The Scalar Waves Transmitter V1.0
A part of the TEP Project
created on 09/11/97 - JLN Labs - last update on Jan 30, 2005

With the Scalar Waves Transmitter ( SWT) V1.0 you will be able to do some experiments with Scalar waves transmission.

A simple test that you can perform, is for instance :

a) Take a AM pocket radio for LW band, select a broadcast radio with music for instance,

b) Take a metal box, and put the radio into this metal box with the volume set to the maximum output,

c) When the metal box is closed ( like a Faraday box ), all "normal" electromagnetics waves cannot pass through this shield, if the metal of your box is sufficiently thick... Now, you hear no more music....

d) Take again your LW pocket radio and tune finely your SWT ( about 200 kHz ). Play with the keying switch to hear an BF tone like a Morse code tone.

e) Now, repeat the step (b)......and hear what happen.....Now, you will be able to hear the BF tone clearly through the metal box !!!

THE SCALAR WAVES ARE ABLE TO PASS THROUGH THE METAL SHIELD.......

This coil has a cancelling effect of the magnetic fields at the nodes (see above), due to the opposing magnetic fields summing to zero. The nodes MUST lie along a straight line.

Once the magnetic field is cancelled, you are left with a field of pure potential. This field will have longitudinal scalar wave pattern. This field will be a narrow thread like beam parallel to the cylindrical axis.

The coil is wound on a 45 degree angle up and down the length of the form creating a series of 90 degree intersections where the windings cross (caduceus coil).

These types of translators (which can also be wound at other angles to facilitate the production of different wave types) tend to create 'free' A, 'free' B, or 'free' E fields which have been separated from the em source wave by selective cancellation of the unwanted component fields of the source wave.

In contrast to the common Hertzian transverse vector waves, scalar waves travel, or rather materialize at the receiving end, at superluminal velocities. Scalar waves also quite effectively penetrate trough objects, such as a Faraday Shield, which would stop an ordinary electromagnetic (Hertzian type) wave.

CAUTION !: This device uses specific scalar waves emission. These plans are not intended for the inexperienced.

Users of this document should be very carefull and experienced in RF electronics to try anything out ! If you do it, the risk of any results is just yours. I take no responsibility of anything that might happen, let it be of a wrong information or anything else.

Sujet : Scalar Waves Transmitter
Date : 11-18-99 13:59:25

From: py7bpn@bath.ac.uk (B P Newland)
To: JNaudin509@aol.com

Dear Sir
I have constructed the scalar wave circuit shown on the web page and has tested it firing into a screened room. This test was done using a pocket radio, the waves were still detectable inside the screened room. The circuit constructed has a minor alteration in that the resistor R2 (470k) has been changed to 15k. This was done in order to increase the voltage in to the transistor.

Yours thankfully
Ben Newland

The Soliton Pulses Generator experiment

Email : JNaudin509@aol.com