1 February 1995

Notes on the Faraday Disc
A collection of essays
by Bruce DePalma

The Secret of the Faraday Disc

"Primary causes are unknown to us; but are subject to simple and constant laws, which may be discovered by observation, the study of them being the object of natural philosophy." - Fourier

___________________________________________________

The Faraday disc is a magnetised wheel. A wheel is an intrinsically self-defining object. It becomes itself only when rotating. The properties of the wheel are determined by the experiments which involve it. The statement: "wheels within wheels" is the philosophical interpretation. Through the Faraday Disc we can connect the forces of magnetism and electricity to the inertial properties of space and time.

An interesting problem is the inertial frame sense of the Earth moving through space. The Laws of Inertia govern the material objects resting on the surface of the earth. But what of the space surrounding the Earth. Would it be the electric, magnetic, or gravitational field which stabilised the inertial frame or can we posit an inertial field of matter. It is clear that the properties of phenomena occurring within matter are conveyed to the space surrounding without matter.

Because of the confusion and ambiguity created by Einstein's "Principle of Equivalence", inertia and gravitational forces have been linked. The search for a purely inertial field has been proscribed.

If a field exists around matter which conveys the inertial condition of that matter to the surrounding space then the general principle would be: a transport mechanism exists which serves to communicate the internal condition of matter to the surrounding space. Let us call the inertial condition conveyed to surrounding space by matter the od field.

The od field of matter can be manipulated through rotation, creating the anisotropic inertial effects observed in rotating gyroscopes. Forced precession of the rotating gyroscope creates such a strong interaction with the local inertial, od, field that the precessing gyro can be said to "lock in space" with respect to the local inertial frame. The motion of a mass point in the rotor of a precessing gyroscope is unique and is known as streptoid, (Gk. twisting), and is not a combination of rotation and translation which are supposed to describe all mechanical motions.

Trinics, the calculus of three dimensional motion is in its infancy. The inventor of this calculus is John Sohn Wolfe, now deceased, and his book is: Neo-Principia Mathematica, as yet unpublished.

It is now recognised there are three classes of motion, i.e. translation, rotation, and streptation. Streptation includes precession, nutation, and higher orders of three dimensional motion. In order to extend the science of mechanics the following experiments are suggested:

1) F = MA is not obeyed by an object in streptation. What are the laws of force for such an object?

2) Momentum is not conserved in an elastic collision of an object undergoing streptation with a non-moving control. What are the laws of elastic collisions of streptating objects?

3) What are the laws of inertia for a streptating object. Would the idea of variable inertia including positive and negative values be appropriate?

4) The idea of an od field that could alter the mechanical and inertial properties of material objects is not part of the knowledge of contemporary mechanics. Should it be, or should the ideas of mechanics end at the surface of all mechanical objects?

The limits of scientific conception which emerged in the 19th century can be expressed in the "action at a distance" and wave propagation hypotheses requiring some sort of spatial medium or aether. Twentieth century particle physics and the hypothesis of the neutrino opened the way to a conceptualisation of space filled with a sea of particles. A space filled with a sea of particles interpenetrating matter and possessing a relaxation time such that the internal condition of matter was impressed on them and was thus conveyed to the surrounding space could be the mechanism for a transport process wherein the internal condition of matter; electric, magnetic, gravitational, heat, charge, radioactivity, inertial et al. was conveyed to the surrounding space.

I call the particle whose condition is an impression or memory of its passage through matter, a psion. Thus the basic condition of empty space is a psion field. Radiation laws of emissivity vs temperature and intensity drop off with distance, i.e. 1/r, 1/r2, and 1/r3 dependencies are related to the relaxation time of the impression created on the particles by their passage through matter. One could assume these particles, psions, travel at the speed of light. The term psion is meant to imply an atom of consciousness which retains an impression of the internal condition of matter through which it has passed.

The Faraday Disc

The Faraday Disc [reference 1] is generally thought to be a two piece machine consisting of a conducting disc rotating proximate to the north or south pole of an axially suspended fixed magnet. It can be said that this invention was in part suggested by the earlier work of Arago and Barlow. The truly unique invention made December 26, 1831 consisted of the discovery that the magnet and disc could be cemented together, rotated jointly, and the same voltage could be obtained by sliding contacts touching the centre and edge of the conducting disc as was obtained when the magnet was fixed and the disc rotated alone.

Ideas of flux line cutting and induced voltages were brought forward to explain the mechanism of voltage generation in the rotating disc but when these were applied to the two situations of disc rotating independently or together with the magnet, they lead to contradictory interpretations.

The true discovery of Faraday was that relative motion was not necessary for the generation of electricity. If rare earth or superconducting magnets had been available in the days of Faraday and Maxwell the one-piece homopolar machine might have become an article of commerce. Comparisons of the energy efficiency of this construction with two-piece Faraday or induction machines would have been made. The future we now live in would have been energised by the one-piece machine and the mechanical equivalent of heat would no longer square with the electrical equivalent of heat. What this would mean in terms of contemporary theories can only be guessed at.

Because the Faraday discovery, now known as the N-machine Space Power Generator is not perfect, it will never be possible to reduce the drag of such a machine to zero in the production of an arbitrarily large quantity of electrical power. The reason drag is intrinsic is because the same space whose polarisation elicits electrical power also contains the inertial frame reference for the machine.

Experiments [ref. 2] performed by the author have directly demonstrated the dragging of a purely mechanical rotating reference frame against a fixed one.

The force relationship existing between magnetised objects directly illustrates the interaction of separate inertial frames linked magnetically. It is possible to infer N-machine drag will be reduced in outer space remote from the inertial influence of the sun and planets.

In the Faraday disc experiment the instrumentality of evocation of the magnetic field partakes in the inertial frame-sense. Yet the magnet does not partake in any reaction torque. The output torque of the disc is referenced to the local inertial frame. Thus the magnet only connects the generated torque to the local inertial frame.

This suggests that if the magnet were to rotate with the disc the torque output of the machine would be with respect to the rotating inertial frame of the magnet, although there would still be no nett torque reaction of the disc against the attached rotating magnet.

In the Faraday disc, the torque is relative to the reference frame of the instrumentality which is the evocateur of the magnetic field.

Unlike the repulsion of the hysteresis or eddy current drag machines, the generator drag of a Faraday disc must be an intrinsic drag manifestation of the precipitation of electricity. Consequently allowing the magnet to rotate with the disc will increase the electrical power output by not letting the drag appear twice. Once with respect of the electrical power generation drag - akin to the locking in space of the precessing inertial gyroscope and twice by the coupling of such drag to the inertial plane of the Earth via the instrumentality of the magnet. If the magnet rotates then the inertial reference is no longer to the Earth but to the rotating reference frame of the magnet.

In the Faraday disc, part of the drag arises from the intrinsic drag of electron collection relative to the local frame, what I call non-reactive drag. The balance of the drag derives from direct, action-reaction, drag of the rotating polarised member against the Earth reference frame coupled through the instrumentality of the magnet.

In the two piece machines, (either induction or Homopolar), the reactive drag coupling is accentuated by the proximity of the mass of the stator. This cannot be changed in the induction machines but the one-piece Homopolar geometry avoids excessive stator drag by eliminating the stator. What remains is the reactive rotor coupling to local space without the presence of ferrous matter, to which the rotor magnetic field could couple, and the intrinsic electron collection drag referenced to the local space reference frame.

The principle of equivalence exhorts the equivalency of gravitational and inertial forces, but gravitation is not a relative force, i.e. it exists independently of relative motion. Although the voltages derived from homo-polar and induction machines may be equal, the drags resulting from the processes are unequal.

___________________________________________________

Copper is an insulator for the recombination of male-female energies. i.e. internal resistance = zero, with perfect insulation. I had always been taught that although the voltage in a magnetically linked circuit was Blv the current which could be drawn was limited by the series resistance of the circuit. Since the voltage developed across the terminals of moving wire arises from space why should the current being drawn be limited by the internal resistance of the wire connecting the terminals?

The situation resolves itself when we regard what is developed across the terminals of the moving magnetically linked wire as a male-female polarisation and that recombination of the developed potentials is resisted by the insulating action of the copper or silver "conductor".

The reason copper and silver are good conductors is because they resist the recombination of the male-female polarisations and can conduct these polarisations to the point where they are merged to recombine in some socially useful manner.

The electrical metals are useful because they can be used to convey the electrical potentialities from point to point while at the same time they insulate them from recombination, the state of neutralisation ultimately resulting in heat.

___________________________________________________

The simplest machine for the mechanical extraction of electrical potentials is a rotating, magnetised, electrically conducting spiral.

For simplicity the voltage pickoff points are indicated as brushes. In practice both contacts are liquid metal in a symmetrical circumferential arrangement where the current flow is wholly radial into and out of the machine. Since it has not been noted that electrical solenoids or coils commence to rotate when energised, it is clear that application of voltage to the sliding contacts will not cause the machine to commence rotation.

On the other hand if the conducting spiral is caused to rotate at high speed and an electrical load is connected between the terminals of the rotating spiral a voltage is quickly developed. This effect can be initiated by a small "inducer" coil or permanent magnet brought in proximity to the rotating spiral. The flux from this magnet initiates the current buildup in the rotating spiral. For short term experiments currents of 25-50 Kilo-amperes can be developed in a load of sufficiently low resistance.

What is important about this experiment is its non-reciprocity, i.e. the rotating spiral can produce voltage and power when energised but a spiral conductor is not known to rotate when a current is caused to flow in it.

What force or influence governs the local reference frame? When the precessing gyroscope locks in space because of its streptoid (twisting) motion does it lock into the space through which the Earth is moving at 5 miles/second, or does it lock into the local (Earth) frame, but why?

The magnetic field produced by current flow through the spiral is a distortion of the local space. Thus we can say the magnetic field links the rotating frame of the spiral with local space.

The characteristic of a rotating inertial frame (generated by a rotating real mechanical object) is an inertial anisotropy such that for axial measurements the inertia increases but for radial motions the inertial mass decreases. This distortion of inertial isotropy existing in the space around a rotating object is called an od field. Although the magnetic field links the local inertial frame the space of the local frame is distorted and modified by the inertially anisotropic od field created by the rotation of a real mechanical object. The result of this is to reduce the dragging action of an electrically polarised rotating spiral for motions in the plane of rotation. Since the plane of the spiral is the rotational plane it can be expected that there would be a reduction in drag of such a machine in comparison with an induction machine producing the same amount of power. A fact borne out by experiment.

It is clear from this that the space of the local inertial frame can be distorted magnetically and odically. The inertial anisotropy of the od field reduces the reaction forces generated by the extraction of electrical current from the rotating conducting spiral. If inertial dragging can be eliminated in this way, then the remaining drag must be due to the creation of the condition of precipitation of the male-female polarities and their resistance to depolarising effects, i.e. electrical loading.

In such machines it is easy to compensate magnetic field distortion through current withdrawal by a proximate fixed compensation disc wherein the output current is caused to flow in the opposite direction. Thus polarisation created in the rotating spiral can be made independent of the flow of current since no magnetic field disturbance is noted in the compensated machine with the withdrawal of current. Under these conditions can it be said that polarisation (male-female) alone can invoke the flow of electrical current and that the magnetic field itself results from male-female recombination within conductors?

What is precipitated is quantised electrical charge with the evolution of heat - substances give off heat when they crystalise, and the recombination of the polarities with the evolution of heat.

Whether it be the generation of the polarities or the merging of the polarities, heat is evolved in both processes. In the cosmic cycle of generation, preservation and destruction, heat is evolved in generation and destruction and equilibrium is saved in preservation.

The heat of evolution of electrons is reflected in the spatial drag of the primitive rotating spiral N machine. The balance of the drag is contributed from the linkage of inertial frames through magnetism, i.e. a polarised conducting disc is linked to the local space frame through the spatial distortion of magnetism which can be accentuated by the near presence of ferrous (paramagnetic) objects, magnetically permeable structures - stators -, for magnetic flux path closing.

Mass is coupled to the local inertial frame through the mechanism of inertia. Magnetic linkages to ferromagnetic stators contribute additional drag.

The contributions from the different sources can be itemised thus:

1) heat of electronic creation of polarities.
(heat of evolution of electrons)
2) intrinsic spatial drag of a magnetised rotating
polarised conducting disc.
3) increase of intrinsic spatial drag through magnetic
interaction with a proximate ferromagnetic object,
i.e. a stator*.

* The stator presents a modification of the space in which the rotor must operate. Under this condition the intrinsic drag would be greater in comparison with free space.

___________________________________________________

In general, the primitive machine is the rotating magnetised spiral. This is an antenna which reduces the spatial magnetised energy to a form utilisable by mankind, i.e. the positive and negative polarities of electricity. As with all antennas, field distortions introduced by the close proximity of ferro-magnetised objects, stators, upset the symmetry of energy withdrawal and interfere with the operation of the antenna.

Higher orders of symmetry are employed in the cylinder machines. The rotating magnetised spiral is in relation to the cosmical time energy as the dipole antenna is to electromagnetism. Rotation and magnetism are combined in a material object constructed from an element wherein the recombination of the permitted polarities is minimal. That is the N machine. We are definable by our thoughts and our thoughts have reached the limit of resolution.

The heats of electronic precipitation and recombination cannot be said to be equal since the difference between the two rates must account for the presence of electrons in the Universe, while at the same time the Universe is neither getting hotter or colder. Thus in most cases one could safely say the heats of generation and recombination are equal. Ohm's Law can be said to apply, but one cannot rule out the possibility of a special condition, i.e. superconductivity, where different Laws apply. For an N machine with a superconducting rotor is the heat of electronic generation 0 or is a superconductor a special state of matter with a zero heat of electronic generation and recombination. If there is a connection between heat of electronic liberation and N machine drag then a superconducting rotor should be tested in comparison with a similar machine constructed of "normal", i.e. non-superconducting materials.

___________________________________________________

The Secret of the Faraday Disc

All science consists of the elaboration of principles whose manipulation attempts to describe the continuous palate of Nature. So when I speak of the Faraday Disc I can look upon it as a powerful magical spell or I think I can understand it in terms of the causality of logic. Does understanding something remove the mystery?

The gyroscope is a totally mysterious object. Attempts to understand it mathematically have failed to explain anomalous inertial and gravitational behaviour. Do we understand electricity? On deep examination electrical laws can be shown to be inconsistent with Newton's Laws. We have a working relationship with magnets and wires in electrical machines, is more necessary?

It seems to me that thinking in the abstract, and the formation of theories is helpful because the existence of these theories can posit new experiments. In Reality anything can be done, but of all the things which can be done, which are the significant experiments? And why are they significant? The implicit circularity of logic closes it and brings us back to significance in terms of the principles on which our theories are based. So do we know anything except the defined concepts of relationships between elementary experiments?

We accept a self-organising principle in Nature which defines itself. In terms of written memorabilia logic defines itself as a self-organising principle in Nature. If we leave the world of the printed page we enter the realm of music and subtler vibrations not susceptible to logic. Is that where our science ends? The tree becomes once more the tree and the forest the forest. We do not get the world we think we want, we get the world that is going to happen.

Bruce DePalma

References:

1) Faraday, Michael, Experimental Researches in Electricity. 3 vols. London: Richard and John Edward Taylor, 1839-1855.

2) DePalma, Bruce, Pendulum Experiment Data (The Force Machine), 1975; available from DePalma Institute.

Back to Homepage