Форум - Резонансные генераторы - Резонанс Авраменко - Эксперимент с работающей схемой по радианту - Стр 001

Модератор: admin.skif.biz

msn [image] Lolik-Bolik | [image] 8770 - 07.08.05 Вниманию форума предлагаются рабочие схемы демонстрации передачи энергии беспроводно или по одному проводу.
Схемы взяты из экспериментального набора, который можно приобрести в ФРГ для изучения передачи энергии, которую более 100 лет назад задумал великий Тесла.

Хотелось бы выяснить или это действительно схема передачи радиантом (скалярной волной /волной Теслы). Спецы ВЧ техники отзовитесь!! Скажите как что померять и какие дополнительные экперименты неплохо было бы провести (но осцилоскопа нет [image], есть вольтметр и желание )

Ключевым элементом схем являются два симметричных LC-контура которые работают на частоте кварца 13.56 Мгц. Мне удалось настроить контура так чтобы два светодиода светились и беспроводно и на одном проводе. Наблюдаются все эффекты о которых говорил Тесла, например первый контур чувствует если второй вышел из резонанса (1й светодиод светится ярче если второй затухает). Удалось передать энергию по одому проводу на расстояние в 1 метр. Беспроводно получилось на сантиметров 15ть (больше пока не пробовал). 10сантиметровые антенны как рекомендуется в схеме не работали, а заработало когда подключил толстые шурупы. Металических шаров не нашел. Но по видиму важна емкостная связь контуров. Очень важна также настройка катушек.

Почему это могут быть скалярные волны: индуктивное влияние катушек прекращалось на расстоянии 3-4 см. В экперименте как минимум 10см. Для радиоволн очень близковато, при 13 мгц имеем длину волны около 22 метров...

однопроводная передача

безпроводная передача

KDas | [image] 8785 - 08.08.05 Lolik-BolikВниманию форума предлагаются рабочие схемы демонстрации передачи энергии беспроводно или по одному проводу.
Схемы взяты из экспериментального набора, который можно приобрести в ФРГ для изучения передачи энергии, которую более 100 лет назад задумал великий Тесла.

Я могу конечно ошибаться, но мне кажется, что здесь таже фигня, что и у Нудина с его "Electrons pump", т.к. не имеет отношения к скаляру.

На первой схеме - как бы уединенная емкость. На второй - между болтами уже вполне реальная.

Но это сугубо мое ИМХО...

Lolik-Bolik | [image] 8787 - 08.08.05 KDas
Я могу конечно ошибаться, но мне кажется, что здесь таже фигня, что и у Нудина с его "Electrons pump", т.к. не имеет отношения к скаляру.

можно подробнее об этой фигне

KDas
На первой схеме - как бы уединенная емкость. На второй - между болтами уже вполне реальная.

примечание очень верное. И у меня сложилось впечатление, что все зависит от емкости между 2мя контурами в резонансе. И вся инструкция говорила о емкости!! ИМХО это и есть секрет передачи энергии!! Вот нашел картинку профессора который анализирует Тесловские опыты, как видно важна определенная емкость. Но какая??? И как и от чего она зависит?? :?

Umnikoff | [image] 8793 - 08.08.05 В пользу емкостной версии стоит воспользоваться несколько измененной схемой и поиграться с дополнительным конденсатором (вторая схема будет выглядеть аналогично).
(Еще немного и построим терменвокс [image] )
Хотя, честно говоря, не заметно ничего противоречащего теории распространения радиоволн. "Удаленный" контур вполне может резанировать с какой-то из гармоник, на столь близком расстоянии амплитуда даже самых удаленных гармоник от основного сигнала, имеет вполне приличное значение.

Lolik-Bolik | [image] 8795 - 08.08.05 UmnikoffВ пользу емкостной версии стоит воспользоваться несколько измененной схемой и поиграться с дополнительным конденсатором (вторая схема будет выглядеть аналогично).
(Еще немного и построим терменвокс [image] ) уже немного игрался [image] брал 10см изолированные проводки и заплетал косой на 5 см (конечно без контакта). По инструкции пишут что образуется емкость 5pF. Работало! Просто проводки без косы сами по себе не пахали. Видимо емксоть была мала.

UmnikoffХотя, честно говоря, не заметно ничего противоречащего теории распространения радиоволн. "Удаленный" контур вполне может резанировать с какой-то из гармоник, на столь близком расстоянии амплитуда даже самых удаленных гармоник от основного сигнала, имеет вполне приличное значение.
Именно это хочу какимто образом исключить! Думаю как можно всунуть антенны в какието заземленные клетки... Если всеравно работает, значет не классические ЕМ-волны? Как еще проверить?

KDas | [image] 8796 - 08.08.05 Lolik-BolikKDas
Я могу конечно ошибаться, но мне кажется, что здесь таже фигня, что и у Нудина с его "Electrons pump", т.к. не имеет отношения к скаляру.

можно подробнее об этой фигне

http://jnaudin.free.fr/html/afep012.htm

А анализ приведенный - этот типичная попытка натянуть свою ограниченную теорию на расходящуюся с ней практику. По-моему, тут надо ширше смотреть.

Хотя, можеть быть, в случае со скалярными волнами мы имеем дело с емкостными трансформаторами в противовес индуктивным в классических волнах...

fidaj | [image] 8801 - 08.08.05 Мне попадались статьи (рус. пер.) где сам Тесла утверждал что не передает своей установкой никакой энергии - передается только информация о существовании источника энергии... А в данном случае это обыкновенная передача энергии электромагнитным излучением! Как проверить? А очень просто - нужно всего лишь вспомнить что энергия прямо пропорциональна квадрату часоты колебаний и обратно пропорциональна квадрату расстояния между источником и приемником. Провести пару замеров и если полученные результаты "впишутся" в формулы то это и будет подтверждением вышесказанного...

Lolik-Bolik | [image] 8802 - 08.08.05 на секундочку вспоминаем, что такие формулы действуют в дальнем поле антенны, т.е. больше одной длины волны или более 22 метра в данном случае. У меня антенны-шурупы на расстоянии 15см, за одно колебание волна уже убежала на 22 метра. А также важна высота антенны, что в данном моменте слишком мало для эффективного излучения ЕМ волны... Разве что только дело в пропорции (длина антенны к длине волны).

igorb4 | [image] 8804 - 08.08.05 fidajМне попадались статьи (рус. пер.) где сам Тесла утверждал что не передает своей установкой никакой энергии - передается только информация о существовании источника энергии...Синхронизация? ИМХО так можно передать только информацию, а не энергию :?

KDas | [image] 8805 - 08.08.05 igorb4fidajМне попадались статьи (рус. пер.) где сам Тесла утверждал что не передает своей установкой никакой энергии - передается только информация о существовании источника энергии...Синхронизация? ИМХО так можно передать только информацию, а не энергию :?
И благодаря этой информации создавать источники энергии в любой точке пространства :wink:
А можно и вообще ничего не передавать

Sergh | [image] 8813 - 08.08.05 А что если катушку приемника сделать более высоковольтной?
Намотать большее кол-во витков, а емкость конденсатора уменьшить или вообще от нее избавиться. В том смысле что чем выше при резонансе с поступающими колебаниями потенциал на шаре, тем больше окружающая его сфера из которой такая антенна способна высасывать ( разряжать на себя, концентрировать) заряд, возникающий при прохождении волны через шар.

У Теслы ведь вверху к шару не было подкльчено конденсатора "на землю". Там если и была емкость, то с атмосферой, да и напряжение надо гораздо выше чтобы эта емкость постоянно пробивалась (стриммеры там всякие и т.д.)
Когда в передатчике ток будет пытаться втекать-вытекать из воздуха в проводник по всей его наружной поверхности, тогда радиант и получится.

А с низковольтной катушкой - можно попытаться антенну в банку с водой.
Кстати, такие варианты создания обычной, не радиантной антенны в банке с водой кое-где в и-нете рассматривались. Плюсы - малые размеры антенны. Минусы - высокие потери при пересечении обычной волной раздела воздух-вода вроде из-за высокого коэф. преломления.

SergeyA | [image] 31405 - 23.06.06 Народ!
Ну обычная емкостная связь. Радиоволн здесь нет, поскольку размеры антенны достаточно малы и условия для их формирования очень неподходящие. Одна "антенна" создает переменное электрическое поле, вторая его воспринимает. Работа при отсутствии контакта на втором выводе контура идет относительно уединенных емкостей конструкции контуров. Можно попробовать рассмотреть и паразитную емкость между антеннами в случае с соединением вторым проводом. Как таковой ЭМВ здесь нет (ИМХО), только локальные изменения напряженности поля. А дальше работает добротность контуров.

Форум - Резонансные генераторы - Резонанс Авраменко - Эксперимент с работающей схемой по радианту - Стр 001