Униполярный генератор на основе двух дисков Фарадея.

В.А. Оширов, 15.11.2004

Предлагается к рассмотрению вариант унибиполярного генератора с двумя дисками Фарадея, который имеет ряд особенностей, которые обеспечивают снижение приводных энергозатрат при генерации электроэнергии, за счет токовой поддержки вращения дисков в магнитном поле постоянных магнитов. Генерация происходит на основе явления униполярной индукции. Поддержка вращения происходит на основе закона Ампера (взаимодействие токов).
Краткое описание данного генератора было приведено ранее на форуме инженерной фирмы "Скиф"

Униполярный генератор на основе двух дисков Фарадея.
(унибиполярный генератор)

Предлагаю к рассмотрению вариант унибиполярного генератора с двумя дисками Фарадея, который имеет ряд особенностей, которые обеспечивают снижение приводных энергозатрат при генерации электроэнергии, за счет токовой поддержки вращения дисков в магнитном поле постоянных магнитов. Генерация происходит на основе явления униполярной индукции. Поддержка вращения происходит на основе закона Ампера (взаимодействие токов).

Для справки.

УНИПОЛЯРНАЯ ИНДУКЦИЯ (от лат. unus — один и polus — ось, полюс), возникновение электродвижущей силы индукции в намагниченном теле, движущемся под некоторым углом к направлению оси намагничивания.

УНИПОЛЯРНЫЙ ГЕНЕРАТОР, бесколлекторная электрическая машина постоянного тока, действие которой основано на явлении униполярной индукции. Униполярный генератор позволяет получать постоянный ток большой величины (до 10 в 5 степени А) низкого напряжения (десятки В). Применяется в гальванотехнике, электросварке, в установках электроискровой обработки и т. д.

АМПЕРА ЗАКОН, закон механического взаимодействия двух токов, текущих в малых отрезках проводников, находящихся на некотором расстоянии друг от друга. Из закона Ампера следует, что параллельные проводники с токами, текущими в одном направлении, притягиваются, а в противоположном — отталкиваются. Законом Ампера называется также закон, определяющий силу, с которой магнитное поле действует на малый отрезок проводника с током.

Генератор содержит два проводящих диска, которые вращаются в противоположные стороны. Каждый проводящий диск рассечен на сектора, количество секторов и их размеры одинаковые на обоих дисках. Другими словами, данный генератор является псевдоколлекторной машиной в отличии от классического униполярного генератора. Каждый диск имеет равное количество токосъемных щеток, которые образуют пары, т.е. одна щетка на одном диска и другая щетка на другом диске. Каждая пара щеток имеет одинаковый угловой сдвиг между щетками, количество пар зависит от диаметра дисков и количества секторов. Примерный расчет будет приведен ниже. Генератор имеет два кольцевых постоянных магнита (или электромагнита), которые располагаются по обе стороны от дисков. Расстояние между дисками выбирается наименьшим из допустимого по конструктивным особенностям, с целью увеличить токовое взаимодействие между дисками. Магниты могут вращаться вместе с дисками или что предпочтительнее, находятся на близком расстоянии от дисков в неподвижном состоянии.

Вращающиеся проводящие диски имеют общий электрический контакт в области оси вращения, который может осуществляться посредством щеток либо другим подобным способом.

Генератор может иметь дополнительные катушки подмагничивания, которые усиливают магнитное поле постоянных магнитов. Магнитное поле постоянных магнитов должно быть по возможности однородно в области проводящих дисков и однонаправлено.

Для более полного использования энергии магнитного поля постоянных магнитов, их поле может быть замкнуто посредством магнитопровода.

Примерная схема данного генератора и электрических соединений показана на рис 1.

Принцип действия генератора.

Как было сказано выше генерация ЭДС происходит на основе униполярной индукции. Наличие двух проводящих дисков, которые вращаются в противоположные стороны позволяет полнее использовать энергию магнитного поля и увеличить в два раза величину суммарной ЭДС. Каждый диск генерирует ЭДС противоположного знака, поэтому происходит их последовательное соединение. Нагрузка может подключаться к щеткам, контактирующим с внешними ребрами дисков. Величина максимально снимаемого тока не увеличивается, увеличивается в два раз только значение ЭДС, поскольку максимальный ток (ток короткого замыкания) определяется сопротивлением дисков.

Поскольку диски рассечены на отдельные сектора, имеющие общую точку (электрический контакт) в области оси вращения (разрезы секторов не доходят до центра на величину порядка 15 - 20 % от величины радиуса), пути тока нагрузки оказываются принудительно заданными, т.е. по тем секторам, которые в текущий момент вращения оказываются в контакте со щетками. Момент начала прохождения тока во взаимодействующей паре секторов должен происходить с началом их движения друг от друга (возможно немного раньше). Данная величина зависит от угла сдвига в паре щеток и определяется количеством секторов, рабочими оборотами дисков и т.п. Поскольку контакт каждого сектора длится некоторое время (угол поворота диска), а в каждой паре щеток есть заданный угол сдвига, между парными секторами с током возникает токовое взаимодействие по закону Ампера.

Поскольку токи в парных секторах направлены противоположно, они будут отталкиваться друг от друга, причем сила взаимодействия пропорциональна силе тока нагрузки. Поэтому с увеличением тока нагрузки происходит и увеличение данной силы взаимодействия. Так как силы токового взаимодействия действуют на диски в противоположном направлении, они будут помогать вращению дисков. Возникают импульсные силы токового взаимодействия, подталкивающие вращение дисков. Другими словами, при максимальной силе тока нагрузки, будет наблюдаться наименьший момент, необходимый для привода дисков во вращение. В конкретных случаях исполнения генераторов подобное утверждение может быть не точно и характеристика приводного момента может иметь несколько иную зависимость.

Количество пар щеток определяется конструкцией генератора, размером дисков, количеством секторов на диске и т.п.

Наличие катушек подмагничивания, усиливающих магнитное действие постоянных магнитов, могут способствовать значительному снижению необходимого приводного момента. Вопрос получения режима самовращения пока остается открытым.