Форум - Магнитные генераторы - Униполярный генератор Фарадея - Униполярный двигатель Громова

Модератор: admin.skif.biz VIRUS

DED | [image] 15825 - 19.12.05

Однако время не стоит на месте. Сегодня кто-то выложил ещё файлы про униполярный двигатель Громова Н.Н. Поэтому думаю логино открыть новую ветку по этому поводу.
Я как и FM сомневался в том, что магнитное поле будет в коаксиале заключено только внутри между внутренним и наружным проводниками. Поэтому провёл предварительный эксперимент. Взял коаксиал с диаметром наружнй жилы 2 муллиметра, закоротил с одного конца, подключил к источнику постоянного тока парой проводов. Стрелка миллитесламетра на 150мТл, при токе в проводах 5 Ампер, около соединительного провода даже не сдвинулась.Естественно около закороченного коаксиала поля было не словить. Пришлось взять в руки маленький хороший магнитик типа неодимового с индукцией на поверхности около 300 мТл. Так вот этот магнитик давал в пальчики мои шаловливые заметную силу. Тоесть при токе 5А около обычного одножильного соединительного провода хорошо чувствовалась сила взаимодействия с постоянным магнитом. Однако, когда я поднёс этот магнитик к закороченному коаксиалу при том же токе, то ничего не почувствовал ВООБЩЕ. Видимо Громов прав . Обсудим?

FM | [image] 15828 - 19.12.05

Вопрос в том:
Действительно ли отличается обычный бифиляр из сдвоенного провода от бифиляра организованного на коаксиале?
И при каких взаимодействиях если есть различия, отличается?

mibor | [image] 15832 - 19.12.05

DED...Однако, когда я поднёс этот магнитик к закороченному коаксиалу при том же токе, то ничего не почувствовал ВООБЩЕ. Видимо Громов прав.. По Громову короткозамкнутый коаксиал (КЗК) с током взаимодействует с внешним магнитным полем, при этом появляется момент, толкающий этот коаксиал. DED, а у вас этого эффекта нет. Значит своим экспериментом вы "закрыли" девайс Громова. Так?

DED | [image] 15845 - 19.12.05

Так. Но не хотелось бы закрывать. Ещё попробую поэкспериментировать. :wink:

admin.skif.biz | [image] 15847 - 19.12.05

Кое-что от Громова...
Источники энергии на основе общеизвестных физических эффектов
Необратимая униполярная электрическая машина

А-Янус Полуэктович Невструев

grn | [image] 15856 - 19.12.05

alvbn Генератор конденсаторного типа - это не мое. К этому я отношения не имею. Наверое не следует вводить форум в заблуждение и удалить запись о генераторе конденсаторного типа с данной ветки. С уважением, Н. Громов.

DED писал: ...Однако, когда я поднёс этот магнитик к закороченному коаксиалу при том же токе, то ничего не почувствовал ВООБЩЕ. Видимо Громов прав.

Все считается - F=BIlk. Для одиночного проводника с током k=1, а для коаксиальной пары с отношением внешнего диаметра ко внутреннему D/d=3 k составит около 0,5. Допустим 7г*сила это большая величина, которая хорошо ощущается пальцами, а сила в 3,5 г*сила может не ощущаться.
Эксперименты с движением короткозамкнутой коаксиальной пары с постоянным током в магнитном поле проведены, и дали положительные результаты. При проведении измерений "на колене" всегда есть очень серьезный риск получения недостоверных результатов.
Для повышения качества дискуссии предлагаю скачать с Главной еще один короткий файл Необратимая униполярная электрическая машина от 19.12.05
http://www.skif.biz/index.php?name=Files&op=view_file&lid=290

DED | [image] 15857 - 19.12.05

grn,если вы - Громов,вы практически изготовил свой двигатель или ограничились расчётами?
По поводу того файла как раз и открыл эту ветку.:wink:

Sergh | [image] 15859 - 19.12.05

grn, предложите пожалуйста простую конкретную конструкцию для повторения в домашних условиях.

Dimych | [image] 15866 - 19.12.05

grn, а как быть с тем моментом, что магнитные поля между собой не взаимодействуют, а и ммеет место только взаимодействие зарядов с маг полем? У Вас токи направлены в противоположную сторону. с чего вы взяли, что во внешнем магнитном поле появится сила, направленная в сторону где напряженность поля в коаксиале меньше?
фактически, оно конечно выглядит так, как будто внешнего электрода (оплетки) не существует, раз он не генерирует маг поля (маг поле только внутри и выглядит как поле, созданное только внутренней жилой).
но это же явно что-то такое, чего мы раньше не замечали: по проводнику течет ток (движутся заряды), но он поля не создает и поэтому с внешним полем не зваимодействует.... :?

Вы подавали ток в присутствии внешнего поля? появлялась ли сила?

grn | [image] 15867 - 19.12.05

DEDу, Да, я тот самый Громов. Двигатель в домашних условиях я не изготовлял. Ограничился доказательством фундаментальной теоремы о том, что принцип обратимости электрических машин не носит всеобщего характера, провел серию экспериментов по подтверждению эффекта движения короткозамкнутой коаксиальной пары с постоянным током в магнитном поле и на основе существующих методик синтезировал ряд конструкций необратимых электрических машин, работающих только в двигательном режиме. Не подтасовывая при этом ни одного из положений классической физики и электротехники и не облекая свою идею в кокон акстравагантных терминов и выражений. Объясню, почему так:
- во-первых, меня учили тому, что прежде чем приступать к полномасштабному эксперименту, необходимо выполнить всю "бумажную работу" и пройти экспертизу. В правильности этого тезиса я уверен на 100%;
- во-вторых, свой первый детекторный приемник я собрал в 1959 г., а в 1979 г. отказался от любительской сборки любых радиоэлектронных устройств как альтернативу промышленным образцам. Далее, первый ПК собрал своими руками в 1990 г., а уже в 1995 г. отказался от соревнования с промышленными образцами;
- в-третьих, изготовление опытного образца электрической машины в ненадлежащих условиях гарантированно не позволит получить характеристик близких к заявляемым. О внешнем виде уже говорить не требуется;
- в-четвертых, не все инвесторы и руководители промышленности являются ретроградами, поэтому я надеюсь, что из наших разговоров они смогут сделать правильные выводы. Хотя вопрос "Как..." все равно остается.

Sergh Мене кажется, что я ответил на Ваш вопрос выше, однако если настаиваете, то могу выполнить Вашу просьбу немного позднее.

grn | [image] 15868 - 20.12.05

DEDу Если бы магнитные поля между собой не взаимодействовали, то и постоянные магниты не взаимодействовали бы между собой. Действительно магнитное поле короткозамкнутой коаксиальной пары с постоянным током графически выглядит как график
Н=I/2*Пи*r,
обрезанный в 0 на расстоянии R - радиус внешнего проводника.

У меня проблемы с присоединением файла с выдержкой из толстой книги. Прочитайте где нибудь в теории направляющих систем о магнитном поле коаксиальной цепи. В любом учебнике по связи эта информация приводится с доказательствами.

Sergh | [image] 15869 - 20.12.05

grn
Sergh Мене кажется, что я ответил на Ваш вопрос выше, однако если настаиваете, то могу выполнить Вашу просьбу немного позднее. Перечитал Ваш ответ о возможности сборки устройства - ничего не понял.
Настаиваю - конечно, тут вообще многие хотели бы что-либо рабочее собрать.
Вообще первоначально меня Ваша конструкция натолкнула на мысль на ее некоторую общность с HZ-антеннами Коробейникова, трансформатором Маркова, и резонансным трансформатором Тесла. Всех обьединяет то что в катушках текут импульсы тока в противоположных направлениях.
Но, как я понял, Ваше устройство запитывается постоянным(непрерывным) током?

grn | [image] 15872 - 20.12.05

Sergh
Завтра нарисую схему с пояснениями, как из двух одинаковых магнитов от динамиков сделать макет подобного двигателя. Будет называться "Униполярная электрическая машина с обмоткой из коаксиальных пар с двойным аксиальным зазором и возбуждением постоянными магнитами".
Двигатель принципиально постоянного тока. Запитка импульсным напряжением может производиться с целью регулирования среднего рабочего тока, как наиболее эффективная с точки зрения уменьшения потерь.Ни о каких резонансах речи не ведется.

NNN | [image] 15875 - 20.12.05

grnDEDу Если бы магнитные поля между собой не взаимодействовали, то и постоянные магниты не взаимодействовали бы между собой. Действительно магнитное поле короткозамкнутой коаксиальной пары с постоянным током графически выглядит как график
Н=I/2*Пи*r,
обрезанный в 0 на расстоянии R - радиус внешнего проводника.

У меня проблемы с присоединением файла с выдержкой из толстой книги. Прочитайте где нибудь в теории направляющих систем о магнитном поле коаксиальной цепи. В любом учебнике по связи эта информация приводится с доказательствами.
Уважаемый grn, сами магнитные поля (если их рассматривать в пространстве, вдали от источника), никогда между собой не взаимодействуют!
Магнитное поле взаимодействует, только с движущимся зарядом или током!!!!!
А то, что рисуют (на многих картинках в физических книгах), отталкивающиеся магнитные силовые линии друг от друга, двух постоянных магнитов, обращенных одноименными полюсами друг к другу, то это ПОЛНЫЙ БРЕД!!!!!
Поле одного магнита проходит внутрь тела другого магнита, взаимодействует с его "виртуальным" (молекулярным, атомарным....) током, и от этого возникает отталкивающая сила!!! И точно так же и наоборот... со вторым магнитом...

FM | [image] 15876 - 20.12.05

В данном случае похоже магнитное поле от центрального проводника складывается в противофазе(не обнаруживается) только за пределами радиуса большого проводника(оплетка). То есть поля присутствуют от обоих проводников, но скомпенсированы они только за пределом радиуса оплетки, а внутри коаксиала просто часть нескомпенсированного поля, которое и хочется как нибудь использовать в трансформаторе.

NNN | [image] 15879 - 20.12.05

FMВ данном случае похоже магнитное поле от центрального проводника складывается в противофазе(не обнаруживается) только за пределами радиуса большого проводника(оплетка). То есть поля присутствуют от обоих проводников, но скомпенсированы они только за пределом радиуса оплетки, а внутри коаксиала просто часть нескомпенсированного поля, которое и хочется как нибудь использовать в трансформаторе.
Магнитное поле в коаксиале не может быть полностью скомпенсировано, средняя жила и оплетка, разнесены в пространстве, поэтому, может быть только частичная компенсация воздействия на другие материальные тела.....
А вообще, на практике, полностью идеально скомпенсированной бифилярки создать никогда не удасться...:x
Хотя такая бифилярка и не будет представлять никакого интереса...
Такие бифилярки везде работают в природе... только их нужно увидеть... но толку нам от этого не будет!!! Если есть интерес, могу привести примеры.... и вы сами убедитесь в этом...
А интересные эффекты бифилярок проявляються только, в не полностью скомпенсированном поле.....

FM | [image] 15880 - 20.12.05

А интересные эффекты бифилярок проявляються только, в не полностью скомпенсированном поле.....
С этим я согласен, а если допустить предположение, что электрические заряды - это какие то мелкие сферические волны, то около бифилярных катушек за счет их не полностью симетричных структур должны образоваться ООчень мелкие стоячие(или слабо бегущие) волны, которые и интересно отловить(холодное электричество).

Интересно сравнить бифилярку из обычного двойного провода и из коаксиала - на сколько они разнятся?

NNN | [image] 15883 - 20.12.05

FM, Вы мыслите подобно, как и я.... вот только пока никаких конкретных (практических) результатов нет... хотя идей для экспериментирования полно, жаль со временем проблемы...

grn | [image] 15887 - 20.12.05

Sergh Вот обещаный файл.

Униполярная электрическая машина с обмоткой из коаксиальных пар с двойным аксиальным зазором и возбуждением постоянными магнитами size: 81.12 KB

Dimych | [image] 15888 - 20.12.05

давайте вместо двигателя гравицапу делать. раз коаксиал поля не генерит, то и противодействия магниту он не оказывает.... скрепляем коаксиал с магнитом и ... взлетаем

FM | [image] 15890 - 20.12.05

grn
А почему бы не заменить магнитный материал внутри коаксиала намагниченным соответственно также(по кругу) постоянным магнитом?

grn | [image] 15891 - 20.12.05

Для магнитного поля возбуждения медь или алюминий внешнего проводника коаксиала не является преградой, поэтому магнитное поле свободно взаимодействует с внутренним проводником, у которого магнитное поле скомпенсировано не полностью. Силовое воздействие на внутренний проводник очевидно.

grn | [image] 15893 - 20.12.05

FM Проще и надежней закоротить магнитомягкой скобой (именно скобой) продолговатый плоский магнит, типа от магнитной защелки, структура магнитнго поля будет примерно как у плоской шины с током размещенной в пазу статора или ротора. Разместив КЗ магниты на роторе или статоре двигателя открытой стороной к рабочему зазору получаем полностью магнитный двигатель, при условии возбуждения постоянными магнитами. А зачем нужен двигатель без регулировки момента? Только для того чтобы показать что много физ. эффектов поддающихся открытию находится в поле зрения классической физики и можно в большинстве случаев обходиться без новых экстравагантных терминов и необъяснямых понятий.

FM | [image] 15896 - 20.12.05

grn
Разместив КЗ магниты на роторе или статоре двигателя открытой стороной к рабочему зазору получаем полностью магнитный двигатель, при условии возбуждения постоянными магнитами. А зачем нужен двигатель без регулировки момента?

Полностью магнитный двигатель интересен тем, что не требует подвода энергии снаружи. А вот вариант со скобой действительно практичнее, только остался вопрос - на сколько такая замена адекватна бифилярному коаксиалу? - здесь требуется проверка...

С другой стороны, зачем нам механика, если можно трансформатор намотать тройным коаксиалом (см рис) (Коаксиал такой структуры намотать на цилиндрическое основание)

Где ораньжевым цветом показаны части бифилярнолго коаксиала в качестве первичной обмотки, а синим проводом - как бы дополнительная оплетка - это провод вторичной обмотки, выполненной одним проводом и со своим нормальным маг.полем.

Что в итоге имеем: первичная обмотка какбы намотана бифилярным коаксиалом, который индуцирует напряжение на синий проводник, а обратного влияния вроде так же не должно быть как в двигателе?

size: 2.27 KB

Partner | [image] 15897 - 20.12.05

grn, NNN, FM, По линейному отрезку полой цилиндрической трубы пропущен постоянный ток.
Вопрос – какова форма поля внутри этой трубы? (Без учета краевых эффектов.)

Sergh
Перечитал Ваш ответ о возможности сборки устройства - ничего не понял.
Настаиваю - конечно, … Я тоже пока в непонятках и присоединяюсь к Sergh.

grnЗавтра нарисую схему с пояснениями,.. Вот это уже похоже на деловой разговор.
Ждем.

С уважением.

grn | [image] 15898 - 20.12.05

FM Если трансформатор с ферромагнитным сердечником, то коаксиалом мотать бесполезно. Конструкция показанная на рисунке будет каким-то образом работатьпри определенных условиях дажене свернутая в катушку. Это навскидку. А так, надо подумать.

Partner Поле внутри трубы равно нулю по закону полного тока.
Схема с пояснениями выложена на записи №15883 файл УМ.pdf

NNN | [image] 15910 - 20.12.05

Partnergrn, NNN, FM, По линейному отрезку полой цилиндрической трубы пропущен постоянный ток.
Вопрос – какова форма поля внутри этой трубы? (Без учета краевых эффектов.)

С уважением.
Поле внутри трубы не будет равно нулю , оно будет "кольцевым", как и снаружи, только напрвление его будет противоположно, направлению снаружи..

grn а то что говорит закон полного тока.... не знаю.. скорее поле там будет, и с какой стати оно там должно отсутствовать!
А вообще нужно проверить.

grn | [image] 15913 - 20.12.05

NNN Даю наколку. Г.А. Зисман, О.М. Тодес. Курс общей физики. Том II, Электричество и магнетизм.
Попов В.С.Теоретическая электротехника. Учебник для техникумов.
и соответственно курс физики для школьников. Отсутсвие знаний о законе полного тока не позволяет ни одному первокурснику ВУЗа перейти н 2-й курс.

grn | [image] 15914 - 20.12.05

Dimych Предложил делать гравицапу. Я согласен.

NNN | [image] 15916 - 20.12.05

grn,

Если Вы ярый сторониик ортодоксов... то тогда Вам здесь делать нечего [image] , так как по классике не возможно все то, чем мы эдесь занимаемся и пытамся создать !!!
А многие уже давно убелись в том, что не все то, о чем утверждает ортодоксальная наука - верно! Многие вещи и эксперименты противоречат ортодоксам! И закон полного тока, тоже не исключение.... почитайте хотя бы для начала Ацюковского....
Так что потакать незнаниями физики, я думаю не стоит...

Partner | [image] 15921 - 20.12.05

grn,
Повезло мне - ВУЗ давно позади, быть бы вечным студентом...
Предложите эксперимент доказывающий Ваше утверждение.
Что бы на это сказал г.Андрус?
А если трубу рассматривать как бесконечное множество параллельных проводников на бесконечно малом расстоянии друг от друга?

С уважением.

mibor | [image] 15924 - 20.12.05

grn..Поле внутри трубы равно нулю по закону полного тока. Простите, grn, я что то не понял. А как же поле внутри коаксиальных линий и волноводов?

Sergh | [image] 15926 - 20.12.05

grnSergh Вот обещаный файл. Спасибо!
Буду пробовать.

Кстати, никого не удивляет что двигатель постоянного тока без коллектора? Нет коммутации обмоток - странно, неужели заработает?

grn | [image] 15933 - 20.12.05

NNN Давным - давно у меня сложилось мнение об ортодоксах. Не менее 15 лет как. Однако я сторонник того, что все созданное до нас нашими предками: Фарадей, Ампер, Тесла, Кирхгоф, Ом и множество других не менее известнх фамилий, стараниями рядовых науки, которые обобщили и перевели на понятный нам язык основы природы мироздания и научили нас хоть что то понимать об окружающем нас Мире, не должно подпадать под уничижительный термин ортодоксы или ортодоксальная наука.
В вашей тусовке я оказался случайно. У меня нет стремления к поучениям. Однако внутренние вопросы вашей тусовки не всегда и не всем понятны сразу. Да это практически на всех форумах в "I...".
Приношу свои искренние извинения за то, что по невежеству оскорбил Вас в лучших чувствах.
С уважением,
Н. Громов

Partner | [image] 15936 - 20.12.05

grn Приношу свои искренние извинения за то, что по невежеству оскорбил Вас в лучших чувствах. Ну чтож Вы сразу обижаетесь...
Тут многие хотят просто разобраться с вопросами, на которые ранее даже внимания не обращали. Никто не умолюет заслуг Великих Мужей науки. Но процес познание не имеет предела...
Вам был задан вопрос, а Вы...
Отстаивайте, доказывайте свою позицию.

С уважением.

grn | [image] 15938 - 20.12.05

Partner "Ортодоксальная наука сожмет все магнитные силовые линии токов, в один пучек, и оставит их только снаружи. Внутри нет источников, которые бы создавали магнитной поле.

grn | [image] 15945 - 20.12.05

Partner Мою позицию можно понять без экивоков, скачав с Главной мои файлы. В файле "Источники энергии на основе общеизвестных физических эффектов" все четко и однозначно сказано.

mibor Волноводы, это отдельная тема. Открывайте ветку. Поговорим.
Про трубу я уже свое мнение выразил.

Sergh Балансировка ротора и тщательное изготовление якоря принесут Вам успех. Не забывайте о регулировке тока якоря. Возможен любой тип регулирования, как непрерывный, так и импульсный.
Если хотите геморроя, дам описание коллекторного.

Dimych | [image] 15971 - 20.12.05

grn, расскажите, в чем же секрет, что за 5 почти лет ни Вы, ни остальные не построили никакого прототипа? Или Вы столько лет держали рукопись в столе? Или Вы - "безнадежный" теоретик?

меня смущают внешнее поле и противоположно направленные токи. проверить самому возможности нет, а вот кто-то же найдется, проверит.
сэкономьте ему пару часов-дней :wink:

NNN | [image] 15975 - 20.12.05

grn, А вот этим спором о поле в трубе, Вы меня заинтересовали в необходимости проверки этого факта..
В ближайшее время это сделаю. Посмотрим на результат....

DED | [image] 15981 - 20.12.05

grn,пришлось взять весы в руки, самые простые школьные. Они нормально фиксируют силу в 0,2грамма.
Начал опять с простого: снова взял свой коаксиал, ещё раз снял размеры. Диаметр внутренней жилы оказаля равен 0,6 мм. Диаметр внешней изоляции 1мм, значит и диаметр внешней оплётки 1мм.
Снова взял уже два маленьких сильных магнитика, расположил их друг против друга.Длина магнитиков 15мм. Между ними подвесил на весах короткозмкнутый с одного конца коаксиал. Померял идукцию в зазоре между магнитиками, оказалось 340 миллитесла. Подал на коаксиал ток 6 Ампер.
Всё. Опять ничего не произошло. Весы не шелохнулись. Посчитал по вашей формуле силу. Получилась 1,5 грамма при к=0,5.
Итак сила -ноль, а весы нормально фиксируют 0,2 грамма. В чём ошибка?

Sergh | [image] 15982 - 20.12.05

Так там же надо магнитопровод между оплеткой и центральной жилой вставлять - тогда наверное и эффект появится.

DED | [image] 15983 - 20.12.05

Sergh, в варинте самой первой статьи 2001 года не было упоминания о магнитопроводе.

NNN | [image] 15990 - 21.12.05

Привет!
Ну вот пришло время «вывести все на чистую воду»…
Решил не откладывать с экспериментом по поводу магнитного поля в «трубе» (очень уж стало интересно)..
Что хочу сказать: получается, что Громов прав на все 100%!!!! И зря человека «обидели»…..
Магнитного поля в трубе, по которой идет переменный ток (а возможно и постоянный), похоже, НЕТ!!!! Возможно оно есть, только его воздействие на внешнюю среду, как то взаимоскомпенсировано….

Для эксперимента была изготовлена обмотка на ферритовом кольце М2000НМ, 28х16х9, содержащая 250 витков провода, диаметром 0,3мм.

Сначала решил проверить как работает в классическом режиме - транса тока. Через центр кольца с обмоткой пропустил медную трубку внешним диаметром 6мм., толщина стенки 0,6мм., длина 40мм. На концы припаял толстый провод и подключил ко вторичной обмотке понижающего транса (220В), через резистор 1 Ом. Напряжение на втроичной обмотке транса 1В (на ХХ), естественно при подключении «первички» (медной трубки) моего «кольца», через резистор 1 Ом, ток был 1А. (я проверял и это).
У меня получился самый обычный трансформатор тока. Выходное напряжение на вторичной обмотке «кольца» составило 400мВ, амплитудное значение, измеренное осциллом на ХХ. Форма, почти синус….
Внешний вид смотрите на втором фото (качество неважное, т.к. снималось мобилкой..).

Далее изготовил трубу из медной фольги, толщиной 0,15мм., внешний диаметр был равен диаметру «кольца», короче, ферритовое кольцо с обмоткой находилось внутри трубы. Длина трубы точно такая как и медной трубки в первом случае, а конкретно – 40мм. По торцам трубы сделаны лепестки, которые сходились к центру, а в центре припаяны провода. Ферритовое кольцо находилось точно по средине, внутри трубы. Смотрите первое фото.
Через такую «первичную обмотку», трубы пропустил точно такой ток в 1А.
Выходного напряжения на вторичке НЕТ СОВСЕМ!!!!!
Проверял на мах. пределе осцилла…. Только одни шумы и наводки…

Идея была в следующем, если внутри трубы есть магнитное поле (постоянное или переменное не высокой частоты), то оно будет кольцевым, как и наружи, только иметь обратное направление. Я об этом писал выше…. А если есть такое поле, а в нем находится ферритовый кольцевой сердечник, следовательно это поле будет циркулировать и в нем, и индукция этого поля в сердечнике должна быть больше в мю раз, чем в воздухе. Следовательно, должна наводится ЭДС во вторичной обмотке, как и в первом случае… возможно другого значения….
Но ее НЕТ!!!
Так, что нужно всегда и вовремя признавать свои ошибочные предположения…..(это я о себе), тогда быстрее придем к истине!
Я всегда говорил, и говорю, что только поставленный эксперимент расставит все точки над И.

И это все очень интересно!!!! Мне кажется, что с этого можно что то интересное взять.
Пора проверять униполярный двигатель Громова.!!!!!!!!!

С уважением.

size: 9.68 KB

size: 11.20 KB

ashanin | [image] 15991 - 21.12.05

Данный момент, думаю можно использовать в эфирном преобразователе Теслы. Там как раз не нужно, чтобы на вторичную многовитковую бифилярную катушку не действовала обычная составляющая - магнитное поле.

FindZimorodok | [image] 15993 - 21.12.05

ashaninДанный момент, думаю можно использовать в эфирном преобразователе Теслы. Там как раз не нужно, чтобы на вторичную многовитковую бифилярную катушку не действовала обычная составляющая - магнитное поле. Ну и как мотать: вторичку коаксиалом хотя бы 800 витков (при толщине в сантим - 8 метров высотой!), это какой же размер получится, и первичка какой при этом должна быть( и размер и моща)?

А нормальный парикмахер, никому не нужен на хер...

grn | [image] 15998 - 21.12.05

DEDgrn,пришлось взять весы в руки, самые простые школьные. Они нормально фиксируют силу в 0,2грамма.
Начал опять с простого: снова взял свой коаксиал, ещё раз снял размеры. Диаметр внутренней жилы оказаля равен 0,6 мм. Диаметр внешней изоляции 1мм, значит и диаметр внешней оплётки 1мм.
Снова взял уже два маленьких сильных магнитика, расположил их друг против друга.Длина магнитиков 15мм. Между ними подвесил на весах короткозмкнутый с одного конца коаксиал. Померял идукцию в зазоре между магнитиками, оказалось 340 миллитесла. Подал на коаксиал ток 6 Ампер.
Всё. Опять ничего не произошло. Весы не шелохнулись. Посчитал по вашей формуле силу. Получилась 1,5 грамма при к=0,5.
Итак сила -ноль, а весы нормально фиксируют 0,2 грамма. В чём ошибка?

Не знаю.
У меня эффект движения наблюдается. Тряхнул стариной и провел эксперимент "на коленке". Намотал бумажный цилиндрик длиной 75 мм, внешний диаметр 7 мм, внутренний 3 мм. Под руку попался кусок ПЭВ 0,35 намотал на трубочку 27 витков. Получился длинный тороид - аналог КЗ коаксиальной пары. Подвесил на выводах длиной 10 см вблизи магнита диаметром 75 мм от динамика и запитал от "пальчика" 1,5 В. Ток получился 0,7 А, а значит суммарный ток в центральном элементе 19 А. Движение явно выражено. При изменении полярности изменяется направление движения.

Sergh Кстати такие длинные тороиды с ферромагнитной "начинкой" можно использовать в качестве активных элементов в машине, которую вы желаете изготовить.

DED | [image] 16000 - 21.12.05

grn, Что то я не понял. Эксперимент вы только сейчас провели? Или они уже были проделаны ещё в 2001году.
Меня почему волнует именно этот самый простой эксперимент, потому что потом всё действительно получается легко и просто. Можно ещё кучу двигателей нарисовать.
Можно ли попросить вас описать ход ваших исканий, тоесть как вы к этому пришли, как мысль осенила, на каких опытах она подтвердилась?
Я не совсем уверен в эквивалентности длинного соленоида и короткозамкнутого коаксиала. Можно ли немножко пояснить?

Partner | [image] 16001 - 21.12.05

NNN,
Отсутствие ЭДС в Вашем опыте еще не говорит об отсутствии поля в трубе. Ось трубы совпадала с осью измерительного трансформатора... Видимо, извините, эксперимент нельзя считать корректным.
Согласен, что нет суммарного вектора этого поля, вернее он равен нулю.

grn
"Ортодоксальная наука сожмет все магнитные силовые линии токов, в один пучек, и оставит их только снаружи.Вот Вам косвенное доказательство.

С уважением.

grn | [image] 16006 - 21.12.05

DEDу
Конечно можно и пояснить. По специальности я радиоинженер. Обучался по специализации квантовая электроника. В 1982 году изучая физику на первом курсе военной академии, впервые обратил внимание на то, что в классической физике нечетко сформулированы понятия - энергия, поле, поток и д.р. С этим захотелось разобраться. Отсюда интерес к новому, альтернативному классике. Еще тогда обратил внимание на очевидное сходство картины магнитного поля в тороидальной катушке с магнитным полем коаксиального проводника. Уже позднее, когда работал над диссертацией (которую не закончил по ряду объективных причин) в процессе решения одной задачи на кончике пера появилось понимание характера поведения коаксиальной пары в магнитном поле. Потом наступила перестройка с ее ускорением, и вплотную заниматься этим эффектом было просто некогда. После увольнения из ВС СССР, пришлось начинать с нуля рабочим на заводе. Однако там уже были условия для творчества. Впервые эксперимент с движением тороидальной катушки в постоянном магнитном поле был проведен в 1993 г. и пришла мысль о создании двигателя принципиально нового типа. Пошел по пути «мастера-самоделкина» в свободное от работы время. Далее работал уже на руководящих должностях и свободного времени катастрофически не хватало. Кроме того, в процессе работы пришло понимание того, что невозможно никому ничего доказать, показывая уродливую модельку. В конце 90-х написал ряд работ посвященных альтернативной энергетике, в 2001 г. оформил их в виде статей, показывал их высоким чинам в экологии и промышленности, но интереса это не вызвало. Все хотят, чтобы вместе с идеей приносили деньги на продвижение ее. Сейчас, в связи с инвалидностью, появилась возможность поработать в сети. Решил опубликовать свои наработки.

По поводу эквивалентности длинной тороидальной катушки и короткозамкнутой коаксиальной пары - закон полного тока дает однозначное решение подтверждающее эквивалентность.

DED | [image] 16012 - 21.12.05

grn, понял, спасибо. Буду продолжать эксперименты - очень уж всё просто проверяется. :wink:

ashanin | [image] 16013 - 21.12.05

FindZimorodok

ashaninДанный момент, думаю можно использовать в эфирном преобразователе Теслы. Там как раз не нужно, чтобы на вторичную многовитковую бифилярную катушку не действовала обычная составляющая - магнитное поле. Ну и как мотать: вторичку коаксиалом хотя бы 800 витков (при толщине в сантим - 8 метров высотой!), это какой же размер получится, и первичка какой при этом должна быть( и размер и моща)?
Да нет, вы не поняли.Точно также, как сделал NNN. Не провод коаксиальный брать, а поместить вторичку в трубку.

NNN | [image] 16016 - 21.12.05

PartnerNNN,
Отсутствие ЭДС в Вашем опыте еще не говорит об отсутствии поля в трубе. Ось трубы совпадала с осью измерительного трансформатора... Видимо, извините, эксперимент нельзя считать корректным.
Согласен, что нет суммарного вектора этого поля, вернее он равен нулю.

grn
"Ортодоксальная наука сожмет все магнитные силовые линии токов, в один пучек, и оставит их только снаружи.Вот Вам косвенное доказательство.

С уважением.
Мне тоже не очень верится, что поле отсутствует в трубе...
Я пока просто привел результаты эксперимента.
Но думаю, что скоро попробую поставить другой... да над эти нужно порассуждать, возможно в такой конструкции, что то не учел...
Я проще, наверное наглядно, взять трубу, насыпать опилок и пропутить по ней ток, и сразу станет видно...

Partner | [image] 16024 - 21.12.05

NNN,
В развитие Вашей мысли:
Труба (диаметром побольше и подлиннее) поставлена осью вертикально.
В центре (по длине) трубы организовать прозрачный на просвет горизонтальный стол (оргстекло) и уже на него тонкий равномерный слой опилок...
Понимаю, что теоретизировать просто... :oops:

С уважением.

NNN | [image] 16026 - 21.12.05

Partner, Я примерно так и предполагал...
Может кто то быстрее меня это проверит?..

FM | [image] 16032 - 21.12.05

Центр тороидного трансформатора (дырка) можно рассматривать как короткий участок трубы по которой течет переменный! ток (обмотка тора) - так вот там есть поле и проверяется любым куском проволоки просунутым в любой тороид через центр(и замерить на ней напряжение) - а вот опилки там не очень хотят реагировать.....
Может поля нет в проводящей трубе только для постоянного тока?

Dimych | [image] 16033 - 21.12.05

NNN, я одного не понял, по Громову как раз снаружи поля не должно быть, а внутри - за милую душу... Что же было выяснено в результате - вообще не ясно. :|
хотя, это наверное и не важно, какой электрод исключается из процесса: внутренний или наружный.

зы. А ведь FM как всегда прав 8) индуктивности-то разные у наружного электрода и внутреннего... ток одинаковый (переменный). поэтому напряженность будет разная.
примерно с такой намоткой я щас и вожусь: вокруг центрального провода намотана по спирали вторая часть. включение последовательное. поле создавать будет, а эдс на концах нет (L~0).

mibor | [image] 16056 - 21.12.05

Dimych..с такой намоткой я щас и вожусь: вокруг центрального провода намотана по спирали вторая часть. включение последовательное.. Немножко похоже на генератор Кулера

ashanin | [image] 16075 - 21.12.05

FMЦентр тороидного трансформатора (дырка) можно рассматривать как короткий участок трубы по которой течет переменный! ток (обмотка тора) - так вот там есть поле и проверяется любым куском проволоки просунутым в любой тороид через центр(и замерить на ней напряжение) - а вот опилки там не очень хотят реагировать.....
Может поля нет в проводящей трубе только для постоянного тока? У тора будет поля в дырке, и будет оно в N раз меньше, чем у соленоида такого же размера. N - количество витков. Нельзя тор рассматривать как трубу, так как издалека тор тот же соленоид...

NNN | [image] 16089 - 21.12.05

DimychNNN, я одного не понял, по Громову как раз снаружи поля не должно быть, а внутри - за милую душу... Что же было выяснено в результате - вообще не ясно. :|
хотя, это наверное и не важно, какой электрод исключается из процесса: внутренний или наружный.

Внутри коаксиала, поле будет однозначно. А в трубе его по эксперименту необнаружилось. Возможно некорректный эксперимент...
А если будет обычная труба и ток в ней (без центрального провода), то поле снаружи будет как в обычного толстого провода, а вот внутри.....пока не ясно.

FM | [image] 16092 - 21.12.05

После маленьких исследований "на коленке" получилось:

1 Торообразная катушка, даже сильно вытянутая - реагирует на внешний постоянный магнит, но немного слабее, чем простая катушка с таким же колличеством витков (6...20витков длиной 5см).

2 Одиночный кусок провода реагирует на магнит достаточно наглядно уже при 1 ампере.

3 Замкнутый кусок коаксиала(0.5мм+6мм) с током до 10 ампер - реакцию на магнит не удалось зафиксировать в пределах моих возможностей.

Мой вывод: Торообразная намотка не является эквивалентом сплошного цилиндра (коаксиала)

ashanin | [image] 16095 - 21.12.05

FM, я вам об этом написал на предыдущей странице. Тор можно рассматривать как одновитковую катушку, только поле такой катушки будет меньше ровно в столько раз, сколько витков в торе.

FM | [image] 16097 - 21.12.05

ashanin,
Я понимаю, что тор многовитковая катушка - всвязи с этим я на тор подавал ток во столько же раз меньше чем на нем количество витков и даже меньше, но реакция четкая присутствует.(пробовал тор на 3 и 6 витков и 20 витков)

Но повторюсь одиночный провод реагирует без проблем, а у бифилярного коаксиала реакции на магнит мной не обнаружено, даже намека...

rapidograf | [image] 16099 - 21.12.05

перечитал всю ветку , но так ни фига и не понял че вы тут изобретаете ? дайте какую ниюудь вразумительную ссылку на это чудо околофизической техники

FM | [image] 16100 - 21.12.05

rapidograf,

http://www.skif.biz/index.php?name=Files&op=view_file&lid=290

DED | [image] 16109 - 21.12.05

FM подтвердил и мои экскременты. :wink:
Закроем тихонько тему? :roll:

FM | [image] 16110 - 21.12.05

А если забыть про коаксиал и исследовать поведение длинных торов?

Ведь если вместо коаксиала использовать длинные торы - двигатель должен работать, но расчет мощности момента на валу нельзя производить по стандартным формулам.

Для информации добавлю:
Если мотать тор широкой фольгой, и если ширина фольги шире четверти окружности - то все взаимодействия с постоянным магнитом уже начинают исчезать, а при ширине полоски фольги в полкольца тора - почти незаметны. (попробовал для пары витков с малярной лентой в качестве изоляции)

Приблизительный вывод:
Повидимому возможность течь поперечным токам в торах(трубах, коаксиалах) как-то компенсирует все взаимодействия от постоянного магнита (внешнего поля относительно тора).

DED | [image] 16111 - 21.12.05

FMА если забыть про коаксиал и исследовать поведение длинных торов?

Ведь если вместо коаксиала использовать длинные торы - двигатель должен работать, но расчет мощности момента на валу нельзя производить по стандартным формулам. Давай попробуем. Можешь немножко разрисовать двигатель?

FM | [image] 16114 - 21.12.05

Я так понимаю, что тот же рисунок как у <GRM>, только вместо коаксиальных цилиндров вставлять такого же размера узкие и высокие торы, намотанных на длинных трубочках из пермалоя изолированным проводом.

size: 28.64 KB

DED | [image] 16115 - 21.12.05

Я как-то исследовал модификацию униполярного движка Фарадея, учитывая, что магнитное поле не принадлежит магниту. Намотал в один слой на постоянный магнит от динамика диаметром около 8 сантиметров тороидальную обмотку. Подвесил всё это дело, думал будет вращаться. Кратковременно подавал ток 30 Ампер. Но, увы, не обнаружил никакого вращения. :cry:

А узкие и высокие торы могут наверно иметь другие свойства по сравнению с обычным тором?

FM | [image] 16117 - 21.12.05

"DED"
Все ранние опыты с торами тут на форуме (при попытке создать многовитковый диск Фарадея), которые я обнаруживал -были не корректны - во всех были скомпенсированые моменты.

Если не трудно выложите простенький рисунок вашего эксперимента. (для "DED")
Интересуют точки входа и выхода магнитных линий в тор, а так же формы намотки на торе.
-------

По поводу узкого тора: наверное проще сделать рабочий тор как один виток через трубочку(именно проводом, а не как оплетка коаксиала) - тот провод, что внутри трубочки, как раз(кажется) и не подвержен влиянию внешнего поля, то есть трубочка и будет магниным экраном, а заодно и элементом взаимодействия с внешним магнитным полем.

djonny | [image] 16118 - 21.12.05

Ой, чую пропащая эта идея с коаксиалами :oops: Думаю, стоит обсудить тороидальный сердечник переменного сечения. А лучше побыстрому сделать его и снять вопрос. Сам сейчас не могу сделать, поэтому и предложил.
С уважением

grn | [image] 16119 - 21.12.05

DEDу
Много времени не займет следующий эксперимент "на коленке". Из алюминиевой фольги от шоколадки размерами 80х120 мм мотаем плотно центральный проводник, получится около 1 мм диаметром. На этот проводник наматываем бумажную ленту шириной 70 мм так, чтобы толщина бумажного слоя была около 2 мм, а с двух сторон должны выступать концы центрального проводника по 5 мм. Далее поверху мотаем алюминиевую фольгу о той же шоколадки размерами 80х120 мм таким образом, чтобы один край ленты совпадал с краем бумажного слоя. Закрепляем кусочком скотча. Обжимаем выступающие концы внешнего проводника вокруг внутреннего. Выводы сделаем из ПЭВ 0,35 путем намотки на внешний и внутренний проводники зачищенных концов. Закрепим намотки скочем ля лучшего контакта. Подвесим на выводах длиной 10 см скрученных вместе (для чистоты эксперимента) вблизи магнита диаметром 75 мм от динамика и запитаем от двух "пальчиков" 1,5 В + 1,5 В = 3 В. Ток будет около 1,5 А. Движение явно выражено. При изменении полярности изменяется направление движения.

grn | [image] 16121 - 21.12.05

FMВсе опыты с торами тут на форуме, которые я обнаруживал - были не корректны - во всех были скомпенсированые моменты.

Если не трудно выложите простенький рисунок вашего эксперимента.
Интересуют точки входа и выхода магнитных линий в тор, а так же формы намотки на торе.
-------

По поводу узкого тора: наверное проще сделать рабочий тор как один виток через трубочку(именно проводом, а не как оплетка коаксиала) - тот провод, что внутри трубочки, как раз(кажется) и не подвержен влиянию внешнего поля, то есть трубочка и будет магниным экраном, а заодно и элементом взаимодействия с внешним магнитным полем.
Для того, чтобы делать выводы и измерения необходимо помещать хоть КЗ коаксиал, хоть длинный тороид в магнитное поле, таким образом, чтобы линии вектора магнитной индукции были ортогональны оси центрального проводника или длинного тора. Концы активных элементов не должны попадать в поле для исключения краевых эффектов.
В рисунке нет необходимости все тривиально.

grn | [image] 16122 - 21.12.05

DED

А узкие и высокие торы могут наверно иметь другие свойства по сравнению с обычным тором?

Нет, все свойства тора останутся при нем. Магнитное поле будет сконцентрировано в сердечнике. Снаружи поля не будет.

FM | [image] 16123 - 21.12.05

Проверил на коаксиале:
Подвесил кусочек коаксиала(пропаяного на конце) на скрученом тонком проводе 0.1мм,
Длина подвеса 10см,
Сбоку установил на расстоянии 1 мм таблетку очень сильного магнита из редкоземельника, диаметром 14мм (руками оторвать от железа очень трудно).
Импульсно пускал ток 3 ампера. (импульсно, что бы подвес не перегорел)
При подачи тока действительно зафиксировано легкое смещение коаксиала в сторону (1-2мм)

Сила взаимодействия одиночного провода как минимум в сотни раз больше.

Когда пустил ток только по оплетке(или только по жиле) коаксиала (подвес терперь из тонкого провода шел вверх и вниз) - при подачи импульса тока 3 ампер - сила смещения такая, что даже настольная лампа, на которой все висело - закачалась.

SAT | [image] 16125 - 21.12.05

Когда пустил ток только по оплетке(или только по жиле) коаксиала (подвес терперь из тонкого провода шел вверх и вниз) - при подачи импульса тока 3 ампер - сила смещения такая, что даже настольная лампа, на которой все висело - закачалась.
FM! А Вы не пробовали провод закрепить, а магнит подвесить?

FM | [image] 16134 - 22.12.05

SAT,
Специально для тебя проверил:

Если подвешивать магнит:

1 над бифилярным коаксиалом (ток туда и обратно) - то не смог заметить смещения магнита при импульсе тока до 5 ампер (подвес на нитке 10см)

2 если ток пускать только по оплетке! или только! по центральной жиле - магнит резво отпрыгивает всторону на 1-2 см уже при токе 1 ампер
(но это случай обычного взаимодействия тока с магнитом)

SAT | [image] 16136 - 22.12.05

магнит резво отпрыгивает всторону

Жаль, я надеялся, что сила Лоренца реакции не создает.

SAT | [image] 16137 - 22.12.05

Где-то видел статью из древнего номера "ИР" про парня, якобы обнаружившего, что если в униполярном динамо вращать магнит около неподвижного проводящего диска, то ЭДС НЕ наводится. А если диск вращать вместе с магнитом, то наводится такая же ЭДС, как и при вращении диска около неподвижного магнита. Что, собственно, и побудило задать вопрос.

FM | [image] 16138 - 22.12.05

Это совсем другой опыт и там действительно все работает
Вот мужик уже давно все сделал и испытал, но это наверное уже другая тема
Там проблема с малым напряжением (2 вольта) при огромных токах (6000 ампер).
http://depalma.pair.com/index.html

Там есть и чертежи по его патенту для изготовления.
А в качестве шеток для сьема такого тока - жидкая ртуть!
(на фотографии стеклянные воронки это для ее заливки в область щеток)

SAT | [image] 16139 - 22.12.05

А может, импульс тока просто навел в магните вихревой ток, что и вызвало появление силы Лоренца, подействовавшей на магнит. Что, если попробовать с постоянным током? Магнит развернется по полю тока, или будет поступательное движение? Интересно было бы произвести опыт с непроводящим магнитом.

FM | [image] 16140 - 22.12.05

У меня есть непроводящий магнит - влияние идентично железному.

FM | [image] 16142 - 22.12.05

grn,
По поводу некорректности опытов с торами я имел ввиду прошлые попытки сделать из тора многовитковый диск Фарадея. А к обсуждаемой теме это не имело отношения. Для устранения двузначности, я поправил свой ранний пост.

grn | [image] 16146 - 22.12.05

FM
Для улучшения показателей движения КЗ коаксиала в магнитном поле необходимо увеличить отношение D/d - внешнего диаметра к внутреннему. Коэффициент k в формуле силы я не выводил, а примерно прикинул графоаналитическим методом по графикам. Может не очень точно, но при соотношении D/d=3,6 в однородном магнитном поле при экспериментах 5 летней давности результаты были хорошими. Может быть придется увеличить отношение D/d до 4 - 6, а активные элементы на якоре размещать в полукруглых выемках для уменьшения магнитного сопротивления рабочего зазора. В любом случае факт движения КЗ коаксиальной пары в магнитном поле это реальность, которая позволит увеличивать частоту вращения ротора до пределов его механической прочности. Противо-э.д.с. будет скомпенсирована. В прицепленном файле графики магнитного поля коаксиальной цепи.

Поле коаксиала size: 29.00 KB

DED | [image] 16149 - 22.12.05

grn, красивые графики полей. Из них лихо получается, что поле от первого проводника совсем не изменяется по величине. Однако наши опыты это не подтверждают. Предлагаю принять коэффициентик к=0,001 вместо 0,5 и успокоиться.
FMписал:"Если не трудно выложите простенький рисунок вашего эксперимента. (для "DED")
Интересуют точки входа и выхода магнитных линий в тор, а так же формы намотки на торе."
А можно я словами опишу?
На обычный ферритовый магнит от динамика диаметром 75мм, внутренний диаметр 25мм, толщиной 10мм, мотался слой фторопластовой ленточки. Поверх, как обычно мотается тороидальный трансформатор, намотана до заполнения в один слой виток к витку обмотка в 100 витков проводом ПЭВ диаметра 1мм.Точки входа и выхода тока, таким образом, совпадают. Подвешено всё это на трёх ниточках параллельно плоскости стола. Ток к обмотке подводился сверху через точку подвеса.
PS.Мужики вы что ночами не спите, столько понаписали.
grn, а известен ли вам некий Ацюковский В.А.? У него как раз нелады с законом полного тока имеются.:wink:

FM | [image] 16192 - 22.12.05

DED
На обычный ферритовый магнит от динамика...
Поверх, как обычно мотается тороидальный трансформатор,

В таком варианте провод по разные стороны магнита имеют тягу в разных направлениях - то есть полностью скомпенсированный вариант - он не должен никуда дергаться.

Для эмитации диска Фарадея при тороидальной намотки магнитные линии должны входить внутрь сердечника со всех сторон одним полюсом, а вот вывести их от сердечника нужно как можно ближе к оси.....

FM | [image] 16196 - 22.12.05

[grn>

По предложеным графикам получается что магнитное поле проводника-экрана существенно! слабее, чем центральной жилы
А опыт с магнитом и током только по экрану или током по жиле дает практически одинаковую силу воздействия на магнит.

И нужно обьяснение, почему так слабо взаимодействут внутренний проводник в режиме бифиляра - ведь по графику поле внутренней жилы практически неизменно. А уменя в опыте соотношение диаметров 6!, а влияние аномально слабое - не соответсвует графику
(или можно предположить что влияние маг.поля проходит как то по другому нежели описано в литературе? и внешнее маг.поле проводника тут вообще не причем?).

DED | [image] 16204 - 22.12.05

FM
В таком варианте провод по разные стороны магнита имеют тягу в разных направлениях - то есть полностью скомпенсированный вариант - он не должен никуда дергаться. Да, согласен, лоханулся я год назад, плохо силы разрисовал.:oops:

grn | [image] 16270 - 23.12.05

DEDgrn, красивые графики полей. Из них лихо получается, что поле от первого проводника совсем не изменяется по величине. Однако наши опыты это не подтверждают. Предлагаю принять коэффициентик к=0,001 вместо 0,5 и успокоиться.

Позвольте не согласиться на такой малый коэффициент. Провел дополнительный эксперимент по его определению. Посмотрите в прицепленном файле.
А где почитать про Ацюковского В.А.? Подскажите буду признателен.

FM
Объяснения этому факту у меня пока нет. А графики и вывод как их построить есть во всех учебниках по электротехнике с уклоном в связь. Будем разбираться.

Эксперимент по определению значения коэффициента различия воздействия магнитного поля на отдельный проводник и короткозамкнутую коаксиальную пару с постоянным током size: 39.00 KB

FM | [image] 16271 - 23.12.05

Фрагмент из вашего описания опыта:

grn
Определим силу, действующую на одну коаксиальную пару
F=kBIL=0,0375*0,8*20*0,15=0,09 Н.

В формуле расчета тяги на 20 ампер Вы применили множитель "20" - это не правомерно, так как Вами в опыте не проверено, что при увеличении тока в 20 раз, сила воздействия увеличится тоже в 20 раз.
Этим я хочу сказать что для бифилярного коаксиала такой прямой зависимости не наблюдается....

grn | [image] 16278 - 23.12.05

FMФрагмент из вашего описания опыта:

В формуле расчета тяги на 20 ампер Вы применили множитель "20" - это не правомерно, так как Вами в опыте не проверено, что при увеличении тока в 20 раз, сила воздействия увеличится тоже в 20 раз.
Этим я хочу сказать что для бифилярного коаксиала такой прямой зависимости не наблюдается....

Здесь вопрос серьезней чем ожидалось. Однако не все безнадежно. Мысль есть. Находится в стадии оформления. А закон полного тока действительно не может применяться для некоторых ситуаций.

DED | [image] 16283 - 23.12.05

Ацюковского здесь на сайте есть книжечка "12 экспериментов по эфиродинамике". Если заинтересует, то можно сходить к нему на сайт и заказать любую книжку или видео лекций.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=135

Сайт: http://www.atsuk.dart.ru/

Dimych | [image] 16319 - 23.12.05

Вот мысль (цилиндрами навеяло)... По Каравашкиным, FM и Фарадею ( :wink: ) интегральный закон Максвела не совсем верен. Т.е. за появление эдс ответственен градиент магнитного поля (грубо говоря), а не полный поток. Следловательно правомерно поставить такой эксперимент. Берем ферритовый торообразный сердечник, наматываем на нем вторичную катушку, а через центр пропускаем цилиндрический электрод диаметром чуть меньше внутреннего диаметра сердечника. подаем переменный ток на этот електрод. вокруг него образуется переменное магнитное поле, плоскость которого совпадает с проскостью сердечника. при этом должно происходить увеличение магнитного потока внутри тора за счет μ. т.е. получится ферромагнитный усилитель. при этом увеличения затрачиваемой мощности наблюдаться не должно, т.к. сам электрод располагается на оси, а контур подвода мощности к нему должен быть значительно больше размеров дэвайса => по Фарадею никаких неожиданностей это не принесет.
мне трудно учесть все ньюансы. поэтому прошу кого-нить провести подобный эксперимент 8) померяйте мощу, плз.

NNN | [image] 16351 - 23.12.05

Dimych......Берем ферритовый торообразный сердечник, наматываем на нем вторичную катушку, а через центр пропускаем цилиндрический электрод диаметром чуть меньше внутреннего диаметра сердечника. подаем переменный ток на этот електрод. вокруг него образуется переменное магнитное поле, плоскость которого совпадает с проскостью сердечника. при этом должно происходить увеличение магнитного потока внутри тора за счет μ. т.е........

поэтому прошу кого-нить провести подобный эксперимент 8) померяйте мощу, плз.
Так это вот он на втором фото:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=15990#15990

Это будет обычный транс... никаких неожиданностей не должно быть.
А что Вы хотели бы увидеть? У меня этот девайс ведь лежит...

Dimych | [image] 16355 - 23.12.05

NNN, сорри, совсем заработался. "что вижу(пришло в глову), о том и пою" |001| очень хорошо, NNN, так какие пареметры подводимой мощности и выходной? Вы ведь не сказали, какое напряжене было на концах циллиндра (это с трансформатора у Вас был 1 вольт.). если там 1 мВ или меньше при токе 1А, а со вторички 400 мВ (кстати, какой же ток под нагрузкой во вторичке и в первичке :?: ), то как бы очень даже интересно...
Вы еще не разобрали сей дэвайс?

кстати, самый простой способ посчитать коэфф. заряжаем конденсатор, меряем напряжение и считаем запасенную энергию. на выход вторички через диод вешаем второй. разряжаем первый через цилиндр (заодно и ток приличный получим). измеряем напряжение на втором конденсаторе. считаем запасенную энергию. получаем коэфф. учитывая при этом ~50% потерь на излучение в первом... примерно так.

grn | [image] 16367 - 23.12.05

DED, спасибо.

NNN | [image] 16383 - 23.12.05

DimychNNN, сорри, совсем заработался. "что вижу(пришло в глову), о том и пою" |001| очень хорошо, NNN, так какие пареметры подводимой мощности и выходной? Вы ведь не сказали, какое напряжене было на концах циллиндра (это с трансформатора у Вас был 1 вольт.). если там 1 мВ или меньше при токе 1А, а со вторички 400 мВ (кстати, какой же ток под нагрузкой во вторичке и в первичке :?: ), то как бы очень даже интересно...
Вы еще не разобрали сей дэвайс?

кстати, самый простой способ посчитать коэфф. заряжаем конденсатор, меряем напряжение и считаем запасенную энергию. на выход вторички через диод вешаем второй. разряжаем первый через цилиндр (заодно и ток приличный получим). измеряем напряжение на втором конденсаторе. считаем запасенную энергию. получаем коэфф. учитывая при этом ~50% потерь на излучение в первом... примерно так.
К сожалению, я мощность не мерял, так как преследовал другие тогда интересы (описанные в том же посту).
Если судить по показаниям китайского тестера, то напряжение на 1Ом резисторе было 1В, и ток в цепи был тоже 1А, следовательно вся мощность рассеивалась на этом резисторе, ну это и естественно, т.к. сопротивление такой "первички" на постоянном и переменном токе в 50Гц, практически "нулевое"... А выходное напряжение было 400мВ, но я его не грузил, мерял осциллом на ХХ.
Можно попробовать проверить так как Вы прелагаете....

DED | [image] 16430 - 24.12.05

FM,попробовал другую конструкцию с магнитами. Взял два одинаковых магнита от динамиков, те же, что и в предыдущем эксперименте с которым я лоханулся. Положил их друг на друга одинаковыми полюсами. Но так как они естесственно отталкиваются друг от друга, то пришлось их закрепить на бумажном циллиндре, на расстоянии 27мм друг от друга. Нормально магниты имеют индукцию 120-130 миллитесла. При указанном выше расположении на магнитах с открытых поверхностей получил индкцию 100-110 миллитесла. Тоесть индукция упала, но терпимо. Потом всё это дело заизолировал и намотал, опять как на обычный тороидальный трансформатор, проводом ПЭВ диаметром 0,8 мм в один слой до заполнения 73 витка. Снова всё это дело подвеил на 3-х ниточках длиной 0,65 метра и подключил к выпрямителю. Ток подавал 17 Ампер. По приведённой выше формуле для В=0,1Тл I=17А L=0,025м К=1 и удвоенном числе витков w=146 должна была возникнуть сила примерно в 1Килограмм. Но вся эта байда опять даже и не думала шевелиться. Вот незадача - опять диск Фарадея не эквивалентен отдельной кучке проводников. :cry:

FM | [image] 16432 - 24.12.05

Прежде чем делать, может давай обсудим конструкцию, а то опять <кто то> с большим усердием баланс сил организовал: Просто забыли о том, что между одноименными полюсами тоже есть магнитный поток в радиальном направлении - вот он полностью все и скомпенсировал.
Этот поток можно убрать(отвести в сторону), разположив между одноименными полюсами магнитопровод и увести м.поток поближе к оси, а можно и на саму ось сбросить.

DED | [image] 16435 - 24.12.05

FM, а ты сам пробовал отвести в сторону магнитный поток, какова будет форма такого магнитопровода?
У меня такой вариант созрел. Боковые проводники подальше от магнита располагать, там где поле уже параллельно им пойдёт, а внутренние пока так ти оставить, там поле гораздо слабее, да и момент они создают гораздо меньший, так как близко к центру сидят. И для облегчения намотки в центре всё равно надо отверстие оставлять.

FM | [image] 16436 - 24.12.05

DED
какова будет форма такого магнитопровода?
Вот один из примеров. Тут тоже есть проблемная зона (дырки для обмотки),но она ближе к оси и некомпенсирует основной момент. Но есть возможность и того, что постоянное маг.поле не действует на провод в дырках...проверять надо.

size: 5.82 KB

DED | [image] 16437 - 24.12.05

Спасибо, ещё покумекаю.
Кумекал, кумекал, нифига не накумекал, кроме как отнести боковые проводники подальше. Отнёс их туда, где поле 20мТл на 25 мм от боковыхповерхностей магнитов. Включил ток 14 Ампер. Стоит как вкопаный. Плюнул я пока на это дело.

С железякой внутри конечно хорошо попробовать, но на коленке такую не выточишь.

DED | [image] 16448 - 24.12.05

FM, меня что-то сомнения разбирают: а действитнльно ли магнитное поле магниту не принадлежит? Мы же расчёт ведём как для обычного двигателя, а обмотку закрепляем на магните. Может в этом собака зарыта. Тесла писал, что в униполярке сваминдукция отсутствует, но диск у него вращался относительно магнитов, а опыт с возбуждающей обмоткой на самом диске я так понял, что он не проводил из-за отсутствия времени.

Dimych | [image] 16450 - 24.12.05

DED, "магнитное" поле есть проявление токов смещения, которые возникают из-за конечности скорости распространения электрических взаимодействий. посему нельзя говорить о связанном (коггерентном) состоянии носителя заряда и возбужденной им среды. естественно, что в таком случае магнитное поле принадлежит именно той точке, в которой эти токи возникают, а не носителю заряда.

FM | [image] 16453 - 24.12.05

DED,
Вам, для эксперимента по предложенной схеме никто не мешает диски с магнитами посадить не плотно на ось, а с мааленьким зазором и смазать- тогда они будут проскальзывать на оси и не будут вращаться - некоторые люди говорят что это существенно - надо пробовать и так и наобарот. Если появится возможность, то стоит проверить, так как в этих конструкциях не должно быть обратной отдачи на статор, как режиме мотора, так и в режиме генератора.

SaturnV | [image] 16476 - 25.12.05

Здравствуйте, долго меня небыло - столько всего интерестного по написали.
Хочу поделится своим опытом по конструкции многовиткового диска Фарадея. Я изменил конструкцию магнита сделав его в виде куска трубы, сбрал из отдельных длинных магнитов, таким образом, что все, например северные, полюса направленны внутрь, а южные наружу. Далее намотав на такую трубу солиноидную обмотку получаем, что каждый участок провода должен испытывать силу Лоренца (Ампера) в одном направлении по оси конструкции.
Такую вещь я подвешивал на крутильных весах горизонтально и подавал сильный ток НО ОНА РЕАГИРОВАЛА ТОЛЬКО НА МАГНИТНОЕ ПОЛЕ ЗЕМЛИ что само собой понятно - солиноид, но если сорентировать по магнитному полю ни какой реакции!
ВЫВОД:
На магнит действует сила обратной реакции, проводник с током в одну сторону магнит в другую, а казалосьбы не должен!

size: 23.50 KB

FM | [image] 16478 - 25.12.05

Интересный вариант,
Если двигать конструкцию вдоль оси то по идее дожен наводится ток в катушке...этим можно проверить что магнитное поле самостоятельно в пространстве или часть системы магнита.

На рисунке конструкция ротора генератора DPalme:

size: 53.62 KB

jonifer | [image] 16480 - 25.12.05

Поле в коаксиале

grn | [image] 16490 - 25.12.05

Я
Здесь вопрос серьезней чем ожидалось. Однако не все безнадежно. Мысль есть. Находится в стадии оформления. А закон полного тока действительно не может применяться для некоторых ситуаций.
Вот новое решение. Посмотрите два файла.:!:

Магнитный двигатель с катящимся ротором (открытая конструкция – демонстрационная модель) size: 56.00 KB

Еще раз об униполярной электрической машине size: 80.50 KB

mlga | [image] 16498 - 25.12.05

Магнитный двигатель.

Двигатель содержит:
1.Дюралюминиевый диск (D20 см, толщ.1 см),
2. На диске закреплено четыре дисковых магнита, полюсом N вверх
(или вниз). 400 – 800 Гс, d 20 – 40 mm.
3. Стол, дюралюминиевая плита 22 Х 22см, толщ. 1 см.
Ножки стола высотой 5 см (4 шт).
4. В качестве подшипника для диска с магнитами использовался
малогабаритный двигатель постоянного тока.
5. Элемент L служит для преодолении силы отталкивания между магнитом
на диске и магнитом на элементе L при приближении нижнего
магнита к магниту на элементе L и далее для использования этой силы
отталкивания при удалении нижнего магнита от верхнего в нужном
направлении для получения ускорения вращения диска (20 см).
При преодолении этого участка на траектории вращения (их четыре),
магнит на диске будет удаляться от магнита на элементе L в
нужном направлении (например против часовой стрелки).
Для этого необходимо, чтобы магнит на элементе L приближался
к магниту на диске на 2 -3 мм в нужной точке на траектории
вращения, вызывая эффект отталкивания нижнего магнита, и далее снова возвращался на место до приближения следующего магнита на диске.
Этого автор достиг подбором длины, толщины и массы элемента L.
Если диску рукой придать вращение, то при приближении к частоте
резонанса элемента L (в четыре раза превышающей период
вращения диска) - происходит увеличение скорости вращения диска,
затем наступает резонанс всей системы, которая как бы начинает идти
«в разнос», амплитуда колебаний магнита элемента L сильно возрастает
(вся система начинает чуть ли не прыгать) и происходит нарушение
состояния оптимального соотношение резонансов (fр диска и fр элемента L).
Обеспечить автоподстройку оптимального резонансного состояния
механической системы автор не смог ( не хватило «тямы»). Чего то в
виде регулятора давления (скорости) Уайта, или ограничения амплитуды
вибрации магнита элемента L по вертикали более 2 мм.
6. В связи с последним замечанием, автор заменил на элементе L
постоянный магнит на малогабаритный электромагнит, используя для этого
обмотку реле (от печатающей электромашинки). Для управления работой электромагнита, он использовал геркон, ориентированный в пространстве
над вращающимися магнитами так, чтобы он подавал ток на электромагнит
в тот момент, когда нижней магнит нужно «подтокнуть» в нужном
направлении.
Эта задача решается в течение 30 – 40 минутной настройки, сначала
при медленном ручном вращении диска, чтобы заметить импульс
увеличения скорости, как бы толчка в нужном направлении.
При правильной настройке, при придании диску рукой слабого
вращательного движения, далее он будет увеличивать скорость вращения
самостоятельно, до какого то энергетического состояния равновесия.
При этом, время прохождения тока через электромагнит, должно быть
как можно меньшим (приблизительно 2 – 5 % от периода вращения над
каждым магнитом). При длительности одного оборота, например,
1000 миллисекунд, ток через электромагнит будет проходить четыре
раза в течение 20 мсек (20х4 = 80 мсек). При увеличении скорости
вращения время протекания тока будет соответственно уменьшатся.
В течении 930 мсек, диск вращаться без потребления тока.
Напряжение питания электромагнита 9 Вольт.
7. Если отключить питание электромагнита и питать напряжением 9В
двигатель постоянного тока, при скорости вращения S оборотов в минуту,
аккумулятор разрядится через N часов. При работе с герконом и
электромагнитом, система будет вращаться (приблизительно) с той же
S скоростью (10-20 и более)*N часов при использовании магнитной силы
четырех магнитов в строну вращения.
8. Автор опубликовал материал, не для того, чтобы на уважаемом
сайте читать «бредни», теоретиков по электромагнетизму, а услышать
мнение наших умельцев, которые привыкли делать вещи руками...
Наибольший интерес представляет, разумеется, первый вариант,
который автору не удалось довести до конца.

Михаил

Рисунок size: 23.62 KB

Dimych | [image] 16499 - 25.12.05

mlga,
1. Тут каждый второй придумывал схему вечного двигателя. Так что расслабьтесь.
2. Попробуйте убрать вообще все магниты, и у Вас аккумулятор разрядится через (1000 и более)N часов.
3. Какова бы ни была амплитуда колебаний в резонансе, энергии в системе ровно на величину одного(!) колебания. Подключите нагрузкой генератор, померяйте все, посчитайте...
4. С Вашим пунктом номер 8 смело можете опубликовать идею на мембране, если Вы в ней уверены на 100% - получите незабываемый набор ощущений |001|

зы. Может откроете новую ветку?

Dimych | [image] 16500 - 25.12.05

FMЕсли двигать конструкцию вдоль оси то по идее дожен наводится ток в катушке...этим можно проверить что магнитное поле самостоятельно в пространстве или часть системы магнита. в том то и дело, что "по идее". и даже двигать не прийдется - все и так движется со скоростью 400 км/сек (именно км, галактическая скорость). а на практике - никаких неучтенных значений эдс

grn | [image] 16505 - 25.12.05

mlga
8. Автор опубликовал материал, не для того, чтобы на уважаемом
сайте читать «бредни», теоретиков по электромагнетизму, а услышать
мнение наших умельцев, которые привыкли делать вещи руками...
Наибольший интерес представляет, разумеется, первый вариант,
который автору не удалось довести до конца.

Михаил

Где этот материал? И вообще, вы о чем говорите?

SaturnV | [image] 16525 - 25.12.05

Dimych

FMЕсли двигать конструкцию вдоль оси то по идее дожен наводится ток в катушке...этим можно проверить что магнитное поле самостоятельно в пространстве или часть системы магнита. в том то и дело, что "по идее". и даже двигать не прийдется - все и так движется со скоростью 400 км/сек (именно км, галактическая скорость). а на практике - никаких неучтенных значений эдс [image] Я пробовал измерять ЭДС в катушке при движении и просто менять орентацию устройства, но никакой эдс НЕБЫЛО!
Может конечно надо было разогнаться на машине до 150км/ч и померять, но я энтого не сделал. Выходит поле принадлежит магниту!
Так как тема про коаксиал хочется выразит своё недоумение насчет гипотизы, как может двигаться кз.коаксиал во внешнем поле, ведь это самое внешнее поле взаимодействует с ЗАРЯДАМИ движущимися в оплётке и в жиле, а не с его полем,поля вообще не взаимодействуют - принцип суперпозиции. ЗАРЯДЫ подвергаются силе Лоренца, оплетка в одну сторону, жила в другую. Да действително, магнитное поле внутри проводяшей трубы какбы равно нулю, поле кз.коаксиала сосредоточенно внутри и создаётся центральной жилой, а снаружи скомпенсированно, но это не придаёт им какуюто особенность в поведении во внешнем поле!
На счет "какбы равно нулю", не поню где, приводится эксперемент индукции эдс в центральной жиле коаксиала при пропускании переменного тока через оплётку, так как поле внутри трубы можно представить только в виде токов смещения, ну несовершенное у нас графическое представление магнитного вектора B.

smoker | [image] 16527 - 26.12.05

mlga, Втрой вариант это двигатель Адамса , здесь на сайте в файлах найдете информацию , у меня тож такая моделька есть лежит в "долгом ящике" незаслужено заброшеная по причине нехватки времени. А про первый вариант можно поподробней , конструкцией элемента L не поделитесь? лучшеб с рисуночком и в соответствующей ветке форума.

SergeyA | [image] 16563 - 26.12.05

grn,
из файла Кат ротор.doc

Экспериментально работоспособность магнитного двигателя с катящимся ротором проведена 23.12.05 г
Подтвердите, у Вас есть рабочий двигатель на постоянных магнитах, описанный в статье?
Мысль про намагничивание ротора внешним полем, которое не вызывает силового торможение ротора достаточно интересна, ранее у меня были на эту тему интересные результаты, но устойчивого самовращения добиться не удалось. В качестве намагничивающего использовалось поле постоянного магнита, в качестве "силового" для организации вращения, МП Земли, а в качестве ротора кусочек пластилина ( оказалось, что он не просто мягкий, а магнитомягкий [image] ) определенной формы, подвешенный на нитке.

mlga | [image] 16613 - 26.12.05

grn,
grn,
С наступающим новы годом,grn! Здоровья
и успехов.
Я здесь второй раз, не знаю как вставить
рисунок. ***
Уже вставил.

Михаил.

Arhat | [image] 16616 - 26.12.05

grn, Тоже интересно: "экспериментальное подтверждение 23,12,05"... Желательно подробности: какой скорости вращения (хотя бы "на глаз") удалось добиться... какого диаметра (и где) брался шарик для повторения конструкции... "скока точно защелок нада в граммах"

Дело в том, что когда я анализировал конструкцию Серла - пришел к похожей схеме... в принципе Рощин-Годин - тоже самое... но. Я тогда пришел к выводу, что должны быть точки УСТОЙЧИВОГО равновесия ролика (в Вашем случае шарика). А по Вашему рисунку хорошо видно, что возможна конструкция (когда шарик больше зазора между зубьями) с нескомпенсированной силой. Или я все-таки ошибаюсь?

Дальше - просто. Берем Два (или лучше 4, 6, 8...) шарика (или конических ролика - в этом случае кольцевой магнит может иметь также коническую поверхность), сажаем их на немагнитную ось (оси...), с помощью которой (-ых) крутим попендикулярную ось, выведенную из конструкции через дырку кольцевого магнита...

mlga | [image] 16618 - 26.12.05

Dimychmlga,
|

Может откроете новую ветку? ****
Вы за кого здесь? За разводящего?...

mlga | [image] 16619 - 26.12.05

smokermlga,
конструкцией элемента L не поделитесь? лучшеб с рисуночком и в соответствующей ветке форума. ***
С наступающим Новым годом!
Успехов и благополучия.

Ну конечно же поделюсь!
Смотрите вставленный рисунок (я здесь второй раз и
не сразу освоил особенности этого сайта, у каждого
сайта, обычно, свои навороты в управлении)

Михаил.
Мотевидеевка, ЮФО.

Dimych | [image] 16623 - 26.12.05

grn, а Вам не кажется, что вектор силы будет немного другим? Взгляните на рисунок. Мне кажется, что сила притяжения и отталкивания будет скомпенсирована.

size: 10.96 KB

grn | [image] 16638 - 27.12.05

Dimychgrn, а Вам не кажется, что вектор силы будет немного другим? Взгляните на рисунок. Мне кажется, что сила притяжения и отталкивания будет скомпенсирована.

Нет, все здесь правильно. Постоянные магниты взаимодействуют между собой именно так, как показано на рисунке. Смоделируйте данную ситуацию. Возьмите три магнита от магнитных защелок. Один магнит прищелкните к металлу, я, например, использовал фрезу 80х1,0, а два других магнита руками поднестие к первому с соблюдением полярности указанной на рисунке. Сила сразу Вам себя покажет, если коэффициент трения между металлом и поверхностью стола будет меньше ее.
В подробности вникать не буду - это тема другой ветки.

grn | [image] 16641 - 27.12.05

mlgagrn,
grn,
С наступающим новы годом,grn! Здоровья
и успехов.
Я здесь второй раз, не знаю как вставить
рисунок. ***
Уже вставил.

Михаил.

Спасибо за поздравление. Вас я тоже поздравляю с наступающим Новым годом! Успехов и Вам.
Я только не понимаю каким боком моя конструкция влияет на Вашу? Если есть что по теме давайте обсудим.

grn | [image] 16642 - 27.12.05

Arhat
Внимательно прочитайте заголовок. Эта конструкция выполнена для одной цели о ней сказано в статье. Мне кажется я рассказал, что и откуда взято. Даже дал некоторые рекомендации и предостережения.

Arhat | [image] 16649 - 27.12.05

Спасибо, перечитал еще раз. У меня просьба к тем, у кого есть прога по расчету магнитных силовых линий: можно отрисовать, хотя бы, линейную версию размещения магнитов и структуру поля под ними? У меня есть стойкое убеждение, что в таких конструкциях точки равновесия являются устойчивыми...
Обоснование:
шарик намагничивается как-бы продляя нижний магнит и поляризуется в верхней части "южным полюсом". У ближайшей защелки (слева по рисунку) есть "северная" сторона, которая оказывает бОльшее воздействие, чем "южная" с правой защелки (по рисунку) в случае нахождения шарика непосредственно под магнитом. Левая сторона магнита - тоже южная и она ПРЕПЯТСТВУЕТ перекатыванию шарика через защелку (по рисунку - влево). Сила её отталкивания меньше чем притяжение "северной" части защелки - потому что она от шарика - дальше. Не забываем о том, что поле спадает пропорционально квадрату расстояния. Вот не вижу я здесь "неустойчивого" равновесия... Для демонстрационной работы конструкции надо чтобы момент инерции шарика был больше тормозящей силы... почему и написал про его размеры и защелки... Легкий шарик по-просту остановится под ближайшей защелкой (с одного её боку). Да и еще: сила отталкивания - это ближайший одноименный полюс и дальний разноименный (от следующей защелки), а сила торможения - это притяжение ближайшего разноименного и БЛИЖНЕГО одноименного - т.е. почти в 2 раза больше... Вот если поставить много защелок и часто, так чтобы создался магнитный поток, который на определенном расстоянии будет ПОЛНОСТЬЮ кольцевым... тогда да - возникает нескомпенсированаая сила... только сдается мне, что такой не получится...

grn, а можно фото Вашей демонстрационной конструкции и временные параметры движения?

jonifer | [image] 16654 - 27.12.05

Берёщь Maxwell 3d с сайта и он эту штуку считает.

SergeyA | [image] 16666 - 27.12.05

grn,
Так всё-таки непонятно. Есть рабочая модель или нет?
Я испробовал множество похожих конструкций. Беда в том, что они не "закольцовываются". Шарик будет бежать если оставить вместо одного из магнитов дырку - от крайнего магнита по дорожке из магнитов до другого крайнего. Однако если магниты расставить равномерно, то ничего не получается.

grn | [image] 16711 - 27.12.05

SergeyA
Шарик будет бежать если оставить вместо одного из магнитов дырку - от крайнего магнита по дорожке из магнитов до другого крайнего. Однако если магниты расставить равномерно, то ничего не получается.
Ну так Вы все уже знаете. Можно делать и не одну "дырку".:wink:

SergeyA | [image] 16714 - 27.12.05

grn,
Беда как раз в том, что дырка самостоятельно ротором не проходится

Arhat | [image] 16716 - 27.12.05

grn, спасибо за "разводки". Было весело... Судя по сущственно повысившейся активности "новых практически работающих" конструкций... кто-то здесь опять наткнулся на что-то полезное... Возвращаюсь к своей программе исследований... Гы.

Dimych | [image] 16723 - 27.12.05

Arhat, и ты, Брут? :wink: 8) А все-равно весело всякие водонапорные башни рассматривать, где вода перекачивается верх-вниз без затрат энергии при этом еще и сама что-то производит.

mlga, глаз-то "натренированный". направлений по получению FE (именно FE, а не возобновляемой) раз-два и обчелся. всякие альтернаторы в приличном обществе уже давно не рассматриваются - ротор с дивиргенцией не позволяют.

еще раз повторю про НИОКР. должно быть 3 человека: генератор, критик и реализатор. генератор из меня пока не получается, потому что критик во мне все идеи душит на корню - намастырился гад. практикой просто некогда заниматься.

посмотрите здесь посты про неработающие идеи. проведен эксперимент, померяны значения, приведены фотографии, описания и ни у кого никаких вопросов и без демагогии.
если было бы наоборот (т.е. результат положительный, при этом все остальное на уровне) - вопросов стало бы чуть больше, но опять же без демагогии. а так...

Вот у Вас что-то типа такого: раскручиваем в подшипниках маховик и тормозим его пальцем. Он крутится 1 минуту. Если не тормозить, то 100 минут. Из этого делается вывод, что вот ОНО!

Vadim_O | [image] 16737 - 28.12.05

Примерно такая схема магнитных линий.

Картина силовых линий магнитов. size: 12.52 KB

Желаю удачи, Вадим.

mlga | [image] 16765 - 28.12.05

Всем посетителям Форума самые наилучшие пожелания
в 2006 году, успехов, благополучия и здоровья!
Я, в свое время повторил устройство для передачи
энегии по одному проводу (якобы за счет эффекта
сверхпровдимости). Никакой сверхпроводимости, энергия в
проводе быстро затухает по мере увеличения длины
проводника. Установка высоковольтная, выполнил на базе
ТВС (20 кВ).Словом,- это красивый фокус.
Повторил устройство (сенсацию! тех лет)для питания
двигателя на 220В от двух батареек. Двигатель закрутился,
но только при частоте сфорированного напряжения, равной
частоте резонаса обмоток двигателя (12 - 16 Гц). Можно было
"точить нож", но в течение 1 - 2 минут, ибо батарейки
(2шт) быстро разряжались. Понятно почему, особенно для тех,
кто быстро схватывает! С такими хорошо есть кашачий поторох,
только раскроешь рот, а ими уже все схвачено...
***
Покидаю Форум, т.к. нет времени водить на нем "муму"...
С искренним уважением ко всем умельцам и мыслителям.
Михаил.

Arhat | [image] 16796 - 29.12.05

mlga, Как я с Вами согласен... С Новым годом всех!

Dimych | [image] 16824 - 29.12.05

mlga, Вы еще тут? Слово было сказано.

зы. не думайте, что открываете нам глаза на мир. тут 90% собрались именно "побрехать": авось что-то у кого-то шевельнется (в мозгах).

Partner | [image] 16826 - 29.12.05

С Новым годом, мужики, С Новым Годом!!!

mlga | [image] 16840 - 29.12.05

PartnerС Новым годом, мужики, С Новым Годом!!! Наконец -то, доброе слово появилось!
Спасибо!
Здоровья, благополучия и успехов Вам!
Михаил.

mlga | [image] 16841 - 29.12.05

Arhatmlga, Как я с Вами согласен... С Новым годом всех! Спасибо, Arhat!
Здоровья, успехов и благополучия в 2006
Вам и Вашей семье!

grn | [image] 16867 - 30.12.05

Уважаемые коллеги!

Дошла до реального воплощения еще одна мысль о том, как повысить коэффициент взаимодействия тока с магнитным полем в необратимой униполярной электрической машине.
В процессе этой работы открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что электрический ток в магнитном поле частично экранирует ортогонально направлению магнитных силовых линий другой ток, протекающий параллельно ему и имеющий противоположное направление.
Открытие этого свойства электрического тока в магнитном поле позволило значительно повысить коэффициент взаимодействия для активного элемента обмотки якоря необратимой униполярной электрической машины и разработать усовершенствованную конструкцию этого активного элемента.
В состав активного элемента входят два одинаковых короткозамкнутых отрезка состоящих из прямого проводника, обратного полоскового проводника и замыкающей перемычки. Оба проводника должны быть изолированы. Площадь сечения каждого прямого и обратного проводника должна соответствовать половине рабочего тока по тепловым нагрузкам.
Ширину обратного полоскового проводника следует выбирать от 6 до 10 диаметров прямого проводника. Экспериментально выяснено, что свойства такого активного элемента с постоянным током в магнитном поле практически соответствуют свойствам одиночного проводника. Зарегистрированы незначительные эффекты, характерные для магнитных диполей.
Экспериментально определенный коэффициент силового воздействия на данный активный элемент приближается к значению 0,3 – 0,4 от воздействия на одиночный проводник.
Подробно о конструкции активного элемента в прицепленном файле.

Всех поздравляю с наступающим Новым годом!
Желаю здоровья, счастья и дальнейших творческих успехов!

Конструкция активного элемента size: 31.50 KB

Магнитное поле активного элемента size: 15.72 KB

FM | [image] 17358 - 09.01.06

Я проверил взаимодействие одного широкого проводника и с обратным током по тонкому проводнику. (широкий=15мм, тонкий 0.3мм)

Действительно, на магнит в основном реагирует только широкий проводник, со стороны тонкого проводника зона реакции очень небольшая.

Я проверял только воздействие проводника на подвешеный магнит.

Сам факт возможности отвода обратного тока тонким параллельным проводом без потери магнитного взаимодействия интересен, но влияние похоже взаимное (не замечена безопорность).
И пока непонятно - имеет ли такая конструкция проводника индуктивность?

size: 1.88 KB

grn | [image] 17380 - 09.01.06

Eduard Выпустили пар? Ну и ладненько.

FM
Долго не писал. Времени в обрез. Как и обещал Форуму привожу краткий отчет о серии проведенных (к сожалению "на коленке") экспериментов. Несостоятельность коаксила в качестве элемента обмотки подтвердилась.
Подробнее в файле.

Эксперимент по определению значения коэффициента различия воздействия магнитного поля на отдельный проводник и короткозамкнутый активный элемент с постоянным током size: 40.50 KB

NNN | [image] 17459 - 10.01.06

Этого следовало ожидать.
Магнитное поле не экранируется! Его воздействие можно только скомпенсировать воздействием другого противоположного поля... Я об этом на Скифе уже писал.
Поэтому, каккой формы проводники Вы бы не брали, магнитное поле от постоянного магнита проникает через них (хоть труба. хоть пластина...) и взаимодействует с каждым в отдельности проводником, по которому течет ток (как бы не замечая, что на пути есть еще и другие пластины и экраны..) А результатом воздействия будет не скомпенсированная сила возникающая во всей этой системе проводников...
А так как проводники имеют разную форму, разнесены в пространстве, погрешности изготовления,... всегда будет очень небольшая нескомпенсированная сила.. Но эта сила будет мизерная и вызванная "прорехами" эксперимента, а не "Законами Мироздания"...
Поэтому двигатель на таком принципе построить не удасться (ну это только мое мнение).
С уважением.

FM | [image] 17467 - 10.01.06

NNN,
Добавлю, что если магнитное поле попадает на магнитопровод, то каждый домен должен являться вторичным источником магнитного поля, которое распространяется по тем же законам что и первичное (это предположение помагает обьяснить отдельные опыты)

NNN | [image] 17492 - 10.01.06

FM, Полностью с этим согласен.

grn | [image] 17572 - 11.01.06

NNN
Все не так просто как Вы говорите. Сила, воздействующая на активный элемент и вызывающая поступательное движение, не может быть объяснена погрешностями изготовления. Эксперимент это подтверждает. О погрешностях изготовления я говорил в связи с наличием эффектов присущих магнитным диполям. Эффект экранирования одного тока другим параллельным и противоположным по направлению также зафиксирован, но это тема отдельного разговора. Кроме всего прочего активный элемент анизотропен по отношению к направлению силовых линий поля. Он имеет две ортогональных плоскости в которых существуют различия в свойствах.

FM
Магнитопровод всего-навсего уменьшает магнитное сопротивление вокруг активного элемента, не изменяя его свойств. Этого никто не отрицает и проблем здесь никаких не существует.

Непонятная истерия, поднятая вокруг этой и других тем Eduardом, абсолютно бездоказательная, проводящаяся в стиле свойственном махровому партполитработнику говорит о том, что все что мной написано, по существу правильно. Остальное приложится, не мной так другими.
Я благодарен Форуму за оказанную помощь, которая позволила мне вновь вернуться на стезю экспериментирования и исправить допущенные недочеты на ранней стадии продвижения технического решения. Чтобы «не дразнить гусей» тему можно тихонечко прикрыть. Если у кого-нибудь, появится необходимость получить ответ на какой-либо вопрос по данной теме, отвечу в «привате».
Напоследок хочу предложить схему еще одного анизотропного активного элемента для необратимой униполярной электрической машины. Я назвал его магнитным квадруполем по анологии с квадрупольным конденсатором, который широко используется в устройствах сортировки молекул по их энергетическим уровням. Эксперимент показывает, что он тоже эффективен в качестве активного элемента обмотки якоря необратимой униполярной электрической машины. Кстати, свойства электростатического квадрупольного конденсатора тоже сохраняются, если придать сответствующую форму проводникам. Схема на рисунке и пояснений не требует.

Eduard
А он все таки вертится.

Конструкция и поле магнитного квадруполя size: 20.32 KB

NNN | [image] 17573 - 11.01.06

grn, Обнаруженный Вам "эффект экранировки" одного тока другим, скорее всего не экранировка (ну это только мое мнение), как я и писал выше, а простое сложение векторов противоположных сил от одного источника тока и от другого, в результате получите результирующее уменьшение воздействия поля. Но это совсем не значит, что Вы его на самом деле заэкранировали. Я считаю, что магнитное поле не экранируется...
Я об этом раньше много писал http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243

grn | [image] 17607 - 11.01.06

NNN
Давайте это обсудим в указанной Вами ветке. Внимательно, по мере возможности, изучал ранее и сейчас изучаю ее. Как только будут готовы и обработаны результаты экспериментов приду туда. Гарантирую, что эта ветка впервые увидит, что "пена"?, а что "сухой остаток"?.

Встретимся.

Partner | [image] 17735 - 13.01.06

Eduard
Черта с два у вас хоть что-то вертится. Пальчики у вас хорошо вертятся и язык хорошо подвешен. grn,
А ведь с этим трудно не согласиться.
Обратного Вы, возможно пока, не показали.
Сожалею о времени потеряном на этой ветке.

С уважением.

grn | [image] 17797 - 14.01.06

Eduard, писал

(А ваш стиль мне напоминает... хммм... Вашкевича, пожалуй. Может, кто помнит этого оплачиваемого клоуна в Юзенете).

Как говорили римляне, ищи кому выгодно. Почему-то об этом вы не говорите. Давайте поговорим. Как вы относитесь к тому, что энергия продается людям, вместо того, чтобы добывать ее на месте в нужном количестве? Вам нужен ВД или вам нужно, чтобы у нас появился ВД? Доказательств я не даю, потому что не могу давать вашим людям ключей, по которым вы усовершенствуете технологию навешивания вашей лапши так, что будет еще труднее распознать ее. Все, что вами написано, по существу вранье. Ну взять хоть трансгенератор. Ну неужели кто-то всерьез подумает, что трансформатор выдаст что-то больше 90%? Откуда, из вакуума? Из эфира? Из себя? Трансформаторы используются больше века, если бы они так легко становились источниками энергии, это бы даже я заметил . "Нагрузка снижает добротность, но это устранимо с помощью активных схем". А что, активные схемы питать уже не надо, что ли?

ВД – есть ВД и никто не знает, как его преподнести Человечеству. Есть тема на этом Форуме поищите.
Продвижение проекта «Необратимая униполярная электрическая машина» происходило гласно, здесь на Форуме. Была выставлена на обсуждение статья. Форум четко определил «болевую точку». Автор согласился, и выполнил комплекс исследований для доработки. Результаты опубликованы. Результаты положительные.
Не пытайтесь подобными приемами добавить себе значимости. Здесь не дети, и так все понятно.
Насчет трансгенератора - отдельная тема. Если Вы сразу не поняли, то до Вас и не дойдет никогда, почему это все работает. Идея не моя, это все описано у Тесла неоднократно. Читать надо уметь.
Вам никогда в голову не придет следующий алгоритм:
1. Включить трансформатор в сеть и под заданной нагрузкой измерить потребляемый им ток.
2. Измерить активное сопротивление первичной обмотки.
3. Рассчитать комплексное сопротивление первичной обмотки под нагрузкой.
4. Рассчитать индуктивное сопротивление первичной обмотки под нагрузкой.
5. По условию равенства индуктивного и емкостного сопротивлений при резонансе рассчитать значение емкости, которую необходимо включить последовательно с первичной обмоткой для получения последовательного резонансного контура.
6. Из условия резонанса, перемножить измеренный потребляемый первичной обмоткой ток на активное сопротивление первичной обмотки и получить значение напряжения, которое необходимо подать на последовательный контур из первичной обмотки и конденсатора с рассчитанной емкостью.
7. Взять трансформатор(например ЛАТР), обеспечивающий на выходе, найденное по п.6 напряжение и измеренный по п.1 потребляемый ток.
8. Запитать от сети через трансформатор по п.7 входной резонансный контур - (последовательно соединенные конденсатор и первичную обмотку нагруженного исходного трансформатора).
9. Провести измерения и удивиться (при изменении нагрузки необходимо подстроить резонансную частоту входного контура по приведенному выше алгоритму).
И не требуется никаких активных схем.

Пальчики вертятся, нормально потому, что за свою жизнь я из них не выпускал кувалду, лом, паяльник, тончайшие микросхемы, линзы, активные элементы, карандаши, клавиатуру и т.п. Да, кстати, Вам бы свой язычок подобрать. Тема ведь техническая, а не политическая. Лучше «поточите» свой язык на других Форумах, где это ценится. Почитайте мои работы там все написано. Здесь на сайте в файлах все есть.

Partner,
Есть такой жизненный принцип – «Не жалей о потерянном». Никогда не знаешь, где найдешь, где потеряешь.

Igor63,
Всегда ли соглашательство благо?

С уважением,
Н.Громов

NNN | [image] 17811 - 14.01.06

grn >>>>Давайте это обсудим в указанной Вами ветке. Внимательно, по мере возможности, изучал ранее и сейчас изучаю ее. Как только будут готовы и обработаны результаты экспериментов приду туда.>>>>>

OK!

Eduard | [image] 17816 - 14.01.06

grn Тут же следует предупреждение, о том, что все люди, которые занимаются подобной тематикой плохо кончают,– «играют в ящик». Так кто провокатор? Ну а что, разве не так? Имена людей, плохо закончивших, всем известны. Но это люди, у которых действительно что-то получилось. Вам и вашим последователям волноваться не о чем.

grn
«Необратимая униполярная электрическая машина» Результаты положительные.
Не могут они быть положительными. С одним магнитом - да, эффект есть (и прямой, и обратный, кстати), и порядок величины примерно указанный вами. Но это из-за большой неравномерности поля одиночного магнита. Возникает из-за того, что интеграл неравномерного поля по кругу периметра экрана коаксиала не равен значению по центру. Если использовать два магнита, эффект уменьшится на пару порядков (и прямой, и обратный), а в равномерном поле будет равен нулю. И прямой, и обратный.

grn
Любой посетитель, прочитавший последний пост (все новые люди начинают с Главной и, как правило, с последнего поста), прообоняв Ваши экскременты, поспешит уйти в другую тему.
Ну повторите свой пост, чтобы он был последним. Если хотите, я удалю свой пост. Он уже мне не нужен.

grn
Ваша цель – любыми средствами «заткнуть рот» человеку, излагающему альтернативные идеи, которые по Вашему мнению менее или более альтернативны, чем Ваши.
Нет, моя цель другая - предупредить новичков, вступающих на скользкий путь поиска свободной энергии, не бросаться на первую же конструкцию, тщательно и грамотно описанную и нарисованную, т.к. тщательность описания вовсе не гарантирует чистоплотность пишущего.

grn
Насчет трансгенератора - отдельная тема. Если Вы сразу не поняли, то до Вас и не дойдет никогда, почему это все работает. Идея не моя, это все описано у Тесла неоднократно. Читать надо уметь.
Вам никогда в голову не придет следующий алгоритм: <...> Конечно, приходил, когда я занимался в кружке по электронике в 8 классе. Не откладывая, я тогда же его и проверил, и не обнаружил никаких дополнительных эффектов. Потом засел за расчеты и понял, почему это не работает. В своих конструкциях я не раз применял включение трансформатора в резонанс, когда мне надо было напряжение больше, чем выдавал транс, а мотать было лень. Но я никогда не рассчитывал снять с него больше мощности, чем с обычного, потому что знал, что добротность сильно зависит от активных потерь, и опыт это всегда подтверждал.

DevilR | [image] 17831 - 14.01.06

Добавлено: 19 Dec 2005 20:32
DEDу

Насчет трансгенератора - отдельная тема. Если Вы сразу не поняли, то до Вас и не дойдет никогда, почему это все работает. Идея не моя, это все описано у Тесла неоднократно. Читать надо уметь.
Вам никогда в голову не придет следующий алгоритм: <...>
Забавно, что практически у всего населения нашего Советского Союза были ферромагнитные стабилизаторы напряжения (которые именно и работали на основе последовательного резонанса напряжения), а зная любовь нашего дорогого народа к халяве, мне весьма любопытно то, что НИКТО из них (а ведь среди народа, кроме дворников, встречаются еще весьма толковые инженеры) не догадался закольцевать сей девайс, тем самым получив великий и могучий источник халявы!

Лукавый всегда с Вами!!!

grn | [image] 17835 - 14.01.06

DevilR, написал

Вы написали с таким апломбом и уверенностью, что в феррорезонасных стабилизаторах применяется последовательный резонанс, что я чуть со стула не упал. Прежде чем писать такую чушь, следует разобраться в существе вопроса.
Феррорезонансные стабилизаторы строятся на ферромагнитных реакторах. Причем один из них имеет линейные характеристики, другой нелинейные. Включены они последовательно. Параллельно нелинейному реактору включается нагрузка и конденсатор для повышения коэффициента мощности.
Недостатками таких стабилизаторов являются низкий коэффициент мощности и значительные габаритные размеры.
Вам "единица" за познания в области электротехники. Вам изучать да изучать, что такое резонанс и с чем его едят.

Слов нет ...

grn | [image] 17836 - 14.01.06

DevilR,

Сразу и не сообразил. Для уменьшения габаритов феррорезонансные стабилизаторы выполняют на одном сердечнике с магнитным шунтом (поэтому он при работе гудит). Еще в нем применяются компенсационные обмотки. Так, что когда Вас спросят - "Как работает феррорезонансный стабилизатор?". Уверенно говорите "Ду-у-у-у-у ..."

Arhat | [image] 17875 - 15.01.06

grn, Меня восхищает Ваше желание доказать, что-то... уж и не знаю что. На мой вопрос, в своё время, Вы так и не ответили: повторюсь: ФОТО В СТУДИЮ ХОТЯ БЫ ОДНОЙ КОНСТРУКЦИИ! Даже мне понятно, что работать там - по-просту нечему.

grn | [image] 18064 - 17.01.06

Arhat,

Для показательных движений активных элеметов в магнитном поле необходимо снимать видео-клип с комментариями? Зачем? Если Вы не доверяете моим отчетам, то аргуметированно возразите.
Для доказательства работоспособности тематики, связанной с трансформаторами и магнитными усилителями, фотоматериалы вообще противопоказаны (всегда найдется оппонет, который объявит все фотомонтажем и обольет грязью, как Мельниченко с покойным Бодровым). Я понимаю, что на этом Форуме необходимо приводить реальные результаты своих исследований, но форма представления - свободная. "Хочу представляю, хочу критикую, хочу предлагаю и т.д.". Если это не соответствует действительности , то пусть admin нас рассудит, а admin "аз есть админ". Если Вам не по душе, может не совпадение по магнитной или электрической полярности, то в Вашем распоряжении Теорема Ирншоу.

С уважением!

Н.Громов

Arhat | [image] 18088 - 18.01.06

grn, Вашим постам сложно доверять, Вы в них противоречите сами себе. То сначал, всё "испытано, проверено и доказано", то вдруг выясняется, что построена только "частичная" модель, которая как раз и работает, благодаря своей "частичности", а то вообще только "исследовано и проверено" оказывается чисто теоретически. Зато очень много классической лабуды в форме научных отчетов советского времени, сам таких понаписал в свое время... Причем, заметьте, выясняется только ПОСЛЕ того как кто-нибудь начинает "гонять" Ваши проекты на практике... и естественно, что ничего не получается. Отсюда и пожелание Вам - фото (а не видео!) в студию. Покажите, хотя бы одно собранное лично Вами устройство. А то как-то уже совсем сомнительно становится.

Могу понять, когда кто-то влезает в эту тему, с желанием что-то построить или понять... сам такой. Но ведь не пишу, что у меня есть "готовая" конструкция, схема или идея, которая "ну точно" работает... также как и все, думаю, копаюсь, что-то паяю, что-то собираю... если чего намерял - выкладываю "как есть", а не как "хочется".

У меня всегда несовпадение по электрической полярности, с теми, кто любит выдавать желаемое за действительное. Ваши слова о том, что "проверено и ..." означают, что выставить, хотя бы фотку того чем проверяли, особого труда не составляет. Жду.

bomb | [image] 18154 - 19.01.06

попробовал я вчера запустить трансформатор в резонанса, согласно алгоритму предложенному grn где-то выше. Взял П-образный трансформатор, у него полно обмоток но количества витков не указано, зато заранее промеряны все активные сопротивления, похоже что все обмотки намотаны одним проводом, так что я принял предположение что коэф пропорциональности между количеством витков и активным сопротивлением одинаков для всех обмоток. Выбрал 2 обмотки по 50 ом, на одну присоединил лампочку на 40 ватт, на другую подал 220в. Ток нагрузки 1,6А это много. Ладно, выбираю в качестве первички обмотку на 75 ом, подключаю 220В, ток нагрузки 185 мА, лампа горит не в полную силу но для опыта вполне достаточно. Хорошо, продолжаю дальше, ток нагрузки 185 мА, меряю напряжение сети 235 вольт, считаем комплексное сопротивление 235/0.185=1270 ом, индуктивное сопротивление 1270-75=1195 ом. Индуктивность L=1195/(2*Пи*50)=3,8 Гн. Рассчитываем емкость для резонанса С=1/(4*Пи*Пи*50*50*3,8)=2,67 мкФ. Беру конденсатор на 2,8 мкф (решил сперва с этим попробовать). Соединяю первичку транса и конденсатор последовательно. Так, теперь рассчитываем напряжение которое будем подавать на контур. Ток потребления под заданной нагрузкой, измеренный в начале 185мА. Активное сопротивление 75 ом. Значит минимальное входное напряжение будет 0,185*75=13,9 вольт. Беру то что есть под рукой, а именно 38 вольт с понижающего трансформатора. Подключаем и меряем потребляемый ток, он равен 36 мА. То есть резонанса нет.
Просьба покомментировать или подсказать что делать дальше. ВОзможно мне следует подобрать конденсатор поточнее, возможно надо было подключать все таки не 38 вольт, а рассчитанное 13,9. Возможно требуется запуск путем подачи повышенного напряжения, а затем снижения до напряжения поодержания колебаний. Буду рад услышать конструктивные предложения.

FM | [image] 18155 - 19.01.06

bomb,
Что бы резонанс был ярко выраженный, нужно в сердечник трансформатора ввести зазор, а без него о резонансе не стоит мечтать....

bomb | [image] 18156 - 19.01.06

Можно объяснить почему? Потери на перемагничивание?

FM | [image] 18157 - 19.01.06

bomb,
Когда магнитное поле создается в сердечнике (особенно с высокой проницаемостью) то поле само по себе не хочет изчезать после прекращения тока, а зазор организует инициацию рассасывания поля, то есть создает условия к высокой самоиндукции.
Но слишком большой зазаор быстро уменьшает индуктивность, так что ищется минимальный зазор для заданной частоты - это рассматривается и расчитывается в импульсных обратноходовых источниках питания.

По аналогии: замкнутый сердечник с большим Мю работатет как маслянный амортизатор у машины, а сердечник с зазором - это когда в качестве амортизатора используется только пружина, которая на каждой кочке на дороге раскачивает машину.

К вышесказанному не относятся сердечники из Альсифера - но у них маловата проницаемость, они выполнены как порошок из металла, перемешанный с клеящим изолирующим составом и залит в форму - сам в себе имеет зазоры около каждой крошки металла.

bomb | [image] 18158 - 19.01.06

FM спасибо огромное, я этого раньше не знал, но теперь все понятно

grn | [image] 18170 - 19.01.06

bomb написал,

Беру то что есть под рукой, а именно 38 вольт с понижающего трансформатора. Подключаем и меряем потребляемый ток, он равен 36 мА. То есть резонанса нет.
Просьба покомментировать или подсказать что делать дальше. ВОзможно мне следует подобрать конденсатор поточнее, возможно надо было подключать все таки не 38 вольт, а рассчитанное 13,9. Возможно требуется запуск путем подачи повышенного напряжения, а затем снижения до напряжения поодержания колебаний. Буду рад услышать конструктивные предложения.
Для настройки последовательного резонанса лучше снизить напряжение. Далее осуществялять подбор емкости конденсатора. Если с некоторым увеличением емкости ток возрастает, то постепенно увеличивать емкость до получения максимального напряжения на на первичной обмотке. Если же ток уменьшается, то следует увеличивать емкость конденсатора до получения максимума напряжения на первичной обмотке. При подходе к резонансу шаг изменения емкости нужно уменьшать. Чем выше добротность контура тем острее резонанс. У меня с различными трансформаторами добротность контуров при нагрузке составляла от 7 до 22. Добротность может быть и больше. Это в том случае если нагрузка невелика, а трансформатор рассчитан на значительную мощность. С повышенными напряжениями при последовательном резонасе лучше не шутить. Можно лишиться и трансформатора и конденсатора.

Желаю успеха.

bomb | [image] 18171 - 19.01.06

grn спасибо за ваши советы, буду продолжать

grn | [image] 18172 - 19.01.06

FM написал,

Что бы резонанс был ярко выраженный, нужно в сердечник трансформатора ввести зазор, а без него о резонансе не стоит мечтать....
Зазор вовсе не обязателен. Пока индуктивность ведет себя как индуктивность резонанс возможен. Резонанса не будет в том случае, если индуктивность потеряет свои свойства. Например, трансформатор перегружен или имеются к.з. витки в первичной или вторичной обмотке.

bomb | [image] 18173 - 19.01.06

ничего, если не получится с этим, возьму другой транс, я уже использовал его в других опытах с килогерцовыми частотами и думаю на нем резонанс обязательно получится

MSN | [image] 18203 - 20.01.06

bomb, Согласен, резонанс в трансе возможен и без воздушного зазора, зазор это уменьшение индуктивности а следовательно добротности, не более. Это приведет только к увеличению тока ХХ. Единственный положительный фактор к которому приводит введение немагнитного зазора, в данном случае-это линеаризация кривой перемагничивания сердечника, а в итоге уменьшение КНИ(%) тока, по моему в этой теме данная цель не преследуется.Добивайтесь резонанса путем подбора емкости при пониженном напряжении питания. И еще один момент: не забываем,в трансе мы имеем не простой резонанс а феррорезонанс, поэтому при изменении напряжения источника питания изменяется индуктивность обмоток, и для точного нахождения резонанса Вам прийдется подкорректировать значение емкости. Оценить это вы сможете применив источник напряжения с регулируемым выходом, например ЛАТР...

Eduard | [image] 18204 - 20.01.06

FMКогда магнитное поле создается в сердечнике (особенно с высокой проницаемостью) то поле само по себе не хочет изчезать после прекращения тока, а зазор организует инициацию рассасывания поля, то есть создает условия к высокой самоиндукции. Не хочет... Это означает просто высокую индуктивность, а не активные потери. Ну, просто снизится резонансная частота, но не добротность же. Мой опыт подсказывает, что чем меньше "воздушных" потерь потока, тем выше добротность. А зазор всегда и везде снижал самоиндукцию, то бишь индуктивность.

FM
Но слишком большой зазаор быстро уменьшает индуктивность, так что ищется минимальный зазор для заданной частоты - это рассматривается и расчитывается в импульсных обратноходовых источниках питания. Насколько мне известно, зазор в импульсных трансформаторах делается лишь потому, что они работают при значительной составляющей постоянного тока (однотактные), при этом феррит оказывается на участке, где мю уже гораздо ниже заявленного, поэтому для повышения мю снижается общий поток путем рассеивания его части через воздух. Индуктивность при этом тоже снижается, но для ВЧ это не принципиально - коэффициент трансформации при этом снижается гораздо менее.

С уважением.

Res1 | [image] 18238 - 20.01.06

Так, это с теорией по тр. Теслы сюда в тему? У меня моделька есть его работающая в миниатюре и без шума и треска - все получаемые эффекты сопоставлены с результатами Теслы - вычитанными из первоисточника - они самые, но я Вас не обрадую! На столько не обычные эффекты, что теоретические рассуждения на базе классической физики - почти ничего не дают (а может это и хорошо?). Поможете освоить новые эффекты?
spaces-energy.narod.ru - начните читать -на следующей неделе выложу фотки того что у меня получилось и еше материала добавлю.
Если кто сможет объяснить все с классической теории - тоже пойдет, но я признаюсь, что электричества лучше меня на курсе никто не понимал, а институт был крутой и ВПКшный...С формулами не приставать ... "Нет более замечательного метода водить себя за нос, чем математика" - это Энштейн сказал. |001|

grn | [image] 18252 - 20.01.06

Res1

Так, это с теорией по тр. Теслы сюда в тему? У меня моделька есть его работающая в миниатюре и без шума и треска - все получаемые эффекты сопоставлены с результатами Теслы - вычитанными из первоисточника - они самые, но я Вас не обрадую!
На этом Форуме есть ветка, посвященная непосредственно этой тематике. Резонансные явления, которые проявились на этой ветке – резонанс другого плана (электрический резонанс в последовательном контуре не есть тематика данной ветки). Проявившийся резонанс ничего общего не имеет с электрическими или механическими явлениями, а скорее является резонансом «общественности». Это является косвенным доказательством, того Человек находится в пространстве, заполненном полями самими различными, но бесконечными по разнообразию свойств, присущих им, в т.ч. полю Разума.

Математика - "это проститутка в постели у физики", поэтому без их обоюдных высказываний невозможно получить информацию о том, о чем они раньше "шептались" между собой. В любом случае постель их снова сведет вместе и о их "потаенных" разговорах можно будет узнать только после сопоставления их высказываний друг о друге. Но это уже - теория относительности.

grn | [image] 18274 - 21.01.06

bomb,

Поделитесь результатами.

korser | [image] 18294 - 22.01.06

bomb попробуй на включеном трансе коротнуть вторичку кратковремено смотри по току потребления если резко увеличелся и при размыкании остался значит загудел и попробуй в начале с большего напряжения если есть латор а когда загудит уменьшить.у меня так получалось.а вообще эффекты там интересные.

korser | [image] 18300 - 22.01.06

я вполне серьезно.я с трансом игрался.возможно у меня железо уходило в насыщение.но зато при увеличении нагрузки ток в первичке не возрастал. я так догонял мощность на вторичке равной в первичке а потом срыв резонанса.дальше надо бы подстраивать один из параметров, но я не делал. прикинул только что индуктивностью удобно было бы изменять по старинной схеме магнитного усилителя.

grn | [image] 18303 - 22.01.06

korser,

Есть такое понятие "Ампер/виток". Его пока ни одна альтернативная теория не оспорила. Расчет элементарен. После насыщения сердечника индуктивнсть меняяет свои с-ва в соответствии с поведением "Петли гистерезиса".
Согласен, что в этой области можно "покопаться". У bombа - задача несколько другая.

bomb | [image] 18330 - 23.01.06

я пока огорчу, результатов пока нет, не получается резонанс под нагрузкой. Однако резонанс первички без нагрузки во вторичке достигается легко..
Что-то мне кажется что под нагрузкой резонанс достичь не получится и вот почему,
когда мы имеем нагрузку во вторичке её ток имеет сдвиг фазы относительно ЭДС во вторичке на 90 градусов или меньше за счет нагрузки, но тем не сдвиг фаз есть. Я попробую что получится если во вторичке поставить конденсатор для компенсации реактивного соспротивления во вторичке и устранения сдвига фаз. То есть попробую достичь резонанса в первичке с правильно подобраным кондером во вторичке

А вобще резонанс достичь заманчиво. Если разложить потери в первичке на активную и реактивные составляющие то как правило, реактивные потери намного больше активных. Теперь если сравнить выходную мощность трансформатора с активной составляющей потерь, то окажется что выходная мощность превышает эту активную составляющую. Это так не всегда но в большинстве случаев. Получается если бы было возможно устранить потери на преодоление реактивного сопротивления в первичке, то кпд был бы выше 100.
Ещё раз повторюсь что на мой взгляд мешает ЭДС которая рождается в первичке за счет тока во вторичке, эта ЭДС должна иметь сдвиг фаз относительно ЭДС самоиндукции первички 0 или 180 градусов, а она имеет сдвиг что то в раоне 90 градусов и действует как некая помеха которая мешает появлению резонанса в первичке.

grn | [image] 18333 - 23.01.06

bomb,

Может Вы по резонансной кривой идете не в ту сторону? Под нагрузкой необходимо увеличивать значение емкости конденсатора.

FM | [image] 18335 - 23.01.06

Можно последовательно с нагрузкой подключить индуктивность с такм же номиналом, что и вторичная обмотка трансформатора. Вспомните, что резонансные контура бывают не только LC, но и LL.

bomb | [image] 18337 - 23.01.06

grn,

Корсар выше писал что под нагрузкой при подходе к кпд 100% резонанс срывается. В моем случае если мне удастся достичь резонанса теоретически кпд должен стать выше 100%, вот поэтому он у меня не возникает. А на сколько я понимаю цель именно в том чтобы перевалить кпд 100%. Вы писали что у вас резонанс под нагрузкой получался. КПД был выше 100% при этом?

grn | [image] 19605 - 08.02.06

Уважаемые коллеги!
Позвольте Вас познакомить с принципиально новым воззрением на эффект униполярности в электрических машинах.

На прицепленном рисунке приведен поперечный разрез электрической машины с вращающимися полюсами в магнитной цепи возбуждения. Корпус и детали крепления якоря на рисунке не показаны. Вращающиеся полюсы 1 и ротор 2 выполняются с шихтованными внешними цилиндрами для уменьшения влияния вихревых токов создаваемых наводящимися в них униполярными э.д.с. Сердечники обмоток возбуждения с полюсными наконечниками 5, а также сердечники обмоток якоря 4 для машин переменного и пульсирующего тока возбуждения выполняются шихтованными.
Рабочий магнитный поток Фв, создаваемый обмотками возбуждения 3, замыкается через, вспомогательные зазоры 6, вращающиеся магнитные полюсы 1, рабочие зазоры 7, в которых размещены неподвижные обмотки якоря на сердечниках 4, и ротор 2.
Электромагнитные силы F создают вращающие моменты, воздействующие на ротор и вращающиеся магнитные полюсы. Под их воздействием ротор и вращающиеся магнитные полюсы приходят во вращение в противоположных направлениях.
Вращающие моменты ротора и вращающихся полюсов следует объединить с использованием механического редуктора для обеспечения единой частоты вращения. Эта мера позволит избежать негативного влияния пондермоторных сил действующих между током якоря и токами, которые определяются в соответствии с теоремой Ампера на поверхностях ротора и вращающихся магнитных полюсов.
Расчет магнитной цепи возбуждения для всех режимов работы производится в соответствии с хорошо разработанным методическим аппаратом, который приводится во множестве учебников и специальной литературе.
Расчет проводов обмотки якоря, нагрева, охлаждения и т.п. производится также по известным расчетным соотношениям для электрических машин постоянного тока.
Рассматриваемая схема электрической машины с вращающимися полюсами в магнитной цепи возбуждения конструктивно может быть выполнена с другим количеством пар полюсов кратных 2 (2,4, 6, … и т.д.). В качестве источника возбуждения могут быть применены как электромагниты, так и постоянные магниты.
Мощность машин построенных по предложенной схеме может быть от единиц ватт до сотен и тысяч мегаватт, как в моноблочном, так и в каскадном исполнении.
Отсутствие противо-э.д.с. в обмотке якоря обуславливает высокую степень эффективности преобразования электрической мощности в механическую.

Эта работа выполнена на основе результатов серии экспериментов, проведенных автором в январе - феврале 2006 г., по исследованию теоремы Ампера, пондермоторного взаимодействия токов и эффекта Сигалова.

Ваше мнение?

Поперечый разрез size: 39.86 KB

SergeyA | [image] 19636 - 09.02.06

grn,
Можно несколько пояснений?

Вращающиеся полюсы 1 и ротор 2 выполняются с шихтованными внешними цилиндрами для уменьшения влияния вихревых токов создаваемых наводящимися в них униполярными э.д.с
Про эту конструкцию.
И про конструкции, находящиеся между зазорами 7 ротора и статоров.

grn | [image] 19650 - 09.02.06

SergeyA
Конструкция ротора и вращающихся полюсов на рисунке. Внешний цилиндр шихтованный (набор шайб изготовленных из электротехнической стали изолированных друг от друга и внутреннего немагнитного цилиндра).
В рабочих зазорах 7 располагаются неподвижные обмотки якоря на сердечниках (для переменного и пульсирующего тока также шихтованных). Обмотка укладывается в пазы сердечника якоря обычным способом как и у других типов электрических машин.

Конструкция якоря Ротор (вр. полюс) size: 17.67 KB

Arhat | [image] 19654 - 09.02.06

grn, "... Эта работа выполнена на основе результатов серии экспериментов, проведенных автором в январе - феврале 2006 г. ... "

Фото в студию, плиззз... Или опять всё чисто теоретически?

grn | [image] 19669 - 09.02.06

Arhatgrn, "Фото в студию, плиззз...
На блюдечке с голубой каемочкой?

DevilR | [image] 19673 - 09.02.06

grn, лучше в формате JPG в разрешении хотя бы 800*600. Можно и блюдечко сфотографировать!

grn | [image] 19679 - 09.02.06

DevilR

grn, лучше в формате JPG в разрешении хотя бы 800*600. Можно и блюдечко сфотографировать!
А по существу темы?
Вам очень хочется увидеть отрезки стальных труб, полос, обмотки, штативы, станины и т.п. без детального разъяснения назначения каждого элемента и причин появления этого элемента в последовательном процессе проведения экспериментов? Сожалею, но это не так эффектно, как искрение контактов и свечение газоразрядных трубок.
Как правило, обычные лабораторные работы не нуждаются в подтверждении кино-фото документами. Но выводы из их результатов могут быть разными.
В данной работе приводятся мои выводы. Если Вы не видите очевидных результатов - задайте вопрос.
У вас реакция на мое сообщение не совсем адекватная. Или Вы не понимаете ничего, или слишком хорошо все понимаете, а пытаетесь окружающим показать ничтожность моих выводов? Если я не прав, готов принести свои извинения.

С надеждой на взаимное сотрудничество.

grn | [image] 19975 - 14.02.06

DevilR
Вместо фотографий привожу некоторые выводы. Пояснения на рисунках.

Полюс и длинная полоса size: 13.00 KB

Вращающиеся ротор и полюс size: 10.28 KB

DevilR | [image] 20053 - 14.02.06

grn, да вы понимаете в чем дело... тут ведь все просто, на самом деле. На СКИФе есть уже небольшая кучка ваших теоретических разработок и постов. Про шарик с магнитами от защелок я вообще молчу. Однако, например, ваш Усилитель мощности на трансформаторе в резонансе с реакторами (те, которые "ду-у-у-у" [image] весьма любопытен, ежели бы еще и работал. Ведь, если представить фиксированную нагрузку, например простой ТЭН, то, для повторения вашего теоритического эксперимента даже реакторов то не понадобится - просто трансформатор в резонансе и ТЭН. Если такая вещь работает с усилением мощности - закольцуйте его и просто получите излучатель тепла, ладно если не будет электрического выхода, нам бы хоть тепловое. Понимаете, одно дело - мерять вход и выход и затем говорить о КПД и совсем другое дело - избавиться совсем от источника электропитания. Наш ведь глаз и мозг - хитрые штуки... да и счетчик электроэнергии можно обмануть... всегда в расчетах можно ошибиться, да и заблуждаться можно совершенно искренне, а вот совсем автономный источник - совсем другое дело.
Опять же, фотографировать заводской двигатель - оно, конечно, хорошо... вот только проку то от этого... тем более, что на этом же СКИФе целая группа изучает ротовертер и пока, имхо, особых успехов не добились.
Если мне не изменяет память - в самом начале этой ветки был эксперимент с измерением магнитного поля от коаксиального кабеля... сначала вы говорите о обычном коаксиале, а после в этом же коаксиале появляется железный сердечник... хотя я могу и заблуждаться.

Как правило, обычные лабораторные работы не нуждаются в подтверждении кино-фото документами. Оно конечно. Вот только согласитесь, что на коленке далеко не все можно повторить, особенно если надо подбирать кучу параметров. Приведите, пожалуйста, хотя бы один автономный источник, способный зажечь хотя бы светодиод, если вы так уж хорошо понимаете теорию. Только конкретный девайс с деталями, размерами и прочими параметрами (фото можете не прилагать [image]) - вам цены не будет.

grn | [image] 20066 - 15.02.06

DevilR,

Много чего написал, но потом стер.

Жизнь покажет. Ротовертер в самом ближайшем будущем как факт появится.

Вашу критику принимаю. На коротких Форумных сообщениях необходимо быть щепетильнее. Про шарик самому стыдно вспоминать. Это не следовало выпускать раньше времени. Будет время поправлю. Если кого-то сильно напряг, то прошу прощения. На "Дяде Васе" описал эффект, да и здесь вроде все нормально идет. Практики не делают - теоретики молчат. Делать хлопотно - опровергнуть невозможно.

С уважением.

korser | [image] 20138 - 16.02.06

хочу сказать.ну сколько можно про дв. на маг.я и сам попробовал собрать ну испытал разочарование ну и что.не больше чем от десятков других своих и чужих провереных идей.grn я считаю один из паравозов этого форума.идеи верные изложение четкое.побольше бы таких давноб вечняк слепили.критиковать и повторять понятно легче чем бить лыжню.с уважением.

Antoniy | [image] 20436 - 20.02.06

grn, так все-таки опыт с шариком - это чисто теория или Вы что-то действительно собирали? Если такое устройство возможно, то дело в подборе параметров: в размерах магнитов и шарика, в частоте расположения магнитов и т.д.

grn | [image] 20447 - 20.02.06

Antoniy,

Двигатель только на постоянных магнитах без использования других веществ, в частности электротехнической стали, возможен и работоспособен как частный случай. Эффект движения одного магнитомягкого шарика (ротора) по криволинейной траектории присутствует. Замыкание статорной части из постоянных магнитов для одного элемента катящегося ротора приводит к тому, что он "застревает" в положении равновесия. Магнитная система данной модели несовершенна по своей сути. Поэтому в названии работы присутствует определение "Демонстрационная модель". Однако при определенной комбинации постоянных магнитов эффект катапульты присутствует. В связи с этим были рекомендованы меры предосторожности. Многие экспериментируют с очень сильными магнитами и энергетический выброс катапульты в произвольном направлениии чреват. Самым важным выводом из этой конструкции является, то, что при работе любого магнитного или электромагнитного двигателя необходимо обеспечить, по крайней мере одну степень свободы, для того, чтобы система из проводников с током или постоянных магнитов, начала движение по совмещению ортогональных векторов магнитной индукции якоря и статора. Динамометрических измерений не проводил, но тактильно (на ощупь) эффекты проверены. Подушечки пальцев - еще тот динамометр.

Antoniy | [image] 20459 - 20.02.06

Вчера пробовал собирать - шарик не катается, застревает между магнитами статора, а то и вовсе прилипает к ним. Или шарик слишком легкий или слабый магнит-статор. Хотя слабый эффект присутствует, не отрицаю; шарик "прокатывается" через поле одного магнита, но застревает между другими двумя магнитами, если его подтолкнуть, то шарик опять "прокатывается" через поле магнита и опять застревает. Отсюда делаю вывод: лучше, если шарик не один, а несколько, они жестко соединены между собой и посажены на общую ось, на которую для, придания системе большей инерции, посадить небольшой маховик. Все правильно?

admin.skif.biz | [image] 20462 - 20.02.06

How the magnetic rotary engine works. Rotary electric motor has a small cobalt magnet mounted on the edge ot its drumlike rotor. The magnet spans a narrow 60 degree sector of the rotor?s circumference. The drum spins within a stator ring composed mainly of a permanent ferrite magnet. But the stator has a 60-degree gap spanned by an electromagnet. A distributor geared to the rotor?s center shaft times the flow of current to the electromagnet, energizing it briefly, just as the cobalt magnet swings past ths coils. The electromagnet exerts a repulsive force, kicking tho rotor on its way. The magnet is switched off, and the rotor's speed is maintained by magnetic repulsion between the cobalt magnet and the stator walls. The cleverly designed stator ring actually adds impetus to the rotor's swing. The ferrite ring is not a circle but is a section of a spiral, so its radius gradually expands in the direction of the drum's spin. Thus the stator?s eccentric outer curve encloses a wedge-shaped space between it and the spinning rotor. (This area is similar to the Wankel's elongated combustion chambers. ) The dimensions of the tapered air gap increase gradually, starting at a tight 0.1 mm and slowly expanding to 5.0 mm. The moving cobalt segment always has more space between its leading edge and the stator than there is at its trailing edge. Since the repulsive force between magnets is strongest when they are closest together, the cobalt magnet gets a constant boost from the rear. The magnet is speeded on its way by this superior thrust along its trailing edge. The rotor thus travels a full 300 degrees of its path without consuming energy from the battery. At the end of this freeloading spin, the electromagnet is again swltched on. Just as the cobalt magnet swings by, it gets another powered thrust to begin the next rotary cycle (cycle is illustrated at lower left). The impulse is precisely timed to start after the cobalt magnet reaches top dead center, so it gets boosted off in the right direction. Two or more of these magnetic rotary modules can be combined to make an energy-efficient automotive power plant.

магнитный ванкель

grn | [image] 20467 - 20.02.06

Antoniy,

Все действительно так! Более того, "настройка" подобной системы даст только моральное удовлетворение. Подходы к получению полноценных устройств, которые будут изменять окружающий Человека мир, созданные самим Человеком просты, как колесо.

grn | [image] 20468 - 20.02.06

admin.skif.biz,

Именно подобная схема "катапультирует" достаточно серъезную массу металла из "хитрого" магнитного поля.

Спасибо за поддержку.

С уважением.

grn | 20510 - 20.02.06

admin.skif.biz,

Воспроизвел еще раз стационарную магнитную систему. Стрельнула.

Eduard | 20537 - 20.02.06

Щаз разгромлю Громова.

1. Железо втягивается в область максимального магнитного поля, выдавая энергию. Чтобы извлечь железо из этой области, надо затратить энергии столько же, сколько оно выдало до того. Откуда возьмется дополнительная энергия???

2. Шарик от подшипника делается из очень твердого сорта стали с сильной закалкой. Твердость его выше, чем у напильников (шарик 64, напильник 62). Такой материал по определнию не может быть магнитомягким!!!

Но вы же, вроде бы, открестились от этой конструкции, мол, она неработоспособна, мол, извините, граждане, накладочка вышла? А теперь снова навяливаете? Нехорошо.

grn | 20563 - 21.02.06

Eduard,

Как на Волге рыбалка? Под правым берегом в ямах судак должен уже активизироваться.
За железо не переживайте. Шарик могу передать для снятия петли гистерезиса. Потом некоторым критикам придется оправдываться. Ежики знают, что магнитотвердой может быть жидкость, а магнитомягкой самая твердая сталь.
Лучше с мужиками "обкашляйте" вариант движка с вращающимися полюсами. Глядишь и "Калина" малиной станет. Вопросы будут - задавайте.

Eduard | 20567 - 21.02.06

grn
Как на Волге рыбалка?

Рыбаков и охотников ненавижу.

grn
Шарик могу передать для снятия петли гистерезиса.

Ну так бы и указывали сразу, что шарик должен быть выполнен из магнитомягкого материала, а не просто первый взятый от подшипника. Мол, отжечь надо его. Да вы хоть бы что-нибудь руками сделали.

grn
Лучше с мужиками "обкашляйте" вариант движка с вращающимися полюсами.

На вращение полюсов придется тратить энергию. Это неинтересно. Интереснее было бы получить халявную энергию.
А все-таки ваша фамилия Вашкевич.

grn
Глядишь и "Калина" малиной станет.

Хорошо сидите, высоко, тепло. Осведомленность вкупе с лажовыми идеями дает вывод - провокатор.

Eduard | 20568 - 21.02.06

И кстати, ответьте все-таки на вопрос номер 1.

grn | 20569 - 21.02.06

Eduard,

Не придуривайтесь. Фамилия моя Громов, зовут Николай. В отличие от Вас любой человек щелкнув мышкой со мной заочно познакомится.

Свою энергию перекачайте Чубайсу.

Бдительный Вы наш.

grn | 22377 - 13.03.06

Eduard,

Вы всегда против Громова. Что Вы имеете против конструкции, которую я предлагаю? Поворчать, а потом у супостатов покупать? На сегодня еще не поздно запатентовать "Полезные модели" и "Промышленные образцы". Очень скоро будет поздно. Придется покупать свое достояние. Задорого. Можно задницу просидеть. Шевелитесь.

Кто имеет возражения?

ДВ1 size: 17.46 KB

Eduard | 22449 - 14.03.06

grn Вы всегда против Громова. Что Вы имеете против конструкции, которую я предлагаю?
Пока ничего, потому что по картинке еще не разобрался, а никакого описания не увидел. (в свете ваших изобретений не питаю надежды увидеть нечто рабочее).

Что значит "всегда"??? Всегда, когда вы неправду выдаете за правду. Я оппонировал вам по сути, если помните, но в ответ всегда была тишина. Как ее понимать? Как знак согласия? Как "спорить с вами ниже моего достоинства"? Я понял по-своему - "я помолчу, пусть все поутихнет, а там посмотрим, чье слово было последним". Ваши конструкции нерабочие, ваши идеи сродни силлогизмам, на разгадку ошибочности которых требуются силы и время, коих количество и срок у всех ограничен, так что ж вы хотите - чужими руками и за счет чужого времени свои ошибки проверять?

Если хотите говорить дальше, ответьте:

1. В безопорном двигателе с электромагнитами и пружинами я вам расписал полный комплект импульсов, которые скомпенсированы, - вы согласны, что тяги не будет?

2. В коаксиальном проводнике в магнитном поле я вам расписал, почему возле одного магнита появится сила, а в равномерном поле нет, - вы согласны, что ваш униполярный двигатель нерабочий?

3. В трансформаторе, работающем в резонанс, неоткуда взяться избыточной энергии (или, по меньшей мере, не указан ее источник), и опыт подтверждает это, а не ваш проект, - так вы согласны, что ваш трансгенератор нерабочий?

Если не ответите - я останусь при своем мнении, что вы платный провокатор и растратчик чужого времени в чьих-то интересах.

Eduard | 22453 - 14.03.06

С конструкцией разобрался, причин неработоспособности пока не вижу, вполне возможно, что это рабочяя схема. Конструкцию можно упростить, применив одну обмотку, одно железное кольцо и два постоянных магнита сверху и снизу. Проверка несложна.

grn | 22624 - 16.03.06

Уважаемые коллеги!
Странно, что никто не обращает внимания на коэффициент преобразования электрической мощности в механическую, для устройства схема, которого приведена на посту 22377. Этот коэффициент достигает 1000 и выше. Из 100 Вт, электрической мощности, можно получить 100 000 Вт и выше, механической мощности. Управление - малые напряжения при средних токах. Никаких затруднений. Все это без "форсажа". Ваше мнение?

ARG | 22628 - 16.03.06

grn,
Как только появится хоть один рабочий, действующий образец, из ваших многочисленных заявленных конструкций, народ немедленно обратит внимание и вас и на ваши предложения. :wink:

grn | 22630 - 16.03.06

ARG,

Дайте возможность возразить. Но с помощью фотографий доказательств не существует. Физика, однако. Силы, то куда подеввать?

Eduard | 22713 - 17.03.06

Мне кажется, что, если рассмотреть свободно вращающееся вокруг своей оси железное кольцо, то, какие бы внешние постоянные магнитные поля ни действовали, сил по касательной не возникает. Действительно, на первый взгляд кажется, что противодействующая сила приложена по касательной, но не исключено, что она приложена к самому магниту, где бы он ни находился?

А на мои вопросы не поленитесь ответить. А то все равно как от дуэли сбежать.

grn | 22843 - 19.03.06

Eduard,

С Вами дуэли не будет.
Эксперименты показывают, что силы расставлены верно. Выше я говорил о них. "Не исключено" - в Ваших устах, это "Так и есть". Ваши вопросы об энергии - риторические и отношения к представленной конструкции не имеют. Их смысл - "заболтать" тему и автора конструкции.
К сожалению ничего, кроме одного междометия, по конструкции с электромагнитами я не увидел. Вы об этом?

Безопорный движитель_3 size: 12.99 KB

Безопорный движитель_2 size: 19.41 KB

Безопорный движитель_1 size: 15.54 KB

ARG | 22849 - 19.03.06

grn,
читая сотни ваших постов и статей, возникает один-единственный вопрос. Где хоть одно действующее устройство, которое собрано вашими, по вашим разработкам,вашими руками и к тому же работает?
Все эти красочные описания не стоят выеденного яйца, у того же Наудина все куда "блестящее"...

grn | 22853 - 19.03.06

ARG,

А что не работает? Скажите. Яйца тоже разные бывают.

igorb4 | 22865 - 19.03.06

grnНо с помощью фотографий доказательств не существует. :shock: А какие тогда по-Вашему существуют?

grnА что не работает? Скажите. Яйца тоже разные бывают.Яйца хоть можно сварить и съесть, а где хоть один работающий прототип? :evil: Любой :!:

grnЭксперименты показывают, что силы расставлены верно.Какие эксперименты? Давайте лучше их (эксперименты) обсудим, а не теорию! Теория ошибки прощает, а вот Природа - нет. 8)

EduardА все-таки ваша фамилия Вашкевич.Eduard, А Вашкевич-то тут причём? :shock:

По случаю десятилетия выхода в свет книги "Утраченная мудрость" автор размещает на сайте ее http://nnvashkevich.narod.ru/WFMUDR.html>автореферат с примечаниями типа "постскриптум".

smoker | 22872 - 19.03.06

grnКто имеет возражения? Что то я не увидил причины чтобы было вращение :? Поле катушки будет взаимодействовать с полем магнита, но на магнитопровод "ротора" никаких сил не будет оказывать, поле магнита ведь "не вморожено" в ротор, и свободно по нему перемещается и следовательно увлекать его за собой не будет.

grn | 22875 - 19.03.06

smoker,

Любая "железка" в магнитном поле - это постоянный магнит, имеющий полюсы на входе и выходе магнитных силовых линий.

smoker | 22878 - 19.03.06

grn, Так то оно так, но поле не превязано к железяке, и замыкается там где ему "легко" , Если бы магнитные линии были "зафиксированы" в роторе(постоянный магнит или катушка) тогда да, воздействие на такое поле приведет к повороту ротора ,а в вашей конструкции магнитные линии отклонятся ,но ротор тащить за собой не будут, направление магнитных линий не привязано к ротору и свободно перемещается по нему.

grn | 22896 - 20.03.06

smoker,

Для разминки.

Движение железа в скрещенных МП size: 8.75 KB

SergeyA | 22898 - 20.03.06

grn,
Вы затронули интересный вопрос,
Аналогичный эффект я в своё время тоже наблюдал немного на другой конструкции - кусочек пластилина ( как оказалось у него тоже есть слабо выраженные ферромагнитные свойства ) , подвешенный на капроновом волоконце.
Устойчивого вращения получить не удалось, но сам эффект интересен. Поле Земли, умудряется воздействовать на пластилин так, что последний, взаимодействуя с постоянным магнитом приходит в движение.
Даже пытался на этом принципе сделать "магнитный двигатель", т.е. намагничивающий магнит разместить практически на оси, а силовой на торце гвоздя как в Вашей конструкции, но ничего не вышло. В детали вдаваться не стал.

grn | 22901 - 20.03.06

SergeyA,

Если в пластилин подмешать ржавчину, то ферромагнитные свойства могут быть значительными. В краску ведь всякую дрянь кладут. Так что ничего удивительного.

smoker
Подвесив, вместо гвоздя, стальной или ферритовый цилиндр аксиальной осью вертикально, и включая ток убеждаемся, что он приходит во вращение.

ARG | 22905 - 20.03.06

Что-то я не понял вашего потрясения. Получили аналог компаса, где стрелка - электромагнит. И что изумительного в этом?

grn | 22911 - 20.03.06

ARG,

Дык. Движение куска железа в скрещенных магнитных полях, которые этому куску не принадлежат.
Вразумление неразумных - это не здесь. Это по другому ведомству.
Народ сомневается в том, что всякий кусок железа в магнитном поле - магнит. Почитайте ранние посты.

SergeyA | 22916 - 20.03.06

grn,

Подвесив, вместо гвоздя, стальной или ферритовый цилиндр аксиальной осью вертикально, и включая ток убеждаемся, что он приходит во вращение.

то есть циллиндр должен висеть вертикально?
Он приходит в движение или поворачивается?

grn | 22917 - 20.03.06

SergeyA,

Именно так. Приходит во вращение.

SergeyA | 22930 - 20.03.06

grn,
Обязательно попробую, а к Вам вопрос вдогонку, вы наверняка пробовали заменить катушку постоянным магнитом? Вращение получилось? Я пробовал аналогичные схему, но достичь вращения не удалось

grn | 22932 - 20.03.06

SergeyA,

Сергей!
Добавил только после получения результата. Вместо катушки ставил скобу с постоянными магнитами.

SergeyA | 22942 - 20.03.06

grnSergeyA,

Сергей!
Добавил только после получения результата. Вместо катушки ставил скобу с постоянными магнитами. Каков результат?
Если не секрет.

grn | 22944 - 20.03.06

SergeyA,

Секрета нет. Предлагаю Вам повторить данный опыт. Вращение имеется - вот результат.

SergeyA | 22948 - 20.03.06

grn,
Спасибо, обязательно попробую.

bomb | 22949 - 20.03.06

Ну совершает гвоздь поворот на 90 градусов а дальше что?

SergeyA | 22951 - 20.03.06

bomb,
Речь о вращении, а не повороте. И уже не гвоздя, а ферритового вертикального циллиндра.

Dimasen | 22970 - 20.03.06

Сдается мне, что поле постоянного магнита и м.поле земли - разные вещи. Но, действуют на стрелку компаса одинаково. Иначе бы цилиндр не пытался повернуться, т.к. срабатывал бы принцип суперпозиции. т.е. в каждой точке были не скрещивающие векторы, а один результирующий. А от одного вектора ничё вращвться не будет.

grn | 22977 - 20.03.06

Dimasen,

Вы говорите по сути, а болтовни и так хватает. Нарисуйте.

Dimasen | 22985 - 20.03.06

Ну суть в том, что м.поле земли не способно намагнитить цилиндр, но способно реагировать с намагничеными предметами, поворачивая их. Таким образом, если мы расположим около цилиндра магнит так, чтобы его линия N-S составляла некоторый угол с линией N-S м.поля земли(45 градусов думаю будет самое эффективное). Отсюда, когда цилиндр намагнитится и будет иметь выраженные N и S полюса, то м.поле земли начнет притягивать соответствующие полюса цилиндра.(Ведь цилиндр при поднесении магнита становится самостоятельным магнитом, т.е. как стрелка у компаса) Далее, повернувшись на определенный угол дилинр в новом положении будет перемагничен. И опять м.поле земли постарается повернуть намагниченый цилиндр в доль меридиан. И так далее... Т.е. магнит намагничивает(перемагничивает), поле земли поворачивает.
Ну как, попонятнее?

grn | 22986 - 20.03.06

Dimasen,

Мне бы Ваши проблемы ...

Dimasen | 22988 - 20.03.06

Забавно.
Тока я не понял, что это значит?

DevilR | 22990 - 20.03.06

Dimasen, магнитное поле земли вполне способно намагничивать предметы. Например, батареи в вашей квартире наверняка намагничены определенным образом.

grn | 23021 - 21.03.06

Dimasen,

Для неверящих рассказываю и показываю. Цилиндр - сердечник от трансформатора Д=3,5 см, d=2,5 см, H=2 см. Магниты - ферритовые 2х1х0,5 см.Раскрыв скобы 5,5 см. Цилинр размещается над раскрывом скобы не высоте 1,5 см. Подвес - двойная швейная нить длиной 15 см. После подвеса необходимо дать нити полностью раскрутиться и остановиться под весом цилиндра. Получаем крутильные весы ( http://www.cultinfo.ru/fulltext/1/001/008/066/733.htm) достаточной чувствительности. Успехов.

Вращение в МП Земли size: 9.74 KB

Dimasen | 23035 - 21.03.06

А кто не верит?
Я ж наоборот попытался объяснить принцип вращения. И ещё мне кажется что вращения не получится, если вместо магнитного поля земли использовать ещё один постоянный магнит.

Dimasen | 23044 - 21.03.06

grn, а ещё скажи плиз, какая скорость вращения этого кольца получается?

grn | 23051 - 21.03.06

Dimasen,

А Вы проверьте.
Создаваемый скрещенными магнитными полями вращающий момент закручивает нить на один оборот, как вправо, так и влево. Магнитные поля слабенькие, масса цилиндра велика. Если Вы не понимаете физики процесса измерения вращающего момента, то я не виноват. Чтобы корректный вопрос задать - тоже предварительно необходимо подумать.
Сделайте подвес с минимальным трением и число оборотов будет возрастать до тех пор, пока момент трения в подвесе, не уравняется с вращающим моментом. Момент трения в подвесе - функция от числа оборотов или от угла поворота (если зто Вам что-то говорит).

NNN | 23056 - 21.03.06

grn,
А кто вам мешает поставить цилиндр на иголку, как стрелка в компасе, трение будет минимально и при повороте не будет увеличиваться, будет ли вращение в таком случае?
А поворот на определенный угол это еще не результат вращения!
А просто, занятие телом наиболее устойчивого состояния, когда все силы скомпенсированы.

grn | 23058 - 21.03.06

NNN,

Крутильные весы четко фиксируют наличие вращающего момента. При изменении направления вектора магнитной индукции постоянных магнитов на 180 градусов направление вращающего момента меняется на противоположное. Для работы с более сильными полями требуется создавать более совершенную магнитную систему и подшипниковые узлы для ротора.
Само по себе демонстрационное вращение мне не требуется.
Сейчас необходимо сформулировать задачу и цель создания бесколлекторного и безинверторного электродвигателя при отсутствии противо-э.д.с. Все физические принципы экспериментально подтверждены.
Если угол закручивания нити больше 360 градусов - это свидетельство наличия постоянного момента силы. Зачем городить огород? Непривычно? Против фактов не попрешь.

NNN | 23060 - 21.03.06

grn,
>>>> Само по себе демонстрационное вращение мне не требуется. >>>

Прежде, чем что то думать и делать дальше, нужно 100% убедится в наличии вращения. Это самый Важный момент. Если оно есть, то это сразу доказывает возможность магнитного двигателя! Дальше можно только эту идею развивать.

И я думаю, что для большинства это будет самым решающим моментов, который развеет сомнения!
А Вы говорите это не нужно.... :cry:

bomb | 23061 - 21.03.06

а если заменить магнитное поле Земли ещё одной парой магнитов?

NNN | 23062 - 21.03.06

Из поиска в "Рамблере":

>>>>>
Это был конгресс тихопомешанных

... Фурмаков Е.Ф. "Почему вращается магнитный цилиндр?" Обнаружено и исследовано вращение ферромагнитного цилиндра в скрещенных магнитных полях.
http://humanism.al.ru/ru/articles.phtml?num=000105
>>>>

ОАО "Техприбор"

Адрес: 196084, Санкт-Петербург, Варшавская ул., 5а
Руководитель: Фурмаков Е. Ф.
Телефоны: (812) 389-58-97
Факс:
Контактное лицо: Котенева О. Е.
E-mail: kb_tis@infopro.spb.su
web-страница: http://www.techpribor.ru
Услуги: Разработка, изготовление и сопровождение эксплуатации бортовой аппаратуры, контроля топлива и вибрации

grn | 23064 - 21.03.06

NNNgrn,
>>>> Само по себе демонстрационное вращение мне не требуется. >>>

Прежде, чем что то думать и делать дальше, нужно 100% убедится в наличии вращения. Это самый Важный момент. Если оно есть, то это сразу доказывает возможность магнитного двигателя! Дальше можно только эту идею развивать.

И я думаю, что для большинства это будет самым решающим моментов, который развеет сомнения!
А Вы говорите это не нужно.... :cry:
Я не возражаю. Более того уверен в правильности Вашего подхода. Однако не имею возможности делать переходную модель. Да еще экономить солидные вложения "шакалам" от Хай-Тек. Если у кого-либо есть конкретная задача, которую необходимо решить, с удовольствием поучаствую в ее решении.
Но пока никто, даже на бумаге, не хочет касаться конкретики.
"Дай готовый продукт и деньги на его внедрение. Дальше не твое дело." Знакомая песня.

grn | 23115 - 22.03.06

NNNgrn,
>>>> Само по себе демонстрационное вращение мне не требуется. >>>

Прежде, чем что то думать и делать дальше, нужно 100% убедится в наличии вращения. Это самый Важный момент. Если оно есть, то это сразу доказывает возможность магнитного двигателя! Дальше можно только эту идею развивать.

И я думаю, что для большинства это будет самым решающим моментов, который развеет сомнения!
А Вы говорите это не нужно.... :cry:
bomb,

Дополнительно для Вас привожу схему.

Локальное усиление size: 16.86 KB

bomb | 23117 - 22.03.06

grn, спасибо, а будет ли цилиндр закрчиваться, если установку разместить произвольно к магнитному полю Земли, оставив при этом дополнительный магнит?

grn | 23119 - 22.03.06

bomb,

Безусловно. Проверено.

SAT | 23189 - 23.03.06

grn,ну очень хочется все опошлить, но пока не знаю, как.
А если магнитомягкий ротор заменить пост. магнитом? Скорее всего, развернется и встанет вдоль результирующего вектора м. индукции. Подозреваю, что крутящий момент возникает только в результате намагничивания, как указал Димасен, а значит, будет ну очень слабеньким. Смутно вспоминается какое-то "магнитомеханическое явление" из курса общей физики...

grn | 23197 - 23.03.06

SAT,

Получите компас.

grn | 23303 - 23.03.06

Предлагаю рассмотреть магнитную схему (поперечный разрез) бесколлекторного и безинверторного электродвигателя постоянного тока. Наличие вращения ротора экспериментально подтверждено. Ваше мнение.

Ток якоря выключен size: 28.71 KB

Ток якоря включен size: 31.68 KB

Dimasen | 23344 - 24.03.06

А зачем нам тогда обмотки, если можно и на постоянных магнитах? Сделать просто стопор, чтоб в лежачем состоянии не вращался и всё

grn | 23352 - 24.03.06

Dimasen,

Для системы постоянных магнитов схема магнитной цепи должна иметь "изюминку". В магнитной цепи возбуждения применение постоянных магнитов - простая замена на них обмоток статора.
Но сформировать в роторе магнитное поле без полюсных наконечников, для постоянного магнита - это задача которую необходимо решить.

grn | 23384 - 24.03.06

Dimasen,

Сделал попытку найти "изюминку". Посмотрите.

Цилиндрический шихтованный ротор, намагничивается в магнитном поле возбуждения. Неподвижный якорь наборный (шихтованный) - для уменьшения магнитного сопротивления магнитному потоку статора (постоянные магниты имеют малую магнитную проницаемость). Ротор намагничен суммой силовых линий магнитной индукции поля возбуждения и поля якоря, в полярности показанной на рисунке (результирующая ось намагничивания не совпадает с направлением вектора магнитной индукции возбуждения). Возникает магнитный момент вращения ротора. Ротор приходит во вращение, стремясь занять положение, соответствующее минимуму потенциальной энергии (по классике).

Магнитный двигатель size: 33.29 KB

Dimasen | 23396 - 24.03.06

Вот мое предположение, как должен быть устроен двигатель на постоянных магнитах:
должно быть выражено два "устройства":
1. Намагничивающее.
2. Отклоняющее.
Нужно обеспечить разделение этих двух систем, а именно чтобы отклоняющее не стало намагничивающим.
пример: Возьмём 2 п.магнита сильный и слабый. Расположим одноименными полюсами друг к другу. Они отталкиваются! НО! если мы совершим ещё усилие, то может возникнуть момент, когда маленький всёже притянется к большому. При этом его полярность поменяется, т.е. он перемагнитится.
Так вот. Если мы строим сисему из одинаковых магнитов, то намагничивающая система из магнитов должна быть расположена как можно ближе к ротору, как показано у ГРНа(скоба и два магнита). А система отклоняющая может быть конструктивно такой же, но, с увеличеным расстоянием от ротора.
И ещё, думается мне, что самый эффективный угол между этими системами должен быть 45 градусов.
Собственно, это и продемонстрировано в посте #23115 у ГРНа.

grn | 23426 - 24.03.06

Dimasen,

Угол сдвига между вектором магнитной индукции возбуждения и вектором магнитной индукции ротора должен быть 90 градусов. Поля должны быть неподвижными относительно друг друга. Ротор должен намагничиваться системой не имеющей явно выраженных полюсов намагничивания. Я показал только один из вариантов решения этой задачи.

Dimasen | 23430 - 25.03.06

Блин, да. Ошибся. Конечно же это 90 градусов.

JnoVa | 23598 - 27.03.06

Не зная куда ЭТО можно поместить, помещаю сюда :
http://vksn.narod.ru/myst/tm982s1.html

grn | 23612 - 27.03.06

JnoVa,

Здесь подробности http://www.skif.biz/index.php?name=Pages&op=page&pid=131

grn | 24041 - 31.03.06

Уважаемые коллеги!
Кто сделал подвес и убедился в наличии постоянного вращающего момента?
Хоть сказали бы что-нибудь.
Правда - это, или опять grn "разводки" устраивает??

Если все правильно, то это не требует подтвержденияя? Или как?

size: 9.74 KB

grn | 24864 - 10.04.06

Уважаемые коллеги
Так есть эффект? Или нет?

grn | 25196 - 14.04.06

Уважаемые коллеги!
Прошу Вас рассмотреть следующую работу, основанную на выводах из ряда экспериментов. Буду признателен за любую критическую информацию, которая необходима для дальнейшей работы. Рисунки прилагаются.

Страница 1 size: 9.63 KB

Страница 2 size: 19.90 KB

Страница 3 size: 6.98 KB

Страница 4 size: 6.46 KB

grn | 25197 - 14.04.06

Torch,

Не следует. Нарушите режим производства синусоидальных колебаний. Вот диод от моста до верхней точки контура при увеличении мощности ячейки не помешает.

mibor,

У Вас есть сомнения? Соединить минимальное количество наиболее распространенных деталей, причем старых, - минутное дело.

MSN | 25204 - 14.04.06

grn, два вопроса по приведенному выше материалу:
1. После запуска и отключения кнопки пуск, Ваш вариант "трансгенератора" продолжает работать? Или по другому: это реально собранное и работающее устройство, или это опять теоретически отрисованная схема, основанная на Ваших экспериментах в области резонанса?
2.Каково сопротивление нагрузки, и какой через неё течет ток, или по другому: какая на нем выделяется мощность. Знать нагруженную добротность полученную ВАми тоже не помешает. В принципе достаточно знать ток коллектора транзистора автогенератора
Спасибо.

valeralap | 25211 - 14.04.06

grn,Не вдаваясь в подробности, я делал подобную схему, но генератор был собран по другой схеме и выпрямитель на двух диодах со средней точкой, чтобы уменьшить падение на переходах. После запуска схема продолжала работать почти минуту просто время работы зависело от фильтрующей емкости но вечняка не вышло. Ток потребления у меня был 1 миллиампер ток заряда 0,9 миллиампер. Пробовал всякие ухищрения применял в качестве диодов переходы транзисторов не к чему более положительному не привело не стал даже на форум выкладывать.

grn | 25220 - 14.04.06

MSN,

1. Да.
2. Вас не устраивает свечение лампы накаликания 6,3 В 0,28 А?

grn | 25221 - 14.04.06

valeralap,

Схему на стол. Тогда разговор состоится.

valeralap | 25225 - 14.04.06

grn,Вот схема, генератор запускается с любыми параметрами L-C контура.

size: 4.84 KB

grn | 25228 - 14.04.06

valeralap,
Посмотрел. Разговор ведется не о том "запустился не запустился". Данная схема не учитывает аспектов подстройки в резонанс выходного колебательного контура при изменении индуктивности первичной обмотки в зависимости от свойств сердечника. Нет связи с комплексным сопротивлением обмотки и входом усилителя ее "раскачивающего".
Но схема очень располагающая. Следует дорабатывать ее.
Всегда готов к конструктивному сотрудничесту. Анализ схемы за мной.
Должна работать, но выводы - после анализа.

MSN | 25232 - 14.04.06

grn, Меня устраивает горение, даже светодиода, для начала 1,8в/5ma, т.е. 10 Милливат.

И еще, дабы потом Вы не говорили что у MSN кривые руки и они не оттуда у него растут, и отправляли меня читать учебники физики или ТОЭ, я задаю уточняющий вопрос - есть ли какие то особенности в конструктиве транса? Ну зазор например, или еще что, диаметры проводов ?

grn | 25234 - 14.04.06

MSN,

Нет. Разобрал, смотал и снова намотал.
Чтобы сильно не "париться" возьмите согласующий трансформатор от ВЭФ, Селги или мощнее. За красным конденсатором наблюдайте!

grn | 25237 - 14.04.06

valeralap,
С ходу - работает прилично. Спасибо за схему.
Поковыряемся. Хотя уже + имеется.

За маломощность всегда следует платить по полной программе. Жизнь такая.

Vasil | 25262 - 15.04.06

grn,
В вашей схеме с МП39 не видно средств автоподстройки частоты. Расскажите как это происходит.

grn | 25263 - 15.04.06

Vasil,

Выше, в статье есть указание на то, что частота автогенератора подстраивается за счет изменения магнитных свойств сердечника трансформатора. При увеличении нагрузки индуктивность первичной обмотки снижается, а рабочая частота возрастает. Это и есть АПЧ.

SAT | 25265 - 15.04.06

grn, на схеме вижу самый обычный LC генератор. Все подобные автогенераторы подстраиваются в резонанас. Сакраментальный вопрос: откуда доп. энергия? Можете ли конкретно указать физ. эффект, который позволяет откуда-то получить, или создать из ничего доп. энергию?
Очень прошу не отсылать к учебникам, не предлагать взять в зубы паяльничек и не отделываться повторением слова" резонанс". Если не можете ответить, так и скажите, мол, все работает, а почему - не знаю, и знать не желаю.

grn | 25266 - 15.04.06

valeralap,

Впервые прочитал статью о «лямда-диоде» в журнале "Радио" №8, 1997. Однако в Вашей версии ветвь отрицательного сопротивления несовершенна. Вполне м.б., что более продвинутые схемотехнические решения дадут желаемый эффект.
Блокинг-генераторная схема, над которой в настоящее время ведется работа, обещает более высокую эффективность. Присоединяйтесь.

grn | 25267 - 15.04.06

SAT,

От источника питания, который создает в индуктивности мощность в Q- раз большую, чем потребляет резонансный контур.
Мне просто лень писать очевидные формулы - все давно известно. Посмотрите http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=25210#25210

SAT | 25268 - 15.04.06

От источника питания
А тогда что тут нового? Повторяю, Ваша схема - обычный преобразователь DC-AC. Они все так устроены.

grn | 25269 - 15.04.06

SAT,

Абсолютно ничего, кроме конденсатора подключенного параллельно первичной обмотке трансформатора. Обратите внимаие, что ранее в преобразователях напряжения он не устанавливался. Устанавливался он в задающих автогенераторах для обеспечения максимального сопротивления нагрузки на резонансной частоте, результатом которой была максиамальная амплитуда коллекторного напряжения.
Все давно и всем известно.
Вы хотели большего? Посчитайте балансы.

MSN | 25301 - 15.04.06

grn, Доказать что процесс в представленной Вами схеме не будет самоподдерживающимся, но будет затухающим после отключения источника питания - можно если рассуждать следующим образом:
следуя Вашим утверждениям, что увеличение нагрузки уменьшает Мю сердечника и соответсвенно индуктивность коллекторной катушки, то это приведет к уменьшению добротности Q колебательного контура, (Q=1/R*(L/C)^0,5), а уменьшение добротности вызовет уменьшение тока циркулирующего внутри колебательного контура, и соответственно Магнитного потока сердечника, а это вызовет снижение амплитуды напряжения на выходе выпрямительного мостика , и это снижение напряжения за счет ОС по питанию в генераторе опять вызовет адекватное снижение амплитуды колебаний в КК, и т.д
Т.е. в такой схеме процесс будет по определению затухающим, и как правильно сказал valeralap будет продолжаться пока не разрядится емкость С2

grn | 25320 - 15.04.06

MSN,

Соберите и проверьте. Содинение минимального количества деталей требует времени значительно меньшего, чем занимает наша с Вами переписка.
Исключительно по тому, что режим работы является расчетным, а желания оппонента всегда превышают возможности технического решения, я не привожу детализации. Ограничиваюсь выводами.

valeralap идет по правильному пути (максимальное упрощение принимаемых технических решений), но работа в области микро-токов (напряжений) всегда сопряжена с отдачей в единицы процентов (иногда больше, чаще - меньше).

MSN | 25325 - 15.04.06

grn, дак собрал уже и проверил, результат соответствует описанному выше: плавное затухание амплитуды генерации, может генерить десятки секунд, но это из-за большой емкости выпрямителя 1000 мкф у меня и микротоков потребления генератора Ik=2,5mA в моем случае, я нагрузил выход выпрямителя на сопротивление 1Ком, если цеплять лампочки 20-40 Ом (6 В/0,28а, 2,5/0,068А ), то вообще добротность в контуре никакая, что-то около еденицы.. и генерация дохнет мгновенно.

grn | 25327 - 15.04.06

MSN,

Без комментариев.

MSN | 25329 - 15.04.06

grn, Дак что же без комментариев, у ВАс работает самоподдерживающийся режим, у меня -нет.
Вопрос: что я делаю не так ?

Torch | 25356 - 16.04.06

grn, Я то же подтверждаю слова MSN, Колебания генерации затухают за секунды.
Возможно, и я что то не так сделал, хотя схему повторил.!
ЖДу коментарии!

grn | 25358 - 16.04.06

MSN,
Torch,

Беда с Вами!

[size=18>"Сказал и на пригорок!"[/size>
Полнейшее отсутствие фактов.
Где расчетная добротность? Какой трансформатор применяли? На худой конец отношение "корень вадратный из L к C" следовало бы привести. И не забыть активное сопротивление первичной обмотки указать.

[size=24>Это уже технический беспредел.[/size>

Кто Вам позволил? Убедительная просьба свою безграмотность не перекладывать на чужие плечи.

С уважением,
Н. Громов

MSN | 25361 - 16.04.06

grn, Да уж, - беда, вот такие мы все двоечники..
Так явите миру свой гений, дайте миру свободную энергию.
Ведь Вы для этого на SKIF'е ?

MSN | 25373 - 16.04.06

grn,

Полнейшее отсутствие фактов.
Где расчетная добротность? Какой трансформатор применяли? На худой конец отношение "корень вадратный из L к C" следовало бы привести. И не забыть активное сопротивление первичной обмотки указать.
Хочу заметить, что с Вашей стороны, аналогично никаких данных о добротности и активно индуктивных сопротивлениях не последовало, просто заявление, что вот де это работает. А какие Ваши данные добротности?
Трансформатор был намотан кстати согласно Вашим рекомендациям, 500_500_35 витков.
проводом 0,1, что разве можно изготовив трансформатор по Вашему описанию ошибится на порядки?

djonny | 25376 - 16.04.06

MSNТрансформатор был намотан кстати согласно Вашим рекомендациям, 500_500_35 витков.
проводом 0,1, что разве можно изготовив трансформатор по Вашему описанию ошибится на порядки? ооо вот уже и трансформаторы в ход пошли, Громов наверно сидит хихикает втихаря.

MSN | 25377 - 16.04.06

Чтобы закончить эту тему:
ну допустим Громов, Вы один такой умный а мы здесь все дураки, ну не получается у нас запустить эту схему в сверхеденичном режиме, поэтому предлагаю Вам заработать.
Предложение: Я готов у Вас купить по Вашей цене работающую модель Вашего трансгенератора, и наверное не только я один.
Ну же Громов, ведь это так просто - спаять пару деталей..

grn | 25407 - 17.04.06

Специально выложил схему простую, как отрезок водопроводной трубы, чтобы накладок не было. Давно ведь рассказал пусть и в других темах, что для получения высокой добротности следует наматывать первичную обмотку проводом с большим диаметром.
Выполнить же анализ принципиальной схемы перед изготовлением ее - это правило даже для начинающих радиолюбителей является очевидной истиной. Давайте проанализируем:
1. автогенератор с индуктивной связью - без особенностей;
2. пусковой источник электропитания - без особенностей;
3. диодный мост с емкостью для выпрямления сгенерированного напряжения и питания автогенератора и нагрузки - есть особенности так как он ивляется элементом обратной связи по постоянному напряжению и может работать в следующих режимах:
а). пусковое напряжение больше, чем напряжение моста - обратная связь отрицательна. После пуска выходное напряжение спадает до нуля;
б). пусковое напряжение равно напряжению моста - после пуска генератор работает до воздействия какого-либо возмущающего воздействия;
в). пусковое напряжение меньше, чем напряжение моста - обратная связь положительна. После пуска автогенератор наращивает амплиттуду своих колебаний. Включение без нагрузки или при малой нагрузке дает такой интересный режим -"Вразнос" он называется.

Таким образом необходимо обеспечить режим обратной связи по постоянному напряжению "в).". Рассчитать нагрузку или озаботиться элементами стабилизации напряжения моста.

Всех благ!.

Sergh | 25438 - 17.04.06

Самое странное что В ПРИНЦИПЕ схема может оказаться и рабочей, если применить более высокочастотный транзистор с меньшим сопротивлением в открытом состоянии и большей крутизной характеристик, скомпенсировать в "0" индуктивность и убрать паралельные ей емкости. Это все что мешает, а "трансформатор" - в философской концепции такое устройство, которое первичной обмоткой возбуждает "среду", а вторичной снимает результат этого взаимодействия. Этот узел тоже надо полностью переработать. Например в качестве "среды" использовать газ или жидкость с большим дипольным моментом. Вместо катушки обратной связи использовать ВЧ - каскад с высоким входным сопротивлением, который будет снимать, выделять тот самый важный "пичок" из общего электростатического шума, вызванный поворотом диполей под действием магнитного или электрического поля, ловить "эхо".
Другое дело что это уже будет не тем "резонансом" что по школьным формулам считают.

MSN | 25443 - 17.04.06

Sergh, Все то что Вы здесь "нагородили" никакого отношения к "трансгенератору" Громова не имеет.
Вопрос стоит ребром: будет ли схема выложенная в этой ветке(см. пост #25196) работать в сверхеденичном режиме или не будет.
Так вот я ВАм отвечаю: ни теоретически, ни практически (взял грех на душу и повторил) она не работает в режиме OU, работать не должна и работать не будет.
И любые мои попытки заставить автора представить доказательства ее сверхеденичности разбиваются в пух и прах, десятки причин и демагогия в ответ, но кроме слов, что это у него работает в режиме OU от него ничего не последовало и очевидно не последует.

Sergh | 25446 - 17.04.06

MSN, повторили бы это:

20 января 2006 г. в 09:56 Бровин наверх
Путник, поздравляю. Вы первый использовали жидкость в качестве индуктивности. Коллекторную цепь я сделал из 2-х пластинок фольггетинакса толщина 0.2мм, 2 на 3см две пластины. сопротивление воды получилось 500 Ом и произошла генерация во взаимоиндукции с базовой смещенной катушкой 100 витков смещенной 0.6В.Питание коллектора 5В. Причем взаимоиндукция максимальна при перпендикулярном положении базовой катушки к зеркалу воды.Это совсем странно. Вода в суповой фарфоровой кружке.

19 января 2006 г. в 17:23 Бровин наверх
Путник Вы воду подключили вместо катушки индуктивности? Что значит без нее нет?

19 января 2006 г. в 11:31 Путник наверх
Мне было не жалко было намоточного провода и транзистора для того, что бы собрать пару схем датчика бровина. В первой схеме, где катушка базы соединена с эмиттером транзистора , действительно есть устойчивая генерация как и рассказывал Бровин, причем эта генерация по характеру ни в какую не похоже на генерацию за счет паразитных связей в схеме, как это часто бывает. Это факт неоспоримый . Далее, генерация продолжается и тогда , когда разносишь катушки на полметра, как и экранировка и любая ориентация катушек относительно друг друга.Но при шунтировании любой катушки емкостью происходит срыв генерации, т. е. без катушки нет генерации. Но самое интересное наблюдается, когда базовую катушку отрываешь от эмиттера замыкаешь на кусочек фольги.Можно найти режим, когда , вдруг , падает потребление тока от источника питания (перед ним стоит ВЧ фильтр) при увеличении размаха импульсов в схеме. Резюме: необычные своства есть и их надо продолжать исследовать. Схема генерит устойчиво и не похоже на паразитную генерацию.Экранировка катушек не приводит к срыву генерации. Возможна связь, не экранируемая металлами, обратите на полемику вокруг EH и HZ антенн, после публикации опытов В. Коробейникова, схема передатчика похоже на схему Бровина. Короче, кто пробует, тот находит... Последние эксперименты привели к замене катушки в коллекторе на .... банку с водой - генерит даже лучше (без нее нет)! Кстати, заметил, что в присутствии людей, явно настоенных агрессивнои отрицательно по отношению к датчику Бровина, эта схема не всегда запускается.

http://news.cqham.ru/articles/discussions.phtml?id=619

Я пытался повторить, но вероятно моя концепция конструктива водяной катушки оказалась неудачной - генерации не получилось. Но у них-то заработало! Тут явно что-то есть. Только не надо ожидать мгновенной сверхединичности.
Достаточно того что может быть электролиз в поле генератора станет сверхединичным.

Eduard | 25461 - 18.04.06

Глубокоуважаемый ГРН,
Чтобы не было грязно и гадко, я взял и повторил ваше Чудо, и оно не работает, и хотелось бы знать, почему и что я не так сделал. Вообще-то непонятно, почему оно должно работать, но чем ГРН не шутит. Режима "вразнос" добиться не удалось, работает 2 секунды и помирает. Расскажите доходчиво, "для крестьян", что нужно сделать, чтобы оно работало.

grn | 25482 - 18.04.06

Eduard,

На посту 25407 я все подробно изложил.
Всего-то требуется обеспечить положительную обратную связь по постоянному напряжению. Это такой режим, когда напряжение снимаемое с генератора несколько больше, чем к нему приложенное. Добротность контура должна быть высокой 50 и более. Режим работы транзистора в классе "А". В нагруженном режиме работа в классе "А" должна сохраняться. Это достигается подбором резистора делителя. Нужна аккуратность в установке режима работы автогенератора и нет других секретов.

А работает это Чудо за счет того, что выходное напряжение обеспечивает магнитное поле трансформатора, с первичной обмоткой настроенной в резонанс, а его мощность(МП) в Q-раз больще мощности подводимой к колебательному контуру.
Мне просто не ясно, где можно растерять такие значительные ресурсы по мощности? Из междометий и сравнений с Троцким понять ничего невозможно. Против Природы "переть" можно, но очень сложно.
Темните вы ребята.

NNN | 25486 - 18.04.06

grn,
Хотел бы немного "влезть".
Снимаемое напряжение может быть и больше (да его можно получить хоть киловольты), но напряжение еще ничего не говорит, важен и ток. А это уже мощность. А мощности снять с резонансного контура не получится. Да в нем "бегает" хорошая реактивная мощность , в Q раз больше, чем подводимая, но снять мы ее с контура не можем. Только мы хоть немного контур подгрузим, у него сразу падает добротность!!!!

А по поводу работы транзистора в режиме класса "А", то я совсем не понял... это самый не экономичный режим работы! На нем будет столько выделяться тепла, сколько он сможет отдать в нагрузку - это максимум 50%, а реально и того меньше!

Sergh | 25492 - 18.04.06

grn, ничего не понимаю? Вы серьезно что этот супер-пупер девайс на оДном супер-транзисторе работает?
Если серьезно то у Вас этот транс должен из плутония быть. :shock:
Но, стоп, :? 0,001% маленькой возможности это допустить,
Скажите, у вас железо для транса очень долго по своему основному назначению проработало?
Какие-то слухи ходили что железо от длительно проработавших звуковых трансов начинает обладать некими удивительными способностями.
Да и НЕГ у Ральфа был сделан из железа от старого длительно проработавшего транса на 50 Мегаватт :shock:
Кто знает по каким критериям списываются старые мощные трансформаторы? :?

grn | 25497 - 18.04.06

NNNgrn,
Хотел бы немного "влезть".
Снимаемое напряжение может быть и больше (да его можно получить хоть киловольты), но напряжение еще ничего не говорит, важен и ток. А это уже мощность. А мощности снять с резонансного контура не получится. Да в нем "бегает" хорошая реактивная мощность , в Q раз больше, чем подводимая, но снять мы ее с контура не можем. Только мы хоть немного контур подгрузим, у него сразу падает добротность!!!!
В первую очередь изменяется индуктивность контура и частота его настройки. Добротность тоже изменяется, но в квадратичной зависимости. Уменьшение индуктивности в четыре раза приводит к снижению добротности всего в два раза. Было 50 - стало 25, например. "Съеденные" 25 единиц добротности - это "снятая" с автогенератора мощность вторичной обмоткой. "Снимать" мощность с автогенератора можно до тех пор, пока петлевой коэффициент обратной связи поддерживает режим генерации.

А по поводу работы транзистора в режиме класса "А", то я совсем не понял... это самый не экономичный режим работы! На нем будет столько выделяться тепла, сколько он сможет отдать в нагрузку - это максимум 50%, а реально и того меньше!
Для простых маломощных конструкций эта схема подходит. Повышение мощности требует применения иных решений. Чем шире диапазон величины снимаемой мощности от отдельной ячейки - тем сложнее конструкция. Для постоянных нагрузок технические решения упрощаются.

grn | 25498 - 18.04.06

Sergh,

Обычное железо. Работает в диапазоне звуковых частот. Свойства сердечника определяют только диапазон рабочих частот трансгенератора и больше, вроде, никаких особенностей не имеется.
Сколько проработало? Не знаю. Пролежало на полке не менее 10 лет.

zimnyaya | 25500 - 18.04.06

grn

NNNgrn,
Хотел бы немного "влезть".
Снимаемое напряжение может быть и больше (да его можно получить хоть киловольты), но напряжение еще ничего не говорит, важен и ток. А это уже мощность. А мощности снять с резонансного контура не получится. Да в нем "бегает" хорошая реактивная мощность , в Q раз больше, чем подводимая, но снять мы ее с контура не можем. Только мы хоть немного контур подгрузим, у него сразу падает добротность!!!!
В первую очередь изменяется индуктивность контура и частота его настройки. Добротность тоже изменяется, но в квадратичной зависимости. Уменьшение индуктивности в четыре раза приводит к снижению добротности всего в два раза. Было 50 - стало 25, например. "Съеденные" 25 единиц добротности - это "снятая" с автогенератора мощность вторичной обмоткой. "Снимать" мощность с автогенератора можно до тех пор, пока петлевой коэффициент обратной связи поддерживает режим генерации.
Уважаемый grn, неужели при подключении к колебательному контуру активной нагрузки изменяется его собственная частота? Вы не находите этот пункт очень спорным?

Sergh | 25501 - 18.04.06

grnСколько проработало? Не знаю. Пролежало на полке не менее 10 лет. На другом железе, от обычного транса на 50 Гц, не пробовали?

У звуковых трансформаторов имеется зазор чтобы они от постоянной составляющей или ассиметрии сигнала в насыщение не входили, т.е. между центральным язычком и короткими пластинами картонка вставлена. Поэтому такие трансы на 220 плохо работают, греются. Вы эту прокладку при перемотке оставили?

Вы сами или темните или издеваетесь. Чтобы исключить последнее пожалуйста предьявите фото устройства. Тогда, по крайней мере, если Вы и сами это собрали, то остальным не так обидно будет.

grn | 25511 - 18.04.06

zimnyaya

grn
Уважаемый grn, неужели при подключении к колебательному контуру активной нагрузки изменяется его собственная частота? Вы не находите этот пункт очень спорным?
Нет не нахожу. Для случая индуктивной связи нагрузки с колебательным контуром все обстоит именно так.
Влияние вторичной обмотки аналогично влиянию вихревых токов. Все влияния воздействуют на сердечник и изменяют его свойства, в частности "МЮ".
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=25210#25210 пост 25193.

grn | 25512 - 18.04.06

Sergh

grnСколько проработало? Не знаю. Пролежало на полке не менее 10 лет. На другом железе, от обычного транса на 50 Гц, не пробовали?

У звуковых трансформаторов имеется зазор чтобы они от постоянной составляющей или ассиметрии сигнала в насыщение не входили, т.е. между центральным язычком и короткими пластинами картонка вставлена. Поэтому такие трансы на 220 плохо работают, греются. Вы эту прокладку при перемотке оставили?

Вы сами или темните или издеваетесь. Чтобы исключить последнее пожалуйста предьявите фото устройства. Тогда, по крайней мере, если Вы и сами это собрали, то остальным не так обидно будет.
Железо по структуре похоже на Э310. Зазор оставил. Провод 0,4 мм, сопротивление обмотки около 6 Ом. Рабочая частота без нагрузки около 1500 Гц, при нагрузке частота растет.

И, что самое интересное, я никого не неволю. Это описана игрушка, подтверждающаяя возможность построения серьезных трансгенераторов. Вопрос их разработки и изготовления выходит за рамки настоящего обсуждения.

Чем помогли Форуму качественные фотографии Генератора на нелиней ной индуктивности? Молчанием автора и пока бесцельными попытками повторить конструкцию? А я, вот он, - здесь. Пишите только не междометиями, а по существу и без агрессии.

Sergh | 25537 - 18.04.06

С одной стороны, конечно, глядя на Вашу схемку, возникают весьма большие сомнения, но с другой стороны:

SADKO 17.01.2005 - 02:15

DWD14.01.2005 - 13:35
...Из всего сказанного напрашивается вывод, что это не Мельниченковское ноу-хау. Если он что то подстраивал в своих показательных экспериментах по раскручиванию двигателей (точило и вентилятор) от батареек, и применял эти схемы, то это не настройка в резонанс, а что то другое, так как сами схемы не растраиваются в зависимости от нагрузки.
Если же он, всё таки, настраивал резонанс, то схемы были другие, в которых резонансная частота зависит от нагрузки.

Но я могу и ошибаться, так как сами по себе такие схемы очень интересны, и применение их в составе чего то, может дать необычный результат.
Нет тут ошибки, всё гениальное просто...
И Фри тут к стати зря на меня наехал, я искренне думал что он понял, но он предложил такую ... что мне даже и в голову не приходила!
Но по порядку, в начале конечно появляется вопрос, а как поддержать резонансный режим системы при переменной нагрузке. И вариантов тут ТРИ, два (регулируемая индуктивностьёмкось) я уже описал самым бредоподобным образом, ТРЕТИЙ как мне показалось правильно указал Фри, но такой реализации я от него не ожидал прямо. Но в принципе звучит вроде как правильно. Короче в цепь действительно вставляется некая динамическая нагрузка, которая обеспечивает резонансный режим на холостом ходу, а когда активна нагрузка коробочка отдыхает...
А дальше я не случайно писал мегазагруз про мышление и иже с ним, дело в том, что в полевых условиях коробочку не родить, по симу я намеривался приподать урок ТРИЗ-а на примере последовательного кондюка, ибо это нагляднейшая илюстрация формулы идеального изобретения.
Ведь задача решается сама собой, без ничего...

И что же коробочка, не в удел??? Ан нет. Тут вообще полезно просмотреть хронологию событий. Коробочку он использовал для демонстрации включения моторов от обычных преобразователей напряжения на одном транзисторе и батарейке. Но тогда он уже знал про дополнительную индуктивность. Фишка в том что такой подход обеспечивал более комфортный режим работы генератору.

Вообще, я давно хотел рассказать вам одну маленькую, но видимо не очевидную веСЧ! Дело в том, что при подготовке документов, изобретатели не редко долго и упорно работают над тем, что бы с одной стороны патентом можно было бы защититься, а с другой что бы ознакомление с патентом НЕ ДАВАЛО ВОЗМОЖНОСТИ ЕГО РЕАЛИЗАЦИИ без объяснений автора. Для этого существует не мало методов, а помимо всего прочего изобретателью в этом могут помочь патентные конторы, за дополнительную плату, а уж там сидят спецы по этому делу...
Как то мой сенсей по иголкам, показал мне ради прикола свой патент, на способ нахождения биологически ативных точек на теле человека, эта была телега на страницу, после прочтения которой было ясно что автор умеет находить даже блуждающие БАДы по стать конкретной задаче, причём без какого либо оборудования, карт. Но было совершенно не ясно как такое возможно вообще. Люди годами изучают карты, запоминают их, и лечебный эффект достигается через раз. А мой сенсей с помошью единственной иголки вырубает зубную боль, причём точно знает куда её ставить, и что самое интересно учит этому раздолбаев вроде меня, а мне тогда было лет 12.
Ибо принцип можно было изложить устно, одним предложением, а с демонстрацией понять его и применять на практике мог тут же даже ребёнок...
Так что во многих случаях иметь патант или что ещё мутнее реферат, это в большинстве случаев означает в упор не видеть! И тут дело не в тупости читающего, а в хитрожопом расчёте патентообладателя.

PS. Ладно пора мне спать, а то завтра начнётся чумовая неделя концертов...
Собственно я никуды не смываюсь, просто у мне кроме форума есть ещё много-много всяких дел. Так что не скоро я опять появлюсь так что:
to DVD: А вот про EH антену, настоятельно рекомендую поэкспериментировать, в отличии от Ф транса, она будет тебя только радовать.
Помнишь я ещё на энергии писал что свой первый ф транс пробовал с дуры к передатчику приладить, я дурак тогда был, опыт проектирования вч техники у меня был никакой, а заказ надо было выполнить, и я всё дурак метался, хотел минимум деталей и максимум стабильности, причём такой, которая не достижима вообще, но я тогда этого ещё не знал... Так вот EH антены реально работают, и на приём и на передачу, но это уже не радио связь, тут спиновая поляризация если угодно со всеми вытекающими!

PPS. А вообще вот что ещё дааавно хотел сказать, многие делают преобразователи, усовершенствуя только одну их часть, а есть ведь и другая, и тут простор имеется. Тут кто то уже про германий заикнулся. Одним словом, в некоторых случаях достигнуть результата вам будет мешать элементная база, так что не плохо бы почитать, какие бывают полупроводники, и вообще ведь их когда то не было, какие же ВАХ и были тогда?

PPPS. А так же не плохо бы, для общего ознакомления разузнать по чему те или иные вещества по разному ведут себя в магнитном поле, при разной температуре, что такое сверхпроводимость... Это не праздная рекомендация, он из личного опыта изходит, VTA я пока ещё не родил, но кое что...
...и хотя я не люблю всяких там прокладок в трансформаторах (ничего конкретно против не имею, просто пользуюсь другими вещами) но всёже не могу не отметить точку зрения Лорда на потенциальный источник избыточной мощьности. Он даже сам не понимает на сколько он ПРАВ. И я надеюсь, что его изыскания в этой области закончатся успехом. Тут правда есть и проблеммы свойств материаллов, но не будем о грустном...
:?

http://hobby.ovl.ru/forum/index.php?s=acca5bdd053bf170c09a9da8a37e85c3&act=Print&client=printer&f=5&t=83

Dimasen | 25543 - 18.04.06

grn, по поводу трансгенератора. Глядя на схему генератора, если он работает, то почему просто LC-контур с хорошей добротностью не может "качаться" бесконечно? Ведь, если мы снимаем полезную нагрузку с обмотки II, она ж ничем не отличается от обмотки I. Или есть особенности намотки сначала I, потом II надо мотать?

grn | 25545 - 18.04.06

Sergh,

Так устроено, что чем проще истина, тем сильнее хочется облечь ее в некие заумные фразы и выдать за величайшее достижение. В каком-то смысле с Мельниченко так и получилось. Потому он и не ведет прямого диалога ни с кем.

Dimasen,

Где в моих рассуждениях Вы увидели слово "бесконечно"?
Не придирайтесь к очевидным вопросам. Публикация выполнена не для слепого копирования, а для вдумчивого исследования.
В чем проблемы?

NNN | 25546 - 18.04.06

grn
В первую очередь изменяется индуктивность контура и частота его настройки. Добротность тоже изменяется, но в квадратичной зависимости. Уменьшение индуктивности в четыре раза приводит к снижению добротности всего в два раза. Было 50 - стало 25, например. "Съеденные" 25 единиц добротности - это "снятая" с автогенератора мощность вторичной обмоткой. "Снимать" мощность с автогенератора можно до тех пор, пока петлевой коэффициент обратной связи поддерживает режим генерации.

Индуктивность действительно изменится, действительно изменится добротность, так как Вы пишете.
Но не в этом то проблема. И не в изменении резонансной частоты контура и необходимости следящей схемы, что бы ее подстраивать.
Забудьте, для начала о такой схеме. Ставте постоянную нагрузку, а потом настраивайте в резонанс! Это потом можно будет об этом думать.
А теперь если вы получите на нагрузке больше мощности, чем подводите ее в контур, вот тогда никто вам не мешает закольцевать схему и отключиться от источника.
Если у Вас "25 единиц - это снятая мощность", а на подпитку контура тратится 1/25 мошности, так как по вашему добротность его станет 25, следовательно реактивная энергия в контуре будет в 25 раз больше, чем подводимая.
То почему Вы до сих пор не замкнули петлю и не начали производство таких генераторов?
Да потому, что все не так!
Реактивная энергия в контуре, это энергия запасенная контуром от источника за много периодов колебаний (это как заряд конденсатора) И эта энергия хоть и цыркулирует по контуру, но она не расходуется (кроме потерь в контуре) и от источника, Вы и будете тратить энергию только на эти потери.
Но вот если Вы захотите взять эту энергию с контура, то в контуре ее уже станет меньше, и что бы ее восполнить, Вам потребуется взять на столько же энергии больше (колько Вы забрали с контура) с источника!!!!!!
Это подобно этому: на сколько Вы разрядили конденсатор, то для востановления его заряда, Вам столько же понадобится энергии с источника. И никакой обычный резонанс здесь не поможет.
Возможно в резонансе есть ключ к разгадке, вот только не в обычном....
Возможно нужно добиться не электрического резонанса, а резонанса среды, сердечника, Эфира, еще чего либо..... вот тогда может что то и быть. А так это просто перевод времени... :cry:

Sergh | 25550 - 18.04.06

не знаю, может и так

grn | 25551 - 18.04.06

NNN,

Почему все время рассматривается переходный процесс?
Все соотношения, которые я привожу предназначены только для установившегося режима. Любой преобразователь напряжения, даже не резонансный, при нагрузке увеличивает рабочую частоту. Причем это все происходит автоматически. Не требуется дополнительного оборудования. Этот эффект обьясняется уменьшением реактивного сопротивления индуктивности обмоток трансформатора. На слух это очень хорошо идентифицируется. Десятки конструкций заводских и самодельных прошли черезруки в процессе эксплуатации. Зачем уходить в дебри Эифра и резонанса сердечника, когда все абсолютно нормально расчитывается и работает? Вот этого никак не могу понять.

grn | 25552 - 18.04.06

Sergh
Вот-вот, конспирация нужна, прочитайте последнее предложение описания трансгенератора, тссс..
Непонятно. Зачем Ваше ерничество здесь?

Sergh | 25553 - 18.04.06

grn, а можно в качестве транса использовать ферритовый бачок? Такой большой, внешний диаметр вроде 48 мм. У меня аудио-трансов нету, только на 220.

grn | 25563 - 18.04.06

Sergh,

Я думаю, что вполне подойдет. Он позволит работать на повышенных частотах 10 - 20 кГц. Число витков первичной обмотки 20 - 40 витков, провод потолще, вторичная несколько больше на 5-10%. Обмотка ОС 3-5 витков. Для нагрузки можно использовать отдельную обмотку.

Andr | 25567 - 18.04.06

grn, Схема что называется "без особенностей" в отличии от города
где можно ожидать чего угодно, типа реактора времен лаврентия, забытого под домом экспериментатора, например.
возможен и такой вариант
http://www.membrana.ru/articles/technic/2006/04/13/200200.html
Что добавить...
для начала стоит постатраться исключить все возможные внешние каналы подвода энергии,т.е. хотя бы засунуть девайс в металическое ведро, увезти на дачу, и т.п.
и уже потом делать некие выводы.
На позапрошлой неделе на испытаниях на ЭМС селективный вольтметр зашкалило на отметке 5МГц, виновниками оказались люминесцентные лампы освещения =)
так что.... О, сколько нам открытий чудных....

Sergh | 25572 - 18.04.06

grnSergh,

Я думаю, что вполне подойдет. Он позволит работать на повышенных частотах 10 - 20 кГц. Число витков первичной обмотки 20 - 40 витков, провод потолще, вторичная несколько больше на 5-10%. Обмотка ОС 3-5 витков. Для нагрузки можно использовать отдельную обмотку.
А, я порылся в закромах, и нашел таки трансформатор именно от громкоговорителя, который от розетки работает (он почему-то без зазора был, собран внахлест), и прочую мелочевку:
- германиевые диоды Д311 с падением в прямом направлении всего 120 милливольт;
- черненький транзистор МП42 67 года, с коэф. усиления около 60;
- конденсатор К50-6 10 мкф 10 в;
- конденсатор К50-24 470 мкф 63 в;
- резисторы МЛТ 10кОм и 91 кОм;
- конденсатор неизвестной породы 0,1 мкф +- 5% 160 вольт;
Фото этого добра прилагается.
Вылезла проблемма:
- в каркас транса влезет максимум 350 - 400 витков рекомендованного Вами провода ПЭВ-0,4, а надо две обмотки по 500 витков. Как же так? Может у Вас провод потоньше на этих обмотках был?
- как быть с зазором в трансе, склеить меньшие пластинки и приложить через пару слоев бумаги?

Eduard | 25574 - 18.04.06

ГРН,
Ну, что такое положительная обратная связь, я понимаю... И если увижу такое в своих устройствах, обязательно закольцую, но пока не видел.
1. Работа в классе А предполагает 50% потерь на нагрев, вы не знали? Какая уж тут сверхъединичность. Разве что КПД преобразователя будет 201%.
2. Балластный резистор в цепи питания генератора это вообще нонсенс. В сверхъединичных устройствах не может быть резисторов. Напряжение на коллекторах получится как на базовом переходе, значит, к резистору приложено 8.4В с соответствующими выводами.
Вот вам два места, в которых теряется мощность, а вы и не заметили? Ай-яй-яй.
Специально для вас повторяю свой вопрос: что мне нужно сделать, чтобы Чудо заработало в режиме самоподдержания?

grn | 25582 - 19.04.06

Andr,

Разговор ведется об устройствах с единичной мощностью от единиц ватт до единиц киловатт. Ваш пример из другого направления.

Sergh,

Детали подходящие. Если исправные пойдут. Намотайте первичную обмотку 300 витков, вторичную 330 витков, обмотку ОС 40 витков с отводами через 10 витков (для подбора пелевого коэффициента обратной связи). Трансформатор собирайте "в перекрышку" без зазора. Добротность контура будет около 100. При такой добротности постоянная составляющая будет совсем не большой и в насыщение сердечник не введет. Рабочая частота повысится до 3-4 кГц. Если хотите сделать зазор, то он не должен быть больше 0,05-0,03 мм.

Eduard,

Я ничего не могу поделать. Однотактные автогенераторы лучше всего и экономичнее всего работают именно в этом режиме.
Не пойму о каком резисторе ведется речь? Два стоят в делителе, определяющем рабочую точку. Один нагрузочный для проведения экспериментов и недопущения режима "вразнос".
О местах потерь я говорил. Вся фишка в том, что с контура в резонансе, при правильном трансформаторе, можно снять мощность, которая эти потери покрывает.

egm | 25613 - 19.04.06

" Не выдержала душа поэта "
grn, ну зачем Вам нужно пудрить мозги народу? Все "рекомендации" по настройке генератора (режим транзистора, не реальная добротность) - это полнейшая деза. Типа того: думайте сами, а я посмеюсь над вашей тупостью.
Заставить работать подобные устройства с КПД>1 можно при условии влияния на АТОМАРНОМ уровне. NNN верно указал, что резонанс должен быть не электрическим (обычным,классическим), а в сердечнике (т.е. с атомной решеткой и эфиром).
Если Вы владеете такой технологией, то поделитесь с народом, и будет Вам уважение. А так сплошная говорильня от безделья.

Dimasen | 25616 - 19.04.06

grn, не пробовали генератор по схеме качера Бровина собрать? Я так понимаю, что вообще в импульсных режимах всё работает, да и резисторов никаких, один транзистор и всё. Я собирал качер. Работал. Только осцила не было, на этом всё и закончилось.

grn | 25618 - 19.04.06

egm" Не выдержала душа поэта "
grn, ну зачем Вам нужно пудрить мозги народу? Все "рекомендации" по настройке генератора (режим транзистора, не реальная добротность) - это полнейшая деза. Типа того: думайте сами, а я посмеюсь над вашей тупостью.
Заставить работать подобные устройства с КПД>1 можно при условии влияния на АТОМАРНОМ уровне. NNN верно указал, что резонанс должен быть не электрическим (обычным,классическим), а в сердечнике (т.е. с атомной решеткой и эфиром).
Если Вы владеете такой технологией, то поделитесь с народом, и будет Вам уважение. А так сплошная говорильня от безделья.
Если Вы об этом:
"Магнитный резонанс,
избирательное поглощение веществом электромагнитных волн определённой длины волны, обусловленное изменением ориентации магнитных моментов электронов или атомных ядер. Энергетические уровни частицы, обладающей магнитным моментом m, во внешнем магнитном поле Н расщепляются на магнитные подуровни, каждому из которых соответствует определённая ориентация магнитного момента m относительно поля Н (см. Зеемана эффект). Электромагнитное поле резонансной частоты w вызывает квантовые переходы между магнитными подуровнями.",
то это из другой оперы.
Я только и делаю, что делюсь этой и другими технологиями, но к сожалению в свой адрес получаю, в основном, помои. Вот и от Вас получаю только междометия, а не конструктивные возражения.
Устрал я бестолковым разъяснять прописные истины.

Dimasen,
Качер - это принципиально импульсный генератор, а для трансгенератора эффективность пока показало только монохроматическое колебание. Все виды импульсных воздействий на сердечник трансформатора приводят к дополнительному его размагничиванию и снижению общей эффективности работы.
Резонанс - принципиально монохроматический процесс.

Sergh | 25728 - 20.04.06

grn
Sergh,
Детали подходящие. Если исправные пойдут. Намотайте первичную обмотку 300 витков, вторичную 330 витков, обмотку ОС 40 витков с отводами через 10 витков (для подбора пелевого коэффициента обратной связи). Трансформатор собирайте "в перекрышку" без зазора. Добротность контура будет около 100. При такой добротности постоянная составляющая будет совсем не большой и в насыщение сердечник не введет. Рабочая частота повысится до 3-4 кГц. Если хотите сделать зазор, то он не должен быть больше 0,05-0,03 мм.
Вот сделал, результат такой же как у MSN - в качестве нагрузки маломощный светодиодик тухнет практически одновременно с отключением аккумулятора.
Первичную и втричную намотал как Вы и пишете, 310 и 330 витков, но только не 0,4 а ПЭВ-0,2 и он еле влез. Как Вы втиснули две по 500 витков ПЭВ-0,4 в маленький трансформатор - загадка. Со смещением на базе тоже как-то не совсем то - при таких номиналах что-то маловато получается, ток через эммитер-коллектор 4 ma и почти никакой генерации. Поставил вместо 91 кОм переменник 47 кОм, тогда хоть что-то появилось.
Взял кроме этого еще готовый транс ТА7-127/220-50, у него куча обмоток, нашел 3 подходящих по сопротивлению, транзистор заменил на "культовый" германиевый П203Э - у него О-очень низкое падение на переходах, генерация есть но обрывается сразу при отключении аккумулятора.
Что такое "пелевой коэффициент обратной связи" не знаю.

grn | 25736 - 20.04.06

Sergh

Железо у меня Ш-12х9. Индуктивность 0,125 Гн. Сопротивление обмотки 6 Ом. А напряжение на переходах здесь "с какого боку"? В остальном комментарии на рисунках.

Настройка

grn | 25745 - 20.04.06

MSN

http://www.skif.biz/index.php?name=Pages&op=page&pid=167
Прочитайте! Изучите! И зарубите себе на носу, что Вы весь Интернет вводите в заблуждение.
Ну и Знаток.

Sergh | 25767 - 20.04.06

grnЖелезо у меня Ш-12х9. Индуктивность 0,125 Гн. Сопротивление обмотки 6 Ом. А напряжение на переходах здесь "с какого боку"? В остальном комментарии на рисунках. Вот Вы бы объяснили как Вы туда впихали 2х500 витков провода 0,4 мм, детально, сколько слоев, ширину намотки, толщину прокладок, или Вы внавал мотали? Или Вы все же не делали ничего?

Про падение на переходах - это не про Вашу идею, это из постингов Садко, ему как-то больше хочется доверять.

Что такое "пелевой коэффициент обратной связи"

SAT | 25849 - 20.04.06

grn, кончайте беситься.
Лучше ответьте самому себе на простые вопросы.
1. Откуда доп. энергия, какой такой физ. эффект позволяет ее получить (или создать, если Вы не признаете ЗСЭ)?
2. Что такое добротность?
И все поймете, если до сих пор еще не поняли.

KomX | 25855 - 20.04.06

Eduard& SAT, вы, ребята грань то не переходите. Явно же устраиваете провокацию.
MSN, забанить - это последнее дело. Пожалуйста, подчисть этот неприятный инцендент.
grn, приношу Вам свои извинения за вызывающую форму подачи вопроса о синхронном детектировании (этот вопрос и, естественно, не в той форме изложения, надо было поставить здесь).
С уважением.

cation | 25893 - 21.04.06

grn, будьте сильнее и мудрее,народ действует по закону: «Опираться можно только на то, что сопротивляется...»
Ваши мысли вкупе с прекрасным изложением и оформлением интересны многим своей неординарностью и изяществом.
с Уважением.

grn | 26019 - 24.04.06

cation,

Спасибо!

cation | 26028 - 24.04.06

grn, Не подскажите - обмотки 500+500 мотались каждая на боковых кернах, а катушка связи на центральном?

Vasil | 26030 - 24.04.06

grn,удивляет ваша уверенность в сверхединичности схемы с МП39.Специалистов 5-7 собирают вашу схему и ничего не получают,а вы их посылаете далеко не разьясняя сути процесса. Просьба к вам постарайтесь без обиды разьяснить особенности конструктива предложенной вами схемы и как получить от схемы то, что у вас не вызывает сомнения, а у нас никак не получается.

NNN | 26060 - 24.04.06

Поставил сегодня эксперимент по обнаружению вращения ферритового кольца в скрещенных магнитных полях.
grn предлагал и описывал раньше этот эксперимент. Использовал один подковообразный (школьный) магнит, располагал так, чтобы силовые линии были перпендикулярны магнитному полю Земли (даже компасом пользовался ), потом использовал еще дополнительные два магнита, что бы "усилить" слабое поле Земли... (думал, что эффекта не вижу из-за слабого поля..)
Ферритовое кольцо даже не "подумало" повернуться хоть на один градус.... :cry:

Dimasen | 26098 - 25.04.06

NNN, я тоже пробовал с вращающимся кольцом. Подвешивал на длинной нити. Короче, так и не провернулось

NNN | 26101 - 25.04.06

Dimasen, Я тоже на длинной нити пробовал, долждался пока полностью раскрутится и упокоится, а после уже игрался с магнитами. Кольцо естественно притягивалось к магнитам, поэтому центр немного пытался отклонятся. Но я высталял магниты так, что бы центр его установился на прежнее место. А вот вращающего момента сил так и не было обнаружено... :cry:

grn | 26135 - 25.04.06

NNN,
Dimasen,

[Удалено>
Воспроизведите опыт так, как я говорил.
Эксперимент сознательно поставьте, а не просто поиграйтесь с магнитами. Если хотите большой темп вращения, то подвесьте крышку от банки из под кофе. Магниты должны быть на скобе, а скоба достаточно удалена, чтобы минимизировать прямое притяжение. Начните с 5 см ниже крышеи.

Eduard,

Не дождетесь.

MSN | 26143 - 25.04.06

Да уж, Громов Вам темп нужен, не успели люди трансгенератор проглотить, Вы за магнитные поля взялись, да так что с оппонентов просто клочья летят. Давайте с трансгенератором продолжим, уж больно просто все и заманчиво в нем для получения "свободной" энергии...
Я вот тут Вам книжицу добыл: АЙЗЕНБЕРГ О.Н. , ТАЛИБОВ Р. КОЛЕБАТЕЛЬНЫЕ СИСТЕМЫ, Кстати издатель: МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РЕСПУБЛИКИ УЗБЕКИСТАН, ТАШКЕНСКОЕ ВЫСШЕЕ ВОЕННО-ТЕХНИЧЕСКОЕ УЧИЛИЩЕ
Это как раз те лекции Громов, что Вы в академии прогуляли. Прочтете, продолжим. Кстати рекомендуется скачать всем, отличное изложение материала.

size: 712.41 KB

Dimasen | 26145 - 25.04.06

grn, отвечаю, не вру. На нити в 1м, кстати говоря, был подвешен не ферит, а как-раз кое-что напоминающее крышку от банки. Это была фреза как от циркулярки, диаметром примерно 15см. Ничего подходящей не нашел. Магнит снизу уже является скобой, U - образный. Расстояние от магнита до диска примерно 3см.
Ощущения: диск видимо, сразу намагничивается и принимает какое-то положение. Пробуешь его немного рукой провернуть, он возвращается обратно в это положение, но если его провернуть чуть больше, то видать он перемагничивается и остается в новом положении. А самостоятельного вращение не видно.

NNN | 26156 - 25.04.06

grn,
Я здесь никогда не врал! А если может и писал что то не так, так только в том случае, когда сам заблуждался!
Сначала Вы писали о ферритовом кольце, теперь говорите уже о крышке с под банки...
В крышке с под банки будет остаточное намагничивание (Dimasen, правильно подметил), а вот в феррите его практически нет. Кольцо брал марки 2000НН. Магнит U образный. Расстояние до кольца порядка по сантиметру от каждого полюса магнита.
Тоже на очень тонкой нитке, правда длиной около 30см. Кольцо закрепил горизонтально, как только смог. Очень долго раскручивалось, пока не остановилось. Вот только тогда и начал играться с магнитами...
И эффекта никакого не увидел...
Так в чем я вру? :cry:

Sergh | 26166 - 25.04.06

Dimasen, NNN, у нас тут зачастую одна беда, ждем кого-то кто все знает, расскажет и научит.

Думаю что надо каждому продвигать свои идеи, экспериментировать под них.

Проанализируйте что появляется на форуме - эффект "дяди Васи" , НЕГ, трансгенераторы и прочее - это все популярно обьясняется, легко реализуемо, имеет вид чистой халявы. 8)

Это к тому что очень много народу к таким темам как на Скифе относится весьма агрессивно, посмотрите что пишут в инете про " ртутную антенну", или про EH - HZ.

grn | 26170 - 25.04.06

Dimasen,
NNN,

Опыт, который Вы повторяли с крутильными весами http://www.cultinfo.ru/fulltext/1/001/008/066/733.htm направлен на то, чтобы показать наличие постоянно действующего вращающего момента на цилиндрический ферромагнетик в скрещенных магнитных полях. Значение момента определяется углом закручивания нити. Именно углом закручивания. На крутильных весах непрерывное вращение получить невозможно.
Ваши выводы о том, что все не работает неверны.
Мной испытанию подвергались различные ферромагнетики - сталь, пермаллой и феррит. Результат - устойчивое закручивание нити после установки скобы и возвращение системы в исходное положение после изъятия скобы. Действие постоянного вращающего момента неоспоримо. Значит и устройства, построенные на этом принципе работоспособны.
На фотографиях приведен пример закручивания нити крутильных весов ферритовым сердечником Д=62 мм.

Скоба с магнитами и пермаллоевый сердечник size: 69.68 KB

Исходное положение (черная риска) size: 180.67 KB

Угол закручивания (черная риска) size: 142.50 KB

SAT | 26175 - 25.04.06

grn, несколько вопросов.
1.Если поместить магниты и кольцо на одном уровне, будет ли возникать момент?
2.Если устранить упругое сопротивление нити (шарнир какой0нибудь вставить), будет ли непрерывное вращение?
3. Как Вы можете обьяснить это явление, есть ли какие-либо гипотезы?
Остальные - позже.

NNN | 26179 - 26.04.06

grn

Хочу уточнить пару вопросов.
На фото видно, что угол поворота кольца (видно по метке) немного более 45 градусов. Или это уже стабилизировавшееся положение после нескольких полных оборотов?
Далее, почему у Вас на скобе не одинаковые магниты, и с одной стороны два, а с другой один? Без такой асимметрии вращения нет?
Какой сердечник применен на втором и третьем фото? На первом похоже на пресованный пермаллой, а вот на втором и третьем похоже на обычный феррит.
Не проверяли ли Вы ферритовые кольца перед и после эксперимента на наличие остаточного намагничивания, к примеру компасом? Возможно оно немного присутствует, тогда это обьясняется по другому.
Как зависит направление закручивания (в какую сторону) от взаимного расположения полюсов магнитов и магнитного поля земли? Если сотреть на фото, то где какой полюс магнитов?
И в этом случае в какую сторону вращалось кольцо - по часовой стрелке или против?
Не кажется ли Вам, что в этом эксперименте будет сильно влиять непараллельность расположения магнитов по отношению к кольцу (немного на разном расстоянии один магнит от кольца, чем другой), и плюс неодинаковость напряженности магнитного поля с разных сторон (с одной стороны один магнит, с другой два)? Может в этом причина?

Вроде пока все.
С уважением.

MSN | 26181 - 26.04.06

Громов, вот тут http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=26122 есть мнение отличное от Вашего.

grn | 26187 - 26.04.06

SATgrn, несколько вопросов.
1.Если поместить магниты и кольцо на одном уровне, будет ли возникать момент?
Будет!

2.Если устранить упругое сопротивление нити (шарнир какой0нибудь вставить), будет ли непрерывное вращение?
Будет! Только момент вращения от магнитного поля Земли очень низкий и конструкция не имеет практического примененения.

3. Как Вы можете обьяснить это явление, есть ли какие-либо гипотезы?
Остальные - позже.
Ферромагнитное кольцо в однородном магнитном поле Земли становится постоянным магнитом с явно выраженными полюсами. При вращении магнитомягкого ферромагнетика ориентация полюсов намагничивания смещается только на один домен и перемагничивается. Общая ориентация намагниченности кольца остается практически постоянной.
Постоянные магниты, укрепленные на скобе и ориентированные потоком ортогонально потоку Земли, играют роль полюсов, которые стремятся развернуть намагниченное кольцо в положение с минимумом потенциальной энергии, но в силу указанных выше причин с каждым "доменным шагом" происходит перемагничивание. Результат - непрерывное вращение с постоянным моментом.
Не очень заумно?

grn | 26188 - 26.04.06

NNNgrn

Хочу уточнить пару вопросов.
На фото видно, что угол поворота кольца (видно по метке) немного более 45 градусов. Или это уже стабилизировавшееся положение после нескольких полных оборотов?
Далее, почему у Вас на скобе не одинаковые магниты, и с одной стороны два, а с другой один? Без такой асимметрии вращения нет?
Какой сердечник применен на втором и третьем фото? На первом похоже на пресованный пермаллой, а вот на втором и третьем похоже на обычный феррит.
Не проверяли ли Вы ферритовые кольца перед и после эксперимента на наличие остаточного намагничивания, к примеру компасом? Возможно оно немного присутствует, тогда это обьясняется по другому.
Как зависит направление закручивания (в какую сторону) от взаимного расположения полюсов магнитов и магнитного поля земли? Если сотреть на фото, то где какой полюс магнитов?
И в этом случае в какую сторону вращалось кольцо - по часовой стрелке или против?
Не кажется ли Вам, что в этом эксперименте будет сильно влиять непараллельность расположения магнитов по отношению к кольцу (немного на разном расстоянии один магнит от кольца, чем другой), и плюс неодинаковость напряженности магнитного поля с разных сторон (с одной стороны один магнит, с другой два)? Может в этом причина?

Вроде пока все.
С уважением.
По порядку.
1. На фото стабилизированное положение. Однко в зависимости от расстояния скобы иногда за счет значительного момента инерции кольца бывают "прокрутки" на 1-2 оборота.

2. Сдвоенный магнит с одного конца для усиления магнитного потока скобы. С одним работает тоже неплохо. Прицепил, чтобы не валялся по столам.

3. Отсутствие остаточного намагничивания очень хорошо показывает само магнитное поле Земли (лучше чем компас). Пока не обнаруживалось. Положение определяется только упругими свойствами нити. Стальные диски не фотографировал, на первом - пермаллой, на втором и третьем феррит.

4. Изменение направления магнитного потока скобы на противоположное вызывает закручивание нити в другую сторону.

5. Некоторая асимметричность приводит к разным углам закручивания в разных направлениях. Учитывая асимметричность нити, сути это не меняет. Выводы можно делать уверенно.

Появление вращающего момента лучше показано на рисунке.
МП якоря сответствует МП Земли (нет явно выраженных полюсов намагничивающих ротор).
МП возбуждения соответствует МП скобы.

Возникновение вращающего момента size: 31.89 KB

grn | 26189 - 26.04.06

MSNГромов, вот тут http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=26122 есть мнение отличное от Вашего.
Это я видел, но обсуждать не буду. Слишком много "жаргонизмов" - первичка, вторичка и т.п. Но самое главное - размагничивание немагнитной первичной обмотки. Это перл.

А свое мнение Вам и другим я больше не навязываю. Главное, что оно адекватно объясняет физ. процесс и позволяет мне выполнять рассчеты и создавать действующие устройства.

SAT | 26197 - 26.04.06

Только момент вращения от магнитного поля Земли очень низкий и конструкция не имеет практического примененения
А что мешает заменить магнитное поле Земли полем электромагнита?

Dimasen | 26208 - 26.04.06

grn, это легко объяснить дополнительным натяжением нити при поднесении скобы! У меня такое было. Даже необязательно ориентировать скобу как надо, просто поднести снизу магнит, нить натянется сильнее и раскрутится ещё немножко. Вот вам и поворот.

grn | 26209 - 26.04.06

SAT,
На посту 26188 такой вариант предложен.

Dimasengrn, это легко объяснить дополнительным натяжением нити при поднесении скобы! У меня такое было. Даже необязательно ориентировать скобу как надо, просто поднести снизу магнит, нить натянется сильнее и раскрутится ещё немножко. Вот вам и поворот.
Проверено с мононитью и резиновой нитью. У швейной нити кроме прямой закрутки четко и однозначно фиксируется обратная закрутка. Разность углов закрутки, обусловленная магнитным тяжением не превышает 10-15%. Подобный секепсис, конечно, - это хорошо, но не до такой же степени. Зачем воздух сотрясать?
Предлагается конструкция бесколлекторного и безинверторного двигателя постоянного тока в котором отсутствует противо-э.д.с. и нет ограничений на число оборотов ротора. В чем проблема? Почему о конструкции молчание?

NNN | 26211 - 26.04.06

grn, Молчание, потому, что нет уверенности в его работе... :cry:

SAT | 26248 - 27.04.06

Потому что хрен заработает
Как и прочие изобретения известного аффтара.
grn, рекомендую почитать учебник физики. Глава "Механомагнитное и магнитомеханическое явления". Очень способствует.

grn | 26718 - 02.05.06

Eduard написал,

Этот сайт посвящен исследованиям альтернативных источников энергии и транспортных средств. Свободная энергия, вечные двигатели, антигравитация и многое другое.
Здесь следует обсуждать технические и другие вопросы вдумчиво и внимательно. Вы же, уподобившись сбесившимся собакам, без аргументов отрицаете все, что Вам не нравится. Причину я вижу в том, что Вам самостоятельно и сказать нечего. Только всепоглощающая черная зависть к публикующемуся автору.
Не все может быть гладко в моих публикациях, но они основаны на длительной практике. Ключевые моменты неоднократно проверены практически. В каждой работе даны указания по разработке и расчету практических образцов.
И даже не думайте о том, что Ваши бездарные высказывания будут последним словом в нашей полемике.

Зарубите себе на носу, что развитие альтернативной энергетики будет продвигаться, в том числе, и по путям которые grn пытается обсуждать на настоящем специализированном сайте.

Во-первых, на современном этапе при наличии централизованных генерирующих и распределительных мощностей значительная роль будет отведена технологии повышения коэффициента мощности за счет включения параллельно приемникам электроэнергии специальных устройств, называемых компенсаторами. Разработка способов компенсации и отказ от «въевшегося» в сознание энергетиков и производственников тезиса: «В большинстве случаев по экономическим соображениям в электрических установках осуществляют неполную компенсацию угла сдвига фаз и ограничиваются значением cosфи = 0,95».
Отказ от этого тезиса и доведение степени компенсации до единицы с автоматическим удержанием позволит в «разы» разгрузить генерирующие и распределительные сети с соответствующим снижением потребления органического топлива. http://model.exponenta.ru/electro/0032.htm

Во-вторых, следует обеспечить постепенное исключение централизованных генерирующих мощностей и распределительных сетей. (Очень не популярный тезис, но - это будет). Внедрение автономных электроустановок на основе неподвижных генераторов (трансгенераторов) и электрических машин с вращающимися полюсами в магнитной цепи возбуждения.
Проведение в жизнь концепции изменения городской инфраструктуры по принципу: «Жилой дом (офис) - подводится труба с холодной чистой водой и телекоммуникации, а отводится канализационная труба для жидких отходов и мусоропровод для твердых отходов».
Естественно, что развитие альтернативной энергетики будет идти и по другим направлениям не менее интересным.
Но если Вы SAT и Eduard будете себя вести, как и раньше, то попомните мои слова: "Россия, разработав основные принципы новейшей энергетики, будет закупать на Западе технологии. Да еще и "не первой свежести"."

Способ повышения коэффициента мощности size: 11.85 KB

Serg | 26730 - 02.05.06

grn, да не расстраивайся ,были времена ,меня мои родные не понимали.Даже слушать не хотели на счёт генераторов.Имея при этом вышее эл.тех. образование.Но на счёт генераторов позволь не согласится,выкладывать всё подряд не стоит.При нынешнем духовном развитии общества, это будет оружие для самоубийства.Вот проэкт"Дяди Васи", то что надо ,т.с. для дома для семьи.А, более мощные проэкты ,приведут к созданию более мощного оружия!!!.Даже созданные от чистого сердца, с желанием помоч людям.

SergeyA | 26735 - 02.05.06

grn,
Как это не прискорбно, но вращение не получится. Около года назад я с похожими идеями носился. Всё очень просто. Ротор единожды намагнитится по полю суперпозиции и всё
Я четко представляю себе, что на намагничивание нужно время и именно используя его я хотел также получить вращение. Не получилось. Предложенные Вами эксперименты в домашних условиях провести корректно не представляется возможным. Даже та погрешность, с какой изготовлены промышленные феритовые кольца даст их поворот при расположении между магнитных полюсов
Тем более если кольцо просто висит на одном подвесе. Подвес отклонится от вертикали в сторону более сильного полюса ( ближайшего ) а дальше все остальные погрешности из этого вытекающие. Я также пробовал размещать кольцо на диске, закрепленном на валу двигателя от приборного вентилятора. Ровно установить кольцо мне не удалось
Это не теория, это чистая практика, тут есть много участников, которые пытались делать МГ и "наигрались" с магнитами всласть. Я думаю они подтвердят мою точку зрения.

MSN | 26736 - 02.05.06

И тут Остапа понесло....

Ну наконец-то Громов Вы признали существование cos_f как факт, и предлагаете с ним усиленно бороться на местах.
А где собственно здесь открытая Америка? Борются с ним давно и усиленно, разгружая проводку для Чубайса, и что далее?
Удивительное в Вас Громов свойство присутствует,-делать людей дураками. Продолжайте, без Ваших опусов скучно.
За Россию не беспокойтесь.

Кстати, а с "трансгенератором" работающим в режиме класса "А", так понимаю все, фенита?

Можете даже не отвечать, желаю дальнейших творческих успехов.

Eduard | 26794 - 03.05.06

И я тоже желаю вам, Громов, дальнейших творческих успехов в том же духе. Вы бы хоть один положительный результат свой описали и как он был достигнут. Насчет аргументации: что-то я не припоминаю ваших ответов на мои аргументированные возражения, ткните носом в номера постов. А то мне придется напрягаться и вспоминать все ваши темы, где вы несли чушь и выдавали ее за истину.
Нет, такой природной наглости просто не бывает Зрить надо в корень.

grn | 30755 - 11.06.06

Громов Н.Н.
Нижний Новгород
2006 г.

[size=18>Дисковый (цилиндрический) двигатель постоянного тока.[/size>

В начале мая мне пришлось некоторое время пролежать в кардиологической реанимации. Вставать нельзя. Можно только лежать. Все письменные и электронные принадлежности изъяты. Запрещено все.
Однако свойство Человеческого разума таково, что его-то выключить невозможно. Поэтому в отсутствие подручных средств у Человека значительно повышаются психологические реакции – эмоции, воображение, аналитические возможности и т.п. Соответственно, направленность их у каждого индивидуума различна: от крайне пессимистичной до крайне оптимистичной. Кто там был, тот это знает.
Но суть не в этом. К концу первого дня я пришел к выводу о том, что пессимизм и оптимизм, связанные с сердцем и болью, - это прилагательное, а основное – это та работа, которой занимаешься постоянно и даже из подобного положения всегда можно извлечь пользу. Многие знают, что при сильных болях «в глазах летают разноцветные «мухи (пятна)», которые практически неуправляемы», однако в некоторых случаях простейшим усилием воли «мухи» и «пятна» могут принимать любые формы и типы окраски. Очень многие люди это знают и могут подтвердить данное утверждение.
Находясь в достаточно сложном положении среди «мух», сформировал два дисковых (цилиндрических) магнита и разместил их для свободного вращения на одной оси (Рис 1.). Характер намагничивания дисков (цилиндров) виден из этого рисунка.

Далее несколько видоизменил схему, в которой между намагниченными дисками (цилиндрами) возникает вращающий момент. Вместо постоянных магнитов в качестве дисков (цилиндров) применил их магнитомягкие аналоги, намагничивающиеся неподвижными ортогонально расположенными обмотками (Рис. 2). Характер намагничивания дисков (цилиндров) приведен на Рис. 2.

Можно построить электрическую машину с возбуждением постоянными магнитами, как с одним, так и двумя (Рис. 3).

Приведенные выше схемы бесколлекторных и безинверторных электродвигателей постоянного тока имеют открытую конструкцию с незамкнутым магнитным потоком. Это снижает их эффективность. Замыкание магнитного потока достигается путем помещения конструкции из дисков (цилиндров), обмоток и вала внутрь шихтованного цилиндра (Рис. 4).

Наиболее характерными свойствами рассмотренных электрических машин являются:
• работа только в режиме электродвигателя;
• отсутствие напряжения в якорной обмотке индуцируемого за счет вращения ротора (отсутствие противо-э.д.с.);
• невозможность работы в режиме рекуперации;
• независимость момента на валу от частоты вращения ротора;
• частота вращения ротора определяется только характеристиками подшипников и прочностными характеристиками самой конструкции;
• потребляемая мощность расходуется только на преодоление Омического сопротивления обмоток и на порядки ниже развиваемой механической мощности.
Мощность машин, построенных по предложенным схемам, может быть от единиц ватт до сотен и тысяч мегаватт, как в моноблочном, так и в каскадном исполнении.
[size=24>Получилась идеальная машина для получения Свободной энергии, не имеющая конкуренции по степени простоты и надежности.[/size>
Где наши люди, которые лучше всех в мире овладевают высокими технологиями? Может быть, все что очень просто не позволяет им "опустить свои золотые руки в в г..." и доставать оттуда злато, потребное всему Человечеству? Даже бедные министры "вопить" начали, а мы все шаровую молнию делаем с глубокомысленными высказываниями. Бесформенная пока она пока получается, бестолковая, пламя и искры, направленность движения отсутствует, управлению и измерениям не подлежит, но шаровая ведь, а денег больше чем на создание всех Египетских пирамид затрачено. Клевая наверное кормушка?

Dimasen | 30756 - 11.06.06

grn... сформировал два дисковых (цилиндрических) магнита и разместил их для свободного вращения на одной оси (Рис 1.). Характер намагничивания дисков (цилиндров) виден из этого рисунка. Прошу прощения, может я плохо читаю между строк, но где же рисунок?

grn | 30757 - 11.06.06

Dimasen,

Вы читали в процесее написания. Вот сейчас уже можно задавать вопросы.

rapidograf | 30759 - 11.06.06

самый главный вопрос , а как это все работает ? что с чем нужно как соединить ?
извиняюсь за дебильный вопрос но не понял , кроме схемы списания денег под псевдонаучную тему

grn | 30760 - 11.06.06

rapidograf,

Денег от меня нет и не будет, а если непонятно, что нужно с чем соединять , то это далеко не Ваша тематика. В четырех деталях блуждать и заниматься высоко-энергетическими размышлениями - Это круто. Мне не понять.

rapidograf | 30770 - 12.06.06

grnrapidograf,

Денег от меня нет и не будет, а если непонятно, что нужно с чем соединять , то это далеко не Ваша тематика. В четырех деталях блуждать и заниматься высоко-энергетическими размышлениями - Это круто. Мне не понять.
а я и не обсуждал , мне ьы схемку иль чертежик какой нибудь на газетке нарисованный, ну не понимаю я что у вас в устройстве крутится . напишите поподробней, и будет смерть чубайсу.

grn | 30774 - 12.06.06

rapidograf,

Вариантов построения двигателей по предлагаемой схеме множество. Это уже конструкторская работа. Но в меру своих возможностей нарисовал один из возможных вариантов.

Безинверторный БДПТ size: 15.16 KB

Dimasen | 30777 - 12.06.06

grn, всё предельно понятно и предполагаю, что это всё реально. Будет работать. Но где ж тут СЭ, если нам нужно постоянно питать обмотки? А заменить их постоянными магнитами?! хм... не думаю. Т.к. опыт с феритовым кольцом в м.п. земли у меня не получился
Если только... Вы проделали опыт и действительно, выход оказался больше входа. Был опыт?

rapidograf | 30804 - 12.06.06

Dimasengrn, всё предельно понятно и предполагаю, что это всё реально. Будет работать. Но где ж тут СЭ, если нам нужно постоянно питать обмотки? А заменить их постоянными магнитами?! хм... не думаю. Т.к. опыт с феритовым кольцом в м.п. земли у меня не получился
Если только... Вы проделали опыт и действительно, выход оказался больше входа. Был опыт?
мне остается непонятнм один факт данной конструкции - что мешает магнитам занять какоето взаимокомпенсирующее положение при котором ни чего вращаться не будет ?
магниты както развертутся относительно друг друга и все встанет.

прошу излагать доводы за и против.

//я уже на помойке два динамика нашел и магнитики из них выковырял //

grn | 30806 - 12.06.06

rapidograf,

Магниты от динамиков с помойки можете отправить обратно. С.м. как намагничены диски (цилиндры). Данный тип бесколлекторных БДПТ вырабатывает механическую энергию на порядки превышающую по значению потребляемую электрическую энергию. Например обычный двигатель 40 кВт потребляя 20 А тока должен питаться как минимум от 2000 В источника (практически вся эдс идет на компенсацию противо-эдс). В данной схеме противо-эдс нет. И на обеспечение тока в 20 А требуется всего 5-10 В напряжения (может даже меньше, как выполнить обмотку). СЭ видна насквозь.
Ну, а про если - "если бы у бабушки были я... она была бы дедушкой". Железяки разные, обмотки разные, находятся в разных плоскостях и взаимодействуют, как нормальные постоянные магниты, обеспечивая постоянный момент вращения. Ваши доводы против?

KomX | 30808 - 12.06.06

grn, Вы не учли один маленький нюанс, который легко найдете сами, поднеся полюс одного магнита к полюсно-разделительной линии другого магнита, и чем точнее Вы сие совместите, тем большее разочарование Вас ожидает.
Потом, как я понял, запитывать мотор Вы собрались постоянным током. Так этот же ток будет "стабилизировать" полюса каждого из магнитомягких дисков во взаимо перпендикулярном направлении и, как следствие - см. первую фразу сего кратенького поста.

Удачи Вам.

MSN | 30809 - 12.06.06

grn,

• потребляемая мощность расходуется только на преодоление Омического сопротивления обмоток и на порядки ниже развиваемой механической мощности.
Сие обоснуйте для начала, далеко ходить - без надобности.
Кстати про отсутсвие обратного ЭДС как-то неубедительно.

grn | 30810 - 12.06.06

KomX,

Прорисованный вариант меня м.б. и убедил бы. Однако ваше разочарование настолько велико, что Вы даже не соизволяете сказать правду, а наобум "врезаеете" по башке grnу, покусившемуся на вечное и неизбежное святое для Вас.
Нуль аналитической составляющей.
Жаль, что Вам никогда не приходилось "болтать" кусок железа в неподвижной обмотке и видеть, что именно она, обмотка определяет магнитные свойства "болтающегося" куска железа.
С сожалением.

grn | 30811 - 12.06.06

MSN,

Покрутите и убедитесь.

MSN | 30813 - 12.06.06

grn, Сильный аргумент

rapidograf | 30814 - 12.06.06

неее , магниты с помойки я на помойку не отправлю.

и все же повторяю свой наивный вопрос - почему магниты не займут ккоето положение и вращение при этом прекратиться ?

внешнего подвода электроэнергии согласно вашей теории нету.

и к тому же если вы придумали данный принцып двигателя/генератора то должно быть безразлично с какой намагниченностью использовать магниты *- вы как изобретателт можете что либо измениь в конструкции для использования помойных магнитов.

grn | 30816 - 12.06.06

rapidograf,

Я ничего не изобретал.
Этот эффект существует независимо от всей науки и техники, тем более от амбиций "поисковиков". Если есть сомнения, то рисуйте, пишите формулы, но [size=18>не изрыгайте черную ложь ее здесь и так предостаточно[/size>.
Возьмите в руки два постоянных магнита и ощутите вращающий момент. Сформируйте два постоянных магнита при помощи обмоток, через которые протекает постоянный ток и убедитесь в том, что эффект никуда не испарился. Оставляяя обмотки неподвижными начнется движение и перемагничивание. Где неправда?

Dimasen | 30817 - 12.06.06

grn, вроде и должно работать. Но довольно затруднительно проделать людям такой экперимент с перемагничивающимися дисками, посравнению с Вашим "трансгенератором" Этот практически тот же опыт со скрещивающимся м.полем. Почему бы сразу не перейти на постоянные магниты? В чём тогда проблемы системы с пост.магнитами?
grn, Вы сами-то проделывали опыт с БДПТ?

Serg | 30824 - 12.06.06

Здравствуйте grn!. Да,за здоровьем надо следить!.Я, в свои 30,
бронхит запустил ,хотя спортом занимаюсь сколько себя помню,уже месяц выкарабкатся не могу.Вообще в этом году, почему-то все летом кашляют или чем-то простудным переболели.
Интерестная модель, в самом деле в этой схеме нет противо-ЭДС,
т.к противо-ЭДС ,возникает в якоре который являестя проводником,а здесь ,якорь не проводник. Кстати, с противо-ЭДС на якорях являющихся проводниками ,Тесла решал вопрос методом насечек.Эдакий узорный ротор получался ,а штука называлась "Униполярный генератор",если кому интересно, могу поковырятся в бумажках.
grn, вы не прослеживаете связи с устройством НЕГ, только вместо магнитов вращаются поля?.

KomX | 30858 - 13.06.06

grn, Вы, таво-этого... полегче на поворотах.
Оптимизма у меня более, чем достаточно. Ваши рекомендации для rapidograf-а по двум магнитам можете смело адресовать и себе. Можно, конечно, настаивать и предлагать их же и мне, только я уже достаточно наигрался с магнитиками и прекрасно понимаю, что чем параллельнее силовые линии магнитного поля у двух магнитов, тем взаимодействие их больше (в школе даже знают такой множитель как cos a). Отсюда, скромный вывод:
- у 99%, предложенное устройство работать не будет;
- 1% - будет работать почти как описано...

... только Вы для этого 1% не сказали и 1% необходимой им информации.

Жаль, что Вам никогда не приходилось "болтать" кусок железа в неподвижной обмотке и видеть, что именно она, обмотка определяет магнитные свойства "болтающегося" куска железа. Смею Вас заверить, что столь же верно и обратное утверждение.

Спасибо за внимание.

grn | 30860 - 13.06.06

KomX, MSN, Dimasen, Serg, rapidograf,
Принимаю на свою хилую грудь все Ваши замечания.
Однако сделаю ряд замечаний для Вас и для других участников настоящего Форума.
1. Простейшее повторение (как принято говорить здесь «девайса») по моему устойчивому мнению всего – на всего развращает Форум и людей его читающих. Отсутствие аналитически обоснованных реплик «взводит» любого автора. Отсюда иногда исходит бурная реакция на некоторые высказывания. Прошу пардона.
2. То, что трансгенератор с а АПЧ не забыт – это очень хороший симптом. В нескольких темах я говорил, что трансформатор для трансгенератора или другого НЕГа должен быть рассчитан по уникальной методике, основа которой имеется в множестве доступных источников просто игнорируется. Это печально.
3. Каюсь, что в представленной мной схеме простейшего ТГ высокодобротный трансформатор в параллельном резонансе включил непосредственно в коллекторную цепь. Но ведь от сообщества «поисковиков» не последовало ни одного заявления о глобальной ошибке. Только вопли о том, что это не работает. Но оно работает чудно, если первичный контур включен частично, в соответствии с имеющимися расчетными соотношениями.
4. Моя цель не дать Вам «железяку», которая уничтожит Чубайса., а создание здоровой полемики, где можно добиться результата, которого ждет Человечество. Мои личные амбиции заключаются в том, чтобы не было секретных тем связанных с энергетикой. Как на стационарных объектах, так и на мобильных.
В данной ситуации деньги придут не сразу и с другой стороны. Оборотистым <хлопцам> рекомендую разрабатывать ТЗ и ТТ , на их основе делать конкурентоспособную продукцию и зарабатывать огромные деньги.

KomX | 30862 - 13.06.06

grn, жму Вашу руку.

Dimasen | 30863 - 13.06.06

grn...что трансформатор для трансгенератора или другого НЕГа должен быть рассчитан по уникальной методике...Тут речь видимо идет о резонансе не только контура LC, но и о резонансе самого сердечника?

grn...высокодобротный трансформатор в параллельном резонансе включил непосредственно в коллекторную цепь.Конечно . Хотябы просто потому, что в контуре конденсатор стоит .

grnНо оно работает чудно, если первичный контур включен частично, в соответствии с имеющимися расчетными соотношениями. Ну, т.е. отвод сделать. Только как это расчитать?

rapidograf | 30877 - 13.06.06

KomXgrn,

... только Вы для этого 1% не сказали и 1% необходимой им информации.

откройте тайну , что в конструкции нужно изменить что бы она действительно работала.
а то я вот ну ни как понять не могу :cry: - как же она работать должна.
я так думаю еще пара тройка моих вопросов и меня сожгут на костре без наличия первичных средств пожаротушения

grn | 30912 - 13.06.06

rapidograf

KomXgrn,

... только Вы для этого 1% не сказали и 1% необходимой им информации.

откройте тайну , что в конструкции нужно изменить что бы она действительно работала.
а то я вот ну ни как понять не могу :cry: - как же она работать должна.
я так думаю еще пара тройка моих вопросов и меня сожгут на костре без наличия первичных средств пожаротушения
Каким образом Вы вычисляете проценты? Мне это недоступно. Тайны, конструкционной нет. И не было никогда. Есть физическое явление в области низких энергий и все! Если Вы не "таинствовали" вокруг подобных конструкций весь двадцатый век, "Слава Вам".

Один из серьезных физиков, расщеплявших атомное ядро, в свое время говорил: "… у нас есть эти бесконечности, которые вылезают наружу при попытке объединить все законы в единое целое, но люди набили руку на том, как прятать весь мусор под ковер, что порой начинает казаться, будто это не так уж серьезно", еще он говорил, "что ... люди не зная, где искать новое в области низких энергий ищут все в области высокой энергетики" (за точность последнего выражения Р.Фейнмана утверждать не берусь), но это он произнес в аудиторию.

Мое кредо - поиск в области низких энергий и максимальная простота технических средств.
На костре Вас rapidograf не сожгут, не надейтесь.

KomX | 30944 - 14.06.06

grn, у меня к Вам вопрос несколько не в тему, хотя, кто знает как оно повернется...
Трудность тут у меня. Слишком много накапливается статического электричества. Куда его с пользой утилизировать и насколько оправдана эта утилизация? Спасибо.

KomX | 30956 - 14.06.06

Говоря о применимости фразы о переливании из пустого в порожнее ко всем темам, я вкладывал в нее самый что ни на есть ФИЗИЧЕСКИЙ смысл. А именно, взять из "пустого" и вернуть в "пустое", совершив при этом полезную или бесполезную работу.

Dimasen | 31073 - 15.06.06

grn, я тут подумал, что диск в скрещивающихся м.полях от пост.магнитов работать не сможет. Это касается и дисков с обмотками. Объясняю:
На рисунке приведен диск и два магнита один сверху другой снизу. Как видим, поля скрещиваются. Так вот диск будет получать намагниченность как от верхнего так и от нижнего магнита, и будет получать момент как влевую так и в правую сторону. Поэтому-то подобные систему в таком виде право на жизнь не имеют, по моему мнению. Предпологаю, что это касается любой конфигурации и размеров магнитов. А также конфигураций с магнитом и катушкой. Тут тоже диск будет намагничиваться как катушкой так и магнитом. Вобщем симметрия получается. Диск даже "не понимает" в какую сторону ему начать вращаться

size: 2.41 KB

Ivan | 31111 - 15.06.06

Может, поможет :
http://dragons-matrix.narod.ru/text/energy/unipolar_.html

grn | 31128 - 15.06.06

Ivan,
Dimasen тоже посмотрите,

Все значительно проще. Необходимо только подержать в руках постоянные магниты и электроманигнты. Действительно 90 градусов - это граница устойчивости для магнитов радиальной намагниченности (это когда апертура в плоскоасти намагничивания достаточно велика). Направление намагничивания в предлагаемой схеме ни в коей мере не соответствует намагничиванию постояннныых магнитов от старых динамиков. [size=24> Они непригодны для использования. [/size>
С целью проверки моих высказываний имеете полное право взять два призматических постоянных магита, дать им "слипнуться" и плавно поворачивая получить постоянный вращающий момент. В зависимости от направления плавного поворота получаете направление действияя постоянного вращающего момента. А Это уже не Хрен собачий, а постоянно действующий вращающий момент, который не зависит от Ваших амбиций. Всем можно болтать все, но преодолеть момент простейшими истерическими всхлипами невозможно.
Жду обоснованных возражений.
Ivan, многое, что здесь сказано к Вам не относится, а относится воообще к сообществу. Оно пугливо и достаточно бесформенно, несмотря на большое его количество.
Есть масса тертых "товаришей", которые все пресекают. Фамилии и клички называть не буду.

Ivan | 31138 - 16.06.06

Уважаемый grn!
Таких магнитов, как Вы описываете, я уже 100 лет не видел. Помню, игрался 1 таким в далёком детстве. Сейчас такие трудно найти. Может, есть какие-то аналоги? Я бы с удовольствием такими поигрался
Насчёт товарищей и сообщества: Вы взвалили на себя слишком много. Ни к чему это. Зачем Вам заниматься переделыванием сообщества? Этим пытались заниматься люди гораздо подкованнее Вас и с гораздо большей властью- и ни у кого ничего не вышло. Пустое это. Займитесь самим собой- и всё у Вас получится.
Делайте просто: выразите свою мысль, оставьте схему- далее те, кому интересно, Вас спросят. Если спрашивают Вас- Вы имеете право выбирать, кому отвечать, а кого игнорировать. Зачем Вам чужие проблемы?
С уважением...

Dimasen | 31143 - 16.06.06

С целью проверки моих высказываний имеете полное право взять два призматических постоянных магита, дать им "слипнуться" и плавно поворачивая получить постоянный вращающий момент. В зависимости от направления плавного поворота получаете направление действияя постоянного вращающего момента.Вот тут не понятно. Что за призматические магниты? И вообще о каких магнитах идет речь? Расскажите плиз.

grn | 31148 - 16.06.06

Ivan,
Dimasen
Да здесь все очень просто. Призматический магнит, ну допустим от защелки возьмите, или два всеми любимые кольца совместите по аксиальным направляющим и все ощущуения появятся. Два электромагнита из крупных шайб тоже дадут все ощущения.
Dimasen, а опыты я проводил. Успешно.

Призматические магниты size: 7.05 KB

Призматические магниты size: 7.05 KB

Активный элемент size: 6.47 KB

grn | 31166 - 16.06.06

Dimasen,
Смотрите на двух предыдущих постах. Думаю, что разберетесь. Я еще не освоил новую систему добавдения картинок. Кстати Админ! без них сайт многое теряет он в этом роде был практически доступнымм для "непродвинутого " пользователя. Хороший был "Шарм".

Pdt | 31182 - 16.06.06

Расположение полюсов в кольцевом постоянном магните.

Мир в магнитном кольце

Это, чтобы со свалки не волокли, что ни попадя...

Pdt | 31204 - 16.06.06

Ссылку дал для того, чтобы народ визуально посмотрел (может кто забыл), как расположены полюсы в магнитах от динамиков.
Название статьи указано, взята в "Содержании" на этом сайте.

FEME | 31261 - 18.06.06

В общем-то, идея понятна. Катушки создают перекрестные магнитные поля в дисках, тем самым порождая вращающийся момент. Полюса на диске-роторе пытаются сместиться к противоположным полюсам диска-статора, но так как обмотка неподвижна диск постоянно «убегает» от поля катушки. Это можно сравнить с падающим геостационарным спутником, когда он падает, а земля убегает, там гравитация работает.
Вопрос, насколько мощными будут полюса, при таком ортогональном расположении обмоток? Но по любому, это прорыв! Поздравляю!

FEME | 31265 - 18.06.06

Но ведь и сама идея уже заслуживает похвал. Есть новое видение управления магнитным ротором.
У меня есть тоже сомнение, а именно, в том, что полюса диска ротора будут намагничиваться от полюсов статора. Но есть надежда, что поле обмотки ротора сможет дать большую разность намагниченности нежели поле статора.

grn | 35462 - 28.08.06

К посту № 31073

Dimasen написал,

grn, я тут подумал, что диск в скрещивающихся м.полях от пост.магнитов работать не сможет. Это касается и дисков с обмотками. Объясняю:
На рисунке приведен диск и два магнита один сверху другой снизу. Как видим, поля скрещиваются. Так вот диск будет получать намагниченность как от верхнего так и от нижнего магнита, и будет получать момент как влевую так и в правую сторону. Поэтому-то подобные систему в таком виде право на жизнь не имеют, по моему мнению. Предпологаю, что это касается любой конфигурации и размеров магнитов. А также конфигураций с магнитом и катушкой. Тут тоже диск будет намагничиваться как катушкой так и магнитом. Вобщем симметрия получается. Диск даже "не понимает" в какую сторону ему начать вращаться
При подобной конфигурации постоянных магнитов и диска из магнитомягкого материала в соответствии с законом Ома для магнитной цепи происходит "короткое замыкание" постоянных магнитов через диск. Действительно в данном случае о движении не может быть и речи. Здесь Вы правы.
Однако, если дополнить постоянные магниты полюсными наконечниками, чтобы оба магнита имели форму дисков, а диск между магнитами удалить (в исходной конструкции он не предусматривался), картина изменится и будет соотвтствовать описанной выше. Для постоянных электромагнитов в форме диска, роль полюсных наконечников выполняют выступающие части дисков.
Суммарный магнитный поток следует рассматривать в целом для всей машины.
Прошу прощения за поздний ответ. В деревне I... нет.

grn | 38019 - 27.09.06

В ветке «Назад к паровозу» MSN написал,

grn у Вас как-то стержень потерялся, иссяк запал что-ли? наблюдаю постите в разных ветках о том, о сем, и в общем ни о чем. Хотя может обороты набираете - кто знает? НЕ хотите ли открыть свою тему, эксклюзивную? Ну допустим даже с Вашим движителем, да наверное и поинтересней идеи есть у Вас в запаснике. И чтобы детально проблему поднять и разобрать по пунктам, а то короткие отрывки мыслей, они и есть короткие... Так как ?
Тему DЕD основал. Все равно. Вот так.

Раз пошла такая пьянка, то опубликую выдержки из статьи, которую готовлю.

В этой ветке выше я предлагал несколько конструкций необратимых электродвигателей одна ко понимания до сих пор нет.
Принцип действия предлагаемых электрических машин настолько прост, что даже у подготовленного инженера вызывает улыбку и после прочтения первых предложений текста и чтение заменяется беглым просмотром с выводом о том, что это все давно известно и ничего нового в работе нет.

Попытаюсь доказать обратное.
Обратим внимание на электромеханические системы, построенные по магнитоэлектрической схеме, в которых вращающий момент рамки с указателем создается взаимодействием между полем постоянного магнита с соответствующей арматурой и одним или несколькими проводниками (на рамке) с током. Магнитоэлектрические приборы изготавливаются с подвижной рамкой Рис. 1., но есть конструкции и с подвижным магнитом.
Измерительный механизм прибора магнитоэлектрической системы состоит из двух частей.
Неподвижная часть состоит из постоянного магнита 1, его полюсных наконечников 2 и неподвижного сердечника 3. В зазоре между полюсными наконечниками и сердечником существует сильное магнитное поле.
Подвижная часть измерительного механизма состоит из легкой рамки 4, обмотка которой навивается на алюминиевый каркас, и двух полуосей 5, неподвижно связанных с каркасом рамки. Концы обмотки припаяны к двум спиральным пружинам 6, через которые в рамку подводится измеряемый ток. К рамке прикреплены стрелка 7 и противовесы 8.
В зазоре между полюсными наконечниками и сердечником устанавливается рамка. Ее полуоси вставляются в стеклянные или агатовые подшипники.
При прохождении тока по обмотке рамки, она стремится повернуться, но ее свободному повороту противодействуют спиральные пружины. И тому углу, на который рамка все же развернется, оказывается, соответствует определенная сила тока, который протекает по обмотке рамки. Иными словами, угол поворота рамки пропорционален силе тока. Значит, присутствует момент вращения, причем постоянный, и определяется он только силой протекающего через рамку тока и магнитной индукцией в зазорах магнитной системы. Наверное, никто не будет возражать против утверждения, что если ось рамки зафиксировать, то магнитная система придет в движение и повернется на такой же угол только в обратном направлении.
Предположим, что неподвижный сердечник 3 является подвижным (свободно вращающимся вокруг собственной оси). Что произойдет? Вот на этот вопрос нет ответа ни в учебниках, ни в монографиях маститых ученых, ни в популярных статьях. Хотя, что-то должно происходить. Вернемся к этому в дальнейшем.
Таким образом, выяснено, что рамка с током, имеющая свободу вращения в зазоре магнитной системы повержена влиянию пары сил со стороны магнитной системы, а магнитная система находится под влиянием системы сил со стороны рамки с током.
Выясним теоретически с помощью графического изображения и классических физических законов, какие силы воздействуют на элементы механизма прибора изготовленного по магнитоэлектрической схеме. Для этого воспользуемся упрощенным фронтальным изображением поперечного разреза магнитоэлектрического прибора Рис. 2.
Обозначения элементов 1 – 4 соответствуют обозначениям, приведенным на Рис.1.
При обесточенной рамке 4, сердечник 3 намагничивается магнитным потоком постоянного магнита Фпм с полюсами, которые определяются листками Ампера 5. На сердечник 3 действуют только радиальные силы со стороны полюсных наконечников. Тангенциальных составляющих эти силы не имеют. Сердечник 3 имеет возможность свободного вращения вокруг своей оси. В процессе вращения он сохраняет положение магнитных полюсов, которое определяет поток Фпм постоянного магнита в соответствии с законом Ампера.
При прохождении тока Iр по рамке 4 Рис. 3, он возбуждает магнитный поток Фр в сердечнике 3 ортогональный магнитному потоку Фпм. Магнитный поток Фр замыкается через полюсные наконечники 2 и полюсы намагничивания сердечника 3 за счет своих листков Ампера. В сумме происходит смещение полюсов намагничивания сердечника 3 относительно направления магнитного потока Фпм. В результате к сердечнику 3 будет приложен тангенциальный электромагнитный момент Мэм, который будет стремиться совместить направление результирующего магнитного потока Фрез = Фпм + Фр с направлением магнитного потока Фпм.
На рамку с током Iр в зазорах с магнитной индукцией В будет действовать пара сил имеющих значение Fр = B n Iр l, где n – количество витков, l – длина зазора. Направление действия этих сил определяется по правилу левой руки.
На полюсные наконечники магнитной системы 2 будет действовать пара сил Fпн направленная в сторону противоположную действию пары сил Fр и равная им по значению.
Таким образом, выяснено:
1. При неподвижной магнитной системе 1 – 3 рамка с током 4 приходит во вращение с целью совмещения направления магнитного потока Фрез с направлением магнитного потока Фпм. Угол поворота рамки ограничивается противодействием пружины 6 и зависит от значения тока Iр. В отсутствие пружины рамка с током повернется на 900 и центры лепестков Ампера 5, индуцированные магнитными потоками Фпм и Фр, на поверхности сердечника 3 совместятся. Рамка займет положение устойчивого равновесия.
2. При неподвижной рамке с током 4 приходит во вращение магнитная система 1 – 3 с целью совмещения направления магнитного потока Фрез с направлением магнитного потока Фпм. Угол поворота магнитной системы ограничивается противодействием пружины 6 и зависит от значения тока Iр. В отсутствие пружины магнитная повернется на 900 и центры лепестков Ампера 5, индуцированные магнитными потоками Фпм и Фр, на поверхности сердечника 3 совместятся. Вся система займет положение устойчивого равновесия.
3. При неподвижной рамке с током 4 и элементов магнитной системы 1 – 2 под действием электромагнитного момента Мэл, который зависит от значения тока Iр, приходит во вращение сердечник 3 с целью совмещения направления магнитного потока Фрез с направлением магнитного потока Фпм. Однако в силу свойств электротехнической стали, сердечник 3 по мере поворота будет сохранять направление магнитного потока Фрез и значение электромагнитного момента Мэл в масштабе доменной структуры материала. Сердечник 3 будет постоянно набирать обороты до тех пор, пока момент сопротивления на его валу Мс не сравняется с электромагнитным моментом Мэл.
Возвращаясь к ранее заданному вопросу: «Что произойдет?» можно сделать вывод о том, что в процессе этой работы открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что в электромеханических системах, построенных по магнитоэлектрической схеме, свободновращающийся сердечник рамки с током, при фиксации ее и постоянного магнита возбуждения с арматурой, находится под воздействием постоянного электромагнитного момента за счет чего вращается и увеличивает скорость вращения до тех пор, пока момент сопротивления на его валу не сравняется с электромагнитным моментом.
Открытие этого свойства электромеханических систем, построенных по магнитоэлектрической схеме, позволило разработать высокоэффективные бесконтактные универсальные необратимые электрические двигатели постоянного тока с незначительным потреблением электрической мощности.
При неподвижной рамке с током 4 и элементами магнитной системы 1 – 2 приходит во вращение сердечник 3 и будет постоянно набирать обороты до тех пор, пока момент сопротивления на его валу Мс не сравняется с электромагнитным моментом Мэл. В этом режиме есть одна очень важная особенность работы магнитоэлектрического механизма – отсутствие ЭДС, противодействующей протеканию тока через обмотку.
При работе в известных и используемых на практике режимах работы магнитоэлектрических механизмов в режиме электродвигателя осуществляется либо движение рамки с током, связанной с сердечником, либо движение просто рамки с током при неподвижной магнитной системе, либо движение магнитной системы относительно рамки с током, связанной с сердечником и т.д. Во всех случаях получения вращательного движения ротора есть два сценария:
1. Движение рамки с током относительно неподвижного магнитного поля с коммутацией обмоток для сохранения ортогональности магнитных полей возбуждения и якоря.
2. Движение магнитной системы с источником возбуждения (либо самого источника возбуждения с неподвижной системой замыкания магнитного потока) относительно неподвижной рамки с током с такой же коммутацией обмоток якоря.
В любом случае в обмотках якоря индуцируется ЭДС, направленная против напряжения внешнего источника питания. По мере увеличения числа оборотов ротора (действительной или кажущейся линейной скорости движения проводника относительно магнитного поля возбуждения) ток в обмотках под действием этой ЭДС уменьшается, соответственно уменьшается, и вращающий момент. Для его увеличения приходится повышать напряжение (мощность) питания электродвигателя. В современных электродвигателях практически вся мощность, подводимая для питания, расходуется на преодоление противодействующей ЭДС.

Например, серийный электродвигатель постоянного тока типа 4ПН 200S имеет следующие характеристики: мощность 60 кВт; напряжение 440 В; ток 149 А; частота вращения 3150/3500 об/мин; кпд 90,5%; длина статора 377 мм; диаметр ротора 250 мм, напряжение потерь 41,8 В; напряжение на преодоление индуцированной ЭДС 398,2 В; мощность на преодоление потерь 6228 Вт; вращающий момент (3500 об/мин) 164,6 Нм.
Скептики могут посчитать свой любимый КПД электродвигателя без противоЭДС.

В магнитоэлектрической машине, работающей в открытом новом режиме, при вращении ротора с неподвижной обмоткой и неподвижной магнитной системой 1 – 2 ЭДС, противодействующая протеканию тока через обмотку, не индуцируется. В этом случае питающему напряжению требуется преодолеть только активное (омическое) сопротивление обмотки для создания в ее проводниках необходимой плотности тока и этот ток, а с ним и потребляемая мощность будут неизменны при любой скорости вращения ротора.
На Рис. 4 представлена схема одного из вариантов моментного бесколлекторного и безинверторного электродвигателя постоянного тока, выполненного по магнитоэлектрической схеме с неподвижной магнитной системой возбуждения (обмотки возбуждения 1, ярмо 2 и полюсные наконечники 3), неподвижной обмоткой якоря 4 и подвижным сердечником якоря (ротором) 5. В этом электродвигателе в обмотке якоря не индуцируется ЭДС, противодействующая протеканию тока якоря, который определяет значение электромагнитного момента. Электромагнитный момент ротора численно равен моменту, прилагаемому к обмотке якоря, и рассчитывается по закону Ампера и правилу левой руки.

Моментный бесколлекторный и безинверторнный электродвигатель постоянного тока по магнитоэлектрической схеме можно выполнить с вращающимися полюсами в магнитной цепи возбуждения. Он будет иметь характеристики, как и у двигателя, схема которого приведена выше. Отличие заключается в том, что сердечник якоря у него неподвижен, а полюса магнитной системы выполнены в виде вращающихся цилиндров. Наличие двух роторов в некоторых случаях может оказаться полезным.

Как видите Валерий для меня это не слабо.

Рис. 1. size: 11.91 KB

Рис. 2. size: 11.08 KB

Рис. 3. size: 16.01 KB

Рис. 4. size: 20.08 KB

Листок Ампера - торец стержня size: 29.80 KB

MSN | 38027 - 28.09.06

Да ерунда все это, а вот если бы ваша электрическая повозка проехала бы 100км и более везя на горбу 370-500 кг батареек , коллеги из соседней ветки Вас бы сразу зауважали ....

grn | 38028 - 28.09.06

MSN 38027 От 28.Sep.2006 (02:59)
Да ерунда все это, а вот если бы ваша электрическая повозка проехала бы 100км и более везя на горбу 370-500 кг батареек , коллеги из соседней ветки Вас бы сразу зауважали ....

Так она и без батареек поедет. Запас хода - пока ходовая не гавкнется. Без бензина и денатурата. О проектировании с учетом окружения я уже говорил в Акойловской ветке. На рисунке схема, которую можно реализовать в гараже и рассекать на одном 6СТ75 часов 5-6. Но если подумать,то и о зарядке беспокоиться не надо будет.

Электродвигатель с вращающимися полюсами size: 16.92 KB

Закрытая модель с малым рассеянием потока возбуждения size: 18.49 KB

FEME | 38046 - 28.09.06

grn 38028 От 28.Sep.2006 (04:47)

MSN 38027 От 28.Sep.2006 (02:59)
Да ерунда все это, а вот если бы ваша электрическая повозка проехала бы 100км и более везя на горбу 370-500 кг батареек , коллеги из соседней ветки Вас бы сразу зауважали ....

Так она и без батареек поедет. Запас хода - пока ходовая не гавкнется. Без бензина и денатурата. О проектировании с учетом окружения я уже говорил в Акойловской ветке. На рисунке схема, которую можно реализовать в гараже и рассекать на одном 6СТ75 часов 5-6. Но если подумать,то и о зарядке беспокоиться не надо будет.

Ну а сколько тогда по грубым прикидкам, нужно Вт двигателю, если МАХ не валу 1 кВт?

Какое соотношение?

DevilR | 38047 - 28.09.06

grn, вы опять возвращаетесь к тому же двигателю, состоящему из магнитного поля земли и постоянных магнитов, которые якобы будут вращать подвешенный ферромагнитный сердечник. Только на этот раз вы заменили постоянные магниты электромагнитом, а поле земли - постоянными магнитами.
С какой радости сердечник 3 будет вращаться? Повернется на определенный угол и все.

FEME | 38048 - 28.09.06

75А/5часов*12V=180 Вт

К=55кВт(Р-двигателя)/0,18кВт=305,56

К- получается около 300?

Если предположить что так оно и есть, то мощность возможна только за счет высоких оборотов, а для перемагничивания железа предел 24000 об в мин., или 400Гц.

grn | 38058 - 28.09.06

FEME 38046 От 28.Sep.2006 (11:40)
Ну а сколько тогда по грубым прикидкам, нужно Вт двигателю, если МАХ не валу 1 кВт?
Какое соотношение?
Давайте посчитаем от габаритов двигателя с вращающимися полюсами. Так проще.
Исходные данные. Возбуждение постоянными магнитами.
Радиус вр. полюса - 0,05м, длина рабочего зазора – 0,15 м, площадь под медь – на якоре на одну сторону – 6 см2 (600 мм2), провод ПЭЛ- 1,26 сечением - 1,094 мм2, коэффициент заполнения сечения проводом – 0,794, средняя толщина якоря – 0,04 м, магнитная индукция в рабочем зазоре 0,7 Тл, сила тока 11 А, подшипники стандартные на 12000 об/мин (200 об/с).
Расчет.
Количество проводников в рабочем зазоре n = 600х0,794 = 476 шт.
Длина провода на якоре L = [(0,15х2) + (0,04х2)>х493 = 187,34 м.
Сопротивление провода R = 0,0175х187,34/1,094 = 3 Ом.
Электромагнитная сила F = 0,7х11х476х0,15 = 549,78 Н.
Момент вращения на один полюс М = 549,78х0,05 = 27,489 Нм.
Мощность одного вала Р = 2хПи х 27,489х200 = 34543,7 Вт.
Общая мощность 2Р = 69087 Вт.
Напряжение питания U = 11х3 = 33 В.
Потребляемая эл. мощность Рэл = 33х11 = 363 Вт.
Потребляет электрической мощности в 190 раз меньше, чем вырабатывает механической.
Всего навсего. Вот цена отсутствия ЭДС противодействующе протекаемому току.

grn | 38059 - 28.09.06

DevilR 38047 От 28.Sep.2006 (11:48)
grn, вы опять возвращаетесь к тому же двигателю, состоящему из магнитного поля земли и постоянных магнитов, которые якобы будут вращать подвешенный ферромагнитный сердечник. Только на этот раз вы заменили постоянные магниты электромагнитом, а поле земли - постоянными магнитами.
С какой радости сердечник 3 будет вращаться? Повернется на определенный угол и все.
Ну если Вы так считаете, то зачем было Амперу изголяться перед нами. Вы не со мной, а с Ампером поспорьте. Может еще скажете, что нет и доменной структуры при намагничивании ферромагнетиков. Интернет все выдержит. Вы мне покажите в чем моя ошибка и запретите цилиндрам у меня вращаться. Но это Вам не поможет, у меня вращение есть.

FM | 38060 - 28.09.06

grn 38028 От 28.Sep.2006 (04:47)

Из всех представленных вариантов двигателей на постоянных магнитах, наиболее интересны только те варианты, где ротор намагничивается охватывающей его катушкой, а во всех остальных случаях магнитное поле на положение ротора не влияет, так как не организуются области с "перекрестными магнитными полями". В связи этим предполагаю, что перемагничивание ротора стоит производить не постоянным током, а мощными сильноточными короткими импульсами(от конденсатора), после чего ротор будет проворачиваться надежнее исильнее, пока его домены не согласуются с внешним магнитным полем.

Вот рисунок мотора, который по моему мнению наиболее работоспособен.
А другие варианты не обеспечивают нужных условий (те что с 2 роторами)

size: 6.02 KB

FEME | 38061 - 28.09.06

В расчетах красиво получается, на часа три тогда хватит аккумулятора, а 400Вт отбирать от генератора на подзарядку аккумулятора, это даже стандартный генератор справиться. Для жигуленка вполне пойдет.

grn | 38062 - 28.09.06

FEME,

Пределы на то и существуют, чтобы ограничивать наши аппетиты. Ну мощность механическую от числа оборотов не отвязать. Однако вращающий момент у этих машин точно такой же как и у коллекторных двигателей при заторможенном якоре и максимальной плотности тока в нем.

Мы с Вами на Акойле говорили на эту тему. Комплексный учет окружающих агрегатов необходим - это обязательное условие.

grn | 38064 - 28.09.06

FM,

Оба варианта равноценны (это мое мнение), но двигатель с вращающимися полюсами значительно технологиней в изготовлении.

FEME | 38067 - 28.09.06

А если правда, для простоты попробовать сделать как на рис. (FM 38060 - 28 Sep 2006 13:28)?
А постоянный или импульсный ток, вскрытие покажет, то бишь опыты.
А сделать можно на автомобильном стартере. Два башмака полюса один за другим север, два других юг. В зазоре между них сделать обмотка вокруг шихтованного или просто железного ротора, в крайнем случае.

Какие тогда нужны сечения провода? И количество витков? Так на глаз Р такого двигателя не больше 500 Вт.

Главное, это реально сделать, почти каждому.

3333 size: 10.36 KB

FM | 38068 - 28.09.06

FEME
А сделать можно на автомобильном стартере.

Действительно, а ведь любой двигатель постоянного тока(с щетками) так и работает, только отличие в том, что ток подается на ротор длительное время. А если на ротор подавать импульсы настолько короткими, что бы за время его действия ротор еще не успел повернуться на 0.5 размера ламелки коллектора, то это и будет вариант когда намагничивающая катушка как буд-то находится вне ротора.

То есть взять стартер от автомобиля(там маленькая индуктивность ротора), скомутировать его так, что бы на статор подавался непрерывно ток, а на ротор через ключ очень короткие импульсы, на время разворота ротора не более 1-2 градусов.

Кстати, в стартере обмотка на роторе состоит всего из одного витка, но толстого провода, а на статоре 2 х (6..10) витков медной ленты.

MSN | 38071 - 28.09.06

FM такой и другие импульсные двигателя можно делать практически базе на любого двигателя, но нужно "прорежать" полюса ротора и/или статора, это уменьшит габаритную мощность, но зато позволит перевести двигатель в режим импульс/сбор ЭДС. От коллектора отказываться категорически, ибо именно искрение коллектора от обратной ЭДС привело конструкторов двигателей в тупик. Чтобы уйти от искрения конструктора все обмотки колекторников замкнули по кругу, и при переходе щеток на следующую обмотку обратный ЭДС возвращается в замкнутые кольцом обмотки, тормозя ротор и превращаясь в тепло... т.е. имеем факт потерь энергии.
Вывод: э/двигатель сконструирован неправильно и с этим надо что-то срочно делать

FM | 38073 - 28.09.06

MSN 38072 От 28.Sep.2006 (14:38)
Вывод: э/двигатель сконструирован неправильно и с этим надо что-то срочно делать

Я не спорю, а конструкция с коллекторным стартером предложил только как упрощенный эксперимент, что бы попроще проверить идею и снять характеристики без возни с железом (многим же скучно с железками возится).

А вариант Feme конечно лучше, но в его варианте нужно залезть внутрь стартера и покопаться ручкаими... а тм грязь, масло и полохо отмывается от рук...

grn | 38078 - 28.09.06

FM 38068 От 28.Sep.2006 (14:13)

FEME
А сделать можно на автомобильном стартере.

Действительно, а ведь любой двигатель постоянного тока(с щетками) так и работает, только отличие в том, что ток подается на ротор длительное время. А если на ротор подавать импульсы настолько короткими, что бы за время его действия ротор еще не успел повернуться на 0.5 размера ламелки коллектора, то это и будет вариант когда намагничивающая катушка как буд-то находится вне ротора.

То есть взять стартер от автомобиля(там маленькая индуктивность ротора), скомутировать его так, что бы на статор подавался непрерывно ток, а на ротор через ключ очень короткие импульсы, на время разворота ротора не более 1-2 градусов.

Кстати, в стартере обмотка на роторе состоит всего из одного витка, но толстого провода, а на статоре 2 х (6..10) витков медной ленты.

Ведь я не зря начал разъяснения с прибора магнитоэлектрической схемы. Существуют и электродвигатели, коллекторные и бесколлекторные у которых обмотка якоря является ротором, а сердечник ротора неподвижен. Однако что с ним (сердечником) происходит в магнитном смысле, кроме представленной работы нигде не описано. Курсивом я выделял это. Но стопка шайб крутится. Закон Ампера работает. Я бы удивился если бы на поверхности стального цилиндра при воздействии двух иагнитных потоков не образовывались бы зоны полюсов смещенные отностельно друг друга и стремящиеся воссоединится в симметрии. Север е Югу, Юг к Северу.

grn | 38086 - 28.09.06

DevilR 38047 От 28.Sep.2006 (11:48)

... С какой радости сердечник 3 будет вращаться? Повернется на определенный угол и все.
Когда я проводил эксперименты со скрещеннми оргтогональными полями Земли и постоянных магнитов, то всегда помнил, о коэрцетивной силе материала из которого изготовлен "подопытный" цилиндр. Так вот, если коэрцетивная сила в магнитном поле не преодолевается,то будет примерно так, как Вы говорите. Заметьте, голословно, по интуиции наверное. В предлагаемых электродвигателях напряженности магнитных полей таковы, что для электротехнической стали заведомо преодолевается ее коэрцетивная сила и ротор просто не может не вращаться, потери на преодоление Нс составляют доли процента. Так, что все здесь в норме. Иначе, придется переписывать всю Физику и электротехнику под Ваши утверждения.

FM | 38090 - 28.09.06

Рассмотрев мотор выяснил, что возбуждающая обмотка должна преодолевать коэрцетивную силу железа ротора, а создающее силу тяги поле статора не должно преодолевать коэрцетивную силу ротора.

В других комбинациях сил магнитных полей (относительно ротора) ротор практически вращаться не будет(или очень полоха). Видимо поэтому не все эксперименты были удачными(или проявлялся слишком слабый эффект).
Но еще раз повторюсь(после пробных экспериментов), что при постоянном токе в подмагничивающей обмотке слишком много мещающих факторов(нужно параметры точнее подбирать, да и тяга слабая), а при однополярном импульсном токе запитки катушки подмагничивания ротора все неприятности разом изчезают, работает почти как обычный двигатель постоянного тока, только без щеток. Основное тяговое усилие ротора развивается в промежутке между подачей импульсов, а во время импульса немного тормозится, но если длительность укорачивать, то торможение ротора уже не заметно, из за его массы.

grn | 38108 - 29.09.06

FM 38090 От 28.Sep.2006 (18:39)
Рассмотрев мотор выяснил, что возбуждающая обмотка должна преодолевать коэрцетивную силу железа ротора, а создающее силу тяги поле статора не должно преодолевать коэрцетивную силу ротора.

В других комбинациях сил магнитных полей (относительно ротора) ротор практически вращаться не будет(или очень полоха). Видимо поэтому не все эксперименты были удачными(или проявлялся слишком слабый эффект).
Но еще раз повторюсь(после пробных экспериментов), что при постоянном токе в подмагничивающей обмотке слишком много мещающих факторов(нужно параметры точнее подбирать, да и тяга слабая), а при однополярном импульсном токе запитки катушки подмагничивания ротора все неприятности разом изчезают, работает почти как обычный двигатель постоянного тока, только без щеток. Основное тяговое усилие ротора развивается в промежутке между подачей импульсов, а во время импульса немного тормозится, но если длительность укорачивать, то торможение ротора уже не заметно, из за его массы.

Посмотрите на рисунки. Топологические изменения поверхностей полюсов и ротора не являются основанием переноса сил действующих на них с поверхности в иное место и изменение законов их определяющих.

Как уж только электродвигатель не был вывернут: и наизнанку, и в линию, и по сложной траектории. Я предлагаю еще один вариант изменения топологии электродвигателя характеризующийся неподвижными магнитными полями возбуждения и якоря.

Практику начинал очень давно с книжки Абрамова.

Титул (неполный) size: 3.94 KB

Исходная машина была сделана из жести лично в 1965 г. size: 15.07 KB

Рисунок для сравнения схем построения size: 25.15 KB

FM | 38127 - 29.09.06

К серой машине (на рисунке) у меня нет вообще притензий, там все просто и прозрачно - катушка поворачивается, уменьшая зазор между сердечниками электромагнитов, тем самым уменьшая магнитное сопротивление.
А вот ваши цветные рисунки с двумя роторами недееспособны, так как в магнитопроводе магнитные силовые линии вольны располагаться по наименьшему сопротивлению, а от вращения ротора магнитное сопротивление для них НЕ ИЗМЕНЯЕТСЯ, следовательно нет и вращающего момента. Для создания момента нужно намагнитить под неким углом часть ротора, прилегающий к статору, а у вас там нет принудительного намагничивания.

(этот вывод не относится к моим предыдущим постам, там вариант работы мотора с одним ротором совершенно другой)

grn | 38132 - 29.09.06

FM 38127 От 29.Sep.2006 (11:56)
К серой машине (на рисунке) у меня нет вообще притензий, там все просто и прозрачно - катушка поворачивается, уменьшая зазор между сердечниками электромагнитов, тем самым уменьшая магнитное сопротивление.
А вот ваши цветные рисунки с двумя роторами недееспособны, так как в магнитопроводе магнитные силовые линии вольны располагаться по наименьшему сопротивлению, а от вращения ротора магнитное сопротивление для них НЕ ИЗМЕНЯЕТСЯ, следовательно нет и вращающего момента. Для создания момента нужно намагнитить под неким углом часть ротора, прилегающий к статору, а у вас там нет принудительного намагничивания.

(этот вывод не относится к моим предыдущим постам, там вариант работы мотора с одним ротором совершенно другой)
У серой машинны вращающий момент максимален при горизонтальном расположении полюсов и результирующие магнитные силы приложены ортогонально к поверхностям ротора и статора. Форма ротора и полюсов на цветных картинках не должна вводить в заблуждение. Всегда следует учитывать, что основная деформация магнитных силовых линий (натянытых резинок) происходит в среде с меньшей магнитной проницаемостью. Там силовым линиям легче. Тесноты меньше, а свободы больше (я не популяризатор, но как могу...). И деформация магнитных силовых линий происходит только в случае наличия иного магнитного поля - от другого источника. В настоящем случае - якоря (электромагнита). Говорить о недееспособности рабочих схем можно только имея очень весомые основания. То, что вы говорите не является основанием. Это пена навеянная Вашими (не хочу резкости), но домыслами. Якорь на цветных рисунках горизонтален.
С уважением!

DevilR | 38137 - 29.09.06

grn в ваших рассуждениях вы предполагаете постоянный ток в катушке (от того прибора, с которого начали обсужения) или пульсирующий? Если постоянный, сердчник повернется и остановится, а если пульсирующий - то это совсем другое дело, при нем работать будет, но новинки в этом нет, достаточно будет подобрать частоту и скважность импульсов.
Так все таки - постоянный ток или импульсы в катушке?

FM | 38139 - 29.09.06

grn 38132 От 29.Sep.2006 (12:33)
Говорить о недееспособности рабочих схем можно только имея очень весомые основания. То, что вы говорите не является основанием. Это пена навеянная Вашими (не хочу резкости), но домыслами.

Я старался высказать по этой конструкции именно свои домыслы (как мне показалось достаточно весомые), старался опираться только на мой личный опыт работы с магнитными полями. Не отрицаю что могу в чем то и ошибаться, но надеюсь время покажет правильное решение.

grn | 38140 - 29.09.06

DevilR 38137 От 29.Sep.2006 (13:31)
grn в ваших рассуждениях вы предполагаете постоянный ток в катушке (от того прибора, с которого начали обсужения) или пульсирующий? Если постоянный, сердчник повернется и остановится, а если пульсирующий - то это совсем другое дело, при нем работать будет, но новинки в этом нет, достаточно будет подобрать частоту и скважность импульсов.
Так все таки - постоянный ток или импульсы в катушке?
Все как и в обычных электродвигателях у которых возбуждение осуществяляется обмотками. Они работают от чисто постоянного тока, чисто переменного тока, пульсирующего тока, тока с ШИМ - модуляцией (практически во всех бытовых пылесосах, миксерах, фенах и т.п., там где требуются обороты выше, чем циклическая частота питающей сети применяются щеточные двигатели постоянного тока с обмотками возбуждения), исключение составляют электродвигатели с возбуждением постоянными магнитами - они не работают только на симметричном переменном токе. При наличии асимметрии переменного тока они вполне работоспособны, но с параметрами далекими от нормы. Частота и скважность импульсов определяет рабочую мощность электродвигателя. Этот аспект широко используется для регулировки момента вращения.
Форма тока - это отражение задачи, которую должен решать электродвигатель на заданном отрезке времени.
Предлагаемые электродвигатели с обмоками возбуждения и постоянными магнитами в цепи возбуждения работают аналогично.
все старо как мир.

В Содержании на эту тему уже опубликована статья.

DevilR | 38141 - 29.09.06

Возвращаясь к ранее заданному вопросу: «Что произойдет?» можно сделать вывод о том, что в процессе этой работы открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что в электромеханических системах, построенных по магнитоэлектрической схеме, свободновращающийся сердечник рамки с током, при фиксации ее и постоянного магнита возбуждения с арматурой, находится под воздействием постоянного электромагнитного момента за счет чего вращается и увеличивает скорость вращения до тех пор, пока момент сопротивления на его валу не сравняется с электромагнитным моментом.
Открытие этого свойства электромеханических систем, построенных по магнитоэлектрической схеме, позволило разработать высокоэффективные бесконтактные универсальные необратимые электрические двигатели постоянного тока с незначительным потреблением электрической мощности.

Т.е. вы хотите сказать, что изготовили электрический двигатель
постоянного тока состоящий из постоянного магнита и катушки, питающейся постоянным током причем все это дело без каких либо коллекторов? Или вы опять про что другое?

grn | 38144 - 29.09.06

DevilR 38141 От 29.Sep.2006 (14:15)

Возвращаясь к ранее заданному вопросу: «Что произойдет?» можно сделать вывод о том, что в процессе этой работы открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что в электромеханических системах, построенных по магнитоэлектрической схеме, свободновращающийся сердечник рамки с током, при фиксации ее и постоянного магнита возбуждения с арматурой, находится под воздействием постоянного электромагнитного момента за счет чего вращается и увеличивает скорость вращения до тех пор, пока момент сопротивления на его валу не сравняется с электромагнитным моментом.
Открытие этого свойства электромеханических систем, построенных по магнитоэлектрической схеме, позволило разработать высокоэффективные бесконтактные универсальные необратимые электрические двигатели постоянного тока с незначительным потреблением электрической мощности.

Т.е. вы хотите сказать, что изготовили электрический двигатель
постоянного тока состоящий из постоянного магнита и катушки, питающейся постоянным током причем все это дело без каких либо коллекторов? Или вы опять про что другое?
Стопка из 10 шайб Д = 20 мм толщиной 1,5 мм, ферритовый магнит от защелки, обмотка ( рамка внутри которой свободно вращается стопка шайб) и два полюсных наконечника из жести от консервной банки 4 слоя. позволяют воспроизвести все сказанное. Только фиксируйте то, что оговорено и как оговорено. верьте рисункам. Они сделаны с натуры. Не верите - проверьте.

Если подобная конструкция не есть электродвигатель или составная часть измерительного механизма, то ...?

Rusyk | 38167 - 30.09.06

Спрашиваю еще раз: Есть ли кто-нибудь из Нижнего Новгорода??? Можно еще долго спорить, но победителей не судят.

zam | 38266 - 01.10.06

Rusyk
Я из Нижнего.Предлагаешь съездить к товарищу Громову проверить??

Rusyk | 38369 - 02.10.06

Конечно съездить! Видео, ну или хоть фото, в собранном и разобранном состоянии! Думаю не я один был бы очень признателен!

zam | 38373 - 02.10.06

Ну если господин Громов пригласит я с удовольствием,просите его!

grn | 38386 - 02.10.06

zam 38373 От 02.Oct.2006 (01:40)
Ну если господин Громов пригласит я с удовольствием,просите его!
Почему бы и не встретиться. Вот только закончу свои дела с МСЭ через личку договоримся о встрече. Вы из какого района? Я из Канавинского.

zam | 38390 - 02.10.06

И я из Канавинскогоя с мещерки .

grn | 38392 - 02.10.06

zam 38390 От 02.Oct.2006 (08:08)
И я из Канавинскогоя с мещерки .
Тогда вообще проблем не будет. Гордеевка и Мещерка, это рядом. Фотоаппарат не нужен. Фото сделаю у себя. Договоримся.

grn | 38495 - 03.10.06

Rusyk,

фото я выкладываю. Прошу прощения у почтенного Форума за неряшливость в изготовлении. Руки бы оторвал, работая начальником мастерских, но без рук клавиатурой не воспользуешься. С zamом мы договоримся о встрече и он подтвердит реальность моего существования. Кина не будет. Разбирать тоже не буду, кому надо, тот все увидит.

Вид спереди size: 55.66 KB

Вид сверху size: 95.73 KB

Вид сбоку size: 60.76 KB

Ieronim | 38574 - 03.10.06

Громов гений! Если вращение есть. Противоэдс в катушке обычного мотора зависит от нагрузки. На холостм ходу противоэдс самая большая потому что потребляемая мощность расходуется на небольшие потери в моторе. В движке Громова без противоэдс энергия тока питания расходуется на омический нагрев провода катушки. Пустая потеря энергии. Возле рамки с током магнитное поле такое же как поле возле постоянного магнита. Постоянный магнит лучше неподвижной катушки потому что в нем нет потерь на бесполезный омический нагрев. Если заменить катушку на постоянный магнит получится что магнитомягкий якорь в скрещенном поле двух магнитов начнет перемагничиваться и вращатся? Конечно нет. Тогда почему же он вращается в таком же скрещенном поле постоянного магнита и катушки с постоянным током? Парадокс! При проверке ток обязательно должен быть от батареек. Если запитать от сетевого выпрямителя то пульсации тока могут создать вращение как в синхронном двигателе.

FEME | 38582 - 03.10.06

Ieronim 38574 От 03.Oct.2006 (17:09)
.... Если заменить катушку на постоянный магнит получится что магнитомягкий якорь в скрещенном поле двух магнитов начнет перемагничиваться и вращатся? Конечно нет. Тогда почему же он вращается в таком же скрещенном поле постоянного магнита и катушки с постоянным током? Парадокс! ....

Поля то скрещенные, но как? Ведь встречно. Магниты тут не дадут того же эффекта.
Есть у меня решение, как поля развернуть на 180 град., может чуть позже выложу.
Я кстати еще 19.06.2006 предложил именно в статоре делать обмотку вокруг во круг якоря, сразу после предложения Громова делать дисковый вариант.

grn | 38592 - 03.10.06

FEME 38582 От 03.Oct.2006 (17:48)

Ieronim 38574 От 03.Oct.2006 (17:09)
.... Если заменить катушку на постоянный магнит получится что магнитомягкий якорь в скрещенном поле двух магнитов начнет перемагничиваться и вращатся? Конечно нет. Тогда почему же он вращается в таком же скрещенном поле постоянного магнита и катушки с постоянным током? Парадокс! ....

Поля то скрещенные, но как? Ведь встречно. Магниты тут не дадут того же эффекта.
Есть у меня решение, как поля развернуть на 180 град., может чуть позже выложу.
Я кстати еще 19.06.2006 предложил именно в статоре делать обмотку вокруг во круг якоря, сразу после предложения Громова делать дисковый вариант.

У меня четко написано: "Магнитные поля возбуждения и якоря отогональны, т.е. их силовые линии в рабочей зоне двигателя различаются, по направлению, на 900 градусов". Это основополагающий принцип работы электродвигателей и генераторов. И он будет им до тех пор, пока не будет доказано, что это не так.
На настоящий момент доказано, что принцип обратимости электрических машин не является всеобъемлющим, и является только частным случаем. Другие принципы пока никто не опроверг.

FEME | 38594 - 03.10.06

Да, поля то направлены ортогонально, тобишь перпендикулярно, но ведь векторы полей относительно друг друга развернуты на 180 градусов, если образно совместить S c S N c N.

FEME | 38595 - 03.10.06

А вы кстати, Николай, пробовали эффект именно на отталкивание полей. А то ведь по одной из гипотез, нет всемирного притяжения, есть всемирное отталкивание. Хотя это почти что яйцо но только в профиль, но с другой стороны, это и разные вещи. Отталкивание может отличаться по силе от притяжения.

FEME | 38599 - 03.10.06

И вообще в физике много противоречий. Например, постулат таков. Что бы получить потенциальную энергию массы на определенной высоте, нужно по крайней мере энергии не меньше потратить чтобы ее поднять на эту высоту.
Но возьмем 300 грамм воды и тысячу раз ее будем выливать из сосуда с высоты один метр с сосуд на полу, поднимать и снова выливать. А теперь возьмем 300 граммовый мяч со сжатым воздухом, и тысячу раз ударами руки совершим подъем сброс мяча вниз. Очевидно что закон не действует. Резонанс? Конечно да. Но почему тогда утверждение, что этого не может быть потому что быть не может.

Marat | 38703 - 04.10.06

Очень понравилась идея grn. Затем во время анализа векторов магнитных потоков рамки и возбуждения усомнился в работоспособности. А там где сомнения, должна быть ПРАКТИКА, как критерий. Магниты от защелок, шайбы на оси, рамка 200 витков провода диаметром 0,3 мм. Ток 560 мА. Результат: никакого вращения, к сожалению, а так хотелось, чтобы заработало!
Почему так? По моему, два ортогональных потока в результате будут иметь вид как Фрез на рисунках grn, ротор, естественно намагнитится по этому вектору и никакого желания к повороту в ту или другую сторону не проявит. Ведь он уже намагничен по направлению суммарного потока. При принудительном вращении ротора, он намагнитится по Фрез. Кто вращал вал коллекторника с отключенным якорем и включенным возбуждением, тот знает о чем это.

Хотя возможно, я могу ошибаться и не видеть скрытых возможностей либо собственных ошибок в реализации.

Val | 38708 - 04.10.06

Смещение результирующего вектора в роторе - это пол дела. С другой стороны обмотки результирующий поток отклоняется в противоположную сторону. Происходит как бы разрыв потока по линии обмотки. Может быть поток от катушки не должен превышать поток магнита..

FM | 38711 - 04.10.06

Если питать постоянным током, то система оочень капризна к настройке силы тока, к силе магнита и к проницаемости ротора. Если переборщить с силой магнитов - ничего не крутится.

А вот если питать систему импульсами (а лучше сильными и короткими) то уже меньше влияют материал ротора и характеристики магнита на статоре. Так как тяга именно между импульсами, пока не размагнитился ротор и ничего не мешает ему вращаться. Особенно хороша тяга, если подавать короткие импульсы от конденсатора через кнопку.

Vasil | 38713 - 04.10.06

Собрал движок как на рисунке. НЕ РАБОТАЕТ. Соображения. Нужно запитывать обмотку импульсным током большой величины, чтобы материал ротора смог намагнититься. Далее после разворота ротора примерно на 180 градусов снова подать импульс тока на обмотку для очередного перемагничивания ротора. Таким образом я добился вращения ротора. Думаю, что постоянным током запустить движок не получится. Только импульсным.

DED | 38715 - 04.10.06

А какова тяга в граммах, тоесть будет ли масштабироваться эффект, или только маленькие модельки смогут крутиться?

grn | 38725 - 04.10.06

Vasil 38713 От 04.Oct.2006 (17:44)
Собрал движок как на рисунке. НЕ РАБОТАЕТ. Соображения. Нужно запитывать обмотку импульсным током большой величины, чтобы материал ротора смог намагнититься. Далее после разворота ротора примерно на 180 градусов снова подать импульс тока на обмотку для очередного перемагничивания ротора. Таким образом я добился вращения ротора. Думаю, что постоянным током запустить движок не получится. Только импульсным.
В 1989 году при ремонте ПРВ (подвижный радиовысотомер) в процессе боевой работы (люди и машины в воздухе) случилось так, что пришлось избавляться от кругового огня на коллекторе исполнительной машины постоянного тока. Машина была с компенсационной обмоткой, эта обмотка располагась на полюсах двигателя (стандартно). После некоторых размышлений было принято решение снять щетки с коллектора и поставить перемычку вмето роторной обмотки. Все заработало, только пришлось поставить ограничивающий резистор из трех ТЭНов, от органичительного устройства мощности ЭСД-60, включить амперметр и поставить бойца с постом управления из переключателей, чтобы до конца не "запороть" двигатель. И работал этот суррогат до тех пор, пока не привезли новый двигатель и устройство управления.

В Вашем случае "коленочный" вариант (вероятно) без особой балансировки ротора, и приличных подшипников, прихваченных случайно и не отожженных шайб (м.б. у них коэрцетивная сила такова, что постоянный магнит возбуждения не может обеспечить требуемый режим работы), привела к подобному результату. И принципиально неверным выводам. Более того, напряженность магнитного поля в рабочих зазорах, при повторении моей (на фото конструкции) мала и требуется приложить мастерство для того, чтобы все это завращалось.

Успехов!

KomX | 38767 - 06.10.06

grn Прочел Ваш труд по движку. Оригинально. Первое впечатление - негатив. Поразмыслил... Возникло пару вопросов, которые и задаю.
1. Насколько обоснована несимметричность положения ротора относительно рамки с током вдоль оси?
2. Требуется ли ориентация оси вдоль силовых линий магнитного поля Земли?
3. Если ответ на (2) положителен, то приведите взаимные соотношения этих трех составляющих общего магнитного поля?

grn | 38807 - 06.10.06

KomX 38767 От 06.Oct.2006 (12:29)
grn Прочел Ваш труд по движку. Оригинально. Первое впечатление - негатив. Поразмыслил... Возникло пару вопросов, которые и задаю.
1. Насколько обоснована несимметричность положения ротора относительно рамки с током вдоль оси?
2. Требуется ли ориентация оси вдоль силовых линий магнитного поля Земли?
3. Если ответ на (2) положителен, то приведите взаимные соотношения этих трех составляющих общего магнитного поля?
Ответы:
1. В моей работе этот факт не отражался.
2. Не требуется.
3. Вопрос снимается.

В части расчета составляющих магнитного поля рекомендую почитать книгу А.Г. Сливинской (обложка на рисунке). Качните на халяву от Валентина Володина
http://valvolodin.narod.ru/books.html
Там же есть и прототип этого двигателя.

Хотелось бы обратить Ваше внимание на тот факт, что в в моей работе, опубликованной в Содержании, значительно больше внимания уделено электродвигателю с вращающимися полюсами.

Книга А.Г. Сливинской size: 13.14 KB

Отывок из книги - иллюстрация к тому, что необходимо знать для расчета. size: 14.47 KB

Такие механизмы давно применяются в технике size: 9.51 KB

Rusyk | 38868 - 07.10.06

zam,grn, вы уже договорились о встречи?

DevilR | 38920 - 07.10.06

Rusyk, да не будет у них встречи, не надейтесь!
Для того, чтобы что-то показывать, это нужно сначала иметь! А если нет ничего, кроме "теоретики", то можно найти 1000 оправданий и обьективных причин отказаться от демонстрации. Мотали этот "двигатель" уже куча народу (как и НЭГ) да только толку то - ноль! Хотя, "высокотехнологичные подшипники", да фазы луны, нзвестные только Громову, похоже никому так и не позволили иметь рабочий девайс. Поворот получается, даже затухающие колебания ротора получаются, но вращения - НЕТ! Хотя, если "забыть" конденсатор фильтра, да выпрямитель, вместо моста сделать на одном диоде - при определенных условиях удается добиться вращения, но это уже совсем другой двигатель получается.
Хотя, grn сам по себе довольно забавный товарищ - то он говорит о работающем устройстве, а в доказательство приводит фотографию советского двигателя, от которого можно получить дополнительную энергию, только в виде кинетической - уронив его со стола на ногу. То, вдруг "открыв" новый вид двигателя, в доказательство предьявивший несколько фотографий откровенно "коленной" реализации данного девайса, ненавязчиво признаваясь, что "руки бы поотрывал такому изготовителю", причем в дальнейшем говоря, с одной стороны о абсолютно простом девайсе, который могут все повторить в течении 30 минут, а с другой стороны - о высокотехнологичных подшипниках и особоточной сборке оного девайса.
И, что-то в книге Сливинской не видно "прототип этого двигателя". Хотя, возможно, я слишком бегло ознакомился с данной книгой.

grn | 38940 - 08.10.06

DevilR,

Вы говорите, но не заговаривайтесь.

Мотали этот "двигатель" уже куча народу (как и НЭГ) да только толку то - ноль! Хотя, "высокотехнологичные подшипники", да фазы луны, нзвестные только Громову, похоже никому так и не позволили иметь рабочий девайс. Поворот получается, даже затухающие колебания ротора получаются, но вращения - НЕТ! Хотя, если "забыть" конденсатор фильтра, да выпрямитель, вместо моста сделать на одном диоде - при определенных условиях удается добиться вращения, но это уже совсем другой двигатель получается...
Это вопрос по существу. Вы мотали?

...И, что-то в книге Сливинской не видно "прототип этого двигателя". Хотя, возможно, я слишком бегло ознакомился с данной книгой.
Значит не хотите увидеть очевидное. И grnу придется "отдуваться" за Ваше не хотение и не умение. А Вы будете, как всегда, "на коне" и впереди дивизии. В атаке на все, что Вам недоступно для понимания. Будь - это артиллерийский ствол. (Кстати, там тоже много нового и не обычного.)
По фильтрам и мостам - это не ко мне. Аппелируйте в другой адрес.

Хотя, grn сам по себе довольно забавный товарищ - то он говорит о работающем устройстве, а в доказательство приводит фотографию советского двигателя, от которого можно получить дополнительную энергию, только в виде кинетической - уронив его со стола на ногу.
Вы роняли себе на ногу "Советский" двигатель? Забавна Ваша бравада. Абсолютно ничем не доказанная.

Докажите! Опровергните!!!
Слабо?

После этого будем сравнивать "забавность" друг друга.
Опять Слабо?

А то девайс-девайс ... Вы хоть паяльник и плоскогубцы в руках держали? И с какого боку к серьезным техническим комплексам приближаться знаете?

Что, опять кому-то из Ваших покровителей "на ногу наступил"?

А статья как называется? И о чем в ней говорится? Ах, Вы забыли? Ну тогда понятен Ваш уровень и менталитет.

grn | 38967 - 08.10.06

Уважаемые коллеги!
Размещаю некоторые интересные выводы из экспериментальных исследований свойств постоянных магнитов и электромагнитов.
Давно занимаюсь проблемой повторного применения постоянных кольцевых магнитов от динамических излучателей звука (динамиков). Для них свалка совсем не подходящее место, тем более, что никто и никогда не будет заниматься вопросами их утилизации. А вещь ценная работает непрерывно даже на свалке, но вхолостую. Просто жалко. Однако в литературе свойства постоянных кольцевых магнитов рассмотрены только поверхностно. Более того, при рассмотрении принципа действия униполярных электрических машин построенных с их использованием некоторые факты не нашли должного отражения.
Самое главное, для постоянных магнитов и электромагнитов нигде не описано экспериментально открытое А.Л Родиным свойство симметричных, относительно оси вращения, их полюсных окончаний сохранять магнитное поле неподвижным. Открытие этого свойства для постоянных магнитов и электромагнитов имеет очень большое практическое значение. Постараемся это увидеть при дальнейшем изложении результатов теоретических и экспериментальных исследований свойств постоянных магнитов и электромагнитов.
С удовольствием прочитал вышедшую в 1994 г. книгу М. Ф. Острикова «Новые проявления магнетизма». Он нашел несколько применений для кольцевых постоянных магнитов и защитил их авторскими свидетельствами и патентами. Однако широкого применения в технике и повседневной жизни они не получили.
Следует отметить, что в книге много внимания уделено магнитному «балджу» и теоретизированию о строении вселенной, магнитном монополе и т.п., таким вопросам, якобы вытекающим из строения постоянного кольцевого магнита, которые далеки от реалий. Совсем не упоминаются эффекты открытые А.Л Родиным (журнал "Изобретатель и рационализатор", № 2, 1962 г. «Туман над магнитным полем». О. Сердюков).
http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=32
Приведу две выдержки из этой статьи.
«…- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор?
- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...
Однако вращающиеся вместе диск и магниты ток дали.»
«…А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.» Попробуем несколько рассеять «туман над магнитным полем».
Рассмотрим постоянный кольцевой магнит с точки зрения подхода Ампера к магнитным полюсам. По Амперу - постоянный кольцевой магнит можно заменить двумя токами, протекающими в противоположных направлениях по внешней и внутренней радиальным сторонам кольца. Эквивалентная схема на Рис.1.
Рассматривая схему Рис.1 можно уверенно говорить, что при вращении тела магнита вокруг аксиальной оси структура магнитного поля остается неподвижной, поэтому оно и не взаимодействует с проводниками, расположенными в его силовых линиях. На вопрос – «Почему так получается?» можно ответить следующим образом – магнитное поле это результат протекания тока (движения зарядов) и дополнительное внешнее движение по ходу или против хода зарядов на структуру и положение магнитных силовых линий влияния не оказывает.
С целью проверки этого утверждения были изготовлены электромагнитные аналоги кольцевого магнита постоянного тока. Их схематическое изображение приведено на Рис. 2.
С их использованием были повторены опыты А.Л. Родина. Результаты опытов полностью подтвердились. Исследованию подвергались также дисковые и стержневые постоянные магниты и электромагниты с аксиальным намагничиванием. В результате был сформулирован вывод:
«Для постоянных магнитов и электромагнитов присуще свойство симметричных, относительно оси вращения, их полюсных окончаний сохранять в неподвижности магнитное поле».
Этот вывод дает ответ на многие вопросы, связанные с использованием кольцевых постоянных магнитов в качестве роторов униполярных электродвигателей. Его всегда следует учитывать при конструировании электрических машин.
На Рис. 3 – Рис. 5 приведены конструкция электрической машины А.Л. Родина и схемы ее работы в генераторном и двигательном режиме.
Объяснение работы конструкции электродвигателя А.Л. Родина без статора можно объяснить тем, что проводящий диск (ротор) увлекает вместе с собой магниты статора. Магниты вращаются, но поле статора неподвижно.
Работа в режиме генератора без статора объясняется точно так же. Проводящий диск ротора с жестко закрепленными на нем магнитами статора вращается под действием внешнего момента в неподвижном магнитном поле статора.
В своих конструкциях А.Л. Родин использовал именно кольцевые постоянные магниты с аксиальным намагничиванием.

Эквивалентная схема size: 22.17 KB

Кольцевой электромагнит size: 8.87 KB

Конструкция Родина

Униполярный генератор size: 9.95 KB

Униполярный двигатель size: 9.88 KB

DevilR | 39051 - 08.10.06

В том то и беда, что мотал. Искусили ведь, блин!
Есть у меня Кулибин в одном ВУЗе неподалеку. Работает в лаборатории. Там есть токарный станок, помнящий еще Брежнева молодым и всякий железный и почти железный хлам. В результате был изготовлен ротор, но не из железных шайб, а из трансформаторной стали. Выбор пал на такую сталь только потому, что показалось, что в вашем двигателе нужна легкая перемагничиваемость. В результате зажали пакет пластин в тиски, просверлили отверстие, загнали туда шпильку, диаметром в 4 мм., положили с двух сторон две шайбы, стянули гайками, отпилили лишнее и обточили на токарном станке. Получили ротор, диаметром 30 мм. и длиной 40 мм. Концы шпильки заточили под угол в 30 градусов. Затем взяли 2 металлические пластины, чуть накернили их и установили в углубление изготовленный ротор - рабочее положение вертикальное.
Затем изготовили каркас катушки из пластмассы - зазор между ротором и каркасом составил 1 мм., толщина пластмассы 1.5 мм. Была намотана катушка проводом ПЭЛ 0.3 200 витков внавал. Конструкция собрана так, как показано на вашей фотографии.
Магниты использовались 2 видов - от динамиков и от жестких дисков.
Магниты от жестких дисков оказались черезчур сильными, но их можно было разносить в стороны, обеспечивая более равномерное магнитное поле.
Магнитное поле катушки регулировалось пропусканием электрического тока от регулироваемого стабилизированного источника питания, обеспечивающего напряжение 0 - 30V.
Вертикальное расположение ротора было выбрано исходя из того, что можно "коленными" способами обеспечить очень низкое трение в системе "керн - подпятник"

Результат: откровенный 0. Поворот получается очень легко. При резком включении источника питания наблюдается даже поворот ротора вокруг оси, но, если оставить напряжение в покое, ротор останавливается.
Конструкция поворачивалась вокруг вертикальной оси с целью проверить влияния магнитного поля земли - безрезультатно.

ЗЫ:И что я сделал неправильно?

FM | 39093 - 09.10.06

По моим опытам:
Нужно немного доработать ротор, так как вы применили мягкое железо, требуется организовать короткозамкнутые витки (как в асинхронном двигателе) или поменять на более магнито-жесткое железо. От материала ротора у меня силно зависило. В вашем случае ротор слишком легко перемагничивался и соответственно на нем организовались несколько полюсов в том числе не только от катушки, но и от постоянного магнита.

Я это пробовал и у меня с мягким железом тоже не получалось, нужно что бы некоторое время оставалась намагниченность ротора после поворота, и перемагничивался с некоторой задержкой, пришлось применить ротор от маленького асинхронника и тогда потихоничку, еле-еле начало вращаться. Скорость оочень небольшая, тяга на валу была слабая, но вращался (это опыты при постоянном токе запитки катушки 8в, пульсация не более 0.5в)

grn | 39098 - 09.10.06

FM,

Спасибо за поддержку.

DevilR,

DevilR | 39051 - 08 Oct 2006 17:02
В том то и беда, что мотал. Искусили ведь, блин!
…
Результат: откровенный 0. Поворот получается очень легко. При резком включении источника питания наблюдается даже поворот ротора вокруг оси, но, если оставить напряжение в покое, ротор останавливается.
Конструкция поворачивалась вокруг вертикальной оси с целью проверить влияния магнитного поля земли - безрезультатно.

ЗЫ:И что я сделал неправильно?
Все Вы правильно сделали. Однако в моей опубликованной в Содержании работе был указан только факт наличия момента вращения Мэм, который прикладывается к сердечнику обмотки электрической машины, построенной по магнитоэлектрической схеме. Этот момент действует постоянно и при определенных условиях может быть построен электродвигатель без коллектора и инвертора.
Вращающий момент Вы получили. Точно также его получил и я. Однако на простейших моделях, где присутствуют многочисленные потоки рассеяния, а поток рамки обычно значительно слабее потока постоянных магнитов, угол между направлением результирующего потока и основного потока постоянных магнитов может быть слишком малым для работы машины. С.м. рисунок. Плюс неточности изготовления, пусть даже и в мастерских. Без достаточного изучения этого вновь открытого явления и создания методики расчета строить электрические машины нет смысла.
Если Вы обратили внимание, то в моей работе, даже в ее названии, больше внимания уделено электрической машине с вращающимися полюсами, где несколько иной механизм получения вращающего момента, поддающийся прямому расчету по закону Ампера.
Я считаю, что Вы получили очень хороший результат эксперимента, который не описывался в литературе ранее. У FMа даже вращение получилось.

Ранее я уже повинился

grn | 17380 - 09 Jan 2006 12:36
Eduard Выпустили пар? Ну и ладненько.
FM Долго не писал. Времени в обрез. Как и обещал Форуму привожу краткий отчет о серии проведенных (к сожалению "на коленке" экспериментов. Несостоятельность коаксила в качестве элемента обмотки подтвердилась.
Подробнее в файле.
и сейчас готовлю вторую переработанную редакцию работы <Необратимая униполярная электрическая машина>, где фактура будет построена на внимательно проверенных экспериментально физических эффектах. Работа на СКИФЕ многому научила.

Малый угол size: 16.08 KB

jonifer | 39101 - 09.10.06

Диаметр ротора 40 мм. Крайние магниты N42
200 витков и ток 1 А.
Момент ротора 0,0004319 N/M точность 1%
Момент рамки 0,0633 N/M ( эквивалент мотора 21 вт. по рамке и 0.143 вт. по ротору)
Программа от Ansoft.

size: 27.35 KB

Ieronim | 39128 - 09.10.06

люди ошибаются сами и обманывают, приборы тоже. Но развитие есть. Значит есть метод отличить ошибку от правды. Способ надежно распознать правду называется независимая проверка. Новый эффект проверяется в разных местах, на разной аппаратуре, разными людми. Эффекты затрагивающие основные принципы проверяются еще строже. Новое появляется после независимой проверки. Шарлатаны всегда боятся независимых испытаний потому что знают результат. Начинются сказки о секретных заводах и украденных патентах. К методу проверки все дано привыкли как к личной гигеене. Его нельзя ничем заменить потому что ошибиться может любой. По этому признаку генератор Громова не работает. В интересах Громова объяснить почему, если не может, значит сам не разобрался. Генераторы Перендев и бред мотовилова по этому признаку мгновенно относятся к шарлатанству. Для продажи готового изделия в Германии нужно получить TUV, это независимая проверка безопасности. Генератор никто не видел и продавать его не будут. Без независимой проверки правду от вымысла отличить невозможно. Но настящие изобретатели без труда проходят эту проверку и заинтересованы в ней. Пользуйтесь этим простым методом и отличите правду от домыслов.
Как проверили что монополей нет http://www.ng.ru/style/2001-04-18/16_transmutation.html

grn | 39131 - 09.10.06

Ieronim,

Прежде чем делать подобные ссылки

...К методу проверки все дано привыкли как к личной гигеене. Его нельзя ничем заменить потому что ошибиться может любой. По этому признаку генератор Громова не работает. В интересах Громова объяснить почему, если не может, значит сам не разобрался. ...
следуент внимательно читать мои посты и опубликованные работы.
Прошу обратить внимание на то, что никогда я не рассматривал генератор, а только двигатель, причем необратимый. Просьба не передергивать фактическую сторону дела и с чужих слов не говорить. Кстати, по последним сведениям, кое у кого получилось.

По вопросу проверки идей я тоже высказывался в ветке"Коммерческое объявление: инвестор на Вашу технологию" и в этом Вас поддерживаю.

grn | 38296 - 01 Oct 2006 10:11

..."...Чтобы дать правильную оценку найденной идее, надо представить себе изобретение не в виде единичного экспериментального образца, а осуществленным и внедренным предельно широко. Надо представить себе, во что обойдется такое внедрение и что оно дает, просто или сложно будет осуществить внедрение, удобно или неудобно будет пользоваться изобретением при массовом внедрении.

Идею изобретения следует испытывать всесторонне - и жестко, безжалостно. Хорошие технические идеи имеют большой "запас прочности", они выдержат любое испытание."
Г.С. Альтшуллер
Вот цитата лучше которой сказать трудно. С ней я давным-давно солидарен.

Ieronim | 39134 - 09.10.06

конечно двигатель Громова, описка. Двигатель не шарлатанство как монополь мотовилова. Он есть в разных версиях но работает неоднозначно, есть над чем подумать. Листер, угомонитесь. Больше доброго юмора. Например мотовилов часто говорит правду. Он сказал что у Перендева электроника по схеме которая лежит перед ним на столе. Истинная правда. У Перендева ничего нет и у мотовилова пусто.

MSN | 39140 - 09.10.06

Ieronim не, ну если восстановить историческую справедливость, то был еще и "трансгенератор" Громова

grn | 39156 - 09.10.06

MSN 39140 От 09.Oct.2006 (14:23)
Ieronim не, ну если восстановить историческую справедливость, то был еще и "трансгенератор" Громова

Это тема другого разговора. Свое отношение к твердотельным магнитным генераторам я тоже высказывал. С выводом о том, что сегодня наибольшей удельной мощностью на единицу веса и объема обладает вращательное движение, а твердотельные генераторы, в силу ограничний, присущих магнитным и электропроводным материалам, не могут с ним конкурировать.
Поэтому абсолютно реальную идею построения трансгенератора я не развиваю. Более того, Форум пока не может принять явление резонанса в истином его проявлении, а без этого обстоятельства останется один треп.
Поэтому считаю, что ирония здесь неуместна.

MSN | 39159 - 09.10.06

Более того, Форум пока не может принять явление резонанса в истином его проявлении, а без этого обстоятельства останется один треп. Ирония минимальна, и соответсвует развивавшимся событиям.
Если Вы не против, можно развить эту тему. Я ничуть не против резонанса в силовых цепях, более того тоже считаю, что например в параллельном колебательном контуре ток в Q-раз больше потребляемого, это неоспоримый факт. А как известно магнитная индукция и в итоге сила действующая на проводник зависит от тока в ней протекающего. Значит и притяжение/отталкивание такого "резонансного" соленоида будет в Q-раз больше обычного. Проверялось на отлип магнитного пускателя, факт.
И этот факт можно использовать в двигателях, только нужно внимательно рассматривать силы действия и противодействия ротор/статор каждой модели.
Но вот как это можно использовать в твердотельном генераторе, как Вы выражаетесь, пока непонятно, поясните. Ведь если тупо нагрузить такой КК, то упадет его добротность и ничего мы с него сверхеденичного не поимеем.

grn | 39172 - 09.10.06

MSN,

По порядку:
1. Под воздействием нагрузки в электродвигателях и трансформаторах за счет размагничивающих токов вторичных обмоток (обмоток якорей) уменьшается магнитная проницаемость сердечников и связанная с ней индуктивность первичных обмоток. При работе от переменного тока промышленной частоты (50 Гц) необходимо при помощи магазина емкостей "отслеживать" резонанс. Однако работа на одной частоте, как Вы верно отметили, приводит к снижению добротности и диапазон изменения нагрузок получается не большим.
2. В твердотельных автономных генераторах эту "напасть" обойти легче. При изменении нагрузки необходимо изменять рабочую частоту и м.б. в некоторых пределах емкость контура, который задает рабочий магнитный поток. В этом случае добротность контура можно сохранять на приличных значениях. По этому принципу работают все автогенераторы у которых с задающего контура отбирается мощность, да и не резонансные преобразователи "DC-DC" без задающих генераторов работают также. Уменьшение индуктивности обмотки приводит к повышению рабочей частоты т.к. индуктивность первичной обмотки преобразователя является частотозадающим элементом. На слух Вы это не один раз воспринимали.
Ток промышленной частоты, если он потребуется на автономном объекте, легко получается преобразованием необходимой части мощности по циклу DC-AC.

При написании своей первой статьи "Трансгенератор" я наивно полагал, что эти факты не секрет и писал несколько упрощенно, ссылаясь на хорошо разработанный рассчетно-справочный аппарат, который дает ответы на все вопросы. Правда в различных тематиках. Задача создания трансгенератора состоит в том, чтобы свести все в один раздел. Выполнив зту работу получим решение задачи.
"Девайс", который в дальнейшем просто будет кем-то повторен я как решение задачи никогда не рассматривал. И, наверное, не буду. Вредно это для дела.

DED | 39175 - 09.10.06

MSN 39159 От 09.Oct.2006 (16:14)
Значит и притяжение/отталкивание такого "резонансного" соленоида будет в Q-раз больше обычного. Проверялось на отлип магнитного пускателя, факт.

Прошу конкретную методику такой проверки.

MSN | 39195 - 09.10.06

Выкладываю
To grn

На слух Вы это не один раз воспринимали.
Многие источники собраны по схеме с ШИМ/ВИМ, и увеличение нагрузки увеличивает частоту ШИМ/ВИМ вот и на слух..., так что на слух это очень субьективно и не показатель.
Но я вопрос задал по другому: В резонасе параллельного колебательного контура, ток в его ветви в Q-раз больше потребляемого, соответственно сила Лоренца или Амперова в Q-раз больше, это можно использовать в двигателях, как это использовать в "трансгенераторе Громова" я не вижу в упор, поясните, только просьба : без роторов и дивиргенций.

size: 240.52 KB

grn | 39244 - 10.10.06

jonifer 39101 От 09.Oct.2006 (06:59)
Диаметр ротора 40 мм. Крайние магниты N42
200 витков и ток 1 А.
Момент ротора 0,0004319 N/M точность 1%
Момент рамки 0,0633 N/M ( эквивалент мотора 21 вт. по рамке и 0.143 вт. по ротору)
Программа от Ansoft.

Можно чуть подробнее про методику расчета магнитного момента ротора? Просто я не знаком с этой программой. За ссылку или выдержку из файла описания программы был бы очень благодарен.

jonifer | 39249 - 10.10.06

Поверхностное описание программы 8 метров. dialup и никаких шансов,
а примеры вообще 167M.

grn | 39250 - 10.10.06

MSN 39195 От 09.Oct.2006 (22:22)

To grn

На слух Вы это не один раз воспринимали.
Многие источники собраны по схеме с ШИМ/ВИМ, и увеличение нагрузки увеличивает частоту ШИМ/ВИМ вот и на слух..., так что на слух это очень субьективно и не показатель.
Но я вопрос задал по другому: В резонасе параллельного колебательного контура, ток в его ветви в Q-раз больше потребляемого, соответственно сила Лоренца или Амперова в Q-раз больше, это можно использовать в двигателях, как это использовать в "трансгенераторе Громова" я не вижу в упор, поясните, только просьба : без роторов и дивиргенций.
Я говорил о простейшем двухтактном преобразователе с насыщением сердечника на двух транзисторах и двух сопротивлениях. ШИМ/ВИМ отсек как преобразователи с задающими генераторами, хотя там тоже есть обратная частотозависимая связь.
Добротность контура это отношение ХL к RК. Для повышения добротности при уменьшении индуктивности необходимо повысить частоту. Силы Лоренца и Ампера здесь совсем не причем.
В трансгенераторе в качестве устройства формирующего рабочий магнитный поток выступает обмотка трансформатора, настроенная в резонанс, и потребляющая мощности в Q-раз меньше, чем отдающая в рабочий магнитный поток. Нагрузка увеличилась - "Мю" уменьшилось - индуктивность резонансного контура уменьшилась - резонансная частота повысилась - ХL возросло - добротность увеличилась. Если она недостаточна, то варьируем емкостью. Для этого существует устройство управления, которое определяет форму и параметры входного тока (напряжения)на резонансный контур. Резонанс может быть, как параллельный, так и последовательный. Вся суть в форме и параметрах выходного тока(напряжения) от устройства управления. Все просто, а взаимопонимания нет. Вот об этом я и говорил ранее. Поэтому в этой ветке диалог о трансгенераторе только засорит ее.

grn | 39254 - 10.10.06

jonifer 39249 От 10.Oct.2006 (08:26)
Поверхностное описание программы 8 метров. dialup и никаких шансов,
а примеры вообще 167M.
Спасибо! Но сеть не потянет, да и мой комп тоже.
Но по силе, ощущаемой тактильно, магнитный момент сплошного ротора соизмерим с моментом рамки особенно в момент включения тока. Два порядка по расчету настораживают. Для работы поляризованных реле требуются минимальные электромагнитные потоки, а развиваются достаточно большие усилия. Вот эта разница мне не совсем понятна.
И все же магнитное поле таит в себе еще много загадок.
Двигатели построенные по такой схеме вполне работоспособны при питании однополярным импульсным током или пульсирующим током. Постоянный ток видимо "вмораживает" магнитное поле рамки в магнитное поле потока возбуждения.
А если на Вашей программе заменить постоянные магниты электромагнитами и питать всю систему переменным током?

DED | 39351 - 10.10.06

grn
"Девайс", который в дальнейшем просто будет кем-то повторен я как решение задачи никогда не рассматривал. И, наверное, не буду. Вредно это для дела. Это же вы себе смертный приговор подписали как исследователю. Теория без практики мертва.

grn | 39366 - 10.10.06

DED 39351 От 10.Oct.2006 (18:53)

grn
"Девайс", который в дальнейшем просто будет кем-то повторен я как решение задачи никогда не рассматривал. И, наверное, не буду. Вредно это для дела. Это же вы себе смертный приговор подписали как исследователю. Теория без практики мертва.
С положением о практическом подтверждении результата исследования я согласен, но на начальных этапах, как правило, проводится множество рутинных опытов Девайсами их трудно назвать. Скорее всего это экспериментальные установки имитирующие отдельные фрагменты, которых раньше сам не делал. С Вашей подачи меня СКИФ научил относиться к этому значительно щепетильнее. В понятие "Девайс" я вкладываю смысл - опытный образец у которого расчетные параметры хорошо коррелируют с реально достигнутыми. А этого достичь в городской квартире и в одиночку практически невозможно. Вот отсюда и пессимизм по этому поводу. А публиковаться нужно. Может я кому-нибудь помогу. Может кто-то увидит у меня ошибку. Так и до девайса можно дойти.
Как правило, в большинстве случаев практикой необходимо подкреплять только один или несколько нюансов. Здесь можно иметь разные мнения.
Спасибо DED за заботу и ветку.

DevilR | 39485 - 11.10.06

Device (девайс) - это просто устройство. Любое, пусть даже собранное "на скрутках" - лишь бы работало. После необходимых расчетов и составления подробной сборочной и чертежной документации этот "девайс" будет называться "мотор т.Громова" Но, не ранее!
А пока сей девайс работает (или не работает) на вашем столе и не работает о других - о чистом эксперименте не может быть и речи. Если у вас заработало и вы хотите сообщить об этом миру (хотя бы через СКИФ) запаситесь терпением и очень подробно опишите ваше работающее устройство, дабы другие могли повторить.А то получится, что сначала "мотайте сколько придется и точите из любого железа", а затем "надо было использовать строго определенную сталь"

grn | 39491 - 11.10.06

DevilR,

Виноват, исправлюсь. Обещаю. Если буду публиковать что, то обязательно буду указывать условия получения результата. Вы правы. Не следует излишне загружать людей.

VIRUS | 39499 - 11.10.06

При пропускании тока сталь намагничивается. Из-за несимметричного расположения ротора, а также несовпадения осевого центра масс и самой оси ротор поворачивается на определенный угол... И все...
Вращения не будет.
Но смею предположить, что если придать ротору первоначальное вращение, то... надо бы еще подумать.

Не критика!!! ИМХО

Боролся, искал, нашел и... перепрятал!!!

grn | 39506 - 11.10.06

VIRUS,

Суть в том, что момент присутствует объективно. Механизмы с несимметричными роторами отлично работают, А осесимметричный ротор "уперся". Вопрос??? По теории должен работать. Мы здесь и находимся, чтобы искать ответы на подобные вопросы. Может быть и надо чуть-чуть изменить конструкцию и все закрутится. FM предложение сделал, а я лично запускал двигатель постоянного тока с компенсационной обмоткой и неисправным отключенным якорем. Правда в те времена не исследовал его режимы. Не до того было.

DevilR | 39507 - 11.10.06

Стоп! Я не понял. У вас тот двигатель, который на фотографии вы показывали - работает или нет???

VIRUS | 39518 - 11.10.06

grn 39506 От 11.Oct.2006 (15:16)
VIRUS,

Суть в том, что момент присутствует объективно. Механизмы с несимметричными роторами отлично работают, А осесимметричный ротор "уперся". Вопрос??? По теории должен работать. Мы здесь и находимся, чтобы искать ответы на подобные вопросы. Может быть и надо чуть-чуть изменить конструкцию и все закрутится. FM предложение сделал, а я лично запускал двигатель постоянного тока с компенсационной обмоткой и неисправным отключенным якорем. Правда в те времена не исследовал его режимы. Не до того было.
Момент конечно присутствует, я не спорю. Но момент силы - есть следствие стремления ротора занять равновесное положение... и там остаться... Если в момент включения тока ротор будет находиться в наиболее устойчивом, равновесном состоянии, то движения вообще не будет. Только изменить его положение при включенном питании будет сложнее, и он будет стремиться опять занять свое "удобное" место. Тоже самое, если ротор будет поставлен изначально из намагниченной стали. ИМХО.

Боролся, искал, нашел и... перепрятал!!!

grn | 39536 - 11.10.06

VIRUS,

DevilR 39507 От 11.Oct.2006 (15:20)
Стоп! Я не понял. У вас тот двигатель, который на фотографии вы показывали - работает или нет???
На этой модели я проверял наличие всех трех вращающих моментов:
1. Момента рамки.
2. Момента магнитной системы.
3. Момента внутреннего сердечника рамки.
Все моменты присутствуют. Наличие постоянно действующего момента вращения является основанием для постройки электродвигателя после проведения комплекса расчетов. Вас устраивает такой ответ? Чертежей и подробного описания я не публиковал. Сам видел, что такая схема работает и запускал ее при больших мощностях. В чем проблема?

DevilR | 39578 - 11.10.06

Проблема в том, что я ее повторить не могу.
Момент есть, поворот есть, вращения - нет! Мож радиус ротора слишком большой... или слишком маленький... что лучше: сделать радиус маленьким, чтобы от постоянных магнитов "промагничивался" ротор целиком или большой радиус, чтобы "промагничиванием" затрагивалось только часть ротора, его кромка?

grn | 39591 - 11.10.06

DevilR,

Я тоже ищу ответ на этот вопрос. Уверен, что причина будет найдена. Точно также, как и с коаксиалом. Вместо него синтезированы новые активные элементы для униполярной машины. Разобрались почему не вращается вокруг аксиальной оси кольцевой постоянный магнит и якори осесимметричного намагничивания. И с этим вопросом разберемся.

dak | 39687 - 12.10.06

А почему все решили, что в двигателе такой конструкции отсутствует противоЭДС? И обратимость заодно?

grn | 39697 - 12.10.06

dak 39687 От 12.Oct.2006 (09:22)
А почему все решили, что в двигателе такой конструкции отсутствует противоЭДС? И обратимость заодно?
Это не все решили, а написал автор. Если он ошибся, то поправьте. Любое мнение необходимо и лучше всего доказательное. Скептицизм - это хорошо, но конструктивная критика лучше.

dak | 39703 - 12.10.06

Снимаю шляпу. Искренне восхищаюсь Вашим стилем.
Естественно, прямых доказательств нет, а только рассуждения

Впрочем, обратимость можно проверить, поскольку у народа есть собранные девайсы.

Вы сами в одном из постов говорили, что при намагничивании ротора имеет место быть доменная структура. Существует такой угол поворота ротора, при котором доменная структура еще не перестроилась. Естественно, он очень мал. Но в этот момент и происходит взаимодействие движущегося магнитного поля ротора с неподвижной обмоткой с образованием противо-ЭДС.

Обратимость такого двигателя возможна по этой же причине. Достаточно иметь слабую остаточную намагниченность ротора и процесс пойдет. А можно для возбуждения подать кратковременый импульс в обмотку.

grn | 39729 - 12.10.06

dak,

Было такое сомнение, но под воздействием факта ортогональности (жестко фиксированной) между магнитным потоком возбуждения и магнитным потоком якоря оно, не то чтобы развеялось, а ушло на задний план. Может быть напрасно. Пока "мозгов не хватает" осознать. Свежий взгляд, да еще нетривиальный, всегда может помочь.
Спасибо.

grn | 39913 - 13.10.06

Уважаемые коллеги!
В процессе длительной экспериментальной работы "родился" активный элемент для необратимой униполярной электрической машины Схема его приведена на рисунке. Он заменяет короткозамкнутый коаксиальный отрезок (оказавшийся непригодным) во всех ранее представленных конструкциях. Учитывая вновь открывшиеся обстоятельства, связанные с поведением магнитного поля на осесимметричных полюсах, необратимую униполярную электрическую машину пока можно изготовить только в коллекторном (или без коллектора с вращающимися трансформатором и выпрямителем) исполнении с размещением активных элементов на вращающемся роторе. Все остальные выводы по теме остаются неизменными.
Значение коэффициента "к" по данным экспериментов близко к единице. Аналитическое выражение пока выводится. Может быть кто-нибудь поможет?

Новый активный элемент size: 12.50 KB

В МПоле size: 20.65 KB

grn | 40035 - 13.10.06

Пример для сомневающихся.
Если изменить ориентацию мангитного поля, с.м. рисунок, на 900, то ленточный громкоговоритель звучать не будет. Значит силовая анизотропия для плоских проводников с током в магнитном поле объективно существует и составляет значения от единиц до порядков.
Тогда силы, действующие на прямые и обратный проводник, различны и их геометрическая сумма имеет превалирующее направление. Однако ЭДС движения на разомкнутой части активного элемента будет скомпенсирована полностью.

Лента в МП size: 18.54 KB

FM | 40037 - 13.10.06

Действительно, в ручных опытах пока все подтверждается.
Но есть сомнения, что при больших скоростях движения такого крестообразного проводника даст меньше разницу в силе - нужно ставить более конкретные опыты с уже какой нибудь моделью двигателя, что бы закрепить выводы. Конструкцию предлагаю примерно такую:

size: 3.36 KB

grn | 40038 - 13.10.06

FM,

А вот сейчас торопиться не следует. Буквально сегодня или завтра я положу сюда схему, которую делаю параллельно с писаниной. Самый простейший и не затратный вариант из подручных материалов. Медленно у меня получается. Но хоть теоретически можно будет говорить. И м.б "отловить" ляпы на начальном этапе. А то мне уже не уютно становится.

У Вас рисунок не совсем такой, какой требуется. Промежутку сейчас положу.

grn | 40042 - 13.10.06

FM,
Разрез будет выглядеть вот так. Оверстия образованные крестообразными АЭ в роторе заполняются пластинами из железа и сжимаются магнитами.
Еще вариант на одном магните положу завтра. Не мог найти два магнита одного типоразмера.

Схема 1 size: 17.71 KB

FM | 40054 - 13.10.06

С вращением магнитов на роторе нужно быть осторожным, так как по слухам запускались только те, которые имели щетки на перефирии ротора, а вот все конструкции с отводами по осям почему то не работали (по слухам из интернета), тут надо разобраться в этих тонкостях.

А на картинке я представил идею упрощенного для сборки "на коленке" эксперимента, оси - это толстые медный лакированный провод, радиальные проводники ротора - куски стеклотекстолита, припаяные на толстые медные провода-оси, магниты-кольца от динамиков и всю эту конструкцию на пластиковае или пластилиновые упоры.

Ieronim | 40068 - 13.10.06

-С вращением магнитов на роторе нужно быть осторожным, так как по слухам запускались только те, которые имели щетки на перефирии ротора, а вот все конструкции с отводами по осям почему то не работали (по слухам из интернета), тут надо разобраться в этих тонкостях.- правильно. Это потому что замкнутый контур всегда образует диполь который один раз развернется раз по полю и обязательно остановится. Когда щетки на перефирии то движется одна часть контура как линейный проводник с током движется в поперечном магнитном поле.

grn | 40098 - 14.10.06

FM,
Ieronim,

Все аспекты, названные Вами, со времен Тесла сдерживали широкое практическое применение униполярных электродвигателей. Если обратите внимание, то во всех конструкциях с дисками присутствует осевое замыкание магнитного потока, осевой токоподвод пересекается полным магнитным потоком, создающим ЭДС встречную по направлению с ЭДС индуцированной в рабочей зоне. ЭДС, за счет изменения магнитного потока через контур, не наводится. Аналогичная картина происходит и с электромагнитными моментами. Поэтому изначально решалась задача получить вместо диска (цилиндра) активный элемент с односторонним подводом питающего напряжения, для подвода его со стороны, где рабочего магнитного потока нет. В конструкции, которую я предлагаю, замыкание рабочего магнитного потока осуществляется в периферийной зоне, а подвод питания в осевой. Уменьшение диаметра одного из щеточных контактов (ранее он подключался непосредственно к краю диска) уменьшает суммарный момент сопротивления ротора. Эти задачи ставились еще на самом раннем этапе разработки в прошлом веке. На сегодня они ("Тьфу, тьфу, тьфу" - чтоб не сглазить), кажется, решены.

grn | 40111 - 14.10.06

DevilR 39578 От 11.Oct.2006 (20:11)
Проблема в том, что я ее повторить не могу.
Момент есть, поворот есть, вращения - нет! Мож радиус ротора слишком большой... или слишком маленький... что лучше: сделать радиус маленьким, чтобы от постоянных магнитов "промагничивался" ротор целиком или большой радиус, чтобы "промагничиванием" затрагивалось только часть ротора, его кромка?
Решая эту задачу полез в свой архив для того, чтобы поднять граничные условия для вектора магнитной индукции и случайно нашел старый блокнот с записью именно по нашему случаю. Приведу записи без сокращений.

Якорь неисправен.
- Есть компенсационная обмотка для размагничивания якоря.
- Создает такой же поток в противоположном направлении.
- Если якорь электромагнит?
- Силы по радиусу по нормали?
- Якорь с прямоугольными пазами.
- Пазы с немагнитным наполнением.
- Силовые линии выходят в т.ч. из стенок пазов по нормали.
- Зазор мал и компенсационная обмотка смещает результирующее поле как надо, только в другом направлении.

1. Убрать щетки.
2. Переполюсовать компенсационную обмотку.
3. Компенсировать противоЭДС (реостат).

Должно заработать!
Как сейчас помню на все решение ушло около 15 минут. Молодой еще был.

Вот и решение: "Цилиндры-роторы должны иметь радиально прорезанные пазы. Нормально выходящие из их стенок магнитные силовые линии будут создавать тангенциальную составляющую магнитного вращающего момента."
Размер и количество пазов нужно определять из условий насыщения стали и распределения силовых линий в зубцовом слое.

DevilR | 40175 - 14.10.06

grn, что-то я вас понять все же не могу.
В самом начале обсуждения вашего двигателя, вы говорили о "шайбах, простой конструкции" и сетовали на то, что людей обуяла лень, коли они не могут "намотать и удостовериться во вращении"... даже фотографии приложили, не преминув вскольз сказать, что не вы мотали, хотя сказано это было так легко и незаметно, что было очень похоже, что двигатель изготовили вы сами - своими руками.
Люди намотали, оторвав немного времени от более насущных дел (даже я, грешен, намотал, хотя точно был уверен в неработоспособности данной конструкции.
Теперь роторы "должны иметь радиально прорезанные пазы". Причем их еще и нужно правильно "определять из условий насыщения стали и распределения силовых линий в зубцовом слое"
Рисунки вы рисовать мастер, ничего не скажу - очень красиво.
А вот насчет двигателя - и как его повторить? Что еще вы "забыли сказать"?

grn | 40182 - 14.10.06

DevilR,
а Вы хотите понять?

usyk | 38369 - 01 Oct 2006 22:11
Конечно съездить! Видео, ну или хоть фото, в собранном и разобранном состоянии! Думаю не я один был бы очень признателен

grn | 38495 - 03 Oct 2006 00:38
Rusyk,

фото я выкладываю. Прошу прощения у почтенного Форума за неряшливость в изготовлении. Руки бы оторвал, работая начальником мастерских, но без рук клавиатурой не воспользуешься. С zamом мы договоримся о встрече и он подтвердит реальность моего существования. Кина не будет. Разбирать тоже не буду, кому надо, тот все увидит.

grn | 38725 - 04 Oct 2006 15:45
В 1989 году при ремонте ПРВ (подвижный радиовысотомер) в процессе боевой работы (люди и машины в воздухе) случилось так, что пришлось избавляться от кругового огня на коллекторе исполнительной машины постоянного тока. Машина была с компенсационной обмоткой, эта обмотка располагась на полюсах двигателя (стандартно). После некоторых размышлений было принято решение снять щетки с коллектора и поставить перемычку вмето роторной обмотки. Все заработало, только пришлось поставить ограничивающий резистор из трех ТЭНов, от органичительного устройства мощности ЭСД-60, включить амперметр и поставить бойца с постом управления из переключателей, чтобы до конца не "запороть" двигатель. И работал этот суррогат до тех пор, пока не привезли новый двигатель и устройство управления.

DevilR | 39051 - 08 Oct 2006 17:02
В том то и беда, что мотал. Искусили ведь, блин!

grn | 39098 - 09 Oct 2006 01:26
Все Вы правильно сделали. Однако в моей опубликованной в Содержании работе был указан только факт наличия момента вращения Мэм, который прикладывается к сердечнику обмотки электрической машины, построенной по магнитоэлектрической схеме. Этот момент действует постоянно и при определенных условиях может быть построен электродвигатель без коллектора и инвертора.
Вращающий момент Вы получили. Точно также его получил и я.

grn | 39491 - 11 Oct 2006 11:39
DevilR,

Виноват, исправлюсь. Обещаю. Если буду публиковать что, то обязательно буду указывать условия получения результата. Вы правы. Не следует излишне загружать людей.

grn | 39536 - 11 Oct 2006 14:31
VIRUS,

DevilR 39507 От 11.Oct.2006 (15:20)
Стоп! Я не понял. У вас тот двигатель, который на фотографии вы показывали - работает или нет???

На этой модели я проверял наличие всех трех вращающих моментов:
1. Момента рамки.
2. Момента магнитной системы.
3. Момента внутреннего сердечника рамки.
Все моменты присутствуют. Наличие постоянно действующего момента вращения является основанием для постройки электродвигателя после проведения комплекса расчетов. Вас устраивает такой ответ? Чертежей и подробного описания я не публиковал. Сам видел, что такая схема работает и запускал ее при больших мощностях. В чем проблема?

DevilR | 39578 - 11 Oct 2006 17:11
Проблема в том, что я ее повторить не могу.
Момент есть, поворот есть, вращения - нет! Мож радиус ротора слишком большой... или слишком маленький... что лучше: сделать радиус маленьким, чтобы от постоянных магнитов "промагничивался" ротор целиком или большой радиус, чтобы "промагничиванием" затрагивалось только часть ротора, его кромка?

grn | 39591 - 11 Oct 2006 17:49
DevilR,

Я тоже ищу ответ на этот вопрос. Уверен, что причина будет найдена. Точно также, как и с коаксиалом. Вместо него синтезированы новые активные элементы для униполярной машины. Разобрались почему не вращается вокруг аксиальной оси кольцевой постоянный магнит и якори осесимметричного намагничивания. И с этим вопросом разберемся.

DevilR | 40175 - 14 Oct 2006 18:51
grn, что-то я вас понять все же не могу.
В самом начале обсуждения вашего двигателя, вы говорили о "шайбах, простой конструкции" и сетовали на то, что людей обуяла лень, коли они не могут "намотать и удостовериться во вращении"... даже фотографии приложили, не преминув вскольз сказать, что не вы мотали, хотя сказано это было так легко и незаметно, что было очень похоже, что двигатель изготовили вы сами - своими руками.
Люди намотали, оторвав немного времени от более насущных дел (даже я, грешен, намотал, хотя точно был уверен в неработоспособности данной конструкции.
Теперь роторы "должны иметь радиально прорезанные пазы". Причем их еще и нужно правильно "определять из условий насыщения стали и распределения силовых линий в зубцовом слое"
Рисунки вы рисовать мастер, ничего не скажу - очень красиво.
А вот насчет двигателя - и как его повторить? Что еще вы "забыли сказать"?
Хорошее высказывание!

...Люди намотали, оторвав немного времени от более насущных дел (даже я, грешен, намотал, хотя точно был уверен в неработоспособности данной конструкции. Не мотайте и обвинять будет некого.

...А вот насчет двигателя - и как его повторить? Что еще вы "забыли сказать"? Учиться надо. И прежде чем выполнять и деньги вкладывать - думать. Вас кто и куда гонит?
grn? Не выставляйте себя на посмешище.

Мотайте лучше трансформаторы у Мотовилова.

grn | 40184 - 14.10.06

FM,

Вот схема с одним магнитом. У меня типоразмер 74х27х12 мм. Br=0,31 Тл. Посчитаю момент сообщу.

DevilR | 40188 - 14.10.06

Эээ... не передергивайте, господин Громов!
Вы говорили, что есть вот такая конструкция, она крутится, даже мощность какую-то развивает. Часть народа не поверила, просила пояснить. На что вы сказали: "что тут пояснять - мотайте, и будет вам щастье". Намотали - не работает. Просим пояснить - ответ для нас от вас стандартный: "Учится, учится и учится"
Прикольно, блин! Хотя, как говорит один мой кореш: "Понты должны быть красивыми"

А при чем здесь Мотовилов? Вы же здесь живой такой, наверняка еще теплый, пальцы гнете, рассказывая народу об очередном чуде, в который народ вьехать не может. Вот с вам и спрос, сообразно ветке.

Сначала был коаксиал - народ попробовал, подробные эксперименты кажется DED делал.
Затем были шарики с магнитами - тут уж вообще песня, посмеялись и забыли.
Затем "трансгенератор Громова"
Теперь этот ваш двигатель из шайб.
Заметьте - никто, ничего из вышеописанного повторить так и не смог
А насчет денег: а кто вас собственно просит, т. Громов, считать мои деньги? Тем более, что эти эксперименты - копеечные.

grn | 40190 - 14.10.06

DevilR,

Не умеете - не беритесь.
Если потребуется изготовить опытно-промышленный образец, уж будьте уверены, что это будет сделано. Но Вам чертежи и протоколы испытаний не покажут. Вы ощущаете себя членом кружка "Юный Техник" - школьником в коротких штанишках. Но, кроме Вас я вижу на сайте множество здравомыслящих людей, которые с интересом наблюдают за развитием событий, вошедших в финальную фазу.
Все что Вы перечислили:

Сначала был коаксиал - народ попробовал, подробные эксперименты кажется DED делал.
Затем были шарики с магнитами - тут уж вообще песня, посмеялись и забыли.
Затем "трансгенератор Громова"
Теперь этот ваш двигатель из шайб. имеет под собой реальную твердую основу. И подходить к выполнению конструкции следует осмысленно. Болтология, еще раз повторюсь, для кружка "Юный Техник".
читать надо внимательнее

grn | 17380 - 09 Jan 2006 12:36
Eduard Выпустили пар? Ну и ладненько.
FM Долго не писал. Времени в обрез. Как и обещал Форуму привожу краткий отчет о серии проведенных (к сожалению "на коленке" экспериментов. Несостоятельность коаксила в качестве элемента обмотки подтвердилась.
Подробнее в файле.
Вы так можете поступить?

DevilR | 40195 - 15.10.06

Ну, могу сказать, что "множество здравомыслящих людей" вообще не смотрят эту ветку, ибо махнули рукой. А я так - развлекаюсь, жду, пока кто с идейкой не придет, да Громова подзуживаю!

С коаксиалом: насколько я помню, в начале этой же ветки вы очень старательно настаивали, что коаксиал "должен и двигается", а тот же DED говорил - нет, не двигается и приводил конкретные цифры эксперимента. Ваши ответы были в стиле: "сам дурак"
А теперь, вы видите ли соблаговолили попробовать свой эксперимент сами и признаетесь в несостоятельности. Не поздновато ли? На 37 странице.

По поводу текущего двигателя: вы же пригласили посмотреть конструкцию. Неужели вы имели смелость пригласить посмотреть неработающую конструкцию? Или "господин конферансье попросту соврал"???

А как надо по вашему поступать? Если я вижу какие либо, интересные мне темы (теоретические) я просто даю на них ссылки. Если додумываюсь до чего нибудь (как мне кажется) нового, я выкладываю то, что нашел и вступаю в дискуссию на эту тему. По ICQ, на форумах, по телефону и т.д. Если мое мнение неправильное - я говорю об этом сразу же, а не потом. А, надеюсь, вы всех тут бездарями не считаете?

Кстати, вон ветка у MSN - он ведь гораздо правильнее поступает. Вначале есть идея: "возможно у Бедини, Адамса и других работает именно по этому принципу". Затем, народ хором придумывает схему рекуперации. Затем он (я в этом даже и не сомневаюсь) спаяет схему и проверит ее. Если она не заработает - известит народ о неудачном эксперименте.
Но я не думаю, что MSN будет вначале рисовать красивые цветные картинки якобы работающей конструкции и прикладывать качественные фото штатных двигателей, а затем говорить всем: "у меня все работает, а вы учитесь паять"

grn | 40199 - 15.10.06

DevilR,

Смотреть следует не количество постов, а даты.

В 1989 году при ремонте ПРВ (подвижный радиовысотомер) в процессе боевой работы (люди и машины в воздухе) случилось так, что пришлось избавляться от кругового огня на коллекторе исполнительной машины постоянного тока. Машина была с компенсационной обмоткой, эта обмотка располагась на полюсах двигателя (стандартно). После некоторых размышлений было принято решение снять щетки с коллектора и поставить перемычку вместо роторной обмотки. Все заработало, только пришлось поставить ограничивающий резистор из трех ТЭНов, от органичительного устройства мощности ЭСД-60, включить амперметр и поставить бойца с постом управления из переключателей, чтобы до конца не "запороть" двигатель. И работал этот суррогат до тех пор, пока не привезли новый двигатель и устройство управления. Что еще для меня лично необходимо? Сам делал. Даже записи в своем архиве нашел. Модель выполнена для того, чтобы еще раз убедиться в наличии магнитного момента. Вы что за дурня меня выставить перед Форумом хотите? Флаг Вам в руки.

С "конферансье" я не встречался у меня их попросту нет. Разговаривл по телефону с одним из участников нашего Форума из Нижнего, но он заявлений не делал. Встретимся, поговорим. Дальше будет его решение.

MSN развивает свою тему и я внимательно смотрю за ней и пока не вижу смысла вмешиваться, а если будут конструктивные предложения - выскажу. Мы с ним уже договорились.

Вы же развлекайтесь далее.

VIRUS | 40256 - 15.10.06

Уважаемый Николай!
Конечно, может быть я совсем тупой! Но у меня сложилось впечатление относительно двигателя с шайбами, что Вы просто повторяете опыты Ампера и Фарадея, при этом говоря о каких то открытых эффектах. Да! Намагниченный кусок железа, являясь магнитом будет притягиваться к проводнику, по которому протекает ток. Такой магнит, нашпиленный на ось будет поворачиваться на определенный угол вследствие ассиметрии первоначального расположения.
И что здесь нового?
Если коммутировать ток обмотки коллектора, то закрутится! Хм... И что нового? Блин! Поправьте меня, присутствующие, если я неправ!
ИМХО

Боролся, искал, нашел и... перепрятал!!!

FEME | 40286 - 15.10.06

Вопрос.

Какая практическая польза может быть от такого электромагнита?
Как и где его можно конкретно применить?

Т.е. при подачи тока, в электромагните формируются симметричные одинаковые полюса.

grn | 40313 - 15.10.06

FEME 40286 От 15.Oct.2006 (17:42)
Вопрос.

Какая практическая польза может быть от такого электромагнита?
Как и где его можно конкретно применить?

Т.е. при подачи тока, в электромагните формируются симметричные одинаковые полюса.

А вот в этой ветке и без Вас хватает сомневающихся. Но это не Мотовилов. И не халява.

grn | 40315 - 15.10.06

VIRUS 40256 От 15.Oct.2006 (14:44)
Уважаемый Николай!
Конечно, может быть я совсем тупой! Но у меня сложилось впечатление относительно двигателя с шайбами, что Вы просто повторяете опыты Ампера и Фарадея, при этом говоря о каких то открытых эффектах. Да! Намагниченный кусок железа, являясь магнитом будет притягиваться к проводнику, по которому протекает ток. Такой магнит, нашпиленный на ось будет поворачиваться на определенный угол вследствие ассиметрии первоначального расположения.
И что здесь нового?
Если коммутировать ток обмотки коллектора, то закрутится! Хм... И что нового? Блин! Поправьте меня, присутствующие, если я неправ!
Может быть все, что разрешено законами Физики.

Дайте ссылку на источник, где Вы имели возможность прочитать определения (формулы) открытий, которые мной опубликованы на СКИФЕ.
А шайбы здесь вообще не причем. Ампер и Фарадей - Учителя. На основании их открытий сделаны новые.

Хм...

grn | 40320 - 15.10.06

FEME 40318 От 15.Oct.2006 (19:23)
Причем здесь Мотовилов. И не халява?

Я просто спросил, где и как можно реально применить такой электромагнит.
Ведь потоки магнитных полей в нем незамкнуты друг на друга.
И если к примеру имеется два северных полюса, тогда можно другие полюса например южный брать от другого источника без взаимного влияния между двумя источниками.
Вот куда и как практически такое можно применить, пока что не хватает идей.
Потому и спросил у специалистов. На ветках Мотовилова, верю-не верю, в основном, разговоры идут.

Где Вы увидели, то о чем говорите? Покажите!!! Даты, Цитаты, рисунки ....

FEME | 40336 - 15.10.06

Что ж, спасибо за помощь, и исчерпывающие ответы-советы.

FEME | 40340 - 15.10.06

А это не вопрос был?

Какая практическая польза может быть от такого электромагнита?
Как и где его можно конкретно применить?

Вы просили указать, где я это взял в Ваших постах и публикациях, на что я и ответил что это моя идея, безо всяких претензий на авторство. Тут Вы не по адресу.
Я пока что, манией величая не страдаю.

FEME | 40342 - 15.10.06

Вопрос.

Какая практическая польза может быть от такого электромагнита?
Как и где его можно конкретно применить?

Т.е. при подачи тока, в электромагните формируются симметричные одинаковые полюса.
************************

Причем здесь Мотовилов. И не халява?

Я просто спросил, где и как можно реально применить такой электромагнит.
Ведь потоки магнитных полей в нем незамкнуты друг на друга.
И если к примеру имеется два северных полюса, тогда можно другие полюса например южный брать от другого источника без взаимного влияния между двумя источниками.
Вот куда и как практически такое можно применить, пока что не хватает идей.
Потому и спросил у специалистов. На ветках Мотовилова, верю-не верю, в основном , разговоры идут.

******************************
Да нигде я нечего не увидел. Просто просил совета и мнения. Это я сам такое придумал.
Пока что только в идее, есть и некие мысли о реальной такой конструкции электромагнита.
Но прежде хотелось понять, стоит ли вообще такая «игра» свеч?
*****************************

Свечи? Свечи, в зависимости от цели.
При поджоге топливной смеси в головку.
При геморрои, в соответствующие место.

grn | 40400 - 16.10.06

Уважаемые коллеги!
Приход FEME в эту ветку вызвал бурную отрицательную реакцию.
Прошу простить меня за некоторую несдержанность.
Провел дополнительный опыт с электродвигателем (аснхронный АВ-042-2МУSN 50 Гц, 220/380 В, 40 Вт, 2700 об/мин.)
Пропустил через обмотку С1-С4 ток 2А.
Результат: "Резкое увеличение момента сопротивления ротора" (ротор проворачивается вручную с некоторым трудом).

FM | 39093 - 08 Oct 2006 23:36 По моим опытам:
Нужно немного доработать ротор, так как вы применили мягкое железо, требуется организовать короткозамкнутые витки (как в асинхронном двигателе) или поменять на более магнито-жесткое железо. От материала ротора у меня силно зависило. В вашем случае ротор слишком легко перемагничивался и соответственно на нем организовались несколько полюсов в том числе не только от катушки, но и от постоянного магнита.

Я это пробовал и у меня с мягким железом тоже не получалось, нужно что бы некоторое время оставалась намагниченность ротора после поворота, и перемагничивался с некоторой задержкой, пришлось применить ротор от маленького асинхронника и тогда потихоничку, еле-еле начало вращаться. Скорость оочень небольшая, тяга на валу была слабая, но вращался (это опыты при постоянном токе запитки катушки 8в, пульсация не более 0.5в)
У FM вращение получилось даже при наличии КЗ ротора, который создает дополнительный момент сопротивления за счет наведенной магнитной индукции (при вращении ротор становится электромагнитом), но превалирующим остается магнитный момент "рамки с током". Наличие пазов в якоре даже с КЗ обмоткой вызывает вращение.
Поэтому мне не совсем понятны выводы уважаемого DevilRа.
Ответ найден. Все описания приведены. Состоятельность работы подтверждена.
Что еще?

И тут пришел FEME.

grn | 40402 - 16.10.06

Уважаемые коллеги!
При использовании одной обмотки асинхронного электродвигателя в качестве обмотки возбуждения (пропускании через нее постоянного тока плотностью, определенной сечением проводников обмотки), АД вполне успешно работает в качестве генератора переменного тока при механическом вращении ротора. Допустим на обмотку С1-С4 подано постоянное напряжение, тогда с обмоток С2-С5 и С3-С6 будет (при механическом вращении ротора) сниматься переменное напряжение сдвинутое по фазе относительно друг друга на 1200. Для различных исполнений АД результаты по амплитуде напряжения несколько отличаются.

Вот новое поле для экспериментов и нетрадиционного применения АД.
Мощности не измерял и не сравнивал!

VIRUS | 40408 - 16.10.06

grn 40315 От 15.Oct.2006 (19:22)

Может быть все, что разрешено законами Физики.

Дайте ссылку на источник, где Вы имели возможность прочитать определения (формулы) открытий, которые мной опубликованы на СКИФЕ.
А шайбы здесь вообще не причем. Ампер и Фарадей - Учителя. На основании их открытий сделаны новые.

Хм...

Законы физики... Согласен.

Определения и формулы (наверное не все), которые Вы приводили читал. Если найду времячко, то заново найду все.
Но чтобы Вы не говорили, опыт, на который ссылаетесь (шайбы и т. д.), по моему мнению, просто еще раз подтверждает давно известные явления. С какой стороны не смотрел, других объяснений не нахожу. Относительно других опытов пока молчу.
Я тоже занимаюсь явлениями униполярной индукции. Сделал ряд практических открытий (либо повторений ), но теоретически уложить в формулы пока не удается.

P.S. Огромная просьба ругань переносить в специальную ветку.
Две страницы гавканья, свой последний пост еле нашел.

Боролся, искал, нашел и... перепрятал!!!

grn | 40416 - 16.10.06

VIRUS,

Приведу высказывание Р. Фейнмана, которое уже публиковал в другой ветке

... так как никто не знает, где найти такое (слабое место) среди явлений низкой энергии, все экспериментаторы сегодняшнего дня, занятые поиском новых законов, ищут их в области высоких энергий."
Что такое открытие? Как его сформулировать? Это очень не простой вопрос. Я, например, сформулировал так, как сформулировал. Ранее подобных формулировок не публиковалось (или мне просто не удалось найти их в подобной интерпритации). При обучении и подготовке диссертации "перелопачено" было огромное количество литературы в т.ч. и по этим вопросам.
Перед собой я честен.
Вот именно тогда, высказывание Фейнмана произвело на меня огромное впечатление ("бомба в голове взорвалась", примерно такое было ощущение).
Вы имеете полное право доказательно оспорить мои высказывания и формулировки.

grn | 40424 - 16.10.06

queet,

Бывает.
Одна машинистка, на моей памяти, при диктовке ей фразы "... 120 оборотов в минуту..." напечатала "...120 абортов в минуту..." прочитали все (СНС, зам. начальника отдела, начальник отдела, зам. директора по науке, сам Директор, референт Высокого начальника, Высокий начальник, референт еще одного ВЫСОКОГО НАЧАЛЬНИКА) и только ВЫСОКИЙ НАЧАЛЬНИК, не вникая в суть документа, спустил вниз "за аборты вместо оборотов ..." Наверное можете представить! Мы же здесь в самом низу. Так, что не переживайте.

VIRUS | 40440 - 16.10.06

grn 40416 От 16.Oct.2006 (09:56)
Вы имеете полное право доказательно оспорить мои высказывания и формулировки.

Нет ни времени, ни желания. В учебнике физики все есть. Может быть там и не все объективно, но те моменты, о которых я говорил относительно двигателя, там объяснены. И законы, которые описывают момент силы в предлагаемом Вами эксперименте там тоже есть, и более того, на их основании постороено великое множество предметов, нас окружающих.
Может быть Вы нашли иное объяснение происходящему. Но суть дела ни меняет, с какой стороны не взглянешь, медаль останется медалью.
Кстати, если ротор будет идеально отцентрован относительно центра массы и магнитного поля обмотки, то он не шелохнется, так как все силы будут скомпенсированы. Но это затруднительно, поэтому в данном случае намного легче получить поворот ротора на определенный угол, нежели отсутствие движения.
Но у данной конструкции есть одна особенность... При изменении сего девайса нужным образом ротор может закрутиться без коммутации обмотки... А вот это уже другая тема...

Боролся, искал, нашел и... перепрятал!!!

grn | 40445 - 16.10.06

VIRUS,

Но у данной конструкции есть одна особенность... При изменении сего девайса нужным образом ротор может закрутиться без коммутации обмотки... А вот это уже другая тема...
Если Вы внимательно почитаете исходный документ http://www.skif.biz/index.php?name=Files&op=view_file&lid=291 и содержание всей этой ветки, то Вам будет понятно, что именно - об этом и несколько неожиданном другом, здесь ведется речь.

DevilR | 40500 - 16.10.06

VIRUS, может хоть вы обьясните, что нужно изменить в данном двигателе, что ротор именно вращался, а не просто поворачивался? Кроме электронного коммутатора ничего в голову не приходит.

grn | 40524 - 16.10.06

DevilR,

Зачем Вам "коленочная" модель?

grn | 40541 - 16.10.06

queet 40420 От 16.Oct.2006 (10:12)
Уважаемый grn.
Ваш 40402 - Mon Oct 16, 2006 7:43 am тоже не совсем по теме.
Это просто продолжение предыдущего поста.

DevilR | 40544 - 16.10.06

grn, а это, как бы правильнее сказать... "вопрос веры"
Дело в том, что такая модель (если я правильно ее понимаю) доказывает (показывает) разницу между магнитом и электромагнитом - принципиальную разницу.
Поворот и вращение все же разные вещи - хотя вращение и имеет частью своей, поворот.
Вращение предмента в стационарных магнитных полях - само по себе сенсация, хотя бы для меня.

grn | 40551 - 16.10.06

DevilR,

Лично я пришел на этот Форум с единственной целью. Довести до людей факт того, что стационарные силовые поля могут, при определенных условиях, являться неисчерпаемыми источниками для получения полезной мощности.
Ваше недоверие понимаю, но очень часто очевидные факты с великим трудом доказываются на практике. Не всегда они являются перспективными, а получаются как побочный результат исследований. Для того, чтобы повторно не "изобреталось колесо" они фиксируются, как правило, описательно. У этой ветки есть четкое название, которое говорит о том, что в ней рассматривается униполярный двигатель, но не генератор. В результате всестороннего критического рассмотрения представленного исходного материала был синтезирован новый активный элемент для Необратимой униполярной электрической машины - электродвигателя.
Питание к нему подводится с одной стороны и по активному элементу ток протекает "туда и обратно". При помещении его в магнитное поле присутствует эффект силовой анизотропии. При движении в магнитном поле в нем компенсируются индуцированные ЭДС. Поэтому при использовании силового эффекта не приходится повышать рабочее напряжение на входе элемента с какой бы большой (имеющей физический смысл) скоростью он ни двигался в магнитном поле.
"Поиграйтесь" с этим элементом. Денег не стоит ни копейки, если Вы радиолюбитель или электрик.
Вот здесь настоящая перспектива. И ни один закон Физики не нарушается. Это говорит о правильности принятого технического решения. Совместно с открытием А.Л. Родина, сделанным экспериментально, Человек может выйти на новый уровень получения серьезных мощностей из стационарных силовых полей.
Пока используется только поле гравитации в ГЭС и водяных мельницах.
Так, что не ругайтесь на нехорошего grnа.

DevilR | 40556 - 16.10.06

Интересный вы человек,grn!
У меня нередко складывается впечатление, что вас - несколько. Уж больно разные посты пишете.
Просто совет на будущее - в Интернете до вас было куча "псевдоизобретателей" и после вас будет не меньше. И верить всем просто на слово - не в моем характере. Просто, если мне говорят: "вот есть простой девайс, который рушит все стандартные представления об этом мире" - неужели мне не дано сомневаться?
Тем более, когда это можно проверить "на коленке".
Тем более, когда автор говорит, что сделал и даже фотографии приводит.
А собираешь - не работает.
И как после это быть? Ведь теории на это еще нет, существующая теория это напрочь опровергает, а единственный человек (автор) у которого это "крутится" говорит - "учись DevilR, учись". Чему учится то?

Самое действенная учеба для меня - посмотреть на феномен своими глазами. И только тогда рухнут старые стереотипы - не раньше. Ведь "верить" и "веровать" все же разные понятия.

ЗЫ: А ругаюсь я обычно именно на "нехорошего grnа" Того, который может матом ругаться и говорить "сам дурак"
А супротив "хорошего grnа" я ничего не имею!

grn | 40562 - 16.10.06

DevilR,

Специально для сомневающихся я сегодня в 1600 встречался с одним из участников нашего Форума в Н Новгороде. Если он захочет, то подтвердит реальность моего существования в одном единственном лице.

Янус тоже двуликий, а нормальный человек имет столько лиц, что сам об этом и не догадывается. Я не исключение из правил.

Сделалмодель для проверки наличия и запускал реальное устройство 17 лет назад при значительных мощностях - это разные вещи. Но они не отменяют наличие эффекта, который просто зафиксирован с рядом других.

DevilR | 40564 - 16.10.06

Кто бы сомневался в вашей реальности? Дело не в этом.
Кстати, по поводу вашего последнего проводника, в виде "+"
А как его проверять? Если я правильно вас понял, вы утверждаете, что с помощью проводника такой формы (диэлектрик я заметил) можно получить движение, без реакции со стороны МП на него? Усилия должны быть очень слабыми, ибо зазор, в котором будет двигаться такой проводник, достаточно большой.
Как провести корректный эксперимент? Думаю.

grn | 40567 - 16.10.06

DevilR,

Вот схема, которую я приводил в этой ветке еще зимой. Она позволяет делать сравнеие простого проводника с активным элементом. Но можно сделать еще проще без амперметров и реостатов. "На глаз". Если только "поиграться".

Схема size: 10.13 KB

DevilR | 40571 - 16.10.06

Если я правильно понял, реостат должен эмулировать дополнительное сопротивление "возвращающего" провода элемента. Практически доли ома... хм. И подвес, типа качелей - чтоб активный элемент не развернуло.

grn | 40576 - 16.10.06

DevilR 40571 От 16.Oct.2006 (22:34)
Если я правильно понял, реостат должен эмулировать дополнительное сопротивление "возвращающего" провода элемента. Практически доли ома... хм. И подвес, типа качелей - чтоб активный элемент не развернуло.

Посмотрите в постах приведенных выше структуру активного элемента, как расположены его магнитные полюсы и т.п. Если хотите, чтобы было "чище" расположите на стальной скобе постоянные магниты и между ними поместите активный элемент на центральной линии, чтобы исключить влияние магнитных полюсов. "Пощупайте" и убедитесь, что это не "разводки" и не очередная игрушка. Вместо центрального плоского проводника хорошо работает круглый проводник.

DevilR | 40579 - 16.10.06

В приведенном вами рисунке (пост 40576) мне кажется, должен произойти поворот по часовой стрелке, а не движение вправо... но это так, догадки. Надо проверить.

Интересно, если выполнить данный элемент в виде печатной платы, какое должно быть соотношение площадей центрального и крайних проводников?

grn | 40583 - 16.10.06

DevilR 40579 От 16.Oct.2006 (23:17)
В приведенном вами рисунке (пост 40576) мне кажется, должен произойти поворот по часовой стрелке, а не движение вправо... но это так, догадки. Надо проверить.

Интересно, если выполнить данный элемент в виде печатной платы, какое должно быть соотношение площадей центрального и крайних проводников?
По коэффициенту "к" работаю. Несколько раз просил помощи у Форума здесь и в ветке "Магнитное поле большая загадка".
Выведу(ем) аналитическое выражение для "к". Опубликую.
Площадь поперечного сечение центрального проводника должно быть, как минимум, равной суммарной площади поперечного сечения боковых проводников. Плотность тока стандартная. Чем шире боковые проводники тем явнее выражается эффект анизотропии. С круглым центральным проводником все несколько сложней. В т.ч. и аналитика.

DevilR | 40590 - 17.10.06

Стоп! Я опять вас не понимаю.
Получается, что ток, втекающий в центральный проводник должен очень равномерно растечься по двум боковинкам. Магнитное поле получается в результате очень интересной формы. С наскоку вряд ли такую задачку решить. В некоторых местах такого проводника магнитные поля скомпенсируются, в некоторых - "вылезут"
Можно попробовать нарисовать такое поле, просто замерив магнитное поле в единичном месте плоского пространства, предполагая квадратичную зависимость МП от расстояния. Но, что делать с компенсацией, ума не приложу.

Причем, этот проводник явно должен иметь разные свойства в зависимости от его линейных размеров - точнее скажется "дальная зона"

FM | 40686 - 17.10.06

Подумалось, что плоский проводник здесь не столь важен - важно что один проводник юдиже к магниту, а второй дальше. Значит можно попробовать с простой рамкой из толстой проволки, у которой возвратный проводник по центру. И магнитное поле такой рамки-катушки получается кольцевое как у тора. Но может наличие второго магнитного полюса все испортить, ведь именно с его помощью выравнивается магнитное поле - оно становится достаточно однородным в зазоре между полюсами? И эффект может проявлятся только у одного магнита (с двумя я еще не экспериментировал)

size: 1.42 KB

Begemot | 40697 - 17.10.06

Всем привет. Вчера не написал.. занят был.
я действительно встречался с grn вчера.
Хочу сказать, что человек этот не просто реальный, но и весьма приятный в общении. в прошлом боевой офицер. который позже много лет занимался связью.. (тут мы нашли точки соприкосновения, так как я в данный момент работаю в области связи).
продемонстрировал мне на коленке в машине, как плоский проводник совершает увеенные колебания, будучи помешенным в однородное магнитное поле. и даже подарил этот чудо элемент, сделанный из кусочка пивной банки и двух медных проволочек.
Дифирамбы петь не стану, иначе все сочтут что я тут пиаром занимаюсь..
скажу лишь, что в глазах у человек горит здоровый огонек, и что он искренне и абсолютно уверен, что свободная энергия есть, и способ ее полезного использования будет найден и реализован.. с его слов "в ближайшем обозримом будущем"
Всем удачи

VIRUS | 40746 - 17.10.06

grn 40551 От 16.Oct.2006 (21:09)
DevilR,

Лично я пришел на этот Форум с единственной целью. Довести до людей факт того, что стационарные силовые поля могут, при определенных условиях, являться неисчерпаемыми источниками для получения полезной мощности.
Ваше недоверие понимаю, но очень часто очевидные факты с великим трудом доказываются на практике. Не всегда они являются перспективными, а получаются как побочный результат исследований. Для того, чтобы повторно не "изобреталось колесо" они фиксируются, как правило, описательно. У этой ветки есть четкое название, которое говорит о том, что в ней рассматривается униполярный двигатель, но не генератор. В результате всестороннего критического рассмотрения представленного исходного материала был синтезирован новый активный элемент для Необратимой униполярной электрической машины - электродвигателя.
Питание к нему подводится с одной стороны и по активному элементу ток протекает "туда и обратно". При помещении его в магнитное поле присутствует эффект силовой анизотропии. При движении в магнитном поле в нем компенсируются индуцированные ЭДС. Поэтому при использовании силового эффекта не приходится повышать рабочее напряжение на входе элемента с какой бы большой (имеющей физический смысл) скоростью он ни двигался в магнитном поле.
"Поиграйтесь" с этим элементом. Денег не стоит ни копейки, если Вы радиолюбитель или электрик.
Вот здесь настоящая перспектива. И ни один закон Физики не нарушается. Это говорит о правильности принятого технического решения. Совместно с открытием А.Л. Родина, сделанным экспериментально, Человек может выйти на новый уровень получения серьезных мощностей из стационарных силовых полей.
Пока используется только поле гравитации в ГЭС и водяных мельницах.
Так, что не ругайтесь на нехорошего grnа.

На "нехорошего" будем ругаться.
По поводу всего остального - если Вы действительно хотите показать, что энергию стационарных полей можно использовать, то скажите, как это сделать, а то все намеками. Еще и ругаетесь. Люди ведь отворачиваются. Хотя... Я сам на нескольких форумах, даже на Матриксе у Лорда описывал принцип. Может кто и услышал... Теперь об этом только через личку, либо при личной встрече. Родин молодец. Грано тоже.

Боролся, искал, нашел и... перепрятал!!!

grn | 40750 - 17.10.06

Begemot,

Рад был познакомиться с родственной душей! Спасибо за оценку.
Связь у на сейчас есть. Почти все виды.

grn | 40751 - 17.10.06

FM 40686 От 17.Oct.2006 (12:49)
Подумалось, что плоский проводник здесь не столь важен - важно что один проводник юдиже к магниту, а второй дальше. Значит можно попробовать с простой рамкой из толстой проволки, у которой возвратный проводник по центру. И магнитное поле такой рамки-катушки получается кольцевое как у тора. Но может наличие второго магнитного полюса все испортить, ведь именно с его помощью выравнивается магнитное поле - оно становится достаточно однородным в зазоре между полюсами? И эффект может проявлятся только у одного магнита (с двумя я еще не экспериментировал)
В своих ранних постах я приводил пример активного элемента из четырех проводов. Я назвал его "магнитный квадруполь". Это примерно тоже,что и у Вас на рисунке. Работает. Однако основная трудность связанная с синтезацией заключалась в том, чтобы сосредоточить магнитные полюсы активного элемента как можно ближе друг к другу. В этом случае балансировка активного элемента в магнитном поле упрощается и нежелательные магнитные эффекты проявляются слабее. Крестообразное расположение проводников, наилучшим образом отвечает этому. Поэтому пока я на нем и остановился.

grn | 40755 - 17.10.06

VIRUS,

На "нехорошего" будем ругаться.
По поводу всего остального - если Вы действительно хотите показать, что энергию стационарных полей можно использовать, то скажите, как это сделать, а то все намеками. Еще и ругаетесь. Люди ведь отворачиваются. Хотя... Я сам на нескольких форумах, даже на Матриксе у Лорда описывал принцип. Может кто и услышал... Теперь об этом только через личку, либо при личной встрече. Родин молодец. Грано тоже.
На страницах 3 и 4 в библиотеке на этом сайте опубликованы мои работы в декабре 2005 и январе 2006 г. Идентифицировать можно по фамилии и инициалам Громов Н.Н. там много чего есть. В этой ветке я веду диалог заведомо зная, что человек прочитал мои работы. Наверное отсюда и впечатление о намеках и недомолвках. Эта ветка всего лишь развитие наиболее перспективного направления. Спасибо DEDу, который ее основал.

VIRUS | 40760 - 17.10.06

Николай, без обид. Я летом изучил Ваши труды. Сейчас уже точно всего и не вспомню, но там мне тоже показалось, что всех нюансов не показано. Мне даже за основу взять ничего не удалось.
Сейчас заберу файлики домой. Будет время еще почитаю. ИМХО.

Боролся, искал, нашел и... перепрятал!!!

grn | 40764 - 17.10.06

VIRUS,

От всего изложенного в этих работах я пока не откажусь. Исключение составляют:
- поведение КЗ отрезка коаксиального кабеля в магнитном поле. Много разбирались, пока не оказалось, что эффект движения КЗ коаксиальной пары обусловлен неточностями (несоссностью) изготовления кабеля. Об отказе от такого активного элемента здесь было прямо заявлено. В дальнейшем проводилась работа по поиску и синтезации новой формы активного элемента, которая успешно завершена.
- отказ от применения роторов с осесимметричными магнитными полюсами без обмоток или активных элементов, в силу тех свойств магнитного поля которые оказались "замолчанными" всеми официальными науками, и выясненными только здесь, на СКИФЕ.

По всем остальным вопросам моих публикаций дискуссий не велось. Но я готов всегда ответить на любой вопрос и, если выяснится, что оказался не прав всегда это признаю публично.

grn | 40810 - 17.10.06

FM
Вот схема и структура магнитного поля у "магнитного квадруполя". Вроде тавтология получается. С.м. Рисунок.

Рис. size: 20.32 KB

FM | 40822 - 17.10.06

Мне кажется что рамка из трех проводников в одной плоскости нечто другое, нежели квадроуполь. У плоской рамки с центральным проводом, получается вроде обычное закольцованое магнитное поле, как у одиночного провода, а у квадроуполя фактически четыре кольца магнитного поля (и как себя ведет -хрен поймешь).

По поводу плоского "+" проводника очень советую проверить его "тягу" между двумя одинаковыми магнитами. Думаю что в проводнике вашего типа "+" повидимому важна именно неоднородность магнитного поля, а не искривление поля проводника около магнитного полюса, конечно это только мои теоритические сомнения, но эта непределенность мешает в дальнейшем анализировать конструкции.

Мы опаределились, что около одного магнита (с неоднородным полем, так как линии быстро распушаются) работает идея с крестооброазным проводником.

Неопределенность которую надо определить:

1 если "тяга" крестообразного проводника зависит от топологии его поля, то тяга останется таже и при двух магнитах напротив друг друга, то есть практически слабо что изменится в замерах "тяги"

2 если "тяга" крестообразного проводника зависит не от топологии его поля, а от близости расположения его проводящей поверхности, то в однородном магнитном поле между двумя магнитами такой проводник потеряет! практически всю "тягу".

----------
Если определится первый случай, то ваши чертежи моторов-генераторов уже стоит проверить более тщательно в "железе" на предмет характеристик. Что более предпочтительно, так как проще конструкции.

Если все таки второй случай, то нужно переконструировать моторы-генераторы, что бы обеспечить максимальную разницу в силе магнитного потока на разных проводниках в крестообразном элементе.

grn | 40853 - 18.10.06

FM,

"Тяга" активного элемента проверялась изначально в неоднородном магнитном поле на периферии кольцевого магнита, затем в однородном (практически) магнитном поле постоянных магнитов, замкнутых железной скобой и в рабочей зоне простейшего электродвигателя при расположении активного элемента на радиальной прямой между двумя внешнезамкнутыми постоянными кольцевыми магнитами. Во всех случаях "тяга" имеет место быть. Динамометрические испытания активного элемента, в силу примитивности и слаботочности экспериментальных установок, проводились как показано на рисунке, который был приведен выше.
С точки зрения взаимной компенсации магнитных составляющих сил от полюсов элемента, "крестообразный" почти на порядок лучше других конструкций. При хорошей осевой ориентации они практически не проявляются.
Конструкция даже простейшего двигателя получилась достаточно сложной, сейчас находится в стадии изготовления.
Если кто-то не уверен в успехе, лучше подождите моей публикации. Дабы избежать взаимных претензий. Спешить не следует.

FEME | 40903 - 18.10.06

Предлагаю рассмотреть такой вариант двигателя.

Количество полюсов и их расположение, на рис. показано условно. Полюса могут быть как электромагнитные, так и постоянные магниты.

Ротор 1. имеет свободу вращения между статором и устройством намагничивания ротора 2. Поз. 3. вариант электромагнитного полюса.
Устройство намагничивания, тоже имеет свободу поворота с целью смещения полюсов, и является пуско-остановочным и регулировочным. Как уже обсуждалось, по крайней мере ротор, возможно и полюса, имеют градиентно-зубчатую поверхность (на рис. не показано).
Такие двигатели малых мощностей в идеале могли бы быть использованы для электроинструментов, если будет обеспеченна их работа с использованием только постоянных магнитов.

ДВИГАТЕЛЬ size: 19.13 KB

grn | 40943 - 18.10.06

FEME 40903 От 18.Oct.2006 (11:48)
Предлагаю рассмотреть такой вариант двигателя.

Количество полюсов и их расположение, на рис. показано условно. Полюса могут быть как электромагнитные, так и постоянные магниты.

Ротор 1. имеет свободу вращения между статором и устройством намагничивания ротора 2. Поз. 3. вариант электромагнитного полюса.
Устройство намагничивания, тоже имеет свободу поворота с целью смещения полюсов, и является пуско-остановочным и регулировочным. Как уже обсуждалось, по крайней мере ротор, возможно и полюса, имеют градиентно-зубчатую поверхность (на рис. не показано).
Такие двигатели малых мощностей в идеале могли бы быть использованы для электроинструментов, если будет обеспеченна их работа с использованием только постоянных магнитов.

В схеме, приведенной Вами, присутствуют три коротких замыкания магнитных потоков на полый ротор. Два с внешней стороны ротора и одно с внутренней стороны. Вращения ротора под действием магнитных сил не будет при любой форме поверхностей ротора.

FEME | 40953 - 18.10.06

Я то более имел ввиду сам принцип регулирования магнитных взаимодействий между устройством намагничивания ротора и статором. А сам ротор ведь можно сделать из составных изолированных между собой, от кз, перемагничивающихся сегментов. Или еще как иначе. Может и из множества влитых в ротор постоянных магнитов. Типа как по Перендеву только с более оригинальным и удобным управлением вращения.

AGI | 40954 - 18.10.06

grn , просите за мою бестолковость, но в моем "компе" что-то не складывается.Это по рис.1-эквивалентная схема магн. по Амперу, пост-38967. Если линейная скорость вращения магнита,к примеру, совпадед со скоростью заряда(надеюсь,что он увлекается телом магнита)одного из токов,то как это повлияет на всю систему? Спасибо. С уважением.

grn | 40973 - 18.10.06

FEME 40953 От 18.Oct.2006 (14:11)
Я то более имел ввиду сам принцип регулирования магнитных взаимодействий между устройством намагничивания ротора и статором. А сам ротор ведь можно сделать из составных изолированных между собой, от кз, перемагничивающихся сегментов. Или еще как иначе. Может и из множества влитых в ротор постоянных магнитов. Типа как по Перендеву только с более оригинальным и удобным управлением вращения.
Сделать можно все, однако следует стремиться к максимальной простоте конструкции. Вы предлагаете концентрически расположить три оси вращения. Две (внутренняя и внешняя) неподвижных и третья средняя вращающаяся, да впридачу составной цилиндрический ротор из экзотических материалов. Типа перебора получается.

grn | 40979 - 18.10.06

AGI 40954 От 18.Oct.2006 (14:39)
grn , просите за мою бестолковость, но в моем "компе" что-то не складывается.Это по рис.1-эквивалентная схема магн. по Амперу, пост-38967. Если линейная скорость вращения магнита,к примеру, совпадед со скоростью заряда(надеюсь,что он увлекается телом магнита)одного из токов,то как это повлияет на всю систему? Спасибо. С уважением.

Речь идет о скорости протекания тока, которая составляет 300 000 км/с (300 000 000 м/с). Окружная скорость точки на образующей вращающегося, даже в усиленной обечайке, кольцевого магнита вряд ли превысит 300 м/с. Случаи противоречащие физическому смыслу рассматривать не будем. Получается разница в 6 (шесть) порядков. Магнитное поле просто не "заметит" такую добавку по ходу, или задержку против хода тока.
В электромагнитах движущиеся заряды , как Вы правильно отметили, увлекаются телом проводника и спокойно и неспешно делают свою работу - формируют ток.

AGI | 40989 - 18.10.06

grn,вы наверное имеете в виду потенциал,а не ток-говоря ,что его v=с. А движение заряда,в данном случае электронов,которые и создают маг. поле,в лучшем случае -несколько десятков см. в сек... .Хотя может я и не прав. С уважением.

FEME | 40993 - 18.10.06

grn 40973 От 18.Oct.2006 (17:33)

FEME 40953 От 18.Oct.2006 (14:11)
Я то более имел ввиду сам принцип регулирования магнитных взаимодействий между устройством намагничивания ротора и статором. А сам ротор ведь можно сделать из составных изолированных между собой, от кз, перемагничивающихся сегментов. Или еще как иначе. Может и из множества влитых в ротор постоянных магнитов. Типа как по Перендеву только с более оригинальным и удобным управлением вращения.
Сделать можно все, однако следует стремиться к максимальной простоте конструкции. Вы предлагаете концентрически расположить три оси вращения. Две (внутренняя и внешняя) неподвижных и третья средняя вращающаяся, да впридачу составной цилиндрический ротор из экзотических материалов. Типа перебора получается.

На счет минимальной простоты согласен, но на фоне цели применения двигателя, например беспроводная-безаккумуляторная дрель, конструкция (см. файл) не очень то и сложная.
Я ведь не говорил о больших мощностях, где можно применять и электромагнитные системы, тот же автомобиль, где преобразователи и аккумулятор электроника и прочие не в тягость, места много.

grn | 40995 - 18.10.06

AGI 40989 От 18.Oct.2006 (18:40)
grn,вы наверное имеете в виду потенциал,а не ток-говоря ,что его v=с. А движение заряда,в данном случае электронов,которые и создают маг. поле,в лучшем случае -несколько десятков см. в сек... .Хотя может я и не прав. С уважением.
Нет не потенциал, а именно ток. Скорость распространения тока в проводнике около 300 000 км/с. Скорости распространения разности потенциалов, которая этот ток вызывает я, грешным делом, не знаю. Это отдельный вопрос для интересной дискуссии. Движение зарядов (электронов, протонов, ионов и пр.), вызывающих электрический ток, действительно мало. Но если мысленно "усесться" на электрон "верхом", при наличии разности потенциалов, Вы не заметите движения тела проводника, разве что центробежная сила Вас побеспокоит. Это классика Физики и она не нарушается.

grn | 40996 - 18.10.06

FEME,

На счет минимальной простоты согласен, но на фоне цели применения двигателя, например беспроводная-безаккумуляторная дрель, конструкция (см. файл) не очень то и сложная.
Я ведь не говорил о больших мощностях, где можно применять и электромагнитные системы, тот же автомобиль, где преобразователи и аккумулятор электроника и прочие не в тягость, места много.
Магнитно-магнитный двигатель сделать можно (я публиковал в этой ветке подобную схему), однако, когда подобная конструкция "обрастает" устройствами "пуска-останова", регулировки момента и т.п. она становится "монструозной" и вся кажущаяся простота и "халявность" просто боком выходят. Однако, если для электропитания двигателя использовать часть мощности им вырабатываемой или вырабатываемой экономичной автономной электростанцией (об этом я написал в статье размещенной в Содержании), то появляется именно то, новое качество, поиском которго все здесь и занимаются.

FEME | 41001 - 18.10.06

Не буду тогда отвлекать от основной темы.
Последний вопрос. Обязательно в роторе использовать постоянные магниты, или же можно обойтись железом, например, ТИПА беличьей клетки?

grn | 41003 - 18.10.06

FEME 41001 От 18.Oct.2006 (20:03)
Не буду тогда отвлекать от основной темы.
Последний вопрос. Обязательно в роторе использовать постоянные магниты, или же можно обойтись железом, например, ТИПА беличьей клетки?
Все зависит от задачи которую следует решать при помощи электродвигателя.

Рекомендую ознакомиться тем, кто занимается электроприводом:

http://www.induction.ru/books/book1/book1content.htm
http://www.induction.ru/books/book2/book2content.htm

FEME | 41006 - 18.10.06

Спасибо. Исчерпывающий совет

AGI | 41020 - 18.10.06

grn Пост40995 Нет не потенциал, а именно ток. Скорость распространения тока в проводнике около 300 000 км/с. Скорости распространения разности потенциалов, которая этот ток вызывает я, грешным делом, не знаю Странно:телега впереди лошади... . Озадачили вы меня. Спасибо. С уважением.

grn | 41036 - 18.10.06

AGI,

Пример.
К трубе Ду = 1400 мм, длиной 2000 км и идущей "туда и обратно" подключена "-" (минусом) батарея, формирующая разность потенциалов 50 В. Каким образом она (труба) "узнает", что к ней от "+" батареи подключен амперметр, и ей следует "обозначить" силу тока, который может протекать в этом случае?

Вот поэтому и не знаю, что в учебниках на эту тему абсолютное молчание. Вот и тема для отдельной дискуссии.

eBiker | 41046 - 18.10.06

AGI 41020 От 18.Oct.2006 (22:02)
grn Пост40995 Нет не потенциал, а именно ток. Скорость распространения тока в проводнике около 300 000 км/с. Скорости распространения разности потенциалов, которая этот ток вызывает я, грешным делом, не знаю Странно:телега впереди лошади... . Озадачили вы меня. Спасибо. С уважением.

насчет 300 000.
электроны, знаете ли тоже обладают массой, а значит и инерцией.
плюс работа на теплотворение и теплорассеивание.
если б не было энтропии, не было б и жизни, пытающейся ее преодолеть.

а у нас все "идеальное" и проводники, и токи, и скорости.

Оседлай электричество! www.eBiker.ru

FEME | 41053 - 18.10.06

Какой фазан-мазан? В смысле труба? Я про двигатель на дрель говорил.

grn | 41058 - 18.10.06

FEME 41053 От 18.Oct.2006 (23:39)
Какой фазан-мазан? В смысле труба? Я про двигатель на дрель говорил.
А я про потенциал. Прошу прощения отвечал другому! Сейчас исправлю все.

Справедливость восстановлена!

grn | 41061 - 18.10.06

Ebiker,

Спциально для таких вопросов мной было вставлено слово "около". Коллега! Это не тема для дискуссии.

eBiker | 41079 - 19.10.06

grn 41061 От 18.Oct.2006 (23:58)
Ebiker,

Спциально для таких вопросов мной было вставлено слово "около". Коллега! Это не тема для дискуссии.

Коллега! обратимся к голым цифрам.
"около" - это допуск от 0 до ... ? В процентах, плиз.

на этом же и горим.

если при КПД в 51% дадим допуск в 49.000001%, получим ВД. или при 95% допуск 5.00000000000000000000.. ..0000001%.

Оседлай электричество! www.eBiker.ru

grn | 41084 - 19.10.06

Ebiker,

Разница в значениях скорости протекания тока и скорости движения контура на 6 (шесть) порядков, в миллион раз, Вас не устраивает?

eBiker | 41096 - 19.10.06

grn 41084 От 19.Oct.2006 (00:52)
Ebiker,

Разница в значениях скорости протекания тока и скорости движения контура на 6 (шесть) порядков, в миллион раз, Вас не устраивает?

Вполне, Коллега, вполне. в общем.

только контуры бывают разные - по свойствам.
а токи - по определению.

в частном случае такое соотношение реализуемо, вполне.
Вопрос в том, какие именно частные условия (оценка и анализ?)закладываются?

Оседлай электричество! www.eBiker.ru

grn | 41097 - 19.10.06

Коллега!
Весь "сыр-бор" идет из-за моей публикации

grn | 38967 - 08 Oct 2006 08:16 в этой ветке стр. 34. Посмотрите, чтобы мы не вели разговор о разных контурах и разных движениях. Много времени это не займет. Потом вернемся к "нашим баранам".

VIRUS | 41380 - 20.10.06

Николай, советую посмотреть статьи об опытах Толмена. Инерция электронов.
Может быть это поможет Вам немного по-другому взглянуть на униполярные эффекты.
Да и в ветке про униполярку Теслы я прицеплял интересный файлик про инерцию электронов. Мне здорово помогло ответить на множество интересных вопросов.

Боролся, искал, нашел и... перепрятал!!!

grn | 41395 - 20.10.06

VIRUS 41380 От 20.Oct.2006 (17:49)
Николай, советую посмотреть статьи об опытах Толмена. Инерция электронов.
Может быть это поможет Вам немного по-другому взглянуть на униполярные эффекты.
Да и в ветке про униполярку Теслы я прицеплял интересный файлик про инерцию электронов. Мне здорово помогло ответить на множество интересных вопросов.

Смотрел и даже Холла смотрел. Поступательные скорости точек на окружностях роторов, имеющие физический смысл, в высокопроводных материалах, центробежные силы и т.п. создают эффекты, влияние которых, на несколько порядков меньшие основных. Поэтому их даже не следует упоминать и тем более учитывать в инженерных оценках.
В схемах, предлагаемых мной, униполярных электродвигателей в работе находится не диск, а активные элементы, обладающие свойством силовой анизотропии по отношеннию магнитному полю и д.р.

FEME | 41632 - 21.10.06

Про спор о токе и потенциале.
Мне вот что приятель ответил.
Есть такое понятие, как холодный поворот доменов. При этом реальный ток в катушке отсутствует совершенно!!! Опыты проводились Заевым(я пробовал тоже-все верно). Суть в том, что подается сверхкороткий импульс напряжения, который вызывает намагниченность материала и поворот доменов, но тока еще нет!!!

Кстати, процесс формирования тока хорошо описывается на примере коронного разряда. Когда вначале подается потенциал, затем формируется литер и уж потом по литеру течет ток.

grn | 41782 - 23.10.06

FEME,

Есть такое понятие, как холодный поворот доменов. При этом реальный ток в катушке отсутствует совершенно!!! Опыты проводились Заевым(я пробовал тоже-все верно). Суть в том, что подается сверхкороткий импульс напряжения, который вызывает намагниченность материала и поворот доменов, но тока еще нет!!!
Закон Ампера работает и я не вижу причины от него отказываться.

Кстати, процесс формирования тока хорошо описывается на примере коронного разряда. Когда вначале подается потенциал, затем формируется литер и уж потом по литеру течет ток.
Этот вопрос вообще здесь не рассматривается.

grn | 42406 - 26.10.06

Уважаемые коллеги!
Привожу фото экспериментальной модели необратимого униполярного электродвигателя постоянного тока без статора (хотя и не сторонник этого). Выполнена основе на кольцевых магнитов от 1ГД-28 размером 50х22х7 мм. На двусторонний скотч приклеил простейшие анизотропные активные элементы (с целью уменьшения рабочего зазора), ширина 10 мм, активная длина 12 мм. Индукция в зазоре не превышает 0,1 Тл. Полная активная длина в зазоре 72 мм. Коэффициент отличия по силовому воздействию от одного прямолинейного провода для такого элемента к = 0,15 - 0,2. Среднее плечо силы 17 мм. Ток 0,8 А.
Рассчитал момент вращения Мвр = 0,1*0,8*0,072*0,15*0,017 = 1,47*10-5Нм. С таким моментом, ни о каких подшипниках не стал и задумываться. Исследования производил на крутильных весах. Пружина - провод ПЭВ-0,2 длиной 25 см. Подвод питания сверху - скрутка из двух ПЭВ-0,2 (и достаточно "мягкая" и ограничительное сопротивление). Вращающий момент в обе стороны отчетливо выражен. Применяя "резонансную раскачку" двигателя массой 150-200 г получал угол колебаний 15-200.
Если для данной конструкции применить магниты с индукцией 0,3 Тл, ток 5 А, крестообразный активный элемент с к = 0,7, то момент вращения составит уже 0,00129 Нм или 12,9 грамм-сила см. Это уже и на подшипники ставить можно. Даже в такой конструкции сила тока 20 А - не предел.

Модель демонстрационная и исследовательская. Подходы к практическому применению готовятся и будут опубликованы несколько позднее. Однако уже сейчас можно констатировать, что имеется возможность получать СЭ в неограниченных объемах при помощи существующих технологий. Изготовление подобных устройств возможно на любых существующих предприятиях электродвигателестроения.

На крутильных весах size: 52.65 KB

Начинка size: 73.39 KB

VIRUS | 42407 - 26.10.06

Вынудили! Млин! Ну есть такой эффект. Действительно! Есть работающие образцы без статорных обмоток. Крутится один ротор, отталкиваясь от собственного магнитного поля! Нет обратной ЭДС!
Фарадей, Тесла, Родин... Все работает. Но вот загвоздочка. Реактивной энергии практически нет. А вот активная увеличивается прилично. И нет там свободной энергии. Уже три года бъемся, а толку мало. Двигуны горячие как утюги. Пришли к другим конструкциям. Сейчас сунулся патентовать, а там уже усе запатентовано. И так хитренько. Да и авторы оказывается уже не в России. А с первого раза в их патентах и не увидишь подвоха, если, конечно, целенаправленно не ищешь.
(Эмоции... блин...)

Боролся, искал, нашел и... перепрятал!!!

Begemot | 42410 - 26.10.06

Николай Николаич..
я "што то не понял этой хохмочки"..
ротор то с активными элементами к верхнему магниту приклеен?
непорядок!

VIRUS | 42411 - 26.10.06

Николай, не пренебрегайте центробежными силами для электронов. Масса их мала, но вместе с массой переносится и заряд.

Боролся, искал, нашел и... перепрятал!!!

Begemot | 42412 - 26.10.06

VIRUS 42407 От 26.Oct.2006 (14:34)
Вынудили! Млин! Ну есть такой эффект. Действительно! Есть работающие образцы без статорных обмоток. Крутится один ротор, отталкиваясь от собственного магнитного поля! Нет обратной ЭДС!
Фарадей, Тесла, Родин... Все работает. Но вот загвоздочка. Реактивной энергии практически нет. А вот активная увеличивается прилично. И нет там свободной энергии. Уже три года бъемся, а толку мало. Двигуны горячие как утюги. Пришли к другим конструкциям. Сейчас сунулся патентовать, а там уже усе запатентовано. И так хитренько. Да и авторы оказывается уже не в России. А с первого раза в их патентах и не увидишь подвоха, если, конечно, целенаправленно не ищешь.
(Эмоции... блин...)

а раз все запатентовано.. то нет ли желания поделиться с общественностью достижениями? (как положительными так и отрицательными)?

grn | 42416 - 26.10.06

VIRUS 42407 От 26.Oct.2006 (14:34)
Вынудили! Млин! Ну есть такой эффект. Действительно! Есть работающие образцы без статорных обмоток. Крутится один ротор, отталкиваясь от собственного магнитного поля! Нет обратной ЭДС!
Фарадей, Тесла, Родин... Все работает. Но вот загвоздочка. Реактивной энергии практически нет. А вот активная увеличивается прилично. И нет там свободной энергии. Уже три года бъемся, а толку мало. Двигуны горячие как утюги. Пришли к другим конструкциям. Сейчас сунулся патентовать, а там уже усе запатентовано. И так хитренько. Да и авторы оказывается уже не в России. А с первого раза в их патентах и не увидишь подвоха, если, конечно, целенаправленно не ищешь.
(Эмоции... блин...)

Реактивной мощности в этой схеме нет в принципе. Перегрев - могу пока объяснить только небрежным отношением к плотности рабочего тока и условиям охлаждения электрической машины. Патентов на подобные конструкции не существует. Активный элемент родился в этой ветке в начале года, затем по образу ленточного громкоговорителя был здесь же и усовершенствован. Так, что патенты если и есть, то "липовые".

Николай, не пренебрегайте центробежными силами для электронов. Масса их мала, но вместе с массой переносится и заряд.
По это я уже говорил. В условиях, имеющих физический смысл их влияние ничтожно мало.

grn | 42418 - 26.10.06

Begemot,

К нижнему, а верхний, за счет магнитных сил, держит нижний. Черная дурь внутри магнита - это скомканая швейная нить, выполняющая роль узелка на проводе - пружине крутильных весов.
Магниты можно "отвязать"от ротора, но тогда будет геморрой с центровкой т.к. у этих несовершенных анизотропных элементов нескомпенсированы магнитные полюсы, а так зажал и нет проблем. Момент инерции только повысился. Значительно, правда.

Begemot | 42419 - 26.10.06

grn 42418 От 26.Oct.2006 (15:05)
Begemot,

К нижнему, а верхний, за счет магнитных сил, держит нижний. Черная дурь внутри магнита - это скомканая швейная нить, выполняющая роль узелка на проводе - пружине крутильных весов.
Магниты можно "отвязать"от ротора, но тогда будет геморрой с центровкой т.к. у этих несовершенных анизотропных элементов нескомпенсированы магнитные полюсы, а так зажал и нет проблем. Момент инерции только повысился. Значительно, правда. то есть система абсолютно безстаторная? и крутится в данном эксперименте вся целиком?

grn | 42421 - 26.10.06

Да!

Begemot | 42425 - 26.10.06

а ротор вообще БЕЗ магнитов ТОЧНО крутиться не будет, при приложении тока?

grn | 42427 - 26.10.06

Begemot 42425 От 26.Oct.2006 (15:43)
а ротор вообще БЕЗ магнитов ТОЧНО крутиться не будет, при приложении тока?
Будет, но на магниты сила действовать не будет. Они будут только источниками поля. Не совсем они, а суммарные круговые атомарные токи в них, которые протекают ортогонально к силовым линиям МП. Закон Ампера. Магнитный листок.

Begemot | 42428 - 26.10.06

я видимо некорректно спросил..
я имел ввиду если магниты из системы ВООБЩЕ убрать..
оставить одни активные элементы на немагнитной подложке..
(смысл вопроса - а не участвует ли в этом собственное магнитное поле земли)

grn | 42434 - 26.10.06

Begemot 42428 От 26.Oct.2006 (15:52)
я видимо некорректно спросил..
я имел ввиду если магниты из системы ВООБЩЕ убрать..
оставить одни активные элементы на немагнитной подложке..
(смысл вопроса - а не участвует ли в этом собственное магнитное поле земли)
В данной конструкции магниты убирать нельзя. Влияние магнитного поля Земли (его ортогональной составляющей) обнаружить можно, но с таким моментом инерции это сложно. В этом случае потеряется весь смысл необратимого униполярного двигателя, который я предложил к рассмотрению. Давайте не будем "размазываться" по множеству решений , а обсудим одно. Именно то, которое работает практически, а не гипотетически.
Взаимодействие МП Земли с ортогональным магнитным полем в этой ветке рассматривалось. Эксперименты ставились и их результаты здесь опубликованы.

Ieronim | 42438 - 26.10.06

этот эксперимент с кручением не чистый. Очень. Подвешенная часть разворачивается в поле которое создают подводящие провода. Она повернется по полю и остановится если дать ей свободно вращаться потому полной симметрии у магнитов нет.
Если бы было так как пишет уважаемый grn, то если взять один 'несимметричный элемент' поместить его между двух магнитов и разместить например на доске вместе с батарейкой то получится кораблик с безопорым движителем который поплывет по воде в сторону действия силы. На самом деле поворот вызван действием поля подводящих проводов.

grn | 42440 - 26.10.06

Ieronim 42438 От 26.Oct.2006 (16:38)
этот эксперимент с кручением не чистый. Очень. Подвешенная часть разворачивается в поле которое создают подводящие провода. Она повернется по полю и остановится если дать ей свободно вращаться потому полной симметрии у магнитов нет.
Если бы было так как пишет уважаемый grn, то если взять один 'несимметричный элемент' поместить его между двух магнитов и разместить например на доске вместе с батарейкой то получится кораблик с безопорым движителем который поплывет по воде в сторону действия силы. На самом деле поворот вызван действием поля подводящих проводов.

Нечисть необходимо выявлять и изгонять.
На скрученные рядом идущие проводники с противоположно направленными токами в МП что воздействует? Сила. Правильно, но на каждый проводник сила в каждой точке противонаправлена. Нуль получается. Как эти силы "разворачиваются" в одну сторону, забыв о взаимной компенсации.

Поясните.

Про корабли и яхты, каюсь, говорил, но в другом контексте.

Ieronim | 42448 - 26.10.06

раскрутите провода и момент вырастет.
Лучше обеспечьте свободное вращение. Закрепите на куске пенопласта вместе с батарейкой и пустите плавать. Вращения не будет. Зато будет чистый эксперимент.

grn | 42452 - 26.10.06

Ieronim 42448 От 26.Oct.2006 (17:09)
раскрутите провода и момент вырастет.
Лучше обеспечьте свободное вращение. Закрепите на куске пенопласта вместе с батарейкой и пустите плавать. Вращения не будет. Зато будет чистый эксперимент.

А Вы знаете, что на Красной площади девушку нельзя ... Потому, что советчиков много.
Докажите Вашу правоту и я сниму перед Вами шляпу.
Выше аргументацию я приводил.

Ieronim | 42458 - 26.10.06

уже проверяли. Не крутится. И еще проверят. Аргументация хорошо идет после практически работающего устройства. Эксперимент должен быть настоящий, доведенный до конца.

grn | 42464 - 26.10.06

Ieronim 42458 От 26.Oct.2006 (18:00)
уже проверяли. Не крутится. И еще проверят. Аргументация хорошо идет после практически работающего устройства. Эксперимент должен быть настоящий, доведенный до конца.

Ага!

vmg | 42522 - 26.10.06

""grn | 42452 - Fri Oct 27, 2006 12:23 am
Ieronim 42448 От 26.Oct.2006 (17:09)
раскрутите провода и момент вырастет.
Лучше обеспечьте свободное вращение. Закрепите на куске пенопласта вместе с батарейкой и пустите плавать. Вращения не будет. Зато будет чистый эксперимент.

А Вы знаете, что на Красной площади девушку нельзя ... Потому, что советчиков много.
Докажите Вашу правоту и я сниму перед Вами шляпу.
Выше аргументацию я приводил. ""

Уважаемый Громов, Ваш униполярный движок (в варианте с активными элементами между ПМ - ротор-бутерброд) не крутитцЯ!!! Сегодня проведен эксперимент в соответствии с принципом вашего "Ноу-Хау". Результат - "бутерброд" даже не дернулся. Но когда ПМ были отдалены от АЭ и закреплены как статоры Ваш УД закрутился. Вот! Только вместо предложенных Вами АЭ был использован следующий метод: от оси к внешнему краю круглого магнита идет ровный медный провод, а обратно этот же провод скручивался виток к витку и т.д. Такой вот многолепестковый ротор имел честь показать мне не совсем уверенное но вращение. Габариты ПМ, провод напруга ток примерно такие же как в вашем посте с фотками !

FM | 42526 - 26.10.06

grn Кстати на фотке последнего эксперимента, элементы лежат плашмя на магните, а ведь по теории лучший вариант, когда они вериткально стоят- вдоль магнитных линий, а обратный провод по центру.

-----
vmg Ваша идея обратный ход провода элемента скрутить в тонкую катушку любопытна, по возможности попробую.

grn | 42566 - 27.10.06

vmg,

Бутерброд, как Вы его назвали, имеет значительный момент инерции. Поэтому перед резонансной раскачкой угол поворота ротора мал и нарастает медленно. Действительно я применил простейший анизотропный элемент с несбалансированными магнитными полюсами. Поэтому зажал его между магнитами. В пояснении я это изложил. Ток, чем больше, тем лучше у меня 0,8 А я только этим располагаю. Активные анизотропные элементы могут быть разной формы и исполнения. Только мной испытано 5 типов. Ваш элемент заслуживает внимания. Посмотрю и испытаю. Поищите еще м.б. дополнительно что-нибудь интересное выяснится. Только не горячитесь. Двмгатель не мой, а униполярный - всеобщее достояние.
У Фарадея только одна проволочка в чаше с ртутью вращалась вокруг магнита.

FM,

Для элемента такого типа лучшим является именно это положение. Магниты применил дохлые, а увеличение зазора индукцию сведет на нет.

grn | 42568 - 27.10.06

vmg,
А где Вы раньше были?
Очень красивое и компактное решение конструкции анизотропного активного элемента. И паразитные магнитные полюсы на концах "убиваются" элементарно. Два элемента с противонаправленной намоткой рядом и получаем двойной нейтральный проводник с током протекающим в одну сторону. Коэффициент различия к = 1. Пазовые конструкции роторов элементарно выполняются. Попомните мое слово о том, что большинство тяговых и исполнительных аналоговых электрических машин в ближайшем обозримом будущем будут иметь обмотки из таких активных элементов.
Вкусно!!!

mikle10 | 42577 - 27.10.06

grn Вам бы лабораторию и финансирование, Цены не было бы. Эх.

grn | 42582 - 27.10.06

vmg,
Срочно запатентуйте Ваш ротор!!!

grn | 42584 - 27.10.06

mikle10 42577 От 27.Oct.2006 (09:01)
grn Вам бы лабораторию и финансирование, Цены не было бы. Эх.
С баночками и жестяночками поспокойней, да сделаешь больше. Начальников нет. Сам хозяин. Я ведь не торгую, а кому надо что, то люди здравые мысли увидят. Не будут просто кричать. Не работает! И не будет! Истерика даже по проводам передается. Значит работает.

vmg | 42586 - 27.10.06

""grn | 42568 - Fri Oct 27, 2006 11:02 am
vmg,
А где Вы раньше были?
Очень красивое и компактное решение....""

И раньше я был тут, только вместо того чтобы ввязываться в бесполезный флуд мне показалось, что полезнее было бы включить думалку и решать казалось бы сложные задачки...скрутка - результат вдумчивого подхода к вашему АЭ.

""grn | 42582 - Fri Oct 27, 2006 4:57 pm
vmg,
Срочно запатентуйте Ваш ротор!!!""

Идея с АЭ Ваша, поэтому считайте что я дарю Вам всего лишь модификацию его и после проверки бегите в Роспатент. Удачи!

grn | 42623 - 27.10.06

vmg 42586 От 27.Oct.2006 (10:17)
""grn | 42568 - Fri Oct 27, 2006 11:02 am
vmg,
А где Вы раньше были?
Очень красивое и компактное решение....""

И раньше я был тут, только вместо того чтобы ввязываться в бесполезный флуд мне показалось, что полезнее было бы включить думалку и решать казалось бы сложные задачки...скрутка - результат вдумчивого подхода к вашему АЭ.

""grn | 42582 - Fri Oct 27, 2006 4:57 pm
vmg,
Срочно запатентуйте Ваш ротор!!!""

Идея с АЭ Ваша, поэтому считайте что я дарю Вам всего лишь модификацию его и после проверки бегите в Роспатент. Удачи!

А приятно ведь, когда хвалят?

VIRUS | 42641 - 27.10.06

grn 42416 От 26.Oct.2006 (14:54)

VIRUS 42407 От 26.Oct.2006 (14:34)
Вынудили! Млин! Ну есть такой эффект. Действительно! Есть работающие образцы без статорных обмоток. Крутится один ротор, отталкиваясь от собственного магнитного поля! Нет обратной ЭДС!
Фарадей, Тесла, Родин... Все работает. Но вот загвоздочка. Реактивной энергии практически нет. А вот активная увеличивается прилично. И нет там свободной энергии. Уже три года бъемся, а толку мало. Двигуны горячие как утюги. Пришли к другим конструкциям. Сейчас сунулся патентовать, а там уже усе запатентовано. И так хитренько. Да и авторы оказывается уже не в России. А с первого раза в их патентах и не увидишь подвоха, если, конечно, целенаправленно не ищешь.
(Эмоции... блин...)

Реактивной мощности в этой схеме нет в принципе. Перегрев - могу пока объяснить только небрежным отношением к плотности рабочего тока и условиям охлаждения электрической машины. Патентов на подобные конструкции не существует. Активный элемент родился в этой ветке в начале года, затем по образу ленточного громкоговорителя был здесь же и усовершенствован. Так, что патенты если и есть, то "липовые".

Николай, не пренебрегайте центробежными силами для электронов. Масса их мала, но вместе с массой переносится и заряд.
По это я уже говорил. В условиях, имеющих физический смысл их влияние ничтожно мало.

Отношение не небрежное. Токи нужны большие. Ведь речь идет уже о промышленных образцах. Этапы, где подвешивались магниты, и мерялся момент давно пройдены. Про патенты - имел ввиду другие конструкции, более "полезные". Например, генератор с низкой обратной связью...
Что касается безстаторных двигателей, не рождающих реактивную мощность, то патенты есть. Про Ваш активный элемент... другая песня...
А про цетробежные силы больше говорить не буду... У Вас свой флаг в руках...

Боролся, искал, нашел и... перепрятал!!!

i | 42649 - 27.10.06

Почитал. Сделал. Облом. Наличие/отсутствие тока (до 3А) никак не проявилось.
Я ОЖИДАЛ, что шевеления не будет, я ХОТЕЛ, что бы он хотя бы дернулся, я ЗНАЮ, что у меня не получилось повторить эффект безреактивной силы.
Николай, если Вы еще не разобрали свой образец, проверте свой эффект в другом месте (на кухне, в спальне и т.д.). Если эффект будет повторяться, надо искать в чем разница, между нашими образцами. Если эффект есть только на вашем столе - значит есть внешнее влияние.
Теперь попробую проверить эффект ассиметричного действия силы Ампера на активный элемент.
Если я не поймал рыбу, это не значит, что её в реке нет, просто "гранаты не той системы"

grn | 42666 - 27.10.06

i 42649 От 27.Oct.2006 (13:38)
Почитал. Сделал. Облом. Наличие/отсутствие тока (до 3А) никак не проявилось.
Я ОЖИДАЛ, что шевеления не будет, я ХОТЕЛ, что бы он хотя бы дернулся, я ЗНАЮ, что у меня не получилось повторить эффект безреактивной силы.
Николай, если Вы еще не разобрали свой образец, проверте свой эффект в другом месте (на кухне, в спальне и т.д.). Если эффект будет повторяться, надо искать в чем разница, между нашими образцами. Если эффект есть только на вашем столе - значит есть внешнее влияние.
Теперь попробую проверить эффект ассиметричного действия силы Ампера на активный элемент.
Если я не поймал рыбу, это не значит, что её в реке нет, просто "гранаты не той системы"
Вот сейчас сидел и еще раз проверял. Все работает. Заодно проверил, для успокоения совести, высказывание vmgа. Я ставлю длинную стрелку на ротор и по ней определяю наличие вращающего момента при включении питания. Далее следует процесс резонансной раскачки период которой большой - секунды из-за большого момента инерции. Спешка в этом процессе неуместна.
Как у Вас включены активные элементы? Должны быть последовательно "центр - пластина - центр - пластина ...центр - пластина". Зарекался ведь фотографий не делать. У Вас какая индукция в зазоре? Активные элементы не "вылазят" в зону с противоположным направлением МП?
Вот я, например, всегда ожидаю реакцию системы. Для такой конфигурации момент надо "ловить", как учителя в старину делали? Написали формулы, посчитали - моменты малые. Придумали методику обнаружения результата. Обнаружили, опубликовали. Здесь же чуть-что, сразу истерика. Автор виноват. Даже фото не убеждает.

Лучше сразу сделайте симметричный (провод с двух сторон) тогда не будет эффекта экранирования поля одного магнита. Об этом я тоже писал в ранних постах.

i | 42679 - 27.10.06

Внешне, точная копия фотографии, те же магниты, скотч, медь(0.15мм), провода. АЭ соединены последовательно, индукцию не мерял (не чем, но магниты держаться крепко). АЭ на 1мм вылезают в дырку и на 3мм наружу. Подвеска несколько иная. Буду повторять максимально близко к оригиналу.
Вы пробовали получить эффект в другом месте? Хотя бы в метре от компъютера?

grn | 42683 - 27.10.06

i 42679 От 27.Oct.2006 (15:23)
Внешне, точная копия фотографии, те же магниты, скотч, медь(0.15мм), провода. АЭ соединены последовательно, индукцию не мерял (не чем, но магниты держаться крепко). АЭ на 1мм вылезают в дырку и на 3мм наружу. Подвеска несколько иная. Буду повторять максимально близко к оригиналу.
Вы пробовали получить эффект в другом месте? Хотя бы в метре от компъютера?
С января этого года я испытываю разнообразные конструкции активных элементов вместо КЗ-коаксиала, с целью увеличения коэффициента соответствия воздействя их, как на одиночный провод. Проверено во всех точках квартиры. Для этого элемента при включении от выпрямителя чувствуются пульсации от несбалансированных магнитных полюсов, но вращающий момент выражен четко в обе стороны. Даже без стрелки.

Begemot | 42700 - 27.10.06

от себя хочу добавить что я сам лично наблюдал эффект колебания активного елемента в исполнении grn лично на заднем сидении автомобиля, стоящего на улице
это было "прототип", отдельно взятый активный элемент подключенный к батарейке, засунутый в промежуток между двух магинтиков от защелок, на скобе из жести

Ieronim | 42761 - 27.10.06

Begemot=я сам лично наблюдал эффект колебания активного елемента=
подвесь в магнитном поле провод или катушку и подай ток. Она повернется или сместится или качнется, как подвесишь. Вращение из этого не получится.

grn | 42779 - 27.10.06

Ieronim 42761 От 27.Oct.2006 (22:35)
Begemot=я сам лично наблюдал эффект колебания активного елемента=
подвесь в магнитном поле провод или катушку и подай ток. Она повернется или сместится или качнется, как подвесишь. Вращение из этого не получится.
Закоротите вход на комплекс активных элементов и получите вращение. Что? Нету? Вот так-то.
http://www.oval.ru/enc/37570.html
Наличие вращающего момента - есть основание для дальнейших работ по его увеличению, либо построению более совершенных конструкций. Сделайте так, как показано на моих рисунках. Магниты возьмите 0,3Тл, ток подводите максимальной плотности для сечения активного элемента. А дурь не говорите. Еще не были опубликованы результаты такого эксперимента нигде. Все работает. Нет бы помочь. Так надо обос... Что за люди?

eBiker | 42781 - 27.10.06

grn 42779 От 27.Oct.2006 (23:31)

Ieronim 42761 От 27.Oct.2006 (22:35)
Begemot=я сам лично наблюдал эффект колебания активного елемента=
подвесь в магнитном поле провод или катушку и подай ток. Она повернется или сместится или качнется, как подвесишь. Вращение из этого не получится.
Закоротите вход на комплекс активных элементов и получите вращение. Что? Нету? Вот так-то.
http://www.oval.ru/enc/37570.html
Наличие вращающего момента - есть основание для дальнейших работ по его увеличению, либо построению более совершенных конструкций. Сделайте так, как показано на моих рисунках. Магниты возьмите 0,3Тл, ток подводите максимальной плотности для сечения активного элемента. А дурь не говорите. Еще не были опубликованы результаты такого эксперимента нигде. Все работает. Нет бы помочь. Так надо обос... Что за люди?

Уважаемому Коллеге!

Николай, есть вопрос по теме. Уменя сейчас без дела лежит безколлекторный движок.
(есть анекдот из жизни на эту тему "без.." , напомните , пожалуйста!!!, с движка иначалось)

от скутера. см. в теме. "РН" П.....

кольцо магнитов "стык-в-стык" на роторе см. фото там же

30 мин в день для опытов обещать не могу, но 27-28 найдется,

только, если Вам это интересно.

увважаемые форумчане - это было сугубо личное предложение.

инфа-бонус для всех! она же -компенсация за моральные мздержки, она же - бесплатная реклама юсы, она же- действительно класснве магниты
http://www.forcefieldmagnets.com/catalog/index.php?cPath=23

Оседлай электричество! www.eBiker.ru

Ieronim | 42782 - 27.10.06

я помог, два раза. Первый раз намекнул что Фарадей уже делал эти опыты. Второй раз рекомендовал проверить вращение на жидкой опоре. Две независимых проверки с отрицательным результатом - из-за того что Вы сами не провели сначала чистый опыт.
Вы гоняете ток от центра к ободу и обратно. Сила на провода от центра к ободу противоположна силе на провода к центру от обода и не зависит от формы проводников.

i | 42812 - 28.10.06

Прошу прощения у grn. Эффект наблюдаю. Раньше не видел из-за нетерпения. Пытаюсь разобраться. Комментарии позже.

grn | 42818 - 28.10.06

Ieronim,

То, что делал Фарадей, посмотрите на рисунке.
Вы, наверное, слабо представляете предысторию событий. Все началось с этих двух публикаций.

http://www.skif.biz/index.php?name=Files&op=view_file&lid=290
http://www.skif.biz/index.php?name=Files&op=view_file&lid=296

После того, как была выяснена несостоятельность КЗ коаксиальной пары для работы в качестве активного элемента униполярной необратимой машины, мной был предпринят поиск новых конструкций активных элементов, обладающих силовой анизотропией по отношению к магнитному полю со скомпенсированной ЭДС вращения. Мной было испытано 5 конструкций таких элементов. Один из них, самый простой и не самый эффективный, использован мной в обсуждаемом эксперименте с целью выявления наличия вращающего момента и дополнительной проверки открытия Родина.
Мной установлено, что вращающий момент присутствует и создание электродвигателя без статора возможно. Электродвигатель с использованием кольцевого магнита никогда не рассматривался мной как двигатель промышленного применения – это только модель для подтверждения теоретических фундаментальных выводов. Методик и устройств, для получения результатов множество, в т.ч. и пенопласт, плавающий в воде. Однако исследователь (независимый) волен сам выбрать, что и как ему измерять. Поэтому Ваши ко мне претензии считаю надуманными и абсурдными.
Я поделился с Форумом результатами которые достигнуты. Если Вы хотите оппонировать, то это следует делать доказательно.

Униполярная машина Фарадея size: 54.76 KB

Ieronim | 42847 - 28.10.06

=Однако исследователь (независимый) волен сам выбрать, что и как ему измерять.= нет. Он волен делать что угодно кроме "грязных" измерений.

у Фарадея в поле вращался один провод. Поэтому у него был диск со щеткой на ободе. Сила на проводник F=I*H*L. В эту формулу не входит форма проводника, это может быть диск или проволочка, сила не меняется. Сумма сил на пару проводов с противоположными токами равна нулю. На кабель магнитное поле не подействует, от формы проводников ничего не зависит. Замкнутый контур может повернуться в поле или сдвинуться в сторону большего поля и там остановится. Двигаться по замкнутому контуру может монополь. Но Фарадей знал что монополь из проводков не скрутишь и монополей нет.
То что нет монополей он сформулировал так:
„Внутри магнита существуют (физические) силовые линии той же природы, как и вне его. Даже более того, количество внутрен¬них линий строго равняется количеству внешних. Направление внутренних линий связано с направлением внешних, и, собственно говоря, внутренние линии составляют, продолжение внешних, имея совершенно ту же природу, насколько это можно исследовать опы¬том. Поэтому каждая (физическая) силовая линия, на каком бы расстоянии от магнита мы ее не взяли, должна быть рассматриваема, как замкнутый контур, проходящий некоторою своею частью через магнит и имеющий одинаковую активность в каждом месте на своем протяжени"

В опыте Фарадея реакция силы приложена к контуру подводящих проводов. Они должны быть неподвижны и поэтому нужны щетки. Одной формулы F=I*H*L хватит для объяснения двигателя любой конструкции.

grn | 42872 - 28.10.06

Ieronim,

Если Вы подвергаете сомнению возможность работы предложенных мной активных элементов, то докажите. Фарадей не подозревал о наличии силовой анизотропии проводников. Посоветуйтесь меломанами.
С монополями обращайтесь к Д. Мотовилову. Ни в одной моей работе упоминания о каких-либо монополях нет. Не "вешайте" на меня чужих кошек. Формулы следует писать без ошибок. Напряженность и магнитная индукция, хоть и связаны между собой, но в приведенной Вами формуле должна присутствовать магнитная индукция "В", а не "Н".
Ну, а то, что щеточного узла на рисунке нет это не моя вина. Может быть в музее затерялся где-то.

grn | 42873 - 28.10.06

Уважаемые коллеги!
В своей работе Электрическая машина с вращающимися полюсами и публикациях на постах этой ветки посвященных этой теме мной не было указано, что магнитные силовые линии входят и выходят в цилиндрические роторы по нормали (под прямым углом) к поверхности. Это свойство магнитного поля приводит к тому, что концентрация силового воздействия для гладких цилиндрических поверхностей приходится на осевую линию цилиндра. В этом случае наличие магнитного момента не приводит к вращению цилиндров. Если же на поверхности цилиндра имеются продольные неровности, например, пазы и т.п., то вращение возникает. После анализа и проведения ряда исследований для электрической машины с вращающимися полюсами наиболее подходящей оказалась поверхность цилиндра, покрытая вдоль образующей полуцилиндрами малого радиуса. Эти полуцилиндры играют роль «силовых линз», фокусирующих воздействия магнитных силовых линий в точках окружности на которой располагаются оси полуцилиндров. Полуцилиндры могут быть смещены на одно - два деления вдоль образующей цилиндра с целью более равномерной передачи силовых воздействий магнитного поля.
Таким образом, все изменения магнитного поля в воздушном зазоре будут передаваться на ротор в виде суммарного вращающего момента.
На рисунке приведено поперечное сечение ротора.

Разрез ротора size: 13.30 KB

Ieronim | 42881 - 28.10.06

=Если Вы подвергаете сомнению возможность работы предложенных мной активных элементов, то докажите. Фарадей не подозревал о наличии силовой анизотропии проводников.=
сомнений нет, так же как анизотропии. Это понятно потому что формула одна и одинаковая для алюминия, меди, раствора соли.
=С монополями обращайтесь к Д. Мотовилову. Ни в одной моей работе упоминания о каких-либо монополях нет. Не "вешайте" на меня чужих кошек.=
упоминания нет а делаете вы монополь из проволочек. О чем я Вам сразу сказал. Монополей нет и анизотропия не получится.
=Формулы следует писать без ошибок. Напряженность и магнитная индукция, хоть и связаны между собой, но в приведенной Вами формуле должна присутствовать магнитная индукция "В", а не "Н".=
формулы можно писать с ошибками при условии если понимаете смысл формулы, не только общепринятые обозначения. Переобозначте как Вам нравится.
=Ну, а то, что щеточного узла на рисунке нет это не моя вина. Может быть в музее затерялся где-то.= потому что чашка с ртутью вредна для здоровья.
grn-почему у Фарадея такой большой кусок железа в сердечнике и провода километр? Мог бы один виток намотать. Провод в то время в магазине не лежал. Потому что хотел что бы его опыты показывали правдивый результат.

i | 42882 - 28.10.06

Отчет об опытах с моделью сделанной по описанию grn опубликованном в этой ветке форума ( 42406 - Thu Oct 26, 2006 2:24).
Цель: экспериментальная проверка наличия безреактивной силы (эффект Мюнхгаузена).
Установка: модель подвешена над деревянным столом на проводе ПЭВ2-0.15мм, высота(длина) подвески - 0.5м, верхний конец привязан к железной настольной лампе типа "пантограф", основание лампы закреплено гайкой в столешнице, растояние между моделью и основанием 0.34м. Ток к модели подводиться витой парой из той же проволоки, что и подвеска. Витая пара несколько раз обернута вокруг подвески и закреплена в той же точке, что и подвеска. Питание подается с ленточного трансформатора через стабилизатор/регулятор напряжения и тока, сила тока измеряется мультиметром DT9208A. Блок питания расположен в полутора метрах от модели. Для качественной оценки угла поворота на верхней части модели нарисованоа стрелка по радиусу, а под модель на стол положена перфокарта, срез перфокарты выровнен по стрелке на модели.

Опыт1: при подачи тока (1А) модель в течении 30 сек повернулась против часовой стрелки на угол более 1 градуса, после прекращения тока модель вернулась в нейтральное положение, не пересекая его (не было качания в другую сторону).
Опыт2: после смены полярности тока модель опять повернулась против часовой стрелки, т.е. направление тока не влияет на поведение модель.
Опыт3: один провод от активных элементов (АЭ) отпаян от питающих проводов, оба питающих провода припаяны к другому проводу АЭ. После подачи тока модель опять повернулась против часовой стрелки, т.е. крутящий момент возникает и без участия АЭ.
Опыт4: ток 1.5А, провода ощутимо нагрелись (субьективно более 40 градусов). Модель повернулась на угол заметно больший, чем в предыдущих опытах. После снятия тока, модель до нейтрали недовернулась.

Интерпретация результатов: крутящий момент возник в результате изменения силы упругости пружины образованной питающей витой парой. Изменение происходит из-за нагрева пары проходящим током. В первых трёх опытах изменения были обратимы, в четвертом перегрев вызвал необратимый изменения.
Вывод: в собранной мной установке, мне не удалось избавиться от возмущающего влияния питающих проводов.

Опыт5: заменил питающие провода, отказался от витой пары. Теперь каждый питающий провод обвивает подвеску в свою сторону (один по часовой, другой против). Оба питающих провода припаяны к одному проводу АЭ. Подал 1.5А, дал проводам прогрется для снятия напряжения деформации при изготовлении питающей трассы (модель повернулась). Снял ток, модель повернулась в другую сторону, но на меньший угол. Выровнял стрелку и перфокарту, подал ток 0.8А от двух пальчиковых элементов, через 30 сек - поворота нет, ток упал до 0.74А. Подпаял питающие провода к АЭ, подал ток от тех же элементов (0.77А), через 30 сек - поворота нет, ток упал до 0.71А.

Вывод1: безреактивной силы не обнаружено.
Вывод2: данный опыт не может доказать или опровергнуть анизатропные свойства АЭ, так как есть возможность компенсации силы возникающей в АЭ реакцией магнитов.

grn | 42888 - 28.10.06

i,

Исчерпывающий ответ. Тогда получается, что витая пара может вращать кольцевой магнит? Это новый эффект. Надо посмотреть. У Вас есть объяснение ему? Интересно, что это за механизм такой.
У меня при замыканиии системы активных элементов все стояло на месте. сейчас проверю еще раз.

grn | 42891 - 28.10.06

i,
Еще раз проверил. Влияние проводов проявляется при закороченных активных элементах в виде "трепета" от пульсаций напряжения. От батареи стоит "колом". При раскорачивании все опубликованные ранее эффекты проявляются вновь.
В 5 опыте у Вас наверное подвес жестковатым получился.
Если есть возможность схемки расположения подводящих проводов относительно магнита нарисуйте.
Резонансное раскручивание, насколько я понял вы не делали?

i | 42901 - 28.10.06

Я удивился эффекту там, где его, по моим понятиям, быть не должно. Стал искать причину. Витая пара из провода даже 0.15мм, (а скучивать я постарался, чтобы равномерней было) получилась довольно жесткой. Обвивая её вокруг подвеса, я понял, что изготавливаю по сути пружину. Один конец её неподвижен и закреплен в верхней точке подвеса. Другой подвижен, так как тянется от ценра магнита (от нижней точки подвеса )к его периферии. В итоге получаем два упругих элемента: торсион (подвес) и пружину. При подъеме модели, эти два элемента уравновешивают друг друга в некотором положении, пружина раскручивается, торсион закручивается. Модель выполняет роль грузила. Когда под действием тока пружина нагревается, её упругие свойства меняются, что и проявляется в повороте модели.

grn | 42977 - 29.10.06

i 42901 От 28.Oct.2006 (20:41)
Я удивился эффекту там, где его, по моим понятиям, быть не должно. Стал искать причину. Витая пара из провода даже 0.15мм, (а скучивать я постарался, чтобы равномерней было) получилась довольно жесткой. Обвивая её вокруг подвеса, я понял, что изготавливаю по сути пружину. Один конец её неподвижен и закреплен в верхней точке подвеса. Другой подвижен, так как тянется от ценра магнита (от нижней точки подвеса )к его периферии. В итоге получаем два упругих элемента: торсион (подвес) и пружину. При подъеме модели, эти два элемента уравновешивают друг друга в некотором положении, пружина раскручивается, торсион закручивается. Модель выполняет роль грузила. Когда под действием тока пружина нагревается, её упругие свойства меняются, что и проявляется в повороте модели.
Я работаю с токами, которые не разогревают подводящие провода, что исключает создание вращающего момента за счет упругих свойств витой пары подвода питания. Смена проводов витой пары друг на друга на эффект вращения не влияет. Вся нагрузка в моей модели приходится на холодную пружину крутильных весов (ПЭВ 0,2). Попробую еще ПЭВ 0,1.

grn | 43032 - 29.10.06

Ieronim,
Примерно вот такой будет схема промышленного образца униполярного необратимого электродвигателя. Вариаций тоже будет множество. Не опоздайте запатентовать полезный образец.

Ieronim | 43058 - 29.10.06

у Фарадея был один провод от цнтра к ободу. Он так же выяснил что вращение магнита не связано с эдс. Если у Вас получится закрутить многовитковую катушку, то это будет большое дело. Но по всем признакам это не получится потому что упрятать или заэкранировать обратный провод некуда.

grn | 43064 - 29.10.06

Ieronim 43058 От 29.Oct.2006 (19:23)
у Фарадея был один провод от цнтра к ободу. Он так же выяснил что вращение магнита не связано с эдс. Если у Вас получится закрутить многовитковую катушку, то это будет большое дело. Но по всем признакам это не получится потому что упрятать или заэкранировать обратный провод некуда.
Уже получилось и давно. Вы просто вникните в суть работы униполярного необратимого двигателя с анизотропными (по силе) активными элементами. Это не слепое копирование Фарадеевских и Тесловских мыслей, а их развитие и дополнение путем снятия одного из ограничений (обратимость электрических машин), которое, явно надумано. Кому-то заново необходимо изобрести генератор Грамма. А. Фролову это пока не удалось.

Ieronim | 43084 - 29.10.06

=путем снятия одного из ограничений (обратимость электрических машин), которое, явно надумано.=
обратимость не надуманная. Если электрическа энергия переходит в работу то возможно и наоборот. Если только в тепло то необратимо. Если в двигателе нет противо эдс то вся энергия выделится на сопротивлении обмотки в виде тепла и полезной мощности нет.
Сделайте работающий двигатель по вашему принципу и все дела.

Ieronim | 43119 - 30.10.06

grn, видел простой линейный двигатель
http://m33gus.narod.ru/G_RADIO/1983/9/vkl2.djvu
http://m33gus.narod.ru/G_RADIO/1983/9/str46.djvu
http://m33gus.narod.ru/G_RADIO/1983/9/str47.djvu
http://m33gus.narod.ru/G_RADIO/1983/9/str48.djvu
может быть его можно закольцевать?

grn | 43142 - 30.10.06

Ieronim,

=путем снятия одного из ограничений (обратимость электрических машин), которое, явно надумано.=
обратимость не надуманная. Если электрическа энергия переходит в работу то возможно и наоборот. Если только в тепло то необратимо. Если в двигателе нет противо эдс то вся энергия выделится на сопротивлении обмотки в виде тепла и полезной мощности нет.
Сделайте работающий двигатель по вашему принципу и все дела.
Действующая модель испытана на крутильных весах.

...может быть его можно закольцевать?
В свое время помогал своему товарищу - меломану с настройкой электронной части. Двигатель не выдерживает никакой критики из-за огромных потоков рассеяния и только из-за них он и работает, хотя и отвратительно.

grn | 43145 - 30.10.06

i,

Уменьшил момент инерции у модели двигателя. Снял верхний магнит. Активные элементы остались на плоскости магнита. Эффекты проявляются значительно четче. Если на нижнюю плоскость магнита наклеить точно также активные элементы, то вращающий момент возрастает вдвое. Соединять активные элементы следует также как и наверху. Включать последовательно. Направление вектора магнитной индукции сверху и снизу совпадает (проходит "насквозь" через магнит). Как можно меньшая часть АЭ должна "высовываться", как внутрь, так и наружу.

i | 43465 - 31.10.06

Вот еще одна модель униполярного двигателя. Он работает даже у меня . На кольцевой магнит поставил пластиковую банку из-под майонеза, залил воду, растворил соль, из металической банки "Нескафе", сделал положительный электрод, из медной проволоки отрицательный, включил ток 1А и раствор закрутился (а так же запузирился и запачкался).
Если сменить направление тока, он быстро спадает (электроды киснут), если сменить полярность магнита - смениться направление вращения раствора.
Интересно, что тут с противоЭДС и обратимостью?

size: 3.41 KB

grn | 43560 - 31.10.06

i 43465 От 31.Oct.2006 (14:09)
Вот еще одна модель униполярного двигателя. Он работает даже у меня . На кольцевой магнит поставил пластиковую банку из-под майонеза, залил воду, растворил соль, из металической банки "Нескафе", сделал положительный электрод, из медной проволоки отрицательный, включил ток 1А и раствор закрутился (а так же запузирился и запачкался).
Если сменить направление тока, он быстро спадает (электроды киснут), если сменить полярность магнита - смениться направление вращения раствора.
Интересно, что тут с противоЭДС и обратимостью?
У Вас получилась обычная открытая не эффективная конструкция униполярной обратимой машины с жидким ротором. Противо-ЭДС присутствует. Если лопаткой закрутить электролит, то конструкция будет работать как не эффективный униполярный генератор. Наложите магнитное поле с прилагаемого рисунка на Вашу конструкцию и примените к радиальной составляющей правила левой и правой руки. Все станет понятно.

В моих рекомендациях активные элементы не должны выступать за плоскости магнита, туда, где вектор магнитной индукции меняет знак.

Очень жаль, что знаковое сообщение о действующей модели необратимого электродвигателя, вырабатывающего значительное количество СЭ прошло мимо внимания основного состава Форума. Он не понял исторического значения этого факта.

Поле кольцевого магнита. size: 48.49 KB

DevilR | 43565 - 31.10.06

Очень жаль, что знаковое сообщение о действующей модели необратимого электродвигателя, вырабатывающего значительное количество СЭ прошло мимо внимания основного состава Форума. Он не понял исторического значения этого факта.
Совершенно очевидно, что основной состав Форума остался совершенно невнимательным - надеюсь, что господин Громов всех великодушно простит, и укажет нерадивым слушателям номер исторического вышеупомянутого поста, дабы заострить на нем свое внимание.

grn | 43573 - 31.10.06

DevilR 43565 От 31.Oct.2006 (22:27)

Очень жаль, что знаковое сообщение о действующей модели необратимого электродвигателя, вырабатывающего значительное количество СЭ прошло мимо внимания основного состава Форума. Он не понял исторического значения этого факта.
Совершенно очевидно, что основной состав Форума остался совершенно невнимательным - надеюсь, что господин Громов всех великодушно простит, и укажет нерадивым слушателям номер исторического вышеупомянутого поста, дабы заострить на нем свое внимание.
Страница 43 grn | 42406 - 26 Oct 2006 11:24

kisel | 43593 - 01.11.06

http://www.skif.biz/index.php?name=Pages&op=page&pid=172

А были ли эксперименты по данной машине?

i | 43626 - 01.11.06

grn

У Вас получилась обычная открытая не эффективная конструкция униполярной обратимой машины с жидким ротором. Впервые этот опыт поставил Фарадей на собственной тарелке супа .
Эта конструкция имеет общие черты с Вашей, только ротор (здесь раствор, у Вас АЭ) не связан жестко со статором (магнит). Если магнит прикрепить к банке и подвесить всю конструкцию на нить, то, думаю, раствор будет крутиться в одну сторону, а магнит с банкой в другую. Эффект вертолета без хвоста. Таким образом сила возникает между магнитом и токопроводом, а не сама по себе. В Вашей конструкции сила возникает, но не может реализоваться, так же как и сила в сжатой пружине, которой не дают распрямиться.

grn | 43641 - 01.11.06

kisel 43593 От 01.Nov.2006 (00:23)
http://www.skif.biz/index.php?name=Pages&op=page&pid=172

А были ли эксперименты по данной машине?
Запускал электродвигатель постоянного тока с компенсационной обмоткой и обесточенным якорем на боевом комплексе.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=40111#40111
Разговор на эту тему был здесь и ранее.
Дополнение к этой машине здесь есть.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42873#42873

grn | 43652 - 01.11.06

i 43626 От 01.Nov.2006 (09:44)

grn

У Вас получилась обычная открытая не эффективная конструкция униполярной обратимой машины с жидким ротором. Впервые этот опыт поставил Фарадей на собственной тарелке супа .
Эта конструкция имеет общие черты с Вашей, только ротор (здесь раствор, у Вас АЭ) не связан жестко со статором (магнит). Если магнит прикрепить к банке и подвесить всю конструкцию на нить, то, думаю, раствор будет крутиться в одну сторону, а магнит с банкой в другую. Эффект вертолета без хвоста. Таким образом сила возникает между магнитом и токопроводом, а не сама по себе. В Вашей конструкции сила возникает, но не может реализоваться, так же как и сила в сжатой пружине, которой не дают распрямиться.
Для осесимметричных полюсов магнитное поле относительно аксиальной оси самого магнита неподвижно. Крутильные весы не предполагают непрерывного вращения, а лишь указывают на наличие вращающего момента. Наличие же вращающего момента, увлекающего за собой магнит, говорит о том, что на подвесе находится электродвигатель без статора. В Вашем случае гидродинамическое трение увлечет магнит по ходу вращения электролита. Если Вам не понравилось слово не эффективная, то я здесь ничего не могу поделать, т.к. на радиальную составляющуюю жидкого ротора действуют две противоположные силы одновременно и в практическом смысле подобная конструкция может иметь очень ограниченное применение. Не следует думать о людях, что они меньше Вас знакомы с биографиями некоторых ученых и историей некоторых открытий.

DevilR | 44170 - 03.11.06

Уважаемый grn, в вышеупомянутом посте 42406 где можно увидеть "значительное количество СЭ"? Я искренне пытаюсь понять.

grn | 44208 - 03.11.06

DevilR 44170 От 03.Nov.2006 (19:23)
Уважаемый grn, в вышеупомянутом посте 42406 где можно увидеть "значительное количество СЭ"? Я искренне пытаюсь понять.
ЭДС вращения в активных элементах отсутствует и не создает препятствий для протеккания тока при любой частоте вращения ротора, как бы велика она ни была. Поэтому при постоянно затрачиваемой электрической мощности, направленной только на преодоление активного сопротивления "обмотки" ротора, вырабатываемая механическая мощность может на порядки превышать затраченную электрическую мощность.

На фото еще одна модель необратимого униполярного двигателя в действии на крутильных весах. Подвод тока к ротору через растяжки-пружины. СКИФ, да и весь Инет впервые видит действующую модель электродвигателя без статора. Питание 2х1,5 В. Падение напряжения на роторе померить не удалось. Рабочий ток 1,8 А. Основное падение напряжения на растяжках. Потребляемая мощность - мизер.

Двигатель отключен size: 88.37 KB

Отклонение при начале резонасного раскачивания size: 87.14 KB

DevilR | 44300 - 04.11.06

Ну, потребляемый ток в 1,8А от батареек - не такой уж мизер!
А что это за полоска между "Пепси" и магнитами? Стрелка?

grn | 44306 - 04.11.06

DevilR 44300 От 04.Nov.2006 (10:40)
Ну, потребляемый ток в 1,8А от батареек - не такой уж мизер!
А что это за полоска между "Пепси" и магнитами? Стрелка?
Падение напряжение на роторе сотые доли вольта, допустим 0,02 В (мне померить не удалось с достаточной точностью) и ток 1,8 А - мощность 0,036 Вт. На бутылке риска, а на роторе стрелка. Пузырь - он как основа штатива. Магнит один от 1ГД-18 на картонном кольце два ряда активных элементов сверху и снизу смещенных на 300. Все активные элементы включены последовательно. Конструкция АЭ из поста
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=16867#16867

Кольцо приклеено к плоскости магнита. Растяжки ПЭВ 0,2.

Alexey | 44312 - 04.11.06

Уважаемый grn, Ваше изобретение может стать огромным прорывом вперед для нашей цивилизации : , но для чистоты эксперимента не могли бы Вы провести эксперимент еще раз, без активных элементов. Для проверки, а то смущает меня ПЭВ 0,2 и ток 1,8 А.

grn | 44318 - 04.11.06

Alexey 44312 От 04.Nov.2006 (11:59)
Уважаемый grn, Ваше изобретение может стать огромным прорывом вперед для нашей цивилизации … , но для чистоты эксперимента не могли бы Вы провести эксперимент еще раз, без активных элементов. Для проверки, а то смущает меня ПЭВ 0,2 и ток 1,8 А.

Активными элементами, я называю элементы обмотки (проводами их назвать трудно, например, с.м рисунок). Потому, что они короткозамкнутые на одном конце и непосредственно обмотка представляет из себя набор этих элементов ориентированный в магнитном поле соответствующим образом. В активных элементах кроме пассивного металла нет ничего. Растяжки ПЭВ 0,2 - играют роль пружин в крутильных весах и одновременно являются ограничительными сопротивлениями. Вращающий момент мал из-за малой магнитной индукции и незначительной суммарной длины взаимодействущих с ней активных элементов. Но для выявления наличия вращательного движения ротора без статора и формулировки выводов, этого вполне достаточно. Можно с уверенностью строить более мощные двигатели по этой и другим униполярным схемам, пригодные для практического применения, но уже не на коленке. Это можно организовать на любом действующем электродвигателестроительном предприятии сначала, конечно, в КБ и на опытном производстве.

Вариант активного элемента

Alexey | 44320 - 04.11.06

<Растяжки ПЭВ 0,2 - играют роль пружин в крутильных весах и одновременно являются ограничительными сопротивлениями.>

Именно это меня и смущает. Подвес с подогревом может вносить неточность.(например сварочные провода шевелятся и при меньшей плотности тока). Исключение активных элементов в контрольном опыте развеяло бы подобные сомнения.

grn | 44332 - 04.11.06

Alexey 44320 От 04.Nov.2006 (12:56)
«Растяжки ПЭВ 0,2 - играют роль пружин в крутильных весах и одновременно являются ограничительными сопротивлениями.»

Именно это меня и смущает. Подвес с подогревом может вносить неточность.(например сварочные провода шевелятся и при меньшей плотности тока). Исключение активных элементов в контрольном опыте развеяло бы подобные сомнения.

Ни разу не видел, чтобы одиночный провод под действием постоянного тока закручивался даже в сильных магнитных полях. Вы, что не верите в нормальную работу приборов, собранных по магнитоэлектрической схеме, в которых измерительный механизм точно так же выполнен на растяжках? Это уже сродни чему-то тому, что я не "догоняю". Ток и условия охлаждения выбраны таким образом, чтобы нагрев не влиял на упругие свойства материала подвеса, а эффект вращения отчетливо проявлялся. Все работает. Чище уже некуда. Диаметр магнита 50 мм, диаметр подвеса 0,2 мм - разница в 250 раз. Несоизмеримость моментов инерции вообще сводят на нет электромагнитное влияние подвеса, остаются только его силы упругости, а угол закручивания просто пропорционален вращающему моменту. Абсолютно не понимаю, что Вас смущает?

Alexey | 44337 - 04.11.06

Исключение "активных элементов" в контрольном опыте развеяло бы подобные сомнения.

grn | 44353 - 04.11.06

Alexey 44337 От 04.Nov.2006 (14:53)
Исключение "активных элементов" в контрольном опыте развеяло бы подобные сомнения.
Их исключить невозможно. Активные элементы на роторе - основа конструкции. Если Вы говорите про растяжки, то Вы не понимаете сути работы крутильных весов. У Вас какое образование? Посоветуйтесь с независимыми экспертами.

DevilR | 44354 - 04.11.06

В магнитоэлектрических приборах нет тока в 1.8А, текущего по растяжкам. Именно это и смущает.

DevilR | 44356 - 04.11.06

Господин Громов, будьте любезны (уж если у вас есть готовая конструкция) попробуйте изменить положение данного прибора относительно оси вращения. Меня интересует: не мешает ли Вам магнитное поле Земли?

Alexey | 44357 - 04.11.06

Я вовсе не сомневаюсь в том, что ваш двигатель вращается, но предвидя нападки скептиков хотел подсказать Вам способ защиты. Вот опыт 1. с АЭ – вращение есть, вот такой же опыт 2., но АЭ закорочен – вращения нет.
С уважением, Алексей, инженер - программист.

grn | 44359 - 04.11.06

DevilR 44354 От 04.Nov.2006 (17:12)
В магнитоэлектрических приборах нет тока в 1.8А, текущего по растяжкам. Именно это и смущает.
Так и сечения растяжек там на два порядка меньше. Ток плавления провода сечением 0,2 мм составляет 5,7 А, а рабочий ток 1,8 А в 3-и раза меньше. Нормальная работа, допустим, для предохранителя, да и для растяжек работа идет без перегрева т.к. условия для охлаждения идеальны. Никак не "въеду" в чем проблема? Вы что дурня из меня сделать хотите?

grn | 44362 - 04.11.06

Alexey 44357 От 04.Nov.2006 (17:31)
Я вовсе не сомневаюсь в том, что ваш двигатель вращается, но предвидя нападки скептиков хотел подсказать Вам способ защиты. Вот опыт 1. с АЭ – вращение есть, вот такой же опыт 2., но АЭ закорочен – вращения нет.
С уважением, Алексей, инженер - программист.

На постах выше это я уже отмечал. Хорошее КЗ ротора "выключает" модель двигателя. Проверено и неоднократно. Так бы сразу и спросили.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42779#42779

grn | 44363 - 04.11.06

DevilR 44356 От 04.Nov.2006 (17:28)
Господин Громов, будьте любезны (уж если у вас есть готовая конструкция) попробуйте изменить положение данного прибора относительно оси вращения. Меня интересует: не мешает ли Вам магнитное поле Земли?
Влияния магнитного поля земли на открытую модель двигателя с магнитом не обнаружено. На комплекс активных элементов, подвешенный горизонтально без магнита, воздействие вертикальной составляющей МП Земли есть, но оно обнаружено только при плече оптической стрелки длиной 5 м. Находится в разряде несущественных влияний. Для схем с внутризамкнутым магнитным потоком этого влияния нет. Достаточно близко расположенные стальные предметы (батарея отопления на 25 см) на работу открытой модели двигателя влияния не оказывают.

DevilR | 44364 - 04.11.06

Хм. Очень любопытно.
Не совсем уяснил себе, как расположены относительно друг друга комплекс активных элементов сверху и снизу магнита?

grn | 44374 - 04.11.06

DevilR 44364 От 04.Nov.2006 (18:13)
Хм. Очень любопытно.
Не совсем уяснил себе, как расположены относительно друг друга комплекс активных элементов сверху и снизу магнита?
Активные элементы по 6 шт расположены с двух сторон тонкого картонного кольца (из перфокарты) с размерами плоскости магнита и приклеены каплями "Момента" верхняя и нижняя части смещенны на 300 и кольцо закреплено на одной плоскости магнита клеем. Активные элементы включены последовательно. распайка внутри кольца по ободу отверстия. Магнит укреплен на конусе из перфокарты. Длина растяжек видна из фото. Резонансное раскачивание до 600 от двух батарей 1,5 В. Вращающий момент есть, вращение есть, статора нет, ЭДС вращения нет. ЭДС в "прямых" и "обратных" проводниках АЭ скомпенсированы. Нижняя часть магнита свободна, но там можно разместить точно такое же кольцо с АЭ.

DevilR | 44412 - 04.11.06

Никто из вас, господин Громов, дурня делать не собирается.
Просто проверяю, а чтоб на грабли с разбегу не налететь - уточняю конструкцию. Вы же не отрицаете, что этот двигатель - необычен?
Тем более, что первый эксперимент с "шайбовым двигателем" у меня закончился неудачей - позже выяснилось, что не так то просто его с наскоку собрать.

grn | 44416 - 05.11.06

DevilR 44412 От 04.Nov.2006 (23:49)
Никто из вас, господин Громов, дурня делать не собирается.
Просто проверяю, а чтоб на грабли с разбегу не налететь - уточняю конструкцию. Вы же не отрицаете, что этот двигатель - необычен?
Тем более, что первый эксперимент с "шайбовым двигателем" у меня закончился неудачей - позже выяснилось, что не так то просто его с наскоку собрать.

Согласен. Он настолько необычен, что когда я нащупал те эффекты, которые были предсказаны стало просто не по себе. Однако должен Вас предупредить, что это всего-навсего исследовательская модель. Не более того. Для более серьезных исследований следует применять уже не открытые схемы на кольцевых магнитах, а несколько иные униполярные схемы допустим такие как
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=43032#43032

DevilR | 44424 - 05.11.06

Если я правильно понял: верхние активные элементы соединены по кругу последовательно. А как соединяются верхние элементы с нижними? Есть какие либо особенности - на фото очень плохо видно.

ЗЫ: это понятно, что исследовательская модель. Важно увидеть сам феномен - остальное будет уже делом техники.

KomX | 44436 - 05.11.06

grn Я так понял, что модель у Вас под рукой. Посему, для выявления влияния магнтного поля Земли прошу Вас провести один дополнительный опыт. Выше (пост 44363) Вы отметили, что поле Земли не влияет на "звездочку" АЭ. Опыт Вы провели БЕЗ МАГНИТА.
Теперь о опытах.
Проведите еще раз опыт с одни укрепленным снизу магнитом, сделайте замеры отклонения стрелки.
Для второго опыта пометьте местоположение АЭ на магните и поверните магнит относительно АЭ на угол в 30 или 60 градусов в любую сторону от первоначального положения и сделайте замер отклонения. Если располагаете временем и желанием, то сделайте замеры, обойдя весь круг. Но думаю, что для "пеленгации" участка с аномальным намагничиванием на магните от динамика будет достаточно и двух замеров.
Спасибо.

grn | 44440 - 05.11.06

DevilR 44424 От 05.Nov.2006 (00:23)
Если я правильно понял: верхние активные элементы соединены по кругу последовательно. А как соединяются верхние элементы с нижними? Есть какие либо особенности - на фото очень плохо видно.

ЗЫ: это понятно, что исследовательская модель. Важно увидеть сам феномен - остальное будет уже делом техники.
Думаю, так будет понятно. Две стороны кольца на рисунке.
Резонансное "раскачивание" дает очень показательные результаты в обе стороны (перемена полюсов питания).

Схема соединения

grn | 44443 - 05.11.06

KomX,

Все это уже сделано. Модель работает однозначно в пяти разных местах в квартире на 10-м этаже, и как минимум, в четырех местах в других квартирах в разных местах города. Аномального радиального намагничивания не наблюдается.

KomX | 44445 - 05.11.06

Спасибо. Попробую некоторую модификацию с целью усиления эфекта.
Но сначала проведу опыты, о которых просил Вас.

Alexey | 44448 - 05.11.06

Со времен Фарадея в электромагнетизме не открыто ничего нового. Ваше изобретение претендует на это. Вам стоит подготовить письмо в ЖТФ. Об эффекте Громова должен узнать весь мир, а не только несколько тысяч посетителей этого сайта.

… но скажите мне как специалист, а не будет ли классическая униполярная машина более эффективной практически, тем более что она обратима, а в некоторых случаях это удобно.

size: 2.53 KB

size: 7.32 KB

grn | 44458 - 05.11.06

Alexey 44448 От 05.Nov.2006 (02:06)
Со времен Фарадея в электромагнетизме не открыто ничего нового. Ваше изобретение претендует на это. Вам стоит подготовить письмо в ЖТФ. Об эффекте Громова должен узнать весь мир, а не только несколько тысяч посетителей этого сайта.

… но скажите мне как специалист, а не будет ли классическая униполярная машина более эффективной практически, тем более что она обратима, а в некоторых случаях это удобно.
Так и сейчас не открыто ничего нового в электромагнетизме. Просто некоторые стереотипы мышления преодолены:
1. На одинаковый ток в проводниках разной формы или ориентации силовое воздействие магнитного поля различно (силовая анизотропия). Эффект давно известен.
2. На систему анизотропных, по разному ориентированных, проводников действует векторная суммарная сила. Эффект давно известен.
3. Если КЗ проводник движется в магнитном поле, то на его разомкнутом конце ЭДС вращения скомпенсированы. Эффект давно известен.
4. Магнитное поле осесимметричных полюсов неподвижно отностительно аксиальной оси намагничивания при вращении магнита вокруг ее. Эффект давно открыт экспериментально.

Используя свою установку: "Еще много не открытого в области "низких" энергий при действии классических законов физики", в результате целенаправленного поиска мне удалось свести эти четыре эффекта применительно к конструкции электрических машин. Получить, при этом новые их свойства (в т.ч. способность вырабатывать СЭ) и расширить понятие обратимости электрических машин.

Обратимые и необратимые электрические машины не отрицают параллельного существования и применения друг другом. Все зависит от конкретных задач, решаемых тем или иным устройством.

Кому подобные вопросы интересны, те люди уже все узнали. Зачем суетиться?

Alexey | 44539 - 06.11.06

«Обратимые и необратимые электрические машины не отрицают параллельного существования и применения друг другом. Все зависит от конкретных задач, решаемых тем или иным устройством.»

Так давайте же построим хотя бы модельку для обогрева гаража.

Вот этот опыт я проверял,
http://www.rcmaster.ru/forum/viewtopic.php?p=9741&sid=bb503360d71274e31db3362a4d89f3d5#img_7650
- крутится довольно быстро. Впечатлило, униполярный двигатель реален, но пока бесполезен. Давайте попробуем придумать, как это исправить.
Ток ампер 20, циркулирующий внутри контура получить не очень сложно, напряжение нам пока не важно. Дальше двигатель. Если взять 10 см медную трубу диаметром 10 см. и набить ее радиально намагниченными кольцами с В=1Тл, то пропустив по трубе ток 20 А мы получим момент 1Тл*20А*0.1м * 0.05м = 0.1 Н*м.
На хорошие подшипники может и хватит, но не более.
Как же в обычных двигателях получают большой момент на валу?
Дело видимо в том, что у них витков с током много и момент от каждого складывается.
Так давайте и мы так сделаем. Например при 12 полюсном кольце того же размера что и первое, и уложив по 12 витков провода диаметром 2мм возле каждого полюса(ток придется уменьшить например до 5 ампер) получим:
12 * 12 * 1Тл * 5А * 0.1 м * 0.05м = 3.6 Н*м
Уже можно чем-то нагрузить.
Где-то ошибка ?

size: 7.51 KB

grn | 44550 - 06.11.06

Alexey,

Не люблю анализировать открытые многополюсные магнитные системы. Сложно это очень. Поэтому от комментариев воздержусь.

Alexey | 44555 - 06.11.06

Тут все сведется к анализу работоспособности единичного двухполюсного элемента.

size: 2.40 KB

FM | 44581 - 06.11.06

Исходя из Ваших рисунков все можно попробовать упростить, а значит и такая простая система одной катушки с постоянным током и на одном магните должна вращаться, а это уже не трудно проверить см.рисунок
По идее это униполярный мотор, но с вращающимся магнитом - это отличие, но может оно не столь важное, провода катушки под током всегда будут в магнитном поле. На рисунке вид сверху на ось в центре.

size: 1.47 KB

grn | 44602 - 06.11.06

Alexey 44555 От 06.Nov.2006 (00:56)
Тут все сведется к анализу работоспособности единичного двухполюсного элемента.
И я говорю о том же. Необходимо нарисовать пространственное распределение вектора магнитной индукции и вычислить его дифференциал в каждой точке пространства. Прорисовать действующий ток и для каждого элементарного участка тока вычислить вектор силы, а затем все это проинтегрировать и интерпритировать. Вы мне этим предлагаете заняться? Спасибо, но я не стану этого делать.

grn | 44603 - 06.11.06

FM 44581 От 06.Nov.2006 (03:12)
Исходя из Ваших рисунков все можно попробовать упростить, а значит и такая простая система одной катушки с постоянным током и на одном магните должна вращаться, а это уже не трудно проверить см.рисунок
По идее это униполярный мотор, но с вращающимся магнитом - это отличие, но может оно не столь важное, провода катушки под током всегда будут в магнитном поле. На рисунке вид сверху на ось в центре.

Это уже было в одной из веток о безопорном движении. "Некрутка" называлось. В данной ситуации электромагнитные силы стремятся развернуть обмотку и магнит в разные стороны. Для магнитных потоков нет других степеней свободы вращения. Если поместить эту конструкцию в трубу, имеющую внутри "магнитные линзы" (о них я говорил выше, применительно к вращающимся полюсам), то м.б. вращение и удастся получить.

Вот что было size: 11.35 KB

Alexey | 44631 - 06.11.06

Я думал, думал, я все понял.
Нужно вектор В располагать аксиально с осью вращения, тогда магнит и провод не будут убегать друг от друга в разные стороны, но многовитковость, а следовательно многополюсность необходима.

size: 3.06 KB

grn | 44638 - 06.11.06

Alexey,

Основная идея необратимого униполярного двигателя заключается в том, что в нем отсутствует (скомпенсирована) ЭДС вращения. Двигатель не может работать в генераторном режиме. Вы же настойчиво "просовываите" идеи, где присутствует ЭДС вращения. Это далеко не по теме. Для рассмотрения этих эффектов на Форуме есть несколько специальных веток. Выбирайте любую.
http://www.skif.biz/index.php?name=Forums&file=viewforum&f=24
http://www.skif.biz/index.php?name=Forums&file=viewforum&f=25

Alexey | 44661 - 06.11.06

Да, Вы правы.
Тем более что ни одна из моих конструкций работать не будет.
Нельзя вытащить себя из болота за волосы – третий закон Ньютона никто не отменял.
Без статора двигатель не возможен.

Ieronim | 44664 - 06.11.06

для того что бы понять что работает нужна одна формула. F=B*I*L.
На первом рисунке контур с током и магнит. На любой отрезок провода действует сила перпендикуляроно напралениям тока и поля. И обратная сила действует на магнит.
Сумма всех сил на контур с током и на магнит нулевая. Не зависит от того как скрутить провода, какое сечение. Если закрепить контур и магнит вместе на подвижной подставке то эта система ни перемещаться ни вращаться не будет.
Между магнитом и контуром сила возникает только если перемещение магнита изменяет полный поток поля через контур.
Это все что нужно.
Например мотор Фарадея на втором рисунке. Участок провода (или диск) над магнитом будет вращаться например по часовой стрелке а остальная часть провода в обратную сторону. На магнит сила не действует потому что его вращение не меняет магнитный поток через весь контур.
Рассуждения о том вращается или нет поле вместе с магнитом не имеет никакого смысла-понятия вращения для поля нет. Магнитных силовых линий тоже нет-это условное обозначение на рисунках.
На третьем рисунке линейный двигатель, такой как в http://m33gus.narod.ru/G_RADIO/1983/9/vkl2.djvu
Он работает потому что перемещение магнита меняет поток в сердечнике линейного электромагнита.
На четвертом рисунке круговой магнит-но он не будет вращаться потому что его вращение не меняет поле в сердечнике электромагнита. Но сила смещения будет как на третьем рисунке.
Напрмер двигатель grn-никогда не заработает. Я тут не причем. Если магнит закреплен по оси то есть сила между подводящими проводами и одним витком или отрезком внутри магнитов и все. Потому что вращение магнита не изменяет полный поток поля через контур.

grn | 44665 - 06.11.06

Alexey 44661 От 06.Nov.2006 (21:05)
Да, Вы правы.
Тем более что ни одна из моих конструкций работать не будет.
Нельзя вытащить себя из болота за волосы – третий закон Ньютона никто не отменял.
Без статора двигатель не возможен.

Это только Ваше личное мнение. Однако против фактов "не попрешь".
http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=32
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=38967#38967

Третий закон Ньютона здесь не нарушается. Если Вы видите его нарушения, то докажите. С благодарностью приму формулировки, фактуру и т.п. Обязательно публично раскаюсь, при наличии бесспорного доказательства, а не тривиального умозаключения.

Ieronim | 44667 - 06.11.06

вращение поля-нет такого. Давно было понятно что можно вращать вместе с магнитом и можно не вращать. Это выдумка.
http://www.sciteclibrary.ru/cgi-bin/yabb/Printpage.cgi?board=physic&num=1127428917

Заголовок: Re: Опыты Фарадея
От: morozov on 09/23/05 в 02:48:06
--------------------------------------------------------------------------------
§ 5. Анализ опытов Фарадея.
Выше мы указали, что во время своих опытов по установлению принципа непрерывности магнитного потока Фарадей пришел к заключению, что, при вращении магнита вокруг его геометриче¬ской оси, магнитный поток, связанный с ним, остается в простран¬стве неподвижным (не вращается). Необходимо, однако, иметь в виду, что результаты опытов Фарадея, как указал Прэстон, могут быть истолкованы и с другой точки зрения. Прэстон разъ¬яснил, что все явления, наблюдавшиеся Фарадеем, должны были бы иметь место и в том случае, если бы магнитный поток магнита был жестко связан с ним и вращался вместе с ним в пространстве.
Рассмотрим случай рис. 7 (применительно к тому опыту Фарадея, когда стакан склеен с магнитом). Допустим, что вращение проис¬ходит по часовой стрелке (если смотреть сверху). Фарадей предполагал, что неподвижные магнитные линии пе¬ресекаются элементами стакана, в результате чего получается ЭДС, численно равная числу пересечений в единицу времени. Рассматривая явление с точки зрения Прэстона, т. е. пред¬полагая магнитный поток жестко связанным с магнитом и вращающимся вместе с ним, мы приходим к заключению, что элементы стака¬на не будут резать магнитных линий (не забу¬дем, что стакан вращается вместе с магнитом). Но зато все магнитные линии в своем вращении будут пересекать неподвижные элементы электрического кон¬тура, т. е. проводники, составляющие внешнюю цепь между щет¬ками. При атом скорость пересечения останется тою же самою. Следовательно, в этих проводниках будет индуктироваться ЭДС, по величине точно такая же. Легко показать, что и направление ЭДС точно так же останется неизменным. В самом деле: применим правило трех пальцев правой руки. В первом случае, считая поле неподвижным, получим (рис. 9) для бокового эле¬мента стакана АС, имея в виду движение по часовой стрелке: направление движения — к нам, направление поля — направо, напра¬вление ЭДС — вверх.
...............картинки я пропустил....

grn | 44673 - 06.11.06

Ieronim,

Работает!!!
Вопреки всем Вашим желаниям, чтобы он не работал.

Силовая анизотропия проводников - объективная реальность. В системе КЗ проводников применение свойств силовой анизотропии позволяет получать однонаправленные силовые воздействия, при питании такой системы с одной стороны магнитного поля (без создания традиционных контуров).

Нарисовали Вы совсем не те схемы, они абсолютно не соответствуют заявленной исследовательской модели необратимого униполярного электродвигателя. Неужели намеренно?
Разрисуйте схему, предложенную мной и "раздраконьте" ее. Попробуйте.

Ieronim | 44678 - 06.11.06

=Вопреки всем Вашим желаниям, чтобы он не работал.=
у меня нет таких желаний!
=Разрисуйте схему, предложенную мной и "раздраконьте" ее. Попробуйте.
=
давно раздраконил и как раз нарисовал то что необходимо для анализа Ваших и других вариантов

grn | 44679 - 06.11.06

Ieronim,

Прочли бы Вы ветку с самого начала и документы ее предваряющие. Тогда можно было бы и вести диалог. Вот только про Фарадея и лругих Учителей не следует распространяться. Если Вы только узнали эти аспекты, то это простительно. Но никогда не считайте, что Ваш оппонент этих фактов не знает. Знаю уже более 40 лет как.

grn | 44680 - 06.11.06

Ieronim 44678 От 06.Nov.2006 (21:56)
=Вопреки всем Вашим желаниям, чтобы он не работал.=
у меня нет таких желаний!
=Разрисуйте схему, предложенную мной и "раздраконьте" ее. Попробуйте.
=
давно раздраконил и как раз нарисовал то что необходимо для анализа Ваших и других вариантов

Где?

VIRUS | 44743 - 07.11.06

grn: "СКИФ, да и весь Инет впервые видит действующую модель электродвигателя без статора."

А вот про всех не надо бы.
Первое мое знакомство с таким девайсом - 2004г. Нижний Тагил.

Причем сам замутил. Потом с командой единомышленников повторил. Двигунки крутились, но как я я уже говорил, никакой сверхединицы.

Боролся, искал, нашел и... перепрятал!!!

grn | 44779 - 07.11.06

VIRUS 44743 От 07.Nov.2006 (09:22)

grn: "СКИФ, да и весь Инет впервые видит действующую модель электродвигателя без статора."

А вот про всех не надо бы.
Первое мое знакомство с таким девайсом - 2004г. Нижний Тагил.

Причем сам замутил. Потом с командой единомышленников повторил. Двигунки крутились, но как я я уже говорил, никакой сверхединицы.

Точно такой же принцип действия? Или просто повторили опыт Родина?

Ни одной подобной публикации не было так, что не тащите "одеяло на себя", а берите что дают, пока есть возможность.

Понятие "Силовая анизотропия короткозамкнутых проводников" введено только в этой ветке и совсем недавно.

Разрабатывайте промышленные образцы патентуйте их и внедряйте. Если есть необходимость помощи в нюансах "Ноу-Хау", а они имеются, то всегда помогу при разработке конкретной конструкции.

Разница в затраченной электрической и выработанной механической мощностях может достигать трех порядков и более.

Valeri-Vas | 44780 - 07.11.06

Здравствуйте, Николай. Уточните содержание последней строки.
Спасибо.

VIRUS | 44782 - 07.11.06

grn 44779 От 07.Nov.2006 (14:04)

Точно такой же принцип действия? Или просто повторили опыт Родина?

Ни одной подобной публикации не было так, что не тащите "одеяло на себя", а берите что дают, пока есть возможность.

Понятие "Силовая анизотропия короткозамкнутых проводников" введено только в этой ветке и совсем недавно.

Разрабатывайте промышленные образцы патентуйте их и внедряйте. Если есть необходимость помощи в нюансах "Ноу-Хау", а они имеются, то всегда помогу при разработке конкретной конструкции.

Разница в затраченной электрической и выработанной механической мощностях может достигать трех порядков и более.
1. Не совсем такой принцип. И не совсем опыт Родина, хотя и его повторял.
2. А чем публикация об опыте Родина не устраивает? А та же батареечка с шурупчиком? И не надо про одеяло. А то я Мотовилова сразу вспомнил. Да и "анизотропия" родилась недавненько. Сам не публикуюсь (на хрена?). Работаем потихоньку. Промышленные образцы не за горами. А у Вас и брать то пока нечего.
3. Про силовую анизотропию - не говорил. Я имел в виду безстаторные девайсы.
4. Разрабатываем, патентуем, но пока не внедряем. Для промышленного использования негодится.

Сейчас испытаны первые контуры без притивоЭДС для генератора на постоянных магнитах.
Финансовая поддержка в случае успеха промышленных девайсов будет обеспечена.
В Ваших же работах вижу близкое моему направление. Но пути пока параллельны. Пытался подискутировать. Покритиковать, подсказать. Ну да! Как же! Я ведь сижу с основным юридическим образованием! Зачем слушать такого. Все тут при регалиях. Всё уже прочитали. Только вот думается, что и эта тема канет в...
Не знаю, может у Вас стиль такой "авторский". Но говорить про одеяло...

Боролся, искал, нашел и... перепрятал!!!

Ieronim | 44784 - 07.11.06

=Прочли бы Вы ветку с самого начала и документы ее предваряющие.=
grn-что читать? Я прочел и сразу наткнулся на ошибку. Двигатель без противоэдс расходует ВСЮ подводимую мощность на бесполезный нагрев обмотки. Противо эдс это мера механической полезной работы двигателя. Без нее получается простая печка. Конструкция двигателя не имеет значения. Это обычный закон Ома. Двигатель без противоэдс необратим. Но он не работает ни в прямом ни в обратном направлении. Пропустив эту ошибку Вы на ее основе построили и другие ошибки-естественно.

VIRUS | 44785 - 07.11.06

Ieronim 44784 От 07.Nov.2006 (14:50)
=Прочли бы Вы ветку с самого начала и документы ее предваряющие.=
grn-что читать? Я прочел и сразу наткнулся на ошибку. Двигатель без противоэдс расходует ВСЮ подводимую мощность на бесполезный нагрев обмотки. Противо эдс это мера механической полезной работы двигателя. Без нее получается простая печка. Конструкция двигателя не имеет значения. Это обычный закон Ома. Двигатель без противоэдс необратим. Но он не работает ни в прямом ни в обратном направлении. Пропустив эту ошибку Вы на ее основе построили и другие ошибки-естественно.
Работает. Прямых доказательств приводить не буду. Но вот насчет печки... Активные потери превалировали над полезной мощностью во всех случаях. КПД обычного с "потреблением" реактивки намного выше. Кажется в этой ветке я уже про это говорил.

Боролся, искал, нашел и... перепрятал!!!

grn | 44789 - 07.11.06

VIRUS, Ieronim,

Работает ток, а не напряжение. Отсутствие (полная компенсация) "паразитной" ЭДС вращения как раз и требует от питающего напряжения скомпенсировать только тепловые потери в обмотке для обеспечения рабочего тока. Так, что ошибок в первоначальных публикациях нет. Неправильный элемент обмотки первоначально был выбран? Да! Но это публично признано и устранено еще в январе месяце 2006 г. Были вновь разработаны и показаны здесь нетрадиционные комплексы КЗ проводников, обладающие свойствами силовой анизотропии в магнитном поле. Изготовлена действующая модель Униполярного необратимого электродвигателя. В чем еще проблемы?
Путаница между мощностями - это уже вопрос Ваших раздумий и размышлений. Ток один, а мощностей у Вас много. Так не бывает.

grn | 44790 - 07.11.06

Valeri-Vas 44780 От 07.Nov.2006 (14:13)

Здравствуйте, Николай. Уточните содержание последней строки.
Спасибо.
Валерий Васильевич!
Покажу на примере серийного двигателя постоянноготока.

При работе двигателя постоянного тока (да и любого другогго) в обмотках якоря индуцируется ЭДС, направленная против напряжения внешнего источника питания. По мере увеличения числа оборотов ротора (действительной или кажущейся линейной скорости движения проводника относительно магнитного поля возбуждения) ток в обмотках под действием этой ЭДС уменьшается, соответственно уменьшается, и вращающий момент. Для его увеличения приходится повышать напряжение (мощность) питания электродвигателя. В современных электродвигателях практически вся мощность, подводимая для питания, расходуется на преодоление противодействующей ЭДС.
Например, серийный электродвигатель постоянного тока типа 4ПН 200S имеет следующие характеристики: мощность 60 кВт; напряжение 440 В; ток 149 А; частота вращения 3150/3500 об/мин; кпд 90,5%; длина статора 377 мм; диаметр ротора около 250 мм, напряжение потерь 41,8 В;напряжение на преодоление индуцированной ЭДС 398,2 В; мощность на преодоление потерь 6228 Вт; вращающий момент (3500 об/мин) 164,6 Нм. Теперь можно посчитать баланс мощностей при отсутстствии ЭДС вращения (индуцированной ЭДС).
Учитывая, что необратимый униполярный двигатель может развивать обороты до предела прочности ротора при неизменном моменте, то выигрыш в механической мощности может быть очень большим.

Ieronim | 44794 - 07.11.06

=Работает ток, а не напряжение.= работа тока без напряжения? Это еще одно открытие. Мгновенная мощность всегда получается перемножением тока на напряжение. Ток у Вас есть, напряжения нет. Мощность равна нулю.

VIRUS | 44795 - 07.11.06

grn 44789 От 07.Nov.2006 (15:23)
VIRUS, Ieronim,

Работает ток, а не напряжение. Отсутствие (полная компенсация) "паразитной" ЭДС вращения как раз и требует от питающего напряжения скомпенсировать только тепловые потери в обмотке для обеспечения рабочего тока. Так, что ошибок в первоначальных публикациях нет. Неправильный элемент обмотки первоначально был выбран? Да! Но это публично признано и устранено еще в январе месяце 2006 г. Были вновь разработаны и показаны здесь нетрадиционные комплексы КЗ проводников, обладающие свойствами силовой анизотропии в магнитном поле. Изготовлена действующая модель Униполярного необратимого электродвигателя. В чем еще проблемы?
Путаница между мощностями - это уже вопрос Ваших раздумий и размышлений. Ток один, а мощностей у Вас много. Так не бывает.
По поводу работы тока - не спорю ни в коем случае. Тепловые потери велики, так как требуется низкое сопротивление ротора.
Потребляемая "индуктивными" девайсами мощность делится на активную и реактивную. На розничных рынках крупные потребители отдельно платят за каждую из них! Так что такое бывает! Если про регалии - пять лет занимал высокие должности в компаниях энергетического сектора. Так что прекрасно знаком с липиздричеством, учетом его потребления, спецификой транспортировки и т.д. Даже на Чубайса немного поработал.
Так что про энергетическую политику и реалии российской энергетики могу много порассказать.

Боролся, искал, нашел и... перепрятал!!!

VIRUS | 44796 - 07.11.06

Ieronim 44794 От 07.Nov.2006 (15:46)
=Работает ток, а не напряжение.= работа тока без напряжения? Это еще одно открытие. Мгновенная мощность всегда получается перемножением тока на напряжение. Ток у Вас есть, напряжения нет. Мощность равна нулю.

Скорее всего у grn имелась в виду роль тока. ИМХО
Пы. Сы. без напряжения конечно никуда.

Боролся, искал, нашел и... перепрятал!!!

grn | 44797 - 07.11.06

Ieronim,

Вы хоть читать-то не разучились?

Отсутствие (полная компенсация) "паразитной" ЭДС вращения как раз и требует от питающего напряжения скомпенсировать только тепловые потери в обмотке для обеспечения рабочего тока.
Вам прямо в Одессу! На Привоз за гусем, чтобы потом "конопатить ему мозги".

grn | 44798 - 07.11.06

VIRUS 44795 От 07.Nov.2006 (15:48)

grn 44789 От 07.Nov.2006 (15:23)
VIRUS, Ieronim,

Работает ток, а не напряжение. Отсутствие (полная компенсация) "паразитной" ЭДС вращения как раз и требует от питающего напряжения скомпенсировать только тепловые потери в обмотке для обеспечения рабочего тока. Так, что ошибок в первоначальных публикациях нет. Неправильный элемент обмотки первоначально был выбран? Да! Но это публично признано и устранено еще в январе месяце 2006 г. Были вновь разработаны и показаны здесь нетрадиционные комплексы КЗ проводников, обладающие свойствами силовой анизотропии в магнитном поле. Изготовлена действующая модель Униполярного необратимого электродвигателя. В чем еще проблемы?
Путаница между мощностями - это уже вопрос Ваших раздумий и размышлений. Ток один, а мощностей у Вас много. Так не бывает.
По поводу работы тока - не спорю ни в коем случае. Тепловые потери велики, так как требуется низкое сопротивление ротора.
Потребляемая "индуктивными" девайсами мощность делится на активную и реактивную. На розничных рынках крупные потребители отдельно платят за каждую из них! Так что такое бывает! Если про регалии - пять лет занимал высокие должности в компаниях энергетического сектора. Так что прекрасно знаком с липиздричеством, учетом его потребления, спецификой транспортировки и т.д. Даже на Чубайса немного поработал.
Так что про энергетическую политику и реалии российской энергетики могу много порассказать.

Поподробней о реактивной составляющей у двигателя постоянного тока, питающегося через выпрямитель расскажите.
Если Вы неграмотно построили питающее устройство, то и платите за реактивную мощность, а не путайте "кислое с пресным".

Ieronim | 44799 - 07.11.06

grn-поймите для начала что 'паразитной' ЭДС нет. За счет 'паразитной' ЭДС, как Вы говорите, как раз совершается полезная работа. Если у вашего двигателя сопротивление обмоток близкое к нулю, то к нему нельзя подвести никакую мощность потому что падения напряжения не будет а противоэдс у него нет. Путайтесь и дальше если хотите. Вольному воля.

size: 76.82 KB

size: 199.76 KB

size: 104.88 KB

grn | 44800 - 07.11.06

Ieronim,

Рабочий ток протекает при минимуме затраченной мощности, а вырабатывает механической мощности столько, колько он и должен вырабатывать при определенной частоте вращения ротора и создавемым этим током моментом вращения. Неужели не ясно?

Ссылка "битая". Заработала.
Этого добра у меня тоже много. Только исключите, пожалуйста, противо ЭДС и сделайте новые выводы.

На рисунке Комплекс проводников с КЗ на одном конце. По плоским элементам протекает половина рабочего тока в каждом.

Что скажете на это? size: 21.36 KB

Ieronim | 44802 - 07.11.06

ссылки не битые, советую прочитать
=Рабочий ток протекает при минимуме затраченной мощности, а вырабатывает механической мощности столько, колько он и должен вырабатывать при определенной частоте вращения ротора и создавемым этим током моментом вращения. Неужели не ясно?= предельно ясно что ошибка

VIRUS | 44803 - 07.11.06

grn 44798 От 07.Nov.2006 (16:02)

Поподробней о реактивной составляющей у двигателя постоянного тока, питающегося через выпрямитель расскажите.
Если Вы неграмотно построили питающее устройство, то и платите за реактивную мощность, а не путайте "кислое с пресным".

Мама! Роди меня обратно!
Иероним уже успел Вас немного просветить.

Боролся, искал, нашел и... перепрятал!!!

grn | 44804 - 07.11.06

Ieronim 44802 От 07.Nov.2006 (16:24)
ссылки не битые, советую прочитать
=Рабочий ток протекает при минимуме затраченной мощности, а вырабатывает механической мощности столько, колько он и должен вырабатывать при определенной частоте вращения ротора и создавемым этим током моментом вращения. Неужели не ясно?= предельно ясно что ошибка
Приведите неопровержимое доказательство.

grn | 44805 - 07.11.06

Я не успеваю от Вас "отбиваться". Не думая "лепите", что в голову взбредет. Интересный триалог, но не конструктивный. Собрались два учителя для просвещения неразумного. И давай его "накачивать" прописными истинами, в которых сами еще и ошибки допускают. Ну и ну!

VIRUS | 44807 - 07.11.06

grn 44800 От 07.Nov.2006 (16:19)
Ieronim,

Рабочий ток протекает при минимуме затраченной мощности, а вырабатывает механической мощности столько, колько он и должен вырабатывать при определенной частоте вращения ротора и создавемым этим током моментом вращения. Неужели не ясно?

Ссылка "битая".
Мощность затраченная = ток х напряжение х время
Примерно так.
РЕАКТИВНАЯ МОЩНОСТЬ - мощность, которую источник переменного тока в течение одной четверти периода отдает во внешнюю цепь, обладающую реактивным сопротивлением, а в течение другой четверти периода получает ее обратно.
Характеризует энергию, не потребляемую во внешней цепи, а колеблющуюся между внешней цепью и источником, т.е. емкостную и индуктивную энергию, временно накапливаемую, а затем отдаваемую источнику.
Выражается произведением напряжения на зажимах данной цепи на реактивную составляющую тока в ней. Если реактивная составляющая тока больше активной составляющей, то и реактивная мощность будет больше фактически потребляемой в цепи мощности.
В данном случае в двигателе постоянного тока в коммутируемой обмотке ток переменный и данное определение реактивной мощности полностью подходит.

Боролся, искал, нашел и... перепрятал!!!

FM | 44808 - 07.11.06

Может попробовать исследовать и такую модификацию элемента:

size: 2.12 KB

VIRUS | 44811 - 07.11.06

grn 44805 От 07.Nov.2006 (16:36)
Я не успеваю от Вас "отбиваться". Не думая "лепите", что в голову взбредет. Интересный триалог, но не конструктивный. Собрались два учителя для просвещения неразумного. И давай его "накачивать" прописными истинами, в которых сами еще и ошибки допускают. Ну и ну!
Думаю, а потом леплю!
Не конструктивный потому, что кое кто считает свою точку зрения полность верной без компромиссов. Отлично! Уже говорил, что не критикую Вашу теорию, а ее "недоработочки". Мне кажется, что Вы в своих объяснениях немножечко ошибаетесь. Опять же, это мое мнение.

Боролся, искал, нашел и... перепрятал!!!

grn | 44812 - 07.11.06

FM 44808 От 07.Nov.2006 (16:45)
Может попробовать исследовать и такую модификацию элемента:
Я уже предложил несколько иное решение
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=43032#43032
Ранее, в варианте с кольцевым двигателем, это тоже было определено. Для получения максимальной магнитной индукции в рабочем зазоре все "воздушные пустоты" должны быть заполнены ферромагнетиком с минимальным магнитным сопротивлением. Это один и нюансов "Ноу-Хау".
Исследована - работает.

grn | 44815 - 07.11.06

VIRUS 44811 От 07.Nov.2006 (17:10)

grn 44805 От 07.Nov.2006 (16:36)
Я не успеваю от Вас "отбиваться". Не думая "лепите", что в голову взбредет. Интересный триалог, но не конструктивный. Собрались два учителя для просвещения неразумного. И давай его "накачивать" прописными истинами, в которых сами еще и ошибки допускают. Ну и ну!
Думаю, а потом леплю!
Не конструктивный потому, что кое кто считает свою точку зрения полность верной без компромиссов. Отлично! Уже говорил, что не критикую Вашу теорию, а ее "недоработочки". Мне кажется, что Вы в своих объяснениях немножечко ошибаетесь. Опять же, это мое мнение.

Всегда готов обсуждать нормально сформулированные вопросы. Одну фразу из учебника обсуждать - время терять. Физическое и связанное с ней математическое обоснование, вот это совсем другое дело. К конструктивному диалогу всегда готов. К не конструктивному - когда настроение плохое.

Ieronim | 44817 - 07.11.06

grn, Вы лучше ответьте не мне а себе и Ому на два вопроса:
Питание 100 вольт. Сопротивление обмотки 10 ом.
1. Какой ток потребляет мотор вашей конструкции когда вал полностью заторможен?
2. Какой ток потребляет мотор когда вал вращается на полных оборотах без механической нагрузки?

SAT | 44818 - 07.11.06

grn! Я думаю, вам знакомо выражение "сила Лоренца". Сила Ампера - это есть сумма сил Лоренца, действующих на движущиеся заряды, находящиеся в проводнике. И форма проводника на эти силы влиять никак не может, если внешнее магнитное поле считать однородным. А вот с заполнением зазора у одного из проводников ферромагнетиком - вопрос другой. Тут поле становится неоднородным. И число силовых линий внешнего МП, пересекающих прямой и обратный проводники в единицу времени, вроде бы разное. Хотя, подозреваю, там могут быть какие-либо компенсирующие факторы. Нужно детально анализировать. Смоделировать в какой-нибудь программке.
Рисунок у вас не точный. Если уж вы рисуете МП проводников отдельно, а внешнее МП магнита отдельно, то искажений (сгущений-разряжений) внешнего МП быть не должно. Они появляются только если изображать суммарное поле. Конечно, если вы признаете принцип суперпозиции.

grn | 44823 - 07.11.06

Для неверующих "ни в бога, ни в черта, ни в законы Физики", а полагающихся только на МПО (метод проб и ошибок). Чем "мудреней" риторический вопрос, тем "слаще" его обсуждение. Очевидность игнорируется полностью. "Мы сами с усами". У нас своя идеология и Большие Учителя нам не указ!

Только Тесла, который "показал" всем нам """ФИГУ""" может быть "ГУРУ".

Однако, это далеко не так!!!

Что может быть проще? size: 24.89 KB

SAT | 44824 - 07.11.06

Все это здорово, конечно. Только К в формуле всегда тождественно равно единице.
Интересно у вас получается. ЭДС вращения скомпенсирована, а вращающая сила - не скомпенсирована. Хотя и то и другое вызвано движением зарядов в МП. Какое-то очень избирательное использование законов физики.

grn | 44825 - 07.11.06

Ieronim,

CONST

grn | 44827 - 07.11.06

SAT 44824 От 07.Nov.2006 (19:41)
Все это здорово, конечно. Только К в формуле всегда тождественно равно единице.
С какого "перепуга" Вы делаете такой вывод? Глаза и голова у Вас есть?

SAT | 44829 - 07.11.06

См. формулу для силы Лоренца. Никакого "К" там нет. Есть заряд, скорость и индукция. Все.
Интересно у вас получается. ЭДС вращения скомпенсирована, а вращающая сила - не скомпенсирована. Хотя и то и другое вызвано движением зарядов в МП. Какое-то очень избирательное использование законов физики.

Alexey | 44832 - 07.11.06

Серьезный у Вас спор.
Практика – критерий истины.
Давайте немного попрактикуемся.

Опыт первый, как на картинке. Батарейка, шуруп и небольшой, но сильный цилиндрический магнит с осевой намагниченностью. Подносим проводок к краю магнита и о чудо, он закрутился. Обязательно попробуйте, читать в брехливом нете одно, а держать в руках совсем другое.

Опыт второй, добавляем магнитов и батареек. Я сложил стопкой пять таких магнитов как в первом опыте, а батарейку заменил на стартерный аккумулятор. Провод я использовал МГТФ. Довольно мягкий. При касании края диска он стал просто отскакивать от магнитов, а сами магниты при этом едва качались. Мне пришлось перехватить провод за самый край, чтобы опять добиться вращения.
А не является ли провод статором? Как в этом убедится?

Опыт третий, опять берем батарейку, манит. Лепим манит на острый край батарейки, к краю магнита провод и кладем это магнитом вниз в пластиковый стаканчик (я использовал крышку от коробки ватных палочек). Получившийся плотик отправляем в плавание в миске с водой. Когда волнение в миске улеглось берем немагнитным пинцетом провод и осторожно кладем его на верхний контакт батарейки. Плотик пришел в движение и немного повернулся! Но затем остановился. Пробуем немного подтолкнуть (очень хочется безопорного движения). Плотик немного поворачивается, но затем начинает вращаться в обратную сторону пока не займет исходное положение. Мы получили компас, хреновый но компас.

Возможно, конечно, что опыты я провел не очень идеально, (например не скомпенсированный магнитный поток от подводящего провода разворачивал компас сильнее чем мотор Фарадея) но безопорного движения я не обнаружил. Статор двигателю по прежнему нужен.

Может быть VIRUS расскажет страшную тайну как сделать безопорный двигатель. А?

size: 104.48 KB

grn | 44833 - 07.11.06

SAT 44829 От 07.Nov.2006 (19:50)
См. формулу для силы Лоренца. Никакого "К" там нет. Есть заряд, скорость и индукция. Все.
Интересно у вас получается. ЭДС вращения скомпенсирована, а вращающая сила - не скомпенсирована. Хотя и то и другое вызвано движением зарядов в МП. Какое-то очень избирательное использование законов физики.

"Силовая анизотропия" называется. Однако!!!

Ieronim | 44835 - 07.11.06

два вопроса:
Питание 100 вольт. Сопротивление обмотки 10 ом.
1. Какой ток потребляет мотор вашей конструкции когда вал полностью заторможен?
2. Какой ток потребляет мотор когда вал вращается на полных оборотах без механической нагрузки?

и в 1 и в 2 будет ток в 10 ампер потому что нет противоэдс. Потребляемая мощность будет 1 квт и вся уйдет в тепло на нагрев обмотки.

Третий вопрос
3. Какой ток потребляет мотор когда вал вращается под нагрузкой?
По вашему ток тоже 10 амп. потому что нет противоэдс.
Но под нагрузкой ток потребления должен быть больше 10 ампер, потому что кроме тепла есть еще механическая работа. Но тогда нрушается закон Ома! Потому что в цепи течет ток больше чем напряжение питания деленное на активное сопротивление цепи I > U/R. И сопротивление 10 ом включено последовательно в цепи, его не объедешь. А если ток не больше 10 ампер то полезная мощность ноль. Ошибки видны сразу даже в законе Ома.
Во всех случаях 1 квт рассется как тепло на сопротивлении обмотки и полезная мощность ноль. Необратимый мотор переводит всю энергию в тепло!

Alexey-
=Возможно, конечно, что опыты я провел не очень идеально,= опыт как раз очень правильный. Именно подводящий провод это статор, о чем пока не догадался VIRUS.

grn | 44852 - 07.11.06

SAT 44829 От 07.Nov.2006 (19:50)
См. формулу для силы Лоренца. Никакого "К" там нет. Есть заряд, скорость и индукция. Все.
Интересно у вас получается. ЭДС вращения скомпенсирована, а вращающая сила - не скомпенсирована. Хотя и то и другое вызвано движением зарядов в МП. Какое-то очень избирательное использование законов физики.

"к" введен не зря. Этот коэффициент учитывает различие между обычным проводником и анизотропным. Вы не обратили внимания на отсутствие в формуле сомножителя COS фи, а к этому "прицепились" заведомо зная, что он меньше единицы.

Какое-то очень избирательное использование законов физики. Силовая анизотропия проводников в магнитном поле это. Спросите у меломанов, что произойдет если в ленточном излучателе повернуть вектор индукции магнитного поля на 900. В лучшем случае они "покрутят палец у виска".

grn | 44854 - 07.11.06

Alexey,

Экспериментальное открытие Родина опубликованное в 1962 г. Буржуи, Вам приятные во всех отношениях, додумались до этого только через полвека. Однако не обьяснили эффекта. Почитайте.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=38967#38967

grn | 44857 - 07.11.06

Ieronim 44835 От 07.Nov.2006 (20:06)
два вопроса:
Питание 100 вольт. Сопротивление обмотки 10 ом.
1. Какой ток потребляет мотор вашей конструкции когда вал полностью заторможен?
2. Какой ток потребляет мотор когда вал вращается на полных оборотах без механической нагрузки?

и в 1 и в 2 будет ток в 10 ампер потому что нет противоэдс. Потребляемая мощность будет 1 квт и вся уйдет в тепло на нагрев обмотки.

Третий вопрос
3. Какой ток потребляет мотор когда вал вращается под нагрузкой?
По вашему ток тоже 10 амп. потому что нет противоэдс.
Но под нагрузкой ток потребления должен быть больше 10 ампер, потому что кроме тепла есть еще механическая работа. Но тогда нрушается закон Ома! Потому что в цепи течет ток больше чем напряжение питания деленное на активное сопротивление цепи I > U/R. И сопротивление 10 ом включено последовательно в цепи, его не объедешь. А если ток не больше 10 ампер то полезная мощность ноль. Ошибки видны сразу даже в законе Ома.
Во всех случаях 1 квт рассется как тепло на сопротивлении обмотки и полезная мощность ноль. Необратимый мотор переводит всю энергию в тепло!

Alexey-
=Возможно, конечно, что опыты я провел не очень идеально,= опыт как раз очень правильный. Именно подводящий провод это статор, о чем пока не догадался VIRUS.
Рабочий ток не зависит от частоты вращения ротора Униполярного необратимого электродвигателя!!! Вращающий момент также не зависит от от числа оборотов и нагрузки. Возможности регулировки вращающего момента просты и составляют от 0 до MAX путем изменения значения питающего тока. Тепло, пока мы имеем только обычные электропроводные материалы, компенсировать не удается, т.к. оно не зависит ни от магнитной индукции ни от направления протекания токов. Только не "суйте" сюда сверхпроводимость.
Нарушение закона Ома прошу подтвердить. Если сможете. Его в данной конструкции нет.
Ошибки прошу расписать в формулах, а не "разговорить" в схоластике.

Ieronim | 44864 - 07.11.06

=Рабочий ток не зависит от частоты вращения ротора Униполярного необратимого электродвигателя!!!=
ток не зависит и напряжение питания тоже. Произведение равно тепловым потерям в проводе. На полезную мощность ничего не остается.

=Вращающий момент также не зависит от от числа оборотов и нагрузки.=
хоть понимаете что говорите? Такой двигатель будет работать на полную мощность на холостом ходу. В нормальном двигателе противоэдс гасит мощность на холостых оборотах. И чем больше он разгонится тем больше будет мощность. Такие сказки не катят.

=Возможности регулировки вращающего момента просты и составляют от 0 до MAX путем изменения значения питающего тока.=

да не будет никакого MAX. Чем он быстрее закрутится тем больше мощность раз момент постоянный. А от питания потребляется одно и то же. Ерунда это.

=Тепло, пока мы имеем только обычные электропроводные материалы, компенсировать не удается, т.к. оно не зависит ни от магнитной индукции ни от направления протекания токов. Только не "суйте" сюда сверхпроводимость.Нарушение закона Ома прошу подтвердить. Если сможете.=
нарушения закона Ома и не будет при одном обязательном условии что мотор с места не сдвинется. А как только сдвинется то сразу закон ома нарушится, потому что тогда двигатель должен быть отрицательным сопротивлением. А это может быть если Вы его руками крутите.

=Ошибки прошу расписать в формулах, а не "разговорить" в схоластике.=
это я Вам советую написать пару простых формул и наконец понять что без противоэдс мотор ведет себя как сопротивление и вся мощность уходит на его нагрев. Полезной мощности нет.

grn | 44870 - 07.11.06

Ieronim,

=Рабочий ток не зависит от частоты вращения ротора Униполярного необратимого электродвигателя!!!=
ток не зависит и напряжение питания тоже. Произведение равно тепловым потерям в проводе. На полезную мощность ничего не остается.
Вы не понимаете основ, поэтому с Вами я полемику прекращаю.

SAT | 44897 - 08.11.06

grn,в "опыте Родина" статором является подводящий провод, это ясно. Эти опыты просто некорректно поставлены.
Что касается связи поля с веществом магнита, это вопрос, конечно, принципиальный. Но решить его легко. Достаточно источник напряжения (батарейку) разместить на вращающемся диске, скрепленным с магнитом. И все вопросы отпадут. Если реально докажете отсутствие связи, это будет сенсация. Но ее не будет, потому, что не докажете. Так же, как и свою "силовую анизотропию". Что касается ленточного динамика, у ленты просто жесткость разная в разных плоскостях. А сила Лоренца на заряд действует одинаково, как проводник ни крути.
Второй принципиальный вопрос - наличие МП у тока смещения. На форуме Сергеем приводились сведения об опыте, доказывающем его отсутствии.
Если МП у тока смещения нет, значит, оно связано с веществом проводника или магнита. Если есть, тогда МП - порождение тока смещения (токов Ампера в магните). Я пока считаю, что МП связано с веществом. И корректные опыты, подтверждающие обратное, мне неизвестны.

VIRUS | 44921 - 08.11.06

Ieronim 44835 От 07.Nov.2006 (20:06)

Alexey-
=Возможно, конечно, что опыты я провел не очень идеально,= опыт как раз очень правильный. Именно подводящий провод это статор, о чем пока не догадался VIRUS.

А хде тогда коллектор? Чтобы был полный оборот надо коммутировать, т.е. менять направление тока. А в данном случае не надо. И еще вопросик. Если контактный провод присунуть к магниту не на периферию диска (магнита), а к центру скорость меняется, но незначительно. Почему?
Так что VIRUS о многом догадался уже. И состряпал.

Боролся, искал, нашел и... перепрятал!!!

i | 44927 - 08.11.06

Так. Вы (мы) пытаетесь изобрести вечный двигатель опираясь и ссылаясь на теории, законы и представления современной науки о мироустройстве, которые ВД прямо отрицают. Либо вы/мы должны отстаивать незыблемость законов, данных нам Великими, либо прослать их.. и перекроить мир под наши интересы. Опыт, опыт и ещё раз опыт, а теория уже потом. Клавиатурой пользоваться проще, чем напильником.
grn, не стоит нервничать из-за "неверующих", Вам еще повезло, Джордано Бруно вообще сожгли, а Вас только ругают, те для кого теория превыше практики. Ваш эффект у меня не получился, но у Вас-то он есть...
Удачи.

grn | 44932 - 08.11.06

VIRUS,

А хде тогда коллектор? Чтобы был полный оборот надо коммутировать, т.е. менять направление тока. А в данном случае не надо. И еще вопросик. Если контактный провод присунуть к магниту не на периферию диска (магнита), а к центру скорость меняется, но незначительно. Почему?
Так что VIRUS о многом догадался уже. И состряпал.

Однако зрение VIRUSа подводит. Да и вникнуть в суть ему "заподло". Крякнуть, да вякнуть не глядя. Не разбирая открытая модель или закрытая все "по барабану". Посмотрите и сравните с открытым магнитом.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=40042#40042

Поле открытого магнита. size: 48.49 KB

grn | 44935 - 08.11.06

i 44927 От 08.Nov.2006 (11:44)
Так. Вы (мы) пытаетесь изобрести вечный двигатель опираясь и ссылаясь на теории, законы и представления современной науки о мироустройстве, которые ВД прямо отрицают. Либо вы/мы должны отстаивать незыблемость законов, данных нам Великими, либо прослать их.. и перекроить мир под наши интересы. Опыт, опыт и ещё раз опыт, а теория уже потом. Клавиатурой пользоваться проще, чем напильником.
grn, не стоит нервничать из-за "неверующих", Вам еще повезло, Джордано Бруно вообще сожгли, а Вас только ругают, те для кого теория превыше практики. Ваш эффект у меня не получился, но у Вас-то он есть...
Удачи.
Я сожалею, что у Вас не получился опыт. У меня все получилось. Однако если в моих работах и высказываниях Вы найдете словосочетание "вечный двигатель", то знайте, что это от какого-нибудь третьего лица. Я таких словосочетаний стараюсь не употреблять. Они по сути не верны.

Вы знаете кому удалось закрутить вокруг аксиальной оси кольцевой магнит от динамика?

Пусть хоть один человек, кроме Родина, опишет и приведет схему эксперимента. Я опубликовал фото. И есть еще, не менее интересные экспериментальные данные. Я не нервничаю, а работаю. Нервничают ВИРУСЫ и ИЕРОНИМЫ, да так, что кипятком писают. Корректно проведенный эксперимент по моему описанию - результативен.

grn | 44941 - 08.11.06

SAT,

В той ветке, которую инициировал Сергей, до конца ничего не доведено и ссылка на нее в отношении Необратимого униполярного двигателя просто неуместна. Здесь нет механизмов, связанных с токами смещения, это у Мотовмлова. Здесь все проще, "по дубовому". Поле, ток, сила , момент вращения, число оборотов и мощность механическая. Куда Ваш ток смещения засунуть - ума не приложу. Про силовую анизотропию я уже полветки исписал. Поместите плоский проводник - часть замкнутого контура в МП, пропустите ток, повращайте вектор индукции МП и все встанет на свои места. Опыт Родина Вам знаком, но Вы тривиально не понимаете его. И тряпочка для затычки Вам уже не помешает. Фу..., как грубо! Но стирать не буду.

Alexey | 44944 - 08.11.06

Отсутствие безопорного движения еще не повод бросать униполярку. Мы ведь пока ищем источник энергии, а не двигатель для НЛО.
Почему униполярная машина постоянно рассматривается на сайтах свободной энергии? Потому, что это ВД известный около двухсот лет и описанный в учебниках физики. Хотя в учебниках об этом свойстве униполярного динамо, конечно не сказано, но вывод такой напрашивается.
Диск движется в постоянном магнитном потоке, а раз нет изменения магнитного потока, то нет и ЭДС самоиндукции, на преодоление которой тратится механическая мощность в обычном генераторе. Мало того, ток протекающий через такой генератор не только не тормозит диск, но и разгоняет его.
Это в теории, а на практике пока нет конструкции с достаточной мощностью. Одним витком сыт не будешь, а многовитковую конструкцию пока никто не предложил.
Мне все равно кому ставить памятник Фарадею или Громову, но предложите практически полезную модель, а не компас.

Литература:
Феймановские лекции по физике, Электродинамика, глава 17 «Законы индукции», § 2 «Исключение из «правила потока».

size: 3.61 KB

Ieronim | 44950 - 08.11.06

SAT
магнитное поле токов смещения показывают в школе:
"Демонстрация магнитного поля тока смещения
Кондукторы электрофорной машины соединяют с пластинами демонстрационного конденсатора. При проскакивании электрической искры между кондукторами электрическое поле между обкладками конденсатора изменяется очень быстро, что вызывает значительный ток смещения. В пространстве около пластин конденсатора возникает магнитное поле. О появлении магнитного поля в результате изменения со временем электрического поля судят по отклонению изображения электронного пучка на экране электронно-лучевой трубки. Направление возникающего магнитного поля определяют по направлению отклонения электронного пучка под действием постоянного магнита."
электрофорную машину можно заменить 'щелчком' от пьезозажигалки и посмотреть поле вокруг воздушного конденсатора если есть желание проверить. Опыты Родина точно повторяют опыты Фарадея у которого вращение магнита не влияло на эдс и на вращение диска. Но Родин даже не понял что его 'мысли' о вращении поля уже давно не имеют смысла.

grn | 44955 - 08.11.06

Alexey 44944 От 08.Nov.2006 (12:48)
Отсутствие безопорного движения еще не повод бросать униполярку. Мы ведь пока ищем источник энергии, а не двигатель для НЛО.
Почему униполярная машина постоянно рассматривается на сайтах свободной энергии? Потому, что это ВД известный около двухсот лет и описанный в учебниках физики. Хотя в учебниках об этом свойстве униполярного динамо, конечно не сказано, но вывод такой напрашивается.
Диск движется в постоянном магнитном потоке, а раз нет изменения магнитного потока, то нет и ЭДС самоиндукции, на преодоление которой тратится механическая мощность в обычном генераторе. Мало того, ток протекающий через такой генератор не только не тормозит диск, но и разгоняет его.
Это в теории, а на практике пока нет конструкции с достаточной мощностью. Одним витком сыт не будешь, а многовитковую конструкцию пока никто не предложил.
Мне все равно кому ставить памятник Фарадею или Громову, но предложите практически полезную модель, а не компас.

Литература:
Феймановские лекции по физике, Электродинамика, глава 17 «Законы индукции», § 2 «Исключение из «правила потока».
Alexey,

Зачем Вы приводите подобные примеры? Это всем давным -давно понятно.
Суть разговора в этой ветке сводится именно к тому, что работает не диск, а набор комплексов не традиционных проводников в магнитном поле, у которых присутствуют: свойство силовой анизотропии и полная компенсация ЭДС вращения. Именно это и является предметом обсуждения.
Предметом обсуждения не являются известные действующие и гипотетические механизмы, а так же высказывания "а за бугром делают вот так".
Есть предложение. У Вас есть возражения. Детально и скрупулезно сформулируйте их и будем разбираться. Чай я не куклу у Вас спер?

i | 44956 - 08.11.06

Вы знаете кому удалось закрутить вокруг аксиальной оси кольцевой магнит от динамика? Пока нет, может стану первым .
Пока на ветке повышенная активность, я перейду в "читатели", что бы не засорять. Будет что сказать - напишу. Пока.

grn | 44957 - 08.11.06

Ieronim,

Вы сами-то поняли что сказали?

Alexey | 44960 - 08.11.06

«Суть разговора в этой ветке сводится именно к тому, что работает не диск, а набор комплексов не традиционных проводников…»
из которых и состоит диск.

Если толку от них как от всем известной конструкции, то не стоило и «заморачиватся».
Вы так хорошо разбираетесь в «теме» - предложите практически полезную модель.

VIRUS | 44966 - 08.11.06

grn 44932 От 08.Nov.2006 (12:00)
VIRUS,

Однако зрение VIRUSа подводит. Да и вникнуть в суть ему "заподло". Крякнуть, да вякнуть не глядя. Не разбирая открытая модель или закрытая все "по барабану". Посмотрите и сравните с открытым магнитом.

Я балдею от Вас, Николай.
1. Зрение меня не подводит.
2. В суть вник давно и у меня все получилось. Не в одиночку конечно старался, а целая команда технически подкованных людей помогла. Проверили и влияние проводника как статора. Сделали выводы, о которых я говорил.
3. Причем здесь открытое и закрытое, вообще не понимаю. Конфигурацию магнита не обсуждал.
И кто же здесь еще вякает и крякает?
Николай, я по-моему Вас не оскорблял и не оценивал уровень интеллекта.
Наоборот, был настроен очень дружественно. Да и последний пост был адресован тем, кто говорил про мое плохое зрение. Агрессию в мой адрес с Вашей стороны не понимаю, и больше понимать не хочу.

Боролся, искал, нашел и... перепрятал!!!

grn | 44967 - 08.11.06

Alexey 44960 От 08.Nov.2006 (13:36)
«Суть разговора в этой ветке сводится именно к тому, что работает не диск, а набор комплексов не традиционных проводников…»
из которых и состоит диск.

Если толку от них как от всем известной конструкции, то не стоило и «заморачиватся».
Вы так хорошо разбираетесь в «теме» - предложите практически полезную модель.

Вы что читать разучились? Только и делаю, что предлагаю.

Вы уж, пожалуйста разберитесь в отличиях цельного медного диска от не традиционных комплексов проводников в МП. Ибо говорите не понимая различий. Это не правильно.

grn | 44969 - 08.11.06

VIRUS,

Манера выражаться у меня такая, иногда, не обессудьте. Здесь нет оскорблений, а просто бурная реакция на Вашу "дремучесть". Не рассматривая строение магнитных полей и расположение в них проводников с током и делать выводы ... Ну Вы даете... У меня нет больше слов.

VIRUS | 44971 - 08.11.06

[quote Нервничают ВИРУСЫ и ИЕРОНИМЫ, да так, что кипятком писают. Корректно проведенный эксперимент по моему описанию - результативен.
Абсолютно спокоен. Тем более, что Ваши работы для меня не интересны (теперь). А вот у Вас с нервишками непорядок. Срываетесь почем зря. Про зверушку "западло" вспоминаете. Моя цель общения в этой ветке - 1. посмотреть и оценить то, что Вы предложили общественности.
2. выяснить непонятные нюансы.
3. предложить взглянуть по-иному на результаты работ, если мне покажется, что можно это сделать.
4. если совпадет с моими размышлениями и теорией, то пообщаться в действительно конструктивном русле.
Удалось только первое и второе.
На Скифе есть несколько человек, которые смогли добиться существенных успехов. Мы общаемся. И клепаем. При этом никто ничего не присваивает, и не кричит про перетягивание одеял. Финансирование на образцы заводской сборки обеспечено. Есть поддержка венчурного фонда, компаний малой энергетики и банка. Если все будет складываться как надо, то...
У Вас пока не увидел того, что уже видел у других.
Магнит на ниточке дергается. У моего тестя в гараже сварочный аппарат висит на цепи, чтобы не отсыревал. Так когда варит что нибудь, то он также дергается и поворачивается в разные стороны. Сделан он в виде тороида. Давно разобрался, почему это происходит. Ну ничегошеньки нового для меня в этой ветке я не нашел. Если уж не можете отличить реактивные сопротивление и мощность от активных, про полную мощность потребления вообще молчу.
Не считайте, что Вы здесь умнее всех. И не ровняйте всех.

Боролся, искал, нашел и... перепрятал!!!

grn | 44972 - 08.11.06

Begemot,

Если будет время, в обед подъедьте, пожалуйста, покажу чтобы Вы подтвердили ВИРУСАМ и ИРОНМАМ, что все работает. Сам пока не могу к Вам подъехать.

Телефоны Вы знаете.

VIRUS | 44973 - 08.11.06

grn 44969 От 08.Nov.2006 (14:16)
VIRUS,

Манера выражаться у меня такая, иногда, не обессудьте. Здесь нет оскорблений, а просто бурная реакция на Вашу "дремучесть". Не рассматривая строение магнитных полей и расположение в них проводников с током и делать выводы ... Ну Вы даете... У меня нет больше слов.
Все давно рассмотрено, начерчено. По крайне мере по теме униполярных явлений и безстаторных конструкций. Про батарейку с шурупом и магнитом вообще мои ребята вспоминать не хотят, замучились с опытами и морщить лбы. Десятки раз повторяли опыты Родина. Последний год только и занимаюсь практическими опытами.
Сейчас интересует движение катушки особой конструкции в магнитном поле постоянного магнита. Творятся чудеса. Опыты поставлены, ищу объяснения, потому что даже заявку на патент без этого невозможно состряпать.

Боролся, искал, нашел и... перепрятал!!!

VIRUS | 44976 - 08.11.06

grn 44972 От 08.Nov.2006 (14:35)
Begemot,

Если будет время, в обед подъедьте, пожалуйста, покажу чтобы Вы подтвердили ВИРУСАМ и ИРОНМАМ, что все работает. Сам пока не могу к Вам подъехать.

Телефоны Вы знаете.
Последний раз заявляю!
Николай, абсолютно не сомневаюсь, что у Вас действительно получились те эксперименты, о которых Вы говорите. Не надо мне ничего подтверждать. Не упоминайте мой ник в рядах сомневающихся в правдивости констатации фактических результатов Ваших опытов! Но! Не нахожу в них ничего того, чего бы не объясняла классика! Вот здесь немного не согласен с Вашими теоретическими выкладками. И поворот ротора из шайб на определенный угол, и магнит на подвесе, все работает. Даже готов сказать, что были собственные аналогичные опыты. Просто пытался понять то, чего же Вы поняли, но не говорите. Думал, что Вы нашли то, что нашел я. Кажется я ошибся...

Боролся, искал, нашел и... перепрятал!!!

grn | 44978 - 08.11.06

VIRUS,

Вам недостаточно скомпенсированной ЭДС вращения? Докажите!!!

VIRUS | 44981 - 08.11.06

grn 44978 От 08.Nov.2006 (14:55)
VIRUS,

Вам недостаточно скомпенсированной ЭДС вращения? Докажите!!! Буду тоже тупить!
Как Вы понимаете ЭДС вращения?
Что доказать?
Судя по всему, противо ЭДС в ваших девайсах практически нет. Так что же там скомпенсировано?

Боролся, искал, нашел и... перепрятал!!!

grn | 44983 - 08.11.06

VIRUS 44981 От 08.Nov.2006 (15:04)

grn 44978 От 08.Nov.2006 (14:55)
VIRUS,

Вам недостаточно скомпенсированной ЭДС вращения? Докажите!!! Буду тоже тупить!
Как Вы понимаете ЭДС вращения?
Что доказать?
Судя по всему, противо ЭДС в ваших девайсах практически нет. Так что же там скомпенсировано?
Ну и что здесь мудреного? Рисунок смотрите.
Вдобавок прочитайте
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=44790#44790

Вариант. Работающий. size: 25.18 KB

VIRUS | 45045 - 09.11.06

Да... уж...
Проверяйте, крутите, может что и получится.
Дойдет до замеров потребляемой мощности и выдаваемой, а там посмотрим.
Удачи!

Боролся, искал, нашел и... перепрятал!!!

grn | 45074 - 09.11.06

i | 44956 - 08 Nov 2006 10:20

Вы знаете кому удалось закрутить вокруг аксиальной оси кольцевой магнит от динамика? Пока нет, может стану первым .
Пока на ветке повышенная активность, я перейду в "читатели", что бы не засорять. Будет что сказать - напишу. Пока.
Пока вчера вел на двух страницах "пустоватую" дискуссию с VIRUSом и Ieronimом провел эксперимент по эффективности применения "магнитных линз" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42873#42873. Для этой цели использовался кольцевой аксиально намагниченный постояннй магнит типоразмера 73х28х12 мм. В качестве магнитных линз использовались: железные отрезки Д=2 мм и Д=3 мм длиной 20 мм, стальной шар Д=27 мм, стальные гайки на 17. Магнит размещался на поверхности картонного волчка. Острие волчка располагалось в малом углублении, а верхний стержень крепился скобой с отверстием. Волчок мог свободно вращаться вокруг своей оси и аксиальной оси, наложенного сверху кольцевого магнита. "Магнитные линзы" приклеивались к плоскости магнита пластилином. Воздействие на "магнитные линзы" осуществлялось при помощи электромагнита с сердечником 20х10х8 мм из трансформаторной стали. Обмотка 400 витков ПЭВ 0,1 вдоль ребра шириной 8 мм. Запитка импульсная "от руки". Электромагнит позиционировался по центру "магнитной линзы" вдоль радиуса постоянного мангнита. Вектор магнитной индукции электромагнита позиционировался ортогонально вектору магнитной индукции постоянного магнита.
Все типы "магнитных линз" работают. При подаче импулса тока волчок с постоянным магнитом каждый раз приходил во вращение. Лучшие показатели получились у стального шара и гаек. Разместив 5 гаек равномерно по плоскости магнита и подавая импульсы тока на электромагнит в моменты совпадения гаек с электромагнитом удалось получить непрерывное ускоряющееся вращение волчка с кольцевым магнитом.

Вывод:Кольцевые аксиально намагниченные постоянные магниты с "магнитными линзами" на плоских поверхностях с успехом могут быть применены в качестве роторов бесконтактныых электродвигателей.
Генераторный режим пока не иследовался.

r0 | 45076 - 09.11.06

grn, можно фото/видео, последнего эксперимента?

grn | 45115 - 10.11.06

r0 45076 От 09.Nov.2006 (17:08)
grn, можно фото/видео, последнего эксперимента?
Пока нельзя. Драйвер что-то не работает. Вот буду исследовать генераторный режим тогда Волчок и сфотографирую, но проше из картона вырезать круг диаметром 20 см и приклеить к оси Д=5 мм. У меня из бамбука. Сверху положить магнит. Что еще Вы увидите на фото? Остальное в руках, да на пластилине.

grn | 45117 - 10.11.06

FM,

Успел скачать Ваше сообщение. Хорошие тарахтелки, но они из неодимовых сегментов. Это не кольцевые аксиально намагниченные постоянные магниты, да и щеток немеряно. Хотя самоподдерживающийся режим реализовать сложно. Это принципиально "открытые" модели с большими потоками рассеяния и малым коэффициентом использования магнитов.
Я вот думаю применить автоматический бесконтактный коммутационный механизм "датчик положения ротора и ключ в "одном флаконе"". По типу как на рисунке.

Генератор мвгнита якоря size: 12.32 KB

grn | 45387 - 13.11.06

bes,

Судя по вашим постам, Вы имеете хорошие возможности для проведения зкспериментов. Не могли бы Вы проверить конструкцию схема, которой приведена на рисунке (особых пояснений не требует), и высказать на Форуме свое, независимое, мнение?
Зазор между статором и ротором должен быть не большим. Толщина провода обмотки особого значения не имеет 0,5 – 1,5 мм. Плотность рабочего тока до 3-5 А/мм2 . Важно «застабилизировать» магнитное тяжение, чтобы работало без зацепов. Открытость конструкции не мешает работе.

Alexey | 45503 - 13.11.06

Г-н grn, Ваша идея об использовании магнитных линз просто гениальна.
Действительно, будь у нас гравитационная линза – область в которой гравитационное поле меньше, то построить ВД не проблема и всем понятно как. Но гравитационной линзы нет, зато есть магнитная!
Поясню на примере. Если мы попытаемся сделать униполярный двигатель многовитковым, как на картинке ниже – он работать не будет. Проводники расположенные вдоль оси будут тянуть ротор в противоположную сторону с такой же силой как и перпендикулярные им возле магнитов. Работа потенциального поля по замкнутому контуру равна нулю.

size: 6.56 KB

Alexey | 45504 - 13.11.06

Но если мы попытаемся на этом участке (вдоль оси) пропустить магнитное поле постоянных магнитов между проводниками (магнитная линза), то двигатель завертится.
Обмотка якоря сама намагнитит ротор, но как Вы показали опытом в предыдущем посте – это совершенно не мешает двигателю.

size: 14.01 KB

bes | 45506 - 13.11.06

grn
Так всегда бывает. Если бы Вы написали свою просьбу вчера днем, то я бы попробовал эту конструкцию уже сегодня или завтра. У меня как раз был магнит с намоткой провода 0.23-300 витков. Но вчера вечером я уже успел подать на него 1200 вольт с кондера 2 мкф. Хотелось задать еще пару вопросов на той ветке. И он переориентировался. Надеюсь. Поскольку внешнее поле у него кажется отсутствует. Сейчас буду снимать обмотку и искать поле. Только пива выпью. И намотаю на другой магнит для Вас. Но это уже будет не сегодня и даже не завтра. Как говорится, так уж получилось.
С уважением. Bes/

grn | 45513 - 13.11.06

Alexey 45504 От 13.Nov.2006 (20:50)
Но если мы попытаемся на этом участке (вдоль оси) пропустить магнитное поле постоянных магнитов между проводниками (магнитная линза), то двигатель завертится.
Обмотка якоря сама намагнитит ротор, но как Вы показали опытом в предыдущем посте – это совершенно не мешает двигателю.

Вариантов технической реализации существует множество. Коллекторный вариант с магнитными линзами на роторе показал приличные тяговые характеристики. Есть желание получить действующий образец двигателя постоянного тока без коллектора и инвертора.

grn | 45517 - 13.11.06

bes,

Спасибо, что окликнулись на просьбу!
У меня просто и магниты слабенькие и лаборатории как таковой нет. В промежутке между статором и ротором формируется поле, аналогичное полю в воздушном зазоре постоянного двигателя (искаженное током обмотки). Сила магнитного тяжения, приложенная к ротору, в данном случае должна иметь тангенциальную составляющую, которая прикладывается к центрам "магнитных линз". Это обусловлено тем, что линии вектора магнитной индукции (магнитные силовые линии) входят в поверхность ферромагнетика по нормали (ортогонально) и тянут также. За счет протекания тока магнитные силовые линии располагаются по поверхности "магнитных линз" не равномерно и должна появляться тангенциальная составляющая на роторе, которая и приведет его во вращение. Может быть, придется поварьировать диаметрами магнитных линз, но это уже дело получения максимума вращающего момента.
Это дело не горит. Как у Вас время появится, так и нормально.
С уважением!

bes | 45541 - 14.11.06

grn
Пока я не въехал в тему. Прочел только десяток последних страниц. Мое основное хобби только слегка касается магнетизма. Просто я так отдыхаю.
Поэтому у меня к Вам несколько вопросов. Что желательно, что бы витков было меньше или больше, можно ли делать несколько слоев намотки, желательно ли, чтобы поле катушки было как можно больше? Из какого материала должно быть основание ротора? Какой материал желателен для линз? Должны ли они быть круглыми? Какое количество их более предпочтительно?
С уважением. Bes/

grn | 45552 - 14.11.06

bes 45541 От 14.Nov.2006 (05:23)
grn
Пока я не въехал в тему. Прочел только десяток последних страниц. Мое основное хобби только слегка касается магнетизма. Просто я так отдыхаю.
Поэтому у меня к Вам несколько вопросов. Что желательно, что бы витков было меньше или больше, можно ли делать несколько слоев намотки, желательно ли, чтобы поле катушки было как можно больше? Из какого материала должно быть основание ротора? Какой материал желателен для линз? Должны ли они быть круглыми? Какое количество их более предпочтительно?
С уважением. Bes/
По порядку:
1. Количество витков - покрыть в один слой внутреннюю, но лучше внешнюю образующую тора.
2.Поле катушки желательно побольше, но здесь есть опасность "соскочить" с линии возврата и потерять магнит. Правда для такой конфигурации пока не понял как ЛВ нарисовать и связать с МДС.
3. Основание ротора - мягкое железо.
4. Для линз лучшие результаты у меня получаются, когда они или цилиндрические или сферические. Полуцилиндры и полусферы "работают даже лучше, да и крепить их проще. Диаметр особой роли не играет я работаю с элементами Д = 2-27 мм. Очень хорошие результаты от примения полуцилиндров из жести R = 8 мм.
5. Пока вижу, что количество линз не критично, но желательно покрыть кольцо отражающее плоскость магнита сплошь по внутренней образующей.
6. Для уменьшения краевых эффектов с обоих сторон "магнитной линзы" по 1 мм не доходить до краев кольца. Материал - отрезки гвоздей, жестяные полуцилиндры, шарики от подшипников. На подвесе все типы линз "работают".

С уважением!

grn | 45591 - 14.11.06

bes,

Дополнительно проверил на подвесе призматические и треугольные (равносторонние и по типу зуба фрезы) "магнитные линзы". Призматические толшиной 2-2,5 мм со скругленной "головой" кажутся более предпочтительными перед треугольными. Глубину пазов на роторе больше 3-4 мм делать вроде и не целесообразно. Так, что выбирайте арсенал большой. Если будут выбраны шарики, то их центры лучше всего располагать по средней линии магнита на торце. В открытой модели на подвесе работает прекрасно.

С уважением!

grn | 45726 - 15.11.06

Картинка. ЭДС вращения в обмотках якоря не наводится.

Электродвигатель ПТ без коллектора и инвертора

FM | 45735 - 15.11.06

У меня есть подозрения, что вариант с магнитными линзами будет наводить противо-ЭДС, так как в отличии от варианта с анизотропным проводником, здесь магнитные линии пересекают "практически" только половину обмотки, группу проводников с током в одном напралении, а значит, по идее, не должно быть баланса потенциалов.

grn | 45740 - 15.11.06

FM,

Было такое сомнение. Для не полностью кольцевых обмоток, особенно коротких из-за неточности ориентации и вибраций незначительная эдс появлялась при вращении обмотки вокруг аксиальной оси магнита. Для такой же намотки оба поля ортогональны и неподвижны. "Работают" только тангенциальные составляюшие сил, приложенные к "магнитным линзам" на роторах. Модуляция вектора магнитной индукции вдоль аксиальной оси постоянного магнита ортогональная плоскости витков обмотки в зазоре ЭДС вращения не наводит. Присутствуют шумоподобные флуктуации с амплитудой несколько миливольт непонятной природы. Даже если магнит завращать, то магнитное поле относитнльно аксиальной оси останется неподвижным оно не пересекает проводники, а только пронизываеих их. Проверено неоднократно. Об этом я писал здесь. Это явление открыл Родин в начале 60-х прошлого века.

FM | 45742 - 15.11.06

Собственно получается вилка: если наводит ЭДС - то будет отличный СЕ-генератор, а если же не наводит с ваших слов ЭДС, то получается отличный СЕ-двигатель... Но что бы не нарушать всемирный "закон сохранения подлости" - должно быть что то среднее, иначе людям будет слишком жирно

grn | 45745 - 15.11.06

FM 45742 От 15.Nov.2006 (04:22)
Собственно получается вилка: если наводит ЭДС - то будет отличный СЕ-генератор, а если же не наводит с ваших слов ЭДС, то получается отличный СЕ-двигатель... Но что бы не нарушать всемирный "закон сохранения подлости" - должно быть что то среднее, иначе людям будет слишком жирно
Это не ко мне, а к Фарадею, Амперу, Грамму, Лоренцу и т.п. Это они напридумывали законов на основании которых все это безобразие получается. Вот с генерацией похуже. Постоянно, что-то ускользает.

grn | 45939 - 16.11.06

FM 45742 От 15.Nov.2006 (04:22)
Собственно получается вилка: если наводит ЭДС - то будет отличный СЕ-генератор, а если же не наводит с ваших слов ЭДС, то получается отличный СЕ-двигатель... Но что бы не нарушать всемирный "закон сохранения подлости" - должно быть что то среднее, иначе людям будет слишком жирно
Не знаю насколько жирно, но после Вашего поста через полчаса «щелкнуло» и все стало на свои места.
В длительных размышлениях о «генераторе Грамма» не имеющем сопротивления вращению ротора, секрет изготовления которого считался утерянным навсегда, и сопротивлении вращению у синхронного генератора пришел к выводу о том, что для устранения, тормозящего электромагнитного момента у синхронного генератора, необходимо свести к минимуму взаимодействие магнитных полюсов обмотки якоря и обмотки возбуждения. Обмотки, выполненные по схеме Грамма, имеют возможность генерирования электрической мощности без взаимодействия своих полюсов с полюсами обмотки возбуждения. Генерирование электрической мощности в обмотках Грамма осуществляется за счет пересечения проводников с одной стороны обмотки движущимся вектором магнитной индукции обмотки возбуждения. Однако, при протекании тока нагрузки по обмотке Грамма магнитные полюсы возникают и взаимодействуют с полюсами обмотки возбуждения, создавая электромагнитный момент сопротивления вращению.

Выход из этого положения заключается в «развороте» магнитных полюсов обмотки якоря на 180 градусов и их «короткое магнитное замыкание» по не рабочей поверхности.
Результат «щелчка» смотрите на рисунках. Поперечный разрез. Особых пояснений не требует. Для вращения ротора и получения мощности «по железу и обмоткам» следует преодолеть только трение вращения, и аэродинамическое трение ротора. Исполнение может быть однофазным, двухфазным или трехфазным. Ток в обмотку возбуждения подается либо через пару колец коллектора, либо через вращающийся выпрямитель.
Вот Вам и генератор СЭ.

Кстати, для НЕГа идеальная схема.

Фаза 0

Фаза 45

Фаза 90

FM | 45965 - 16.11.06

grn <и их «короткое магнитное замыкание» по не рабочей поверхности>

Именно об этом я и стремился рассказать в своих статьях: что бы в генераторах, в их генераторные обмотки вставлять дополнительные магнитопроводы, в которые отводится их собственная ЭДС. Мощность при этом падает раза в 2, но зато генератор перестает практически тормозить ротор.

grn | 45978 - 16.11.06

FM,

Не всегда. Для обмоток Грамма падения мощности не происходит, а электромагнитный тормозящий момент исчезает. Расход провода на обмотки, правда увеличивается вдвое.

Генератор с открытыми полюсами size: 12.23 KB

Невнятное описание, которое приводтся везде: