Туман над магнитным полем

О. Сердюков

Призыв калужских изобретателей объяснить, что происходит с двигателем, ротор которого вращается под действием электростатического лояя (ИР, 6, 81), затронул умы необычайно. Звонят и пишут в редакцию беспрерывно. Предполагаем в будущем дать обзор наиболее интересных объяснений.

Собрался я было направить и Родина к авторам изобретения, как он вдруг: "у меня самого есть кое-что не менее интересное. Поехали?"

Приятная, со вкусом обставленная квартира Александра Леонтьевича - не типично изобретательское жилье. Но он ведет меня в какой-то безоконный закуток, явно бывший стенной шкаф. "Мой кабинет". Тут верстак, выпрямитель, приборы, инструменты. На верстаке некая конструкция. На одной оси сидят два кольцевых постоянных магнита, между ними медный диск. К диску подсоединены щетки, провода которых выведены на микроамперметр.

- Такую же модельку я собрал несколько лет назад, когда по работе понадобился униполярный двигатель - это вращающийся между магнитами диск или цилиндр, ток с которого снимают щетками. Вот так. - Родин закрепил магниты и начал ручкой вращать ось, а вместе с ней и диск. Стрелка амперметра поползла вправо - есть ток.

- Вы меня пригласили для демонстрации опыта Фарадея? Я, знаете, еще в школе...

- А что будет, если мы станем вращать магниты, а диск будет неподвижен? - как бы не замечая моего раздражения, спросил Родин.

- То же и будет. Какая разница? Извините, но у меня, к сожалению, время... - я осекся. Хозяин квартиры с солидной скоростью вращал магниты около неподвижного диска, а стрелка стояла на нуле.

- Вот и я тогда так же рот оаскрыл,- рассмеялся Родин.- Стал искать, проверять контакты - все в порядке. Да убедитесь сами, шевельните слегка диск. По сравнению с бешено вращающимися магнитами движение диска было ничтожным, но стрелка тут же шелохнулась.

- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор?

- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...

Однако вращающиеся вместе диск и магниты ток дали.

А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.

- Понимаете, почему меня заинтересовал ротор калужан? Но у них другое. А для моих опытов у меня есть вот какое объяснение.

Я предполагаю, что традиционное представление о магнитном поле как непременной принадлежности магнита неверно. В этом случае действительно не играло бы роли, что относительно чего мы перемещаем. Как ни странно, никто не двигал "бесконечный" магнит вдоль проводника, по крайней мере, в литературе я этого не встречал. Куда проще двигать проводник по скользящим контактам, чем магниты, сохраняя при этом их плоскопараллельное перемещение. Я же не только двигал магниты параллельно столу, на котором лежал проводник, но и вращал их в разные стороны и в направлении обратном перемещению диска - результат тот же самый: величина и направление тока в цепи зависят только от скорости и направления вращения диска. Значит, поле неподвижно? Я делаю вывод: оно, не пугайтесь, магниту не принадлежит, а как бы разлито по вселенной. Магнит лишь возбуждает его, как корабль возбуждает волны, не увлекая их за собой. И как у корабельного винта они наиболее велики, так и наибольшее возбуждение возникает вблизи магнита. Теперь понятно, почему, вращаясь вместе с магнитами, проводник пересекает неподвижное магнитное поле.

Что же касается движения ротора без статора, то единственное здесь объяснение - работа сил Лоренца, действующих на заряженные частицы, движущиеся в магнитном поле. Электроны под их влиянием приобретают тангенциальное направление движения и увлекают за собой диск вместе с магнитами. Кстати, реактивного момента на магнитах не возникает: я устанавливал магнит между дисками, подводил к нему ток - не шевельнулся.

Пока другого объяснения этому эффекту я не нахожу, хотя искал очень долго, обращаясь за помощью в весьма высокие научные инстанции. Высказывались, например, предположения, что при одновременном вращении магнитов и проводника ток наводится в щетках и их проводах, идущих к амперметру. Это, разумеется, не так, в противном случае он наводился бы и при неподвижном диске. Или изменялся бы при перемещении самих проводников, Но я на всякий случай собрал схему без щеток и проводов - эффект тот же.

Полагали, что возможно влияние магнитного поля Земли. Малоправдоподобно, но попробуем. Перемещал систему так и эдак в пространстве, вращал один диск без магнитов - никакого тока, естественно. Так что если найдутся более правдоподобные объяснения - только спасибо скажу.

Итак, еще одна задача читателям: попробуйте найти другое объяснение результатов опытов Родина, кстати, легко воспроизводимых...

И второе: как их практически использовать? Подобные безроторные и вообще униполярные двигатели и генераторы пока маломощны и имеют невысокий КПД. Но уже сегодня просматриваются области их применения, например, в приборостроении. Особенно привлекает то, что двигатель не имеет статора и реактивного момента. А кроме того, если эти двигатели и генераторы действительно изменят наше представление о магнитном поле, практическая ценность их может оказаться огромной.