Файл любезно предоставлен веб-мастером узла www.newphys.se

СКАЛЯРНЫЕ ИЗЛУЧАТЕЛИ

Joseph John Misiolek 05/02/91 Введение Перед тем как начать, для новичков позвольте пояснить, что транслятор - это устройство, которое может "превращать" электромагнитную энергию в скалярные волны или наоборот. Когда электромагнитная энергия переходит в скалярную форму, в действительности то, что вы делаете - это пытаетесь создать подструктуру, в которой энергия сложена сама с собой таким образом, что она не производит никаких внешних эффектов, как это происходит в лабораторных опытах по электричеству и магнетизму (непосредственное взаимодействие), а содержит всю свою энергию непосредственно в подструктуре (гипер-пространстве), или, другими словами, скалярные волны. Эти волны обладают довольно сильной проникающей способностью в отношении стандартных экранов (клетки Фарадея), оставаясь в то же время необнаружимыми для стандартных методов (непосредственно).

Волны создаются путем намеренного взаимогашения электрической и/или магнитной составляющей обычных эл.-маг. волн. Устройства, спроектированные для этого, называются трансляторы. Транслятор, который может преобразовывать ЭМ в скалярные волны, известен как "вентиль". Есть и такие трансляторы, которые могут конвертировать в оба направления. Такие устройства называются двунаправленными трансляторами. Давайте познакомимся поближе с некоторыми вентильными трансляторами.

ОДНОСТОРОННИЕ ТРАНСЛЯТОРЫ

Односторонний транслятор ЭМ - скаляр предельно прост по конструкции. Вы будете смеяться, но обычный дом или квартира буквально набита такими устройствами! Взгляните на обычный двухпроводный шнур, использующийся в лампах, бытовых приборах, радио. Он обычно называется "витой шнур". Ток течет по одному проводу к прибору и возвращается по другому. Электромагнитные поля, возникающие вокруг этих проводов, расположены взаимно противоположно. До этого момента, наверняка, каждый из вас знал, что поля, направленные противоположно, гасят друг друга. Значит ли это, что энергия, содержащаяся в этих полях, исчезает? Конечно, нет! Мы не можем уничтожить энергию. Мы можем только изменить ее форму, и как раз это происходит, когда поля взаимно противополжны. Поскольку в проводах течет переменный ток, в результате получаются переменные скалярные волны. Если по проводам будет течь постоянный ток, результатом будет статическое скалярное электромагнитное поле.

Двухпроводной транслятор.

Испытания показали, что сетевой шнур, описанный выше, будучи питаем током частотой 60 герц, производит скалярные ЭМ волны частотой 120 герц. Это первый (и, возможно, основной) тип трансляционного устройства. Одиночный проводник, согнутый в середине, с участками, расположенными параллельно, производит переменные скалярные волны при питании переменным током.

Этот элемент является основой для всех последующих устройств. Не-индуктивный (бифилярный) транслятор: Возьмем наш простой транслятор и свернем его в спираль. Только что мы создали то, что больше известно как безындуктивная (бифилярная) катушка. Такие катушки работают точно так же, как односторонний вентиль скалярных волн.

В отличие от простого транслятора, описанного выше, который производит горизонтально или вертикально поляризованные скалярные волны (в зависимости от его ориентации относительно земли), этот тип транслятора производит волны с круговой поляризацией. Разновидностью этого транслятора является катушка, в которой провод намотан спиралью под углом 45 градусов по всей длине, образуя множество пересечений под углом 90 градусов (или так называемый кадуцей).

Эти типы трансляторов (которые могут быть намотаны под другими углами с целью получить разные виды волн) имеют свойство создавать электромагнитные поля, свободные от одной из своих компонент - A, B или E, которая может быть выборочно подавлена. Транслятор из "борющихся" катушек. Другой тип транслятора, с которым я экспериментировал, состоит из двух обычных катушек, которые расположены так, чтобы их поля были направлены противоположно, или "боролись" друг с другом. Все, что нужно для создания этим транслятором скалярных волн, это источник переменного тока и две катушки, намотанные так, чтобы одноименные полюса катушек были направлены встречно.

Область между катушками, где встречаются два одинаковых полюса катушек, известен как "зона энергии нулевой точки" (ZPE). Хотя скалярные подструктуры и создаются в этом типе устройств, они не очень эффективны из-за излучения потока со свободных концов катушек. Это был один из типов трансляторов, открытых и опробованных Николой Тесла. Если обратиться к его лекции в 1904 году в Лондоне, можно заметить, что катушка, использовавшаяся для демонстрации, заключенная внутри цинковой решетки (клетка Фарадея), имела дополнительную катушку, разделенную пополам и намотанную противоположно. Катушки, как было указано в лекции, создавали область нулевой точки в зоне между ними.

Поле было способно проникать сквозь стенки цинкового ящика, в то время как обычные ЭМ волны - нет, и наверняка это и явилось обстоятельством, благодаря которому Тесла наткнулся на них. Есть по крайней мере еще один тип транслятора, обнаруженный Тесла, который мы опишем ниже. Транслятор по закону Ленца В дневнике Тесла за период 1899-1900 гг. в Колорадо-Спрингс он отмечает проблему в его экспериментах, связанную с пробоем изоляции верхней части катушек при создании в них высокого потенциала. Получилось так, что верхняя часть катушки оказалась короткозамкнутым витком.

Если вы проходили физику в ВУЗе, вы должны помнить аксиому Ли Чательера: КАКОЕ БЫ ВОЗДЕЙСТВИЕ МЫ НИ ОКАЗАЛИ НА ФИЗИЧЕСКУЮ СИСТЕМУ, ЕЕ РЕАКЦИЯ ВСЕГДА НАПРАВЛЕНА ПРОТИВОПОЛОЖНО ВОЗДЕЙСТВИЮ.

Применяя эту аксиому к отношениям тока и магнитного поля, получим закон Ленца. Это значит, что поле, излучаемое рабочей (незакороченной) частью осциллятора Тесла, порождает противоположно направленное поле в короткозамкнутых витках. Зона между рабочей и противодействующей областями катушки является зоной нулевой точки и очень похожа на зону между двумя противоположными катушками. Это второй тип транслятора, который открыл Тесла. Расположив короткозамкнутый виток рядом с катушкой, мы можем создать мощное скалярное излучение. Многоэлементный транслятор Этим методом можно получить мощные скалярные лучи, которые могут использоваться в военном деле (оружие). Основная идея здесь - это использовать пары или группы антенн, разделенные интервалом в 1/4 или 1/2 длины волны, возможно, логопериодические или [yagi-type] конфигурации, питаемые высокочастотной энергией и расположенные так, чтобы суммарное излучение складывалось из волн, излучаемых частями установки.

Системы могут содержать любое количество антенн, используемых сейчас в связи в любой выбранной полосе частот. За описаниями типов и конструкций антенн отсылаем вас к справочнику радиолюбителя. Возможности здесь практически не ограничены и выходят за рамки данного материала. На этом, пожалуй, все. Приглашаю серьезных исследователей связаться со мной через раздел сообщений этой BBS для обмена мнениями и дискуссий. Или пишите Joseph Misiolek.

Примечание группы Vangard. Чтобы яснее понять смысл аксиомы Ли Чательера и закон Ленца, мы включили их полное определение из научной энциклопедии Van Nostrand. Аксиома Ли Чательера. Выведем систему, которая находится в состоянии устойчивого равновесия, в ближайшее неравновесное состояние. Поскольку предположено, что равновесие устойчивое, система вернется в состояние равновесия. Теоремы, описывающие реакцию систем на воздействие, известны как "теория устойчивости" или "теория управления". Хорошо известная теорема термодинамики управления Ли Чательера-Брауна, представленная в форме Ли Чательера, будет звучать так: Реакцией любой системы, находящаяся в химическом равновесии, на внешнее воздействие, приводящее к отклонению одного из факторов, влияющих на равновесие, является КОМПЕНСИРУЮЩЕЕ ИЗМЕНЕНИЕ, эквивалентное тому, какое бы имело место при отклонении этого фактора в ПРОТИВОВОЛОЖНОМ НАПРАВЛЕНИИ.

Однако этот принцип подвержен ряду серьезных исключений. Поэтому лучше начать изучение поведения систем с обычной термодинамики без привлечения специальных аксиом. Закон Ленца. Основной закон электромагнитной индукции, сформулированный Ленцом в 1833 году. Он указывает (со ссылкой на опыты Фарадея), что электродвижущая сила, вызванная изменением магнитного потока, всегда направлена так, что если она порождает ток, то магнитное поле этого тока противодействует изменению потока, вызвавшему ЭДС и ток. Характерным примером является торможение ротора генератора. Если к генератору подключена нагрузка, момент, возникающий из взаимодействия магнитного поля ротора и индуцированного тока, тормозит ротор. Поэтому должно быть приложено усилие, чтобы ротор вращался. Чем больше ток потребления, тем большая сила должна быть приложена. Эффект, известный как магнитное демпфирование, также основан на законе Ленца. Медный диск, вращающийся между полюсами мощного магнита, быстро приходит в покой под действием тормозящего момента. Это устройство служит регулятором скорости вращения диска в электросчетчике.

http://www.volga.ru/tlt/nef/elmag/scalar/translte.htm