Секреты униполярной индукции

Dragons' Lord

Всем привет ! Сегодня попробуем поразмышлять на тему генераторов, основанных на принципе униполярной индукции. Конечно мы будем исследовать работы именно Теслы, причём всегда будем держать в голове потаённый вопрос : "Как Тесла сделал свой самоподдерживающийся генератор электроэнергии, - по сути, вечный двигатель ?" (меня, например, этот вопрос не оставляет вообще никогда). Для начала закройте этот документ и откройте и ознакомьтесь с другим, - в котором дан перевод патента US 406968, - т.е. конструкция униполярной машины Тесла. Затем возвращайтесь сюда.

Никола Тесла.

В патенте, действительно, не объяснено, как сделать генератор самоподдерживающимся. Тесла попытался восполнить этот информационный вакуум через публикацию своей статьи "ПРИМЕЧАНИЯ ОТНОСИТЕЛЬНО УНИПОЛЯРНОГО ДИНАМО" в газете "Инженер - электрик", Нью-Йорк, 2 сентября 1891. Точный перевод этой статьи я привожу ниже. Огромное спасибо Sib'у, который любезно подготовил перевод заметок Теслы. Итак :

* * *

Что характерно для фундаментальных открытий, для больших достижений интеллекта, так это то, - что они сохраняют большую власть над воображением мыслителя. Я имею в виду незабываемый эксперимент Фарадея с вращением диска между двумя полюсами магнита, который принес такой великолепный результат, который долго проверялся в каждодневных опытах; все же есть некоторые топологические элементы в этом зародыше существующих динамо и двигателей, которые даже сегодня обращают на себя внимание, и достойны самого осторожного изучения.

Рассмотрим, например, случай диска из железа или другого металла, вращающегося между двумя противоположными полюсами магнита, и полярными поверхностями, полностью покрывающих обе стороны диска, и примем, что электрический ток снимается и передается контактами равномерно от всех точек края диска. Возьмите сначала случай двигателя. Во всех обычных двигателях вращение ротора зависит от некоторого смещения или изменения общего магнитного притяжения, действующего на ротор, это достигается технологически или некоторым механическим приспособлением на двигателе или воздействием электрических токов надлежащей полярности. Мы можем объяснить вращение такого двигателя так же, как мы можем это сделать для водяного зубчатого колеса.

Но в вышеупомянутом примере диска, окруженного полностью полярными поверхностями, нет никакого смещения магнитного действия, никакого изменения вообще, насколько мы знаем, - и все же вращение происходит. Здесь не работают обычные доводы; мы не можем дать даже поверхностное объяснение, как в обычных двигателях, и принцип действия будет ясен нам только тогда, когда мы поймем саму природу задействованных сил, и постигнем тайну невидимого взаимодействия.

Рассмотренный как динамо машина, диск - довольно интересный объект изучения. В дополнение к его особенности порождения электрических токов одного направления без использования коммутирующих приборов, такая машина отличается от обычных динамо, в которых нет никакого взаимодействия между ротором и полем статора. Ток ротора вызывает намагничивание перпендикулярное направлению электрического тока, но так как электрический ток истекает равномерно из всех точек края, а так же если быть точным, внешняя схема может также разместиться совершенно симметрично к постоянному магниту, никакое взаимодействие просто не может произойти. Это, однако, истинно только для слабых магнитов, поскольку, когда магниты более мощные, оба намагничивания под прямым углом, по-видимому, взаимодействуют друг с другом.

По вышеупомянутой причине, логичен вывод, что для такой машины, для того же самого веса, отдача должна быть намного больше, чем для любой другой машины, в которой ток, протекающий в роторе имеет тенденцию размагничивать поле, создаваемое статором. Экстраординарный вывод Форбеса об униполярном динамо и опыт с устройством подтверждают это представление.

Итак, главный принцип, исходя из которого, такая машина может быть сделана само возбуждающей - поразителен, но это может быть естественным - поскольку налицо отсутствие взаимодействия ротора, и соответственно свободное от возмущений течение электрического тока и отсутствие самоиндукции. (Dragons' Lord : Здесь и далее под термином "самовозбуждение" Тесла имеет в виду сам эффект появления электрического тока в устройстве, т.к. в устройстве его "униполярки" нет постоянных магнитов, а есть электромагниты. Таким образом "самовозбуждение" не есть (!) аналог появления СВЕРХЕДИНИЧНОЙ ЭНЕРГИИ, - здесь вообще об этом не упоминается).

Если полюса не закрывают (не охватывают) диск полностью с обеих сторон, то, конечно, если диск должным образом не разделен, механизм будет очень неэффективен. Опять же, в этом случае есть моменты, достойные внимания. Если диск вращается и полевой поток прерван (разорвана цепь, питающая электромагнит), поток через диск ротора продолжит течь и поле магнитов потеряет силу сравнительно медленно. Причина для этого сразу найдётся, когда мы рассмотрим направление токов в диске.

Взгляните на Рис.1, d представляет диск со скользящими контактами B и B' на оси и периферии. N и S представляют два полюса магнита.

Рисунок 1.

Если полюс N выше, как обозначено на рисунке, диск, предполагаем находящимся в плоскости бумаги, и вращающимся в направлении стрелки D. Ток, установившийся в диске будет течь от центра к периферии, как обозначено стрелкой A. Так как магнитное действие более или менее ограничено зазором между полюсами N и S, другие части диска можно счесть бездействующими. Установившийся ток не будет поэтому полностью проходить через внешний контур I', но замкнется через диск непосредственно, и вообще, если расположение подобно показанному, безусловно, большая часть произведенного потока не будет проявляться вовне, поскольку контур F фактически короткозамкнут бездействующими частями диска.

Направление результирующих токов в диске может быть принято таким, чтобы быть, как обозначено пунктирами и стрелками m и n; и направление потока поля возбуждения, обозначаемого стрелками a, b, c, d, анализ фигуры показывает, что одно из этих двух ответвлений вихревого тока, то есть A-B'-m-R, будет иметь тенденцию размагничивать поле, в то время как другое ответвление, то есть A-B'-n-B, будет производить противоположный эффект. Поэтому, ответвление A-B'-m-B, то есть то, которое приближается к полю, оттолкнет линии, в то время как ответвление A-B'-n-B, то есть оставляющее поле, соберет силовые линии на себя.

Из-за этого имеется постоянная тенденция уменьшения течения тока в дорожке B'-m-B, в то время как с другой стороны такая оппозиция не будет существовать в дорожке, B'-n-B, и эффект ответвления или дорожки будет более или менее преобладающий над первым. Объединенный эффект обоих ответвлений потоков мог бы быть представлен одним единственным потоком того же самого направления как возбуждение поля. Другими словами, вихревые токи, циркулирующие в диске, будут дополнительно усиливать магнит. Этот результат весьма противоречит тому, что можно было бы предположить сначала, поскольку мы естественно ожидали, что результирующие роторные токи будут противодействовать току наведенному магнитами, поскольку так обычно происходит, когда первичный и вторичный проводник имеют индуктивное взаимодействие.

Но следует помнить, что это следствие специфического взаимного расположения, а именно, наличия двух путей, предоставляемых наведенному и противодействующему току, каждый из них выбирает тот путь, который предлагает наименьшее количество противодействия. От этого мы видим, что вихревой ток втекающий в диск частично возбуждает поле магнита, и по этой причине когда наведенный ток прерывающий токи в диске, продолжит течь, и полевой магнит будет терять свою силу сравнительно медленно и может даже сохранить некоторую силу, пока вращение диска продолжается.

Результат будет, конечно, в значительной степени зависеть от сопротивления и геометрических измерений пути вихревого тока и от скорости вращения; - и именно эти элементы определяют замедление этого тока и его позицию по отношению к полю. Для определенной скорости существует максимум, возбуждающего действия; тогда как при более высоких скоростях, оно постепенно уменьшилось бы, стремясь к нулю и наконец полностью изменило направление, то есть, эффект вихревого тока должен будет ослабить поле.

Реакцию можно лучше продемонстрировать экспериментально, располагая полюсы N и S, а также N' и S', на свободно подвижной оси, концентрической с осью диска. Если бы последний вращался как прежде в направлении стрелки D, поле действовало бы в том же самом направлении с моментом, который, до некоторого значения, будет расти со скоростью вращения, потом уменьшаться, и, проходя через нуль, наконец становится отрицательным; то есть магнит начал бы вращаться в противоположном направлении к диску.

В экспериментах с альтернативными электродвигателями, в которых поле изменяется токами разных фаз, наблюдался интересный результат. Для очень низких скоростей вращения поля двигатель показал момент 900 фунтов, или больше, замеренный на шкиве 12 дюймов в диаметре. Когда скорость вращения полюсов была увеличена, момент уменьшался и, наконец убывал до нуля, и становился отрицательным, а затем якорь начинал вращаться в противоположном руководстве направлении к полю.

Возвращаясь к основной идее, примите, что условия такие, что вихревые токи, произведенные вращением диска усиливают поле, и предполагают что последнее, постепенно увеличивается, в то время как диск остается, вращающимся по нарастающей (Dragons' Lord : однако здесь проскакивает нужная мысль). Ток когда-то начался, и может быть достаточен, чтобы поддержать себя и даже увеличиться в силе, и затем мы имеем случай "аккумулятора тока сэра Вильяма Томсона".

Но из вышеупомянутых соображений, казалось бы, следует, что для успеха эксперимента сопротивление сплошного диска будет существенно, поскольку, если бы имелось радиальное разбиение, вихревые токи не могли бы формироваться, и их вредное воздействие прекратилось бы. Если бы использовался, такой звездообразный радиально составной диск было бы необходимо соединить спицы по краю проводником или любым другим образом, чтобы формировать симметричную систему замкнутых цепей.

Действие вихревых токов может использоваться, чтобы возбудить машину любой конструкции. Например, на Рис.2 и 3, показаны устройства, в которых машина с ротором-диском могла бы быть возбуждена вихревыми токами.

Рисунки 2 и 3.

Здесь множество магнитов, N-S, N-S, помещено звездообразно радиально на каждой стороне металлического диска D и в продолжение его периферии набор изолированных катушек, C и C. Магниты формируют две отдельных области, внутреннюю и внешнюю. Имеется твердый диск, вращающийся на оси, и катушки в области удаленной от нее. Примем что магниты, немного возбуждены при запуске; они могли бы усилить действие вихревых токов в твердом диске, чтобы предоставить более сильную область для периферийных катушек. Хотя нет сомнения, что при таких условиях машина могла бы быть возбуждена этим или подобным образом, достаточно экспериментальных свидетельств, чтобы гарантированно утверждать, что такой режим возбуждения будет расточителен.

Но униполярный генератор с самовозбуждением или двигатель конструкции, показанной на Рис.1 могут быть возбуждены эффективно, просто посредством разделения диска или цилиндра, в котором наводятся токи, и удаления катушек возбуждения, которые обычно используются. Такая схема показана на Рис.4.

Рисунок 4.

Диск или цилиндр D, как предполагается, будут вращаться между этими двумя полюсами N и S магнита, которые полностью охватывают диск с обеих сторон, контуры диска и полюсов, представляемых кругами d и d' соответственно, верхний полюс, не показан для наглядности. Сердечники магнита, как предполагается, имеют отверстия в центре, вал C диска пронзает их. Если немаркированный полюс - ниже, и диск вращается, ток винтовой формы, будет, как прежде, течь от центра к периферии, и может быть снят соответствующими скользящими контактами, B и B ', на вале и периферии соответственно. В этом устройстве ток, текущий сквозь диск и внешняя цепь не будут иметь никакого заметного влияния на возбуждающий магнит.

Но позвольте теперь предположить, что диск разделен на сектора, по спирали, как обозначено сплошными или пунктирными линиями на Рис.4. Разность потенциала между точкой на вале и точкой на периферии останется неизменной, в знаке так же как в количестве. Единственная разница будет в том, что сопротивление диска будет увеличено и будет большее падение потенциала от точки на вале до точки на периферии, когда тот же самый ток протекает по внешней цепи. Но так как ток вынужден следовать по линиям разбиения, мы видим, что он будет или содействовать полю возбуждения или сопротивляться ему и это будет зависеть, при прочих равных условиях, от направления линии разбиения. Если разбиение реализовано как обозначено сплошными линиями в Рис.4, то очевидно, что, если ток имеет то же самое направление как прежде, то есть от центра до периферии, его эффект должен будет усилить возбуждающий магнит; тогда как, если разбиение реализовано как обозначено пунктирами, произведенный ток будет иметь тенденцию ослаблять магнит. В первом случае машина будет способна к возбуждению, когда диск вращается в направлении стрелки D; в последнем случае направление вращения должно быть обратным.

Два таких диска могут быть объединены, однако, как обозначено выше, эти два диска, могут, как вращаться в противоположные стороны, так и в одну. Подобное расположение может, конечно же, быть реализовано в машине, в которой, вместо этого диска, вращается цилиндр. В таких униполярных машинах, подобного типа, обычные катушки возбуждения и полюсы могут быть опущены, и машина может быть сделана, так чтобы состоять только из цилиндра или двух дисков, окруженных металлическим корпусом. (Dragons' Lord : что конкретно имеет в виду Тесла, - я расскажу ниже по тексту).

Вместо того, чтобы подразделять диск или цилиндр по спирали, как обозначено в Рис.4, более удобно вставить один или более витков между диском и контактным кольцом на периферии, как показано на Рис.5.

Рисунок 5.

Генератор с самовозбуждением Форбеса может, например, быть возбужден вышеописанным образом. В опыте автора вместо снятия тока с двух таких дисков скользящими контактами, как обычно, использовался гибкий приводной проводящий ремень для повышения эффективности. Диски в таком случае, снабжаются большими фланцами, предоставляя большой контакт с поверхностью. Пояс должен быть сделан, так чтобы сцепляться с фланцами в натяг, чтобы компенсировать неплотность прилегания. Несколько машин с контактным поясом были построены автором два годы назад, и работали удовлетворительно; но из-за отсутствия времени работа в этом направлении была временно остановлена. Множество особенностей, указанных выше также было использовано автором в некоторых типах двигателей переменного тока.

* * *

Собственно, - вот и вся статья. Я вообще, долгое время не мог понять, как работает униполярка. Но однажды я набрёл на сайт Евгения Арсентьева http://evg-ars.narod.ru . Есть у него там малюсенький раздельчик, "Электродвигатель" называется. Описывается в нём - магнитогидродинамический двигатель. Вот где я и "просёк фишку". Только там вращается вода, а в нашем случае металлический диск, - но сила, заставляющая вращаться рабочее тело, - одна и та же ;) .

В общем, умудрился я в один и тот же день сложить три разных ниточки в одну. И озарило меня, - догадался, как Тесла сделал свой сверхединичный генератор, о котором так много слухов. Ниточка первая, - это сайт Арсентьева. Вторая, - перевод "заметок" от Sib'а. И третья, - посетил я тогда же ещё один сайт http://energy.org.ru , где раскопал интереснейшую статью. Оригинал статьи был опубликован в журнале "Изобретатель и рационализатор", № 2, 1962 г. Называлась "Туман над магнитным полем", - имеется в виду недоссказанность некоторых моментов в классической физике. Чтобы Вам стало всё понятно, приведу её здесь :

* * *

- Я к вам по поводу статьи "Противозаконная статика". Моя фамилия Родин.

- Еще один.

Призыв калужских изобретателей объяснить, что происходит с двигателем, ротор которого вращается под действием электростатического поля (ИР, 6, 81), затронул умы необычайно. Звонят и пишут в редакцию беспрерывно. Предполагаем в будущем дать обзор наиболее интересных объяснений.

Собрался я было направить и Родина к авторам изобретения, как он вдруг: "у меня самого есть кое-что не менее интересное. Поехали ?"

Приятная, со вкусом обставленная квартира Александра Леонтьевича - не типично изобретательское жилье. Но он ведет меня в какой-то безоконный закуток, явно бывший стенной шкаф. "Мой кабинет". Тут верстак, выпрямитель, приборы, инструменты. На верстаке некая конструкция. На одной оси сидят два кольцевых постоянных магнита, между ними медный диск. К диску подсоединены щетки, провода которых выведены на микроамперметр.

- Такую же модельку я собрал несколько лет назад, когда по работе понадобился униполярный двигатель - это вращающийся между магнитами диск или цилиндр, ток с которого снимают щетками. Вот так. - Родин закрепил магниты и начал ручкой вращать ось, а вместе с ней и диск. Стрелка амперметра поползла вправо - есть ток.

- Вы меня пригласили для демонстрации опыта Фарадея ? Я, знаете, еще в школе...

- А что будет, если мы станем вращать магниты, а диск будет неподвижен ? - как бы не замечая моего раздражения, спросил Родин.

- То же и будет. Какая разница ? Извините, но у меня, к сожалению, время... - я осекся. Хозяин квартиры с солидной скоростью вращал магниты около неподвижного диска, а стрелка стояла на нуле.

- Вот и я тогда так же рот раскрыл, - рассмеялся Родин. - Стал искать, проверять контакты - все в порядке. Да убедитесь сами, шевельните слегка диск. По сравнению с бешено вращающимися магнитами движение диска было ничтожным, но стрелка тут же шелохнулась.

- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор ?

- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...

Однако вращающиеся вместе диск и магниты ток дали.

А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.

Александр Леонтьевич Родин со своими униполярками.

- Понимаете, почему меня заинтересовал ротор калужан ? Но у них другое. А для моих опытов у меня есть вот какое объяснение.

Я предполагаю, что традиционное представление о магнитном поле, как непременной принадлежности магнита неверно. В этом случае действительно не играло бы роли, что относительно чего мы перемещаем. Как ни странно, никто не двигал "бесконечный" магнит вдоль проводника, по крайней мере, в литературе я этого не встречал. Куда проще двигать проводник по скользящим контактам, чем магниты, сохраняя при этом их плоскопараллельное перемещение. Я же не только двигал магниты параллельно столу, на котором лежал проводник, но и вращал их в разные стороны и в направлении обратном перемещению диска - результат тот же самый: величина и направление тока в цепи зависят только от скорости и направления вращения диска. Значит, поле неподвижно? Я делаю вывод: оно, не пугайтесь, магниту не принадлежит, а как бы разлито по вселенной. Магнит лишь возбуждает его, как корабль возбуждает волны, не увлекая их за собой. И как у корабельного винта они наиболее велики, так и наибольшее возбуждение возникает вблизи магнита. Теперь понятно, почему, вращаясь вместе с магнитами, проводник пересекает неподвижное магнитное поле.

Что же касается движения ротора без статора, то единственное здесь объяснение - работа сил Лоренца, действующих на заряженные частицы, движущиеся в магнитном поле. Электроны под их влиянием приобретают тангенциальное направление движения и увлекают за собой диск вместе с магнитами. Кстати, реактивного момента на магнитах не возникает : я устанавливал магнит между дисками, подводил к нему ток - не шевельнулся.

Пока другого объяснения этому эффекту я не нахожу, хотя искал очень долго, обращаясь за помощью в весьма высокие научные инстанции. Высказывались, например, предположения, что при одновременном вращении магнитов и проводника ток наводится в щетках и их проводах, идущих к амперметру. Это, разумеется, не так, в противном случае он наводился бы и при неподвижном диске. Или изменялся бы при перемещении самих проводников, Но я на всякий случай собрал схему без щеток и проводов - эффект тот же.

Полагали, что возможно влияние магнитного поля Земли. Малоправдоподобно, но попробуем. Перемещал систему так и эдак в пространстве, вращал один диск без магнитов - никакого тока, естественно. Так что если найдутся более правдоподобные объяснения - только спасибо скажу.

Итак, еще одна задача читателям: попробуйте найти другое объяснение результатов опытов Родина, кстати, легко воспроизводимых...

И второе: как их практически использовать ? Подобные безроторные и вообще униполярные двигатели и генераторы пока маломощны и имеют невысокий КПД. Но уже сегодня просматриваются области их применения, например, в приборостроении. Особенно привлекает то, что двигатель не имеет статора и реактивного момента. А кроме того, если эти двигатели и генераторы действительно изменят наше представление о магнитном поле, практическая ценность их может оказаться огромной.

* * *

Ну как ? - Самое реальное знание из последнего текста, это то, что мы можем магниты непосредственно на диск прилепить. Таким образом получим ЦЕЛЬНОЕ устройство, без взаимодействующих частей. Так я подумал сразу же, мечтая, как я "напрягу" спонсоров на тонкие (а значит и лёгкие), но очень мощные кольцевые магниты из редкоземельных металлов. Мощные магниты нам нужны, т.к. общий КПД униполярного генератора довольно мал. Естественно, что радиус и магнитов и диска нужно сделать побольше, чтобы увеличить полезную площадь, а значит и уровень получаемого напряжения.

Но это всё детский лепет. Моя мысль, конечно, поползла дальше. Оказалось важным само знание о том, что нам наплевать "вращается" магнитное поле или нет и, соответственно, вращаются катушки электромагнитов (а у Теслы, обратите внимание, - именно электромагниты) или стоят на месте.

Я обращаю Ваше внимание на описание технологии, показанной на Рис.5 самим Теслой. Он предложил вообще отказаться от внешних возбуждающих магнитов (на что я указывал по тексту "заметок") и получать магнитное поле в диске, посредством прохождения генерируемого тока по внешнему контуру. - Он называет этот контур "одним или более витком", но я Вам скажу больше, - этот контур, в усовершенствованном варианте, сам Тесла запатентовал отдельно, спустя четыре года исследований, - в ДРУГОМ патенте ! Это его бифилярная катушка "ДЛЯ ЭЛЕКТРОМАГНИТОВ" !!! Это и было моё озарение. Теперь становится понятным, почему же Тесла запатентовал этот "странный" патент именно в тот период своей творческой деятельности (как и замечал в своей знаменитой статье Oliver Nichelson). И становится понятно само предназначение, сформулированное в названии патента бифилярки.

Просто так догадаться, что можно обойтись без внешних магнитов весьма сложно, т.к. эта мысль описана самим Теслой очень туманно. Тут же становится понятным, как применить суперсвойства бифилярки. Ведь почему Тесла говорит о "одном или более" витке, а не о полноценной катушке ? Потому, что у обычной плоской катушки велико сопротивление току, что заметно снижено в конструкции бифилярки, посредством увеличения разности потенциалов в соседних витках (о чём тоже, практически, не возможно догадаться, не прочитав сам патент в русском варианте). Здесь стоит заметить, что катушка работает НЕ В РЕЗОНАНСЕ, т.к. ток не переменный, а постоянный. Но тем не менее, её свойства на порядок эффективнее, чем у обычной плоской катушки, намотанной в один провод. А значит и магнитное поле, создаваемое такой бифилярной катушкой будет гораздо сильнее !

Но, постойте, - скажут читатели. О какой "целостности" устройства может идти речь, если известно, что диск нужно вращать, а значит нужно иметь соединение с мотором, а значит и от подшипников для оси устройства не уйти, не говоря уже о "передаточных" механизмах внутри самого электродвигателя ? - Самая ценность униполярной индукции в том, что если подать напряжение на такой диск, то диск начинает вращаться. И как мы видим из последней статьи, катушка, создающая магнитное поле для этого диска, тоже может вращаться с самим диском и быть на нём закрепленной, т.е. составлять с ним одно целое.

Маленько прервусь и замечу следующее. В своём патенте к униполярному генератору, принимая во внимание трение о боковую поверхность диска внешнего съёмного контакта (а значит и огромный момент торможения, - и чем больше радиус, тем он больше), гениальный Тесла предлагает использовать устройство, состоящее из ДВУХ дисков. Через гибкий проводящий ремень ток передаётся от внешней поверхности одного к внешней поверхности другого, а снимающие напряжение контакты он предлагает упирать в центра осей каждого диска, чем обеспечивает минимальное трение, какое только возможно. Единственное неудобство, как мы видим, заключено в самом гибком ремне. Рискну заглянуть дальше, чем позволил себе сам Тесла (он просто ещё не знал в то время, что магниты можно вращать вместе с диском). - Очевидным усовершенствованием является такой путь : насадить оба диска НА ОДНУ ОСЬ ! Понятно, что обе полуоси (для двух дисков) изолированы друг от друга непроводящим соединителем. Получаем генератор, где не нужен гибкий ремень, т.к. электричество от одного диска на другой (внешние контуры) передаём через обычный провод. Ясно, что оба диска, хоть и вращаются вместе с осью, но друг относительно друга неподвижны (провод тоже). Дальше по описанию патента.

Ладно, вернёмся к размышлению о нашем "вечном движке". Я уже сказал, что униполярный эффект, возникающий в диске можно использовать и наоборот, т.е. в качестве мотора. Ни что не мешает нам посадить и диск, генерирующий ток, и диск, служащий мотором, - на единую ось. Оба диска относительно друг друга - неподвижны. Итак избавились ещё от одного соединения (между двигателем и генератором). Остаётся проблема токосъёмных контактов, идущих как от генератора, так и к электродвигателю. Выход из проблемной ситуации лежит на поверхности. - Не нужны нам контакты вообще ! Передаём полученное напряжение с генератора на двигатель НАПРЯМУЮ !!! - Через пару проводов. Нет, даже через один провод, т.к. вторым проводником служит общая, в данном случае, для двух дисков ось ;) .

Оставшийся единственный контакт самого устройства (ЦЕЛЬНОГО) с внешним миром, - это подшипники на концах оси. Всё просто. - делаем "магнитный завес" всего устройства (как это сделать я потом, как ни будь, расскажу), в результате чего ВЕСЬ наш генератор получается висящим в воздухе !!! И никакие провода к нему не подходят и не отходят ! Это уже круто...

Главная изюминка такого спаривания в том, что по свойствам самого процесса униполярной индукции, - нет противодействия действию, т.е. нет самоиндукции (полностью отсутствует). Более того, как нас научил Тесла, - мы не то, чтобы ослабляем действие противодействием, а даже наоборот, - прибавляем наше противодействие к действию, чем его всё время наращиваем ! С обычными двигателем и генератором такое бы не получилось. Итак, имеем устройство, которое будет бесконечно наращивать свою скорость (трение равно нулю, - наш магнитный завес), делая самого себя всё сильнее и сильнее !!! Вот ведь сатанизм какой ;) .

Очень внимательный читатель заметит, что осталась не решённой одна маленькая деталька. Как сделать устройство полезным. То есть, как снимать напряжение в нагрузку. - Очень просто, - нагрузка должна быть тоже помещена на само устройство генератора (например, лампочка), и составлять с ним единое целое ;) .

С нагрузкой, кстати, как указал Oliver Nichelson в своей статье (редакция от 91-го года мне нравится даже больше, чем от 93-го), тоже имеем великий прикол. Добавление в цепь генератора внешней нагрузки не только не ослабляет его, а даже усиливает и заставляет, работая интенсивнее, вырабатывать больше тока !!! Это вообще отпад.

Хе-хе, если действительно сделать такую штуковину, то её просто разорвёт от мегасуперскорости, которую она достигнет, поэтому предлагаю не делать магнитный завес, а использовать обычные подшипники. Более того, давайте снимать напряжение с обоих торцов (центра осей), как я и предложил в своём усовершенствовании униполярного генератора Теслы, т.е. теперь мы можем использовать получаемое напряжение в своих целях (произвольная внешняя нагрузка). Таким образом скорость вращения нашего генератора не будет стремиться к бесконечности, а сила тока к тому, чтобы спалить провод катушек ;) . При достижении определённых оборотов генератор, наконец, успокоится, и не будет набирать более быстрые обороты (из за трения качения в подшипниках и контактах). Ну вот, - вроде, уговорили генератор не обгонять наш дремучий век слишком на много.

Общую мощность нашего генератора мы можем увеличить посредством установки на общую ось дополнительных дисков с катушками. Ведь скользящих контактов не станет больше (соединяем проводами непосредственно). Что ещё хорошо, так это очень низкая себестоимость такого генератора. Всё, что нам нужно, так это несколько металлических (можно медных) дисков и немного толстого провода (диаметр провода должен равняться толщине диска).

Позже, как предполагают, Тесла "забил" на механический сверхединичный генератор (так поступают все изобретатели, когда добиваются полной реализации идеи) и, по видимому, придумал полностью электростатический генератор, в котором ничего не крутится вообще. Если такое устройство существовало, то со временем, я обязательно приду к подобной идее и изобрету повторно, после Теслы, эту штуковину ;) . До встречи.

* * *

Спустя 5 лет могу сделать уточнения по данным этой статьи. Не буду изобретать велосипед, а просто зацитирую правильные данные:

"Униполярный генератор (кольцевой однородный по окружности магнит и проводящий диск, ЭДС снимается с оси и края диска) имеет особенности:
- магнит вращается, диск стоит - ЭДС=0,
- диск вращается, магнит стоит - ЭДС=Е1,
- диск и магнит вместе вращаются - ЭДС=Е1,
- диск вращается, магнит вращается в любом направлении с любой скоростью - ЭДС=Е1.

Униполярный мотор той же конструкции (напряжение подается на ось и край диска):
- диск закреплен, магнит имеет возможеность вращаться - при подаче напряжения на диск магнит стоит,
- магнит закреплен, диск может вращаться - при подаче напряжения на диск он (диск) вращается,
- диск закреплен на магните - при подаче напряжения на диск магнит с закрепленном на нем диске вращается (в своем поле!).

Два однородных магнита имеют возможность независимо вращаться вокруг одной оси. Начинаем вращать один магнит, другой стоит (магнитный подшипник). На любой магнит, помещенный рядом с вращающимся однородным магнитом ОКРУЖНЫЕ СИЛЫ НЕ ДЕЙСТВУЮТ!

Таким образом, перемещение (вращение) носителя ОДНОРОДНОГО магнитного поля не проявляется никак НИ В КАКОЙ СИСТЕМЕ КООРДИНАТ и не может быть обнаружено никакими приборами! Носитель движется - поле стоит!

Магнитное поле НЕ ПРИНАДЛЕЖИТ НОСИТЕЛЮ, не является "особой формой материи", а является искажением некой среды (эфира?). Получается, что для наведения ЭДС проводник должен двигаться относительно этой среды, а не относительно носителя поля. Эти эффекты должны проявляться в окрытом космосе, где среда не заэкранирована. Такой эффект и был обнаружен в эксперименте на шаттле в программе "Electrodynamic tether" когда наведенные в 20-и километровом кабеле силы и ЭДС разорвали в клочья кабель и шаттл получил сильнейший разряд на корпус.

А большому сожалению физические основы электрического и магнитного поля неизвестны. Моделирование магнитного поля вихревым потоком идеальной жидкости (общепринятое в современной физике) - возмутительное и безграмотное (простительное, впрочем для 19-го века)! Соответственно, "житейские воззрения" по поводу электромагнетизма больших теоретиков и профессоров - Тамма и Ландау - описанные в их учебниках не стоят и сушеной мухи."

Отмечу лишь самое важное: токоснимающий провод ОБЯЗАН быть подвижным относительно токогенерирующего диска, иначе работать не будет. В виду этого необходимо дать коррекцию на описанные выше теоретические усовершенствования, то есть в обязательном порядке ток пропускать через неподвижные проводники, закреплённые на корпусе устройства.