Радиантный ток

free-energy 21.5.2005, 8:51

Для затравки, кто-нибудь видел схему реального ВТА Флойда Свита? Никто, потому что, то что нам подсовывает Бирден и Наудин в виде всем известных изображений- полная "туфта". Когда Бидини одному "челу" прислал фотографии первых VTA, это подвигло меня на поиски настоящих схем. И поиск оказался более чем успешным. Заходите на http://WWW.ZPESOURCE.COM ищите Свита и качайте файлы, думайте, анализируйте и понимайте.

AmaH 21.5.2005, 18:26

QUOTE(free-energy @ 21.05.2005 - 08:51)Заходите на http://WWW.ZPESOURCE.COM...

Ну, а чё она (ссылка) не работает?

free-energy 21.5.2005, 19:29

Действительно, вот "блин", чудеса. Полчаса пролазил в поисках сайта и полный 0. Альтависта даже не подозревает о нем, хотя еще 2 месяца назад выдавала. Все осложняется тем что все файлы в PDF. Тогда подождите сделаю основную вырезку. А пока посмотрите на фотографии первых устройств http://www.hyiq.org/Library/Floyd_Sweet.html

free-energy 21.5.2005, 20:10

QUOTEПривет.
В кэше GOOGLE остались пару страниц с этого сайта.
Там был каталог Floyd Sweet VTA/SQM Papers.
Вероятно сайт уже прибили. Ели ты успел скачать оттуда документы, можешь кинуть их мне на мыло
Схемы отправлены ТАМу, для обработки и последующей демонстрации

TAM 21.5.2005, 20:23

Спасибо, free-energy.

Теперь их можно взять здесь: http://tamsite.nm.ru/VTA/

http://tamsite.nm.ru/VTA/condschematic.zip (239кб)
http://tamsite.nm.ru/VTA/sweetvisit.pdf (388кб)
http://tamsite.nm.ru/VTA/last.zip (352кб).

Позже, нужно привести это в удобочитаемый вид и перевести.

sergrushka 24.5.2005, 12:49

В этих документах - главная проблема - письменный англиский. Нужен переводчик, который перевел бы тексты хотя бы в нормальный английский печатный шрифт [image] Может среди шадовистов есть такой мэн? Информации, на самом деле, мало и поэтому неправильно восстановленное даже одно слово может привести к потере смысла.

free-energy 24.5.2005, 15:51

QUOTE(sergrushka @ 24.05.2005 - 12:49)В этих документах - главная проблема - письменный англиский.

Ерунда, текст ничего не даст, ничего там нет. Задача рассмотреть систему, посмотреть на вектора и понять принцип работы. Валерий Федорович Андрус сказал, что магниты он в своем генераторе не использует, супер материалы тоже.

danbon 24.5.2005, 23:15

Здесь я кое-чего не понимаю.
Слава богу, появилась нормальная ссылка, по которой можно многое почерпнуть. (И быстренько сохранить на диск, ясное дело. Нет гарантий, что завтра не прихлопнут.)
Из видеофайлов понятна методика экспериментов и реальность происходящего.
Неясным остается методика воздействия на магниты для получения описанного (и увиденного) эффекта, после чего все можно повторить в домашних условиях.
Непонятно изменение яркости в лампе накаливания, которое отчетливо видно.
Без перевода я не смог найти упоминания о цели стального лезвия наверху магнита - он что-ли показывает, что полярность меняется?
Во всяком случае, подобное устройство нужно уже начинать строить дома.
Что можно обсуждать на косвенных доказательствах? Не имея возможности подтвердить свои домыслы опытом?
Это неверный подход к делу.

sergrushka 25.5.2005, 9:32

QUOTE(free-energy @ 24.05.2005 - 15:51)QUOTE(sergrushka @ 24.05.2005 - 12:49)В этих документах - главная проблема - письменный англиский.

Ерунда, текст ничего не даст, ничего там нет. Задача рассмотреть систему, посмотреть на вектора и понять принцип работы. Валерий Федорович Андрус сказал, что магниты он в своем генераторе не использует, супер материалы тоже.

Я не в курсе. Вели речь о Sweet Floyde и вдруг появился, как черт из табакерки, Андрус [image] Это ученик Sweet Floydа?

Mibor 25.5.2005, 9:56

QUOTE(free-energy @ 24.05.2005 - 16:51)... Валерий Федорович Андрус сказал, что магниты он в своем генераторе не использует, супер материалы тоже.

free-energy. пожалуйста, где это можно посмотреть (исходники или ссылки)..

free-energy 25.5.2005, 13:50

QUOTEЭто ученик Sweet Floydа?
Это круче, создатель наук на базе классической механики. Если Флойд только догадывался, то Андрус точно знает.

QUOTE... Валерий Федорович Андрус сказал...
Это из моей личной переписки.

Armer 25.5.2005, 15:03

Аааа... Ну раз Андрус сказал!
А Андрус, как точно знающий создатель, со всей своей теорией может повторить опыт Флойда?

free-energy 25.5.2005, 17:54

QUOTE(Armer @ 25.05.2005 - 15:03)Аааа... Ну раз Андрус сказал!
А Андрус, как точно знающий создатель, со всей своей теорией может повторить опыт Флойда?

Это вопрос не ко мне, а к нему. Генератор то он уж точно сделал и без магнитов.
Они собственно и не нужны по причине своей нестабильности, как только происходит геомагнитный всплеск они "ломаются". Флойд даже определял, по словам Бирдена, искуственный был всплеск или естественный. Под искуственным подразумевались испытания "геофизического оружия" в СССР. Вот именно в эти моменты магниты и "ломались", а естественный большого вреда не наносил (по словам Бирдена).
Кроме того какую альтернативную теорию вы можете предложить, современную, или Бирдена? Первая даже не знает что такое электрический ток, а второй сам для себя "выдумывает".

Armer 26.5.2005, 12:34

free-energy

Я практик, я не предлагаю теорий. Но в то же время и не отвергаю их. Правильная теория хороша тем, что она позволяет создавать принципиально новые вещи, а не просто пытается описать какие-то явления. Но теорию Андруса с его ниточками и ежиками я принять не могу из-за ее сумбурности и, простите меня, просто какой-то детской терминологии. Да и как-то не серьезно говорить, что единственный источник энергии - это звезды. Это просто мое личное мнение.

F-e, а вам его теория позволила создать что-то новое?
Вы вели переписку с ним по поводу его генератора, секретом которого, полагаю, как и многие другие, он делиться не хочет. Хочет денег, а денег никто не дает. Вот и сидят люди без энергии, Андрус без денег [image]. Не сочтите за глумление или критику, но какие цели и планы по продвижению своей теории/генераторов вынашивает Валерий Федорович?

Генератор же Флойда меня очень интересует, спасибо вам за ссылки.

ЗЫ: Опять меня понесло... Думаю, через денек данный пост можно прибить. Простите, что намусорил

sergrushka 26.5.2005, 15:46

QUOTE(free-energy @ 26.05.2005 - 15:16)QUOTE(Armer @ 26.05.2005 - 12:34)free-energy

Я практик, я не предлагаю теорий...

Хотите Вы что-то принимать или не хотите, уважаемый Armer, ваше личное дело. ВФ человек более чем серьезный и Нейтронная Физика дала мне ответы на мои вопросы.

Free-energ -Не подскажите, где можно скачать "Нейтронную физику" Андруса. ? Что-то я в инете не нашел. Есть только в одном месте , не целиком и надо качать по одной главе.

SADKO 26.5.2005, 19:30

QUOTE(free-energy @ 21.05.2005 - 19:29)Действительно, вот "блин", чудеса. Полчаса пролазил в поисках сайта и полный 0. Альтависта даже не подозревает о нем, хотя еще 2 месяца назад выдавала.

А вот такие истории я люблю, особенно учитывая тот факт что в интернете про VTA не мало откровенной дизинформации. О существовании этого сайта я не знал однако, чего там было интересного? Что сохранилось?

Я вот тут, что узнал: Registrant: ZPESOURCE
136 N Main
Richfield, Utah 84701
United States
Registered through: GoDaddy.com (http://www.godaddy.com)
Domain Name: ZPESOURCE.COM
Created on: 27-Jun-04
Expires on: 27-Jun-06
Last Updated on: 27-Jun-04
Administrative Contact:
Andersen, Kent kent@altazip.com
ZPESOURCE
136 N Main
Richfield, Utah 84701
United States
(435) 893-0121
Technical Contact:
Andersen, Kent kent@altazip.com
Domain servers in listed order:
NS.ALTAZIP.COM
NS1.ALTAZIP.COM
Registry Status: REGISTRAR-LOCK

Так, что если сайт был действительно интересен, то есть смысл написать письмо мистеру Кенту Андерсону...

Вот, а в остальном, вынужден огорчить вас, для построения VTA действительно нужен "волшебный" магнит. Я конечно не исключаю возможности того что эксперименты с феррорезонансом к чему то и приведут, но это будет уже далеко не ВТА Флойда Свита... В самом генераторе нет никакого секрета, просто есть две катушки, одна управляющая, в другой наводится ЭДС из-за того что полюса магнита меняются местами. Что вполне возможно если магнит хитрым образом намагничивать, в итоге получается как бы "магнитный пузырь", но я сравнил бы это дело с резинкой для волос, её можно прокрутить внутрь самой себя, и при этом хорошо заметно ДВА её состояния, шов наружу\шов вовнутрь. С магнитом для ВТА всё немного сложнее, систему приходится расскачивать дабы переключить в иное устойчевое состояние, ибо переключение носит характер пробоя. По тупому для оного нужно плиложить не малою энергию, но вся фишка магнита для ВТА что он представляет собой хитрую "механическую" систему "магнитных шестерён"-доменов если угодно, и зацепляются они друг за друга магнитным же полем... Магнты не пружины, тут сила взаимодействия падает с квадратом расстояния между оттельно взятыми магнитами. По этому "шестерни" получаются как бы с грузами, которые удерживают из в одном из двух состояний... По тупому мы можем поднять груз, но он тяжолый зараза, легче раскачать эту систему. Что и делают управляющие катушки, к слову сказать, добротность этой магнитной колебательной системы ОЧЕНЬ высока, и если бы не возможность обратной связи врядли Свиту, что либо удоалось бы. Это как тележка с квадратными колёсами, "катящемися" по рельсам с полукругыми буграми. Катиться такая сама по себе не будет, ей гораздо выгодней оставаться в энергетически выгодном состоянии. Но катить такую по рельсам будет гораздо легче если подводить\отбирать энергию у колёс в строго определённом ритме...

AmaH 26.5.2005, 21:28

QUOTE(sergrushka @ 26.05.2005 - 15:46)... где можно скачать ... Андруса. ?

Лично я отсюда скачивал знания-размышления:
http://www.elit-cons.com/RU/Descovery.php
http://ntpo.com/physics/opening/2_.shtml

Буду признателен всем, кто меня дополнит.

Romario 26.5.2005, 21:35

QUOTE(free-energy @ 26.05.2005 - 15:16)Мне его теория позволила создать «что-то новое», если строить генератор по его теории, обыкновенный механический, то выглядит он совершенно иначе. Как только я сообразил, как это должно быть, то возможно предположение того, что то анонимное письмо с чертежами первого генератора адресованное, уже не помню, Фарадею, кажется, было не правильно трактовано или умышленно изменено. Потому что в другой трактовке, генератор постоянного тока не будет иметь электромагнитной силы сцепления.
Фри чего опять не договариваешь если знаешь как убрать сцепление так говори чего дразнишь,
Неужели так тяжело сказать людям правду? Пускай ставят опыты у кого время есть. Так скажешь ты наконец если знаешь, как там обмотку надо наматывать поверх генератора что - ли?

Warp 27.5.2005, 10:03

QUOTE(SADKO @ 27.05.2005 - 01:36)Вообще http://ilib.mirror0.mccme.ru/#bmkvant отрадно было найти это в сети, я вырос на этих книгах и настоятельно советую их вам.

Я тоже настоятельно рекомендую то, на чем вырос не только Sadko - особенно, если уж здесь было затронуто такое явление, как солитоны!

free-energy
См. Филиппов "Многоликий солитон" и постарайся больше не путать его с магнитным зарядом.

free-energy 27.5.2005, 13:24

QUOTEСм. Филиппов "Многоликий солитон" и постарайся больше не путать его с магнитным зарядом.

Я собственно и не путал его с магнитным зарядом, мне известно что такое уединенная волна и прежде я почитал про солитоны. А "природу магнитизма" обязательно прочту.

GnomOn 27.5.2005, 21:50

QUOTE(SADKO @ 27.05.2005 - 15:00)Про подготовку магнитов могу сказать следующее, да действительно в сети не мало воды на эту тему, но для человека имеющего представление о производстве магнитов информации достаточно, ибо тут важна сама идея получить некое пространственное распределение групп доменов внутри будующего магнита, за счёт дополнительной, переменной составлающей тока намагничивания, ой...
Как прикажете понимать данную фразу? Её надо объединить с голограммой?
Объединил... Получилось следующее:
каждому участку изменяющегося намагничивающего поля как восходящему, так и нисходящему, соответствует определенная частота подмагничивания (возможно и амплитуда, если учесть идеи Сухова, кажется, о динамическом подмагничивании).
А "кувырки" магнита после можно будет получить на тех же частотах подмагничивания - такой вот голографический магнит.

GnomOn 28.5.2005, 10:21

SADKO
Прошу меня простить за корявость изложения мысли и вынужденную краткость. Очень уж спать хотелось...
Я пытался сказать, что в процессе намагничивания магнита или многократного его перемагничивания (возможно в различных направлениях) каждому конкретному уровню намагниченности (или направлению) ставилость в соответствие определенная частота подмагничивания (возможно несколько). Тем самым создавалась тонкая доменная структура (пространственная голограмма), которая могла быть активирован теми же опорными частотами от источников находящихся в тех же протсранственных точках, в которых они находились в процессе намагничивания. Естественно, должна была соблюдаться и фазовая согласованность в случае нескольких источников излучения опорной волны.
Т.е. здесь имеет место именно параметрические резонансные явления с пространственно-направленным откликом.
Кстати, даже простейший магнит является той самой голограммой, формирующей окружающие его магнитые поля. В качестве же опорных волн, могу предположить, реликтовое излучение.

Что касается Вами введенной градации на VTA и "волшебный" магнит, надо отметить, что и там и там суть едина - пространственная структура хранящая информацию о динамике процесса.

QUOTEмагнитный пузырь, правда пузырь тут наверное не лучшая аналогия и слово крутится не совсем подходит из-за специфики колебательной системы с двумя устойчивыми состояниями и квадратическим ростом потребления энергии по мере приближения к...
Давайте называть вещи своими именами. Если это пульсар, то и назовем его так.

Спасибо за информацию по электретам. Вот уж правду говорят: "век живи - век учись!"

Dragons' Lord 29.5.2005, 0:50

Мои бредовые мыслишки : для Ромарио и прочих, кто ещё не осознал, как устроен VTA в варианте от самого Спарки. На фотках, предоставленных Джоном Бедини, не хватает центральной катушки (бифилярной первички). Именно по этому Фриша советует почитать патент на бифилярки Купера. Первичная бефилярка стоит внутри девайса своей осью вертикально (по фото) и излучает в горизонтальном направлении (во все стороны) гравитационное излучение (это, для тех, кто не знает, - поток "магнитиков", летящих и северными и южными полюсами вперемежку). Внешний ферромагнитный экран улавливает это излучение, чем подпитывает своё магнитное поле, которое в свою очередь, расходуется на индукцию во вторичках (не совсем врубаюсь, как происходит преобразование "гравитационный поток -> индукция -> ток"). Таким образом, девайс облучается собственным генератором гравитации, следовательно, - частично перестаёт реагировать на гравитацию земли (обезвешивается). Дальше пусть Фриша дообъясняет, - он этот Нейтронный зоопарк (с ежами и прочими скакалками) досконально изучил...

Dragons' Lord 29.5.2005, 20:43

free-energy :

Приветствую открытую публикацию (и весьма не приветствую разростающееся количество тем).

> Потому что выдают один и тот же сверхпроводящий ток.

Я тебе письмом отписал. Ответа нет. Так откуда же берётся сверхпроводящий ток ? Механизм его образования (без отсылки в стиле "читайте НФ - где-то там...") ? Из каких носителей ? Схема генерирования таких носителей ?

> Не знаю, почему DL говорит о том, что нет на фотографии катушки,
> вот они обе, что горизонтальная, что вертикальная («возбуждения»).

Ты не внимательно изучал схемы Спарки. На фото представлены две вторички. Одна тонким проводом и вторая толстым. ОБЕ - ВТОРИЧНЫЕ !!! Бифилярной первички на фото нет. Она должна стоять в самом сердце девайса. Другое дело, что я не пойму зачем Спарки использовал ДВЕ вторички ? В более поздней версии (чисто по варианту Наудина) - всего одна вторичка (в специальном документе есть фотка оригинального девайса Спарки именно в этом варианте), и это мне понятно. Кстати, я бы на его месте засунул первичку во вторичку, - больше бы эффективность была и меньше габариты. И (!!!) не нужны там волшебные магниты ! Самые обычные подойдут.

(Кстати, пока не забыл : Erik, ты гений ! Выкопал недостающее звено теоретической базы. - Я о статической униполярке)

> т.е. мотал двумя проводами и соединял конец с началом.

Опять не внимательность. Хотя, думаю, что ты уже разобрался в этом ляпе. Спарки для эффективного подавления перпендикулярной составляющей магнитного поля не использовал бифиляр - в нормальном понимании слова. Это просто одна катушка в другой (в одном объёме и с одной топологией). Смысл в разнонаправленном токе через них. Причём синхронно и симметрично.

> о если магнитная составляющая уменьшается, то вектор
> гравитационного потока увеличивается как минимум в два раза.

Не факт.

> «магнитиков» в структурном понимании, там нет, «дождь»
> из нейтрино с «градом» из нейтронов.

Я не базируюсь на информации из НФ. Я использую более правильные посылы Угрюмого Эда, плюс свои собственные наблюдения. А о гравитации я с Андрусом вообще имею диаметрально противоположные взгляды, т.к. занимаюсь антигравитационной технологией Гребенникова. По моему мнению, поток гравитации не давит от себя, а притягивает к себе. То есть, вектор действия потока гравитации обратен вектору распространения потока. Может это и кажется кому-то парадоксальным, но единственно верно, и выдерживает самую многостороннюю критику.

> Он наоборот, избавляется от тепла, как градусник, который встряхивают…

Наслушался Андрея ? Опять не верное заблужденице. Если тело излучает тепло, то мы и регестрируем, что тело "нагрето" и излучает (греет наши ручки). Если же тело поглощает (утилизирует) тепло из окружающей среды, то мы оцениваем его, как холодное. Второе начало термодинамики - кажись. Тепло всегда перемещается из более нагретого места в более холодное. Я же сказал в таком ключе : Девайс засасывает тепло из окружающей среды и конвертит его в гравитационное излучение, которое брызжет во все стороны.

P.S.: Хватит рекламировать Анруса. Не правильно поймут.

P.P.S.: Братья Апачи (члены Shadow и сочуствующие), и особенно Новосибцы ! Срочненько надыбайте инфу, контакт, а ещё лучше сами провода от Геннадий Маркова (RUS патент № 2233349). Примем в дар, купим, обменяем и прочее. Желателен вариант в виде витой пары, - как наиболее подходящий для целевого использования (создания сверхпроводящей безиндуктивной катушки - генератора гравитационного излучения). Только оперативненько. Я скоро отчаливаю на заслуженные каникулы.

Armer 30.5.2005, 13:05

DL

Во, проснулся [image] Я тебе сей патент вроде еще полгода назад отправил, если не раньше. А технология вся в патенте достаточно подробно описана. У нас в Академ-городке в институте неорг. химии (если не вру) семинар созывался по этому поводу с демонстрацией. Я не присутствовал, но слышал вроде данные не убедительны. Хотел было проверить у себя, намотал плотную спираль и вольфрама, но до отжига руки так и не дошли. И потом, я отжечь пока могу только в вакууме.
Кстати вольфрам после отжига очень хрупкий. Малейший изгиб, и он лопается, не говоря уже о намотке катушек. Так что ее нужно будет сразу формировать, до отжига.

Dragons' Lord 30.5.2005, 18:08

Чё, - сразу проснулся то ?... Ну, - есть патент... ну, отсылал... Мне то проволока нужна. ПРОВОЛОКА !!! Даёшь сверхпроводящую мне на стол !!!

Romario 30.5.2005, 23:22

Много слов а толку мало! Схему рабочего генератора в студию тогда и будем говорить иначе так и будете до скончания века все умничать и новые темы начинать, а воз и ныне будет там!

Armer 31.5.2005, 10:20

free-energy

> На сколько я понимаю, обжиг это еще только начало, ee ведь прокатывать надо?

В том-то и дело, что здесь этап проката заменен простой навивкой в спираль с нулевым внутренним радиусом. Таким образом достигается большая плотность дислокаций в кристаллической решетке материала, что якобы после отжига и обеспечивает состояние сверхпроводимости.

unlimited 31.5.2005, 18:11

Всеп привет
сегодня экспериментировал:
трансф. повышающий 220V/400 V-0.8 А 50 гц
со вторички ~400 V подавал на следующий разрядник: один электрод из медного прутка 3 мм, другой электрод- магнит от динамика кольцевой диаметром 80 мм с сердечником родным + еще один кольцевой магнит диам. 80м таким образом, что сердечник оказался внутри. И на эти электроды подавал напряжение. замыкал их и потом разводил. И получил тот же эффект который получил Никола Тесла при разрывании дуги в сильном магнитном поле - покалывание.
немного позже выложу рисунки и схемы.

free-energy 31.5.2005, 19:41

Т. е. на сколько я понял медный электрод соосно с магнитами? Рисунок позволил бы более точно понять Вас.

unlimited 31.5.2005, 20:09

Выкладываю рисунки.
Извините за корявость.
Конденсатор нужен для защиты транса от перегрузки
Завтра попробую собрать эту же схему на постоянном токе с трубкой Эдвина Грея

У Тестатики в больших банках тоже магниты кольцевые - искра там гасится сильным магнитным полем
сей принцип гашения уже не одно десятилетие используется в контакторах
…Теслу и его изобретения 100 лет назад задавили, а нас сейчас никто не задавит…

free-energy 1.6.2005, 0:53

Значит, я Вас все-таки правильно понял. Эта мысль у меня уже давно была, значит не один я ее поймал. А послужило тому прочтение «радиантной» энергии на «скифе». Читать этот форум можно только сначала, буквально страниц пять, потом бред начинается. Там один наш коллега производил опыты, но полюса располагал перпендикулярно направлению дуги, кажется у него ничего не получалось, в смысле речь шла только о «скольжении» (точно не помню) искры, но о эффектах подобных Тесле он даже не обмолвился. В общем, ничего необычного он там не заметил. Кроме того там лежит перевод «рассеивание электричества» Теслы, это тот документ который упоминается Линдерманом, но который он не смог найти. Рекомендую почитать, но местных исследователей он не продвинул в поиске. Общее впечатление- тема «погасла».
Так вот «отсутствие результата это тоже результат» (собственно эту функцию выполняют все современные форумы), после этого я очень сильно стал сомневаться в том, что Тесла предлагал систему именно в таком виде. Но все это голословно, ничего в этом направлении я не проверял.
Кстати, забудьте об «искрогашении», это процесс создания короткоимпульсного тока и одновременным процессом фильтрации его от магнитного поля. Если подключить НФ то, кое-что станет понятно.
Существует один «узелок», который я пока не могу распутать. В описании экспериментов Теслы говориться о том, что к разряднику он поднес катушку из медного провода и она «засияла». Что значит к разряднику? Когда как после эксперименты продолжались непосредственно с самим трансформатором. Кстати никто так и не смог ведь произвести молнии подобные тем, которые производил Тесла, даже при всем желании они стали бы смертельными для человека. Линдерман правильно отмечает, что трансформатор Теслы работает на «радиантном» токе -«сверхпроводящем»токе т.е. токе у которого отсутствует или очень ослаблено магнитное поле (это уже мое мнение).
Прочитайте внимательно «Мысли» и отметьте вот это предложение:

«Если сейчас задать вопрос: «Похожи ли постоянный магнит и лазер?», то многие удивятся самой постановке вопроса в таком
ключе.»

И далее следует описание работы рубинового лазера. И затем

«Собрав всего три факта, мы получили почти готовый ответ о принципе работы лазера. Осталось рассмотреть выход пучка веревок без магнитных полей в окружающее пространство и его встречу с каким либо препятствием. При выходе пучка из зеркала он сразу формирует общее магнитное поле пучка. Оно слабое по сравнению с таким же пучком обычного Света, так как веревки, практически, не имеют магнитных полей. Наибольшее трение веревок о магнитное поле на периферии и наименьшее на оси. Осевые веревки движутся гораздо быстрее периферийных это приводит к разрежению на оси пучка и удержанию его формы сечения магнитным полем. Цвет луча определяется скоростью периферийных веревок, которые рассеиваются в окружающее пространство»

Это пример «светового» лазера т.е. основанного на нейтронном потоке (нейтрон в 300 раз больше нейтрино), теперь вам осталось тоже самое найти на нейтринных носителях. Я выдрал кусок из текста, но это не значит, что НФ не надо читать. Надо понимать, о чем человек хочет сказать и для этого надо читать.
В общем АКТУАЛЬНЫМ вопросом остается вопрос, какой «поток» используется в сверхпроводящем токе, тот который рассеивается и «наполняет» электростатическими зарядами все вокруг, или все-таки непосредственно короткоимпульсную однонаправленную дугу? Почему сомнения? Потому что когда я попытался объяснить работу устройств, то как оказалось например у Грея все сделано для того что бы дуга «увязла» и работал «рассеянный» поток, а у остальных все по другому и Тесла непонятную загадку загадал, со своим разрядником. Поскольку Вам, unlimited, «ближе», проверьте разряд с ортогональными к нему магнитами, эффект будет такой же? Может на «скифе» туфту смололи?
Вам кстати даже не зачем трубку Грея делать, сверните фольгу чуть больше диаметра родного сердечника магнита и «проложите» изоляцию между ними.

Magnus 1.6.2005, 1:40

Раз уж мы вернулись к разрядникам расскажу одну вещь.
Зимой у моей машины часто захлёстывало свечи. Наверное все автолюбители знают как найти неработающую свечу: поочерёдно снимаем провода с каждой - если обороты двигателя не упали значит свеча не рабочая. Так вот, снимая провод с неработающей свечи обнаружил следующее: контакт на свече - свеча не работает; снимаем провод и отводим на 2 - 3 см - обороты двигателя подскакивают - т.е. есть искра. Фактически же это передача энергии на расстояние? Опыт легко повторяем [image] Самое интересное, что устройство схожее с искомым: повышающая катушка, разрядник. Прокомментируйте.

Carn 1.6.2005, 11:08

Что-то вспомнилось. Однажды в детстве (учился еще в классе 5-6-м) нашел я дроссель. Очень мощный дроссель. Думал сначала что это трансформатор, и за неимением тестера начал прозванивать обмотки лампочкой и батарейкой 4,5 вольта. По тусклости лампочки я определял первичную/вторичную обмотки, после чего втыкал наугад в сеть.
Так вот. С этим дросселем, имеющим 4 вывода, такой фокус не прошел - обмотка была одна, причем в момент размыкания меня так долбало током (остаточная индуктивность), что едва пломбы на зубах не повылетали.
Тогда я нашел другое применение девайсу. Я заметил, что если в момент размыкания подставлять параллельно неоновую лампочку, то она вспыхивает синим! светом. Я собрал конструкцию из электромагнита (из децкого электронабора), плавающего контакта, батарейки, неонки и этого дросселя. Электромагнит притягивался от батарейки, после чего контакт размыкался и замыкал контакт с дросселем. Дроссель запитываясь от батарейки, разряжался через неонку и все повторялось в цикле.
Так вот, даже не смотря на то, что я не прикасался к конструкции на столе, в момент работы агрегата я яственно ощущал небольшие покалывания на теле и кончиках пальцев. Тогда я не придал (естесственно) этому значения, но вот сейчас что-то задумался.
ЗЫ: сколько я потом не перебирал разных намоточных устройств, подобного дросселя с толь мощной индутивностью, я даже в армии не встречал. А тот дроссель был намотан на Ш-образном трансформаторном сердечнике габаритами примерно 10Х15 мм

unlimited 2.6.2005, 14:58

Сегодня еще раз перечитывал «Мысли вслух» Андруса, где он описывает генератор постоянного тока. Если верить тому, что там написано, то для того, чтобы убрать эл-магн момент сопротивления, то надо повернуть проводник в горизонтальной плоскости и вращать в том же направлении, что и рамку. Технически это будет выглядеть как вращающаяся вокруг своей продольной оси катушка в постоянном магнитном поле

free-energy, оцените плзз. мое мнение насчет ликвидации силы э-м сопротивления
заранее спасибо всем за любые комментарии
а разрядники пока подождут – вредные они в плане здоровья

Sib 2.6.2005, 20:24

Я тут подумал а не является ли бифилярка окончательным вариантом совершенствования прерывателя который выполнял роль клапана. Порассуждаем:
Значит в искровике изначально стояли постоянные магниты для разрыва дуги потом электромагниты - но это для импульсного тока, а например для постоянного Тесла слепил бифилярку - этакий фильтр для задержки электричества с магнитным полем и свободного пропускания нейтрального электричества. Как думаете?

unlimited 3.6.2005, 8:44

free_energy, спасибо за комментарии, принял их к сведению
мне почему-то кажется, что у Вас на столе уже работает вечный электрогенератор...

Sib, Вашу интересную идею обязательно соберу в "железе"

free-energy 3.6.2005, 10:23

Что-то у меня на столе работает, но я к сожалению не дома и поэтому не знаю вечный он или нет

Partner 3.6.2005, 11:03

QUOTE(free-energy @ 3.06.2005 - 10:23)Что-то у меня на столе работает, но я к сожалению не дома и поэтому не знаю вечный он или нет

Ну, если лет ...дцать проработает, это многих устроит.

free-energy 3.6.2005, 16:48

QUOTE(Sib @ 2.06.2005 - 20:24)Я тут подумал а не является ли бифилярка окончательным вариантом совершенствования прерывателя который выполнял роль клапана.

Я уже проработал эту идею раньше, и намотал достаточное количество бифилярных катушек. Но пока к сожалению безрезультатно. Действительно эта идея не лишена смысла посколько ее явно можно использовать для организации обратной связи.
Но мне не известно где и как использовал Тесла бифилярную катушку, поскольку патент на нее был выдан гораздо ранее того времени когда Тесла объявил о своем генераторе.

Partner, это работает от розетки

unlimited 3.6.2005, 17:43

но главное ведь, что работает!
с бифиляркой у меня тоже ничего не получилось...

еще раз перечитал "мысли вслух" Андруса В.ф по рекомендации free_energy

тогда обычный световой лазер в электромагнитном варианте будет представлять собой медный проводник, помещенный в однополярное пульсирующее магнитное поле южным полюсом внутрь, а северным наружу.
я прав, free_energy ?

free-energy 3.6.2005, 21:11

Извините, UNLIMITED, дело в следующем. Для чего я все это затеял. Первая причина того, что бы не навязывать свое понимание причин и следствий появления сверхпроводящего тока. Немного отвлекусь от темы и выскажу свое воззрение на воспитание детей в период когда они задают вопросы.
Я считаю, что ребенок должен высказать по вопросу свое мнение, свое видение, даже если оно просто фантастическое. Я сознаю, что у человека слишком мало информации для того, что бы обработать ответ, но мы не машины у нас есть логика, интуиция и чувства, что не мешает составить свое мнение. Кроме того, этот человек не находится под влиянием догм и мнение его чисто как никогда. А потом я обязательно рассказываю то, что я знаю по этому вопросу и обязательно прибавляю, что я могу быть не прав. Т.е. всегда оставляю вопрос открытым. Иногда даже приходится отмечать факты, на которые даже не обращал внимание. Думать это очень приятный процесс, а нас почему-то средства массовой информации, в том числе и школы напрочь этого лишают.
Вот и в этом случае, пожалуйста разверните ответ, почему вы так считаете, указывая на энергопотоки и при этом отмечая почему должны проявится эффекты которые присущи этому току. А просто необоснованное представление системы, практически ни о чем не говорит. Все это не от того, что я что-то понимаю, а на оборот возможно я чего-то совершенно не понимаю, да и другие тоже. Нейтронная физика должна проявляться в своих определениях и заявленных эффектах, так же как и "классическая". Не бойтесь много писать, клавиатура стерпит, а понимание очень часто приходит когда объясняешь другим.

free-energy 4.6.2005, 21:39

Сил больше нет, всем кому не лень, заходите вот сюда и качайте все что привлечет ваше внимание http://www.icestuff.com/~energy21/atsite.html
Особенно обратите внимание на генератор Адамса и востановление двигателя Грея. Качайте пока сайт не убили. А потом поговорим...

Romario 5.6.2005, 19:31

Скоро 10 июля!!! Фри вроде собирался в этот день открыть тайну генератора Теслы!

Magnus 5.6.2005, 23:02

"Скоро 10 июля!!!"

Кстати это мой день рождения!

free-energy 6.6.2005, 8:42

Фри, надо в рот запихать 1000 кустов «верблюжьей колючки»… «Акела промахнулся», сейчас пытается исправить предложение. Кроме того, здесь «многие», много обещали, но увы. Теперь я не бегу вперед телеги, за базар надо отвечать: ИЗВИНИТЕ…

unlimited 6.6.2005, 14:30

free_energy. мне хотелось бы знать, использует ли Андрус В.Ф в своем генераторе вакуумные приборы или у него там только медные обмотки и полупроводниковая схема управления?

техническая версия вечного электрогенератора:
тороидальный трансформатор, только вместо сердечника у него вторичная обмотка из меди или магнитопроницаемого материала. По НФ у него будет отсутствовать магнитное поле тока во вторичной обмотке (по аналогии с описанием постоянного магнита из НФ)

unlimited 6.6.2005, 16:40

совсем забыл

кто-нибудь скачивал по ссылке free_energy http://www.icestuff.com/~energy21/atsite.html
статью THE TESLA SWITCH
там один рисунок ( http://www.icestuff.com/~energy21/ts.jpg ) не грузится точно кто-то прибил...
если кто-нить успел его скачать, киньте плзз мне на мыло

free-energy 6.6.2005, 21:22

QUOTE(unlimited @ 6.06.2005 - 14:30)техническая версия вечного электрогенератора:.....

Ну вот! Я уже думал сейчас увижу то, что и подтверждает мои мысли, а вы в тороидальный трансформатор уперлись. НО! Очень интересный и принципиальный факт. Эдвард Ледскальнин (но блин и фамилия), чего говорил. Говорил что если на сердечник намотатьфольги, потом на нее обмотку, а сверху еще фольги то получится магнит который совершенно экономно использует все свои потоки и является самым эффективным, лучше только электромагнит из катушки магнитного материала. Запомнили, а теперь отметьте, просто для себя, что это не только фольга, это является злополучным «экраном», а как эта «хрень» работает с позиции НФ никто не рассматривал, к тому же их очень любит Мельниченко.
Честно говоря я не знаю что вы добьетесь этим, но эта идея не лишена смысла, более того, на эту тему есть замечательный патент, который мне еще не довелось изучить. Теперь остается решить, вы будете ее развивать дальше и я дам вам номер патента или мы все-таки доберемся до сути и не будем отвлекаться? Потому что вы практически додумали то что и я.
Помните, я выше говорил, что в свете НФ механический генератор должен выглядеть иначе, так вот оказалось, что я думал про генератор Адамса.

«…..Другой вариант устройства, использующего постоянные
магниты - мотор Адамса. Ротор с радиально ориентированными одинаковым
полюсом наружу постоянными магнитами вращается, создавая индукционные
токи в катушках статора, расположенных вокруг ротора в плоскости
вращения. С точки зрения традиционной электротехники, мотор-генератор
без замкнутого магнитопровода не является эффективным. Но именно
открытый магнитопровод позволяет генерировать мощность без торможения
ротора. Здесь нет явления электромагнитной индукции в полном смысле,
есть только магнитная индукция, то есть намагничивание и
размагничивание сердечника статора в поле постоянного магнита ротора.
Наблюдается полная аналогия с явлением электрической индукции, то есть
"электризацией влиянием", как говорили раньше. "Намагничивание
влиянием" отличается от электромагнитной индукции тем, что создаваемое
в обмотке генератора вторичное магнитное поле не тормозит ротор и не
взаимодействует с первичным полем……»

Я несколько раз читал эту статью, но никогда ей не предавал значения. Как оказалось в действительности, эта штука, так же генерит «холодный» поток. И если сей генератор сделать неподвижным, вот и получится генератор Андруса. (МОНОПОЛЬ)

Самое смешное в том, что как мне кажется Валерий Федорович изобразил свой генератор на целый лист! И никто этого не заметил.
Ваша ошибка в рисунке, заключалась в полюсах! Не может существовать отдельно полюса в незамкнутом магнитопроводе. Почему каждый раз разрисовывая генератор всегда представляют вращение катушки в поле одного магнита? Я честно говоря, никогда не обращал на это внимание, пока сам не стал рисовать, а потом увидел разницу в техническом чертеже, в журнале. Что меня немало удивило! Коллеги, забудьте про один магнит рассмотрите взаимодействие двух магнитов и пальцем проследите потоки которые должны стать магнитным полем, а какие током? Взаимодействие магнитных полюсов одного магнита и двух – в корне разные вещи!!! А еще круче, как у Адамса и Андруса – намагничивание влиянием. Думаю у вас будет не мало времени чтобы осмыслить это. Желаю удачи в размышлениях.

unlimited 6.6.2005, 21:54

Замечательно!
долго шли к этому и наконец пришли...
осталось только проверить на практике в железе
но вот как сделать такой электромагнит с одним полюсом наружу?
сегодня подумаю над технической стороной дела
то-то у Андруса генераторы такие тяжёлые - медь да магнитопровод

sergrushka 6.6.2005, 22:44

QUOTE(unlimited @ 6.06.2005 - 21:54) но вот как сделать такой электромагнит с одним полюсом наружу?
сегодня подумаю над технической стороной дела

Я в инете читал про наших уфологов, которые создали аппарат перемешения во времени. Ссылка потерялась у меня. Там идея была такая, что если в пространстве магнитное поле одного знака, то время в нем, в зависимости от полюса или течет вперед или замедляется. Вначале они делали круглую избушку и втыкали в нее сотни магнитов, одним полюсом внутр, а другим наружу. Но в конце построения магниты вдруг размагничивались. Тогда они стали применять электромагниты и добились положительных результатов. Успехов.

free-energy 7.6.2005, 0:43

QUOTE(unlimited @ 6.06.2005 - 21:54)но вот как сделать такой электромагнит с одним полюсом наружу?

Опять двадцать пять, вы меня поражаете! Какой магнит, какой один полюс?!
Магнитных зарядов не существует! Полюса определяются направлением потока, сюда входит от туда выходит....м-да....VTA тоже "монополь".
Про ту машинку писали в "Технике молодежи", делали в рабочее время, начальнику говорили "ловушка для бобров". Если время определяется скоростью гравитационного потока, то полученные эффекты понятны. Я не имею в виду субъективные ощущения.

fort 7.6.2005, 9:14

То была "машина времени" (ловушка для бобров) Черноброва. Если кого то интересует, задайте в поиске его фамилию, и найдете все.

unlimited 7.6.2005, 15:53

техническое решение по генератору:

простейший вариант:
два сердечника из пластин трансформаторной стали с зазором между ними, на сердечниках намотаны первичная и вторичная обмотки.
на одну обмотка подаем пульсирующий постоянный ток, а со вторичной снимаем полезную мощность, которая тем больше, чем больше нагрузка

сегодня буду собирать в железе, о результатах сообщу позже

unlimited 7.6.2005, 17:54

что-то у меня эта схема не работает [image] ...
может, она неверная?

fort 8.6.2005, 10:03

Подскажите, кто может знает, создается ли магнитное поле при движении электронов в вакууме (к примеру - в трубке кинескопа) и пытался ли кто это измерить.
Вообще то это вроде очевидно - движущийся заряд создает магнитное поле. Но в проводнике этот заряд (электроны) движется на фоне неподвижного заряда противоположного знака, возможно магнитное поле возникает только в таком случае, а при движении отдельно взятых зарядов его нет?....

drol 8.6.2005, 16:17

Для free-energy
Почитай что делал Резерфорд и сравни с Андрусом, может проще будет
dbserv.ihep.su/~elan/src/rutherford20/rus.pdf

free-energy 9.6.2005, 0:36

Честно говоря я несколько не понял, что вы имели ввиду. Во первых я не очень хорошо понимаю, все о чем говорится. Но знакомые слова [image] говорят о том, что везде по тексту только сталкивают частицы вещества, и пытаются регистрировать радиоактивные элементы. Собственно нам то это зачем, мы работаем с тонкими структурами "электронным газом", "магнитными полями", если так можно выразится.
Вы лучше сами расскажите, что надо было найти по тексту, и применить.
А слово "радиоактивность", обычно только пугает всех.

Romario 9.6.2005, 0:54

QUOTE(unlimited @ 7.06.2005 - 17:54)что-то у меня эта схема не работает [image] ...
может, она неверная?

Попробуй вот так между обмотками можно попробовать поставить алюминиевые экраны, возможно трансформаторы должны быть бес сердечников, пробуй если есть время.

free-energy 9.6.2005, 2:13

Не забывайте о компенсации реактивной мощности и вообще о дальнейшей трансформации напряжения. Помните о свойствах этой энергии и так же о том что у Свита был трансформатор который находился вне зоны магнитов. Этот ток всеравно приобретает магнитное поле но ослабленное по мере движения в общем потоке гравитации. Скорее бы мне добраться до своих трансов... У меня внутреняя катушка без сердечника, при этом расстояние должно быть как можно меньше между магнитами и я бы порекомендовал паралельное сединение магнитов, эффективнее.

Вопрос в пространство: Кто нибудь WEB-мастерингом занимается? Нужна безвозмездная помощь.

drol 9.6.2005, 10:25

Для free-energy
Резерфорд установил, что при разрушении ядер атомов "откалываются" куски 3 и 4 единиц массы (для азота и кислорода), а Андрус строит свои "элементы" несколько по другому. Если разрушать конструкцию Андруса, то куски будут разлетаться как получится.
Это Вам к тому, что в каждой сказке есть доля сказки.

fort 9.6.2005, 11:28

Так, кно нибудь выскажет свои соображения на поставленный вопрос? Возможно на первый взгляд он показался глупым, но условия для возникновения магнитного поля, согласитесь, разные - в проводнике и в вакууме. А более детальный анализ этого и заставил задаться таким вопросом.

John 9.6.2005, 13:33

fort

Попробуйте посмотреть патент US 5018180. Там правда 80 страниц, но может быть и ответ на свой вопрос найдете.

free_energy

А можно глянуть на обещанные патенты устройств, использующих "холодное электричество" и "электромагнитный лазер"?

unlimited 9.6.2005, 14:48

free_energy:
"В этом моменте я «раздваЯюсь». Я не могу точно определить назначение катушки возбуждения у Свита. Я пытался ловить эти энергоносители без магнитного поля помещая между электромагнитами медную фольгу и через лампочку соединяя проводник на «плюс» выпрямителя. В момент возбуждения в выпрямителе вылетали три диода, лампа при этом не горела. В обычном состоянии система работала. Второе устройство так же связанно с этими энерго ноителями это генератор Перриго."

если можно, выложите схему опыта.

"т.е. налицо виновник тепла и трения –магнитное поле. Вспоминая Свита и Андруса: более киловатта нагрузки и приборы не работают – отсутствует магнитное поле. "

тогда получается, что на радиантном токе не будут работать электромагнитные приборы, раз этот ток не создает магнитного поля
и как, интересно, Андрус измерил мощность, выдаваемую его генератором, если обычные приборы ничего не показывали...

Romario:
"Попробуй вот так между обмотками можно попробовать поставить алюминиевые экраны, возможно трансформаторы должны быть бес сердечников, пробуй если есть время."

сердечники должны быть обязательно, т.к по Андрусу это основной механизм захвата свободной энергии, чем выше магн. прон-ть, тем выше "к.п.д магнита"

Armer 9.6.2005, 15:36

free-energy

> Почему именно катушки в VTA холодные, да потому что между магнитами возникает вакуум т.е. место где практически отсутствует гравитация, а значит нет теплоносителей и чем сильнее разряжение тем «холоднее».

Бррр... Что здесь подразумевается под "вакуумом"? И каким образом он достигается?

free-energy 9.6.2005, 18:02

Посыпались…
Прошу прощения, drol. Дело в том, что я не силен в теории строения вещества. Но не потому, что я не хочу знать ее, а потому что решается другая задача, под названием магнитные взаимодействия. И на сколько я понимаю, как в «классической физике» c ее полями, не известно из чего состоящих, так и структур нейтрино составляющих эти поля в НФ, нет элементов, которые составляют кристаллическую решетку вещества. Рассматривая магнитные взаимодействия, вы можете допустить, что во всем остальном я доверился Андрусу и поэтому пока я занят именно этой проблемой. Поскольку этого достаточно для того, что бы понять, как работает трансформатор и генератор постоянного тока. Всего-то допускается лишь винтовой поток энергоносителей и определение гравитации.
Вот когда в комнате будет жужжать безтопливный генератор, мы возможно займемся «алхимией», и тогда начнем рассматривать проблему строения вещества и почему оно может превращаться без применения ускорителей и в итоге оставаться стабильным. Если бы я основывался только на этих книгах, это было бы глупо. Но другие исследователи такие как, например Морей, который получал, например медь, температура плавления которой составляла свыше 3000 градусов, о том, как совершенно невероятно, в чистой воде, он получал довольно приличное количество золота. Потом, утверждения Ледскальнина о том, что кроме магнитиков ничего не существует и его Замок из глыб, Кили со своим дезинтегратором и утверждением того, что для левитация стоит только несколько развернуть элементы кристаллической решетки. Ответов на это наука не дает. Есть просто ощущение того, что наука развиваясь, провалилась в яму математического анализа эффектов 19 века. А математика вещь очень ненадежная, потому что любой ответ можно подогнать, особенно если пользоваться статистикой и ее методами. Кроме того, "нематематику" очень сложно понять, как выглядит то, что зашифровано в формуле. Электротехника в учебниках не позволяет объяснить, что же такое «радиантная энергия» полученная Греем, Теслой, Свитом. Почему VTA поднимался в воздух, потерю веса катушек Колера итд. НФ без особого напряжения позволяет это сделать, судя по тексту. А уже полученные эффекты, позволят нам судить о правильности этой теории.

Закончу сей опус, цитируя того же Ландау:
«… Основы существующей теории нуждаются в решительном пересмотре.., …что современная релятивистская квантовая механика существенно хромает..»
Наверно он знал, о чем говорил. Не знаю на счет масс, и тем более чем их измеряют, но «обломки» у Андруса, точно летают хаотично.

Jon, вот вам только дай… вообще-то предполагалось что хоть кто-нибудь что-то скажет, особенно если есть люди, которые изучали механику. Например, совершенно никто не обращает внимание на мои ссылки. А если вообще скопом сбросить информацию, то как говорит ТАМ: «совершенно не останется места для анализа». Но в виде исключения читайте патент под номером USA005929732. Особенно обратите внимание на применение «ассимитричного конденсатора». И я думаю, изобретатель «слукавил», полюса я все-таки развернул бы наоборот.. Собственно очень хорошая пушка для компьютеров. А что до энергии, ну например всем известный MEG, должен быть таким, потому что Бедини об этом заявил, да и сам он сделал перезарядную систему с монополюсным ротором, где одна батарея заряжает 6 или больше. Потом Грей, напрягитесь и попробуйте его объяснить через НФ.
Unlimited, все очень просто, латр, выпрямитель, конденсатор, ключ на тиристоре, разряжается на два электромагнита, расположенных соосно. Между ними в пределах сечения сердечника медная фольга, к ней припаян провод, который подсоединен к лампе на 1.6 вольта, другой конец от лампы на плюс выпрямителя. Я использовал аналогию как у грея, думал что именно эти энергоносители рассеиваются.
А приборы и двигатели работать будут, этот ток постепенно приобретает магнитное поле, особенно если он в катушке в не пределах вакуумного промежутка, я ведь почему отметил что трансформатор у Свита вне магнитов. И потом вспомните Теслу, как он направлял разряд на медный шар и были видны синие языки «пламени» - «проводник был «грязный»», у него была проблема среду найти проводящую. Еще так же отметте, уж очень он расстраивался что «тока» не было, сплошное «напряжение». Андрус ведь часто говорит, что движущей силой является ««ядерный» разгонный механизм», значит разность потенциалов в обычном понимании не обязательна, всеравно в одну сторону катятся. (ну это уже моя фантазия).

Armer, цитирую НФ: «…Из Рис. 17(а) видно, что при сближении разноименных полюсов двух зарядов происходит искусственное создание условий формирования энергоносителей. Мы все время повторяли, что если есть поток частиц с резкой границей перехода от
высокой плотности к низкой, то будут формироваться энергоносители (звезда и вакуум космоса, лампочка и вакуум ее колбы и т.д.).

Если бы был один заряд, то он работал бы сам на себя. В нашем случае есть два заряда, которые создают винтовую трубочку из свободных нейтрино с вакуумом внутри. Северный полюс левого заряда и южный полюс правого заряда без наличия гравитационных потоков исчезают в прямом смысле (как вы считаете. ток то будет, а "противодействие"?), и у двух зарядов остаются только два внешних полюса.»

Кстати, ну по сути дела, если попробовать эти энергоносители направлять в аккумулятор, то он будет очень даже быстро заряжаться.
Пока я решил объединить, оба потока в том, что и тот и этот в последствии не имеют магнитных полей, потому как друг с другом «не дружат».

Никого не забыл? Люди у меня сейчас времени мало, давайте свои версии.

Fort, вопрос совершенно не глупый, просто никто не хочет показаться глупым. Если под вакуумом вы понимаете просто откачивание, каких либо газов, то магнитное поле будет. Если бы ситуация была бы наоборот, то любая вакуумная лампа стала фильтром для нашего тока и лишала бы его магнитного поля. Мое мнение.

Да, совсем забыл сказать про мощность, изначально Андрус измерял мощность сравнивая скорость нагрева ведра воды. Последующее заявление, как мне кажется, появилось в результате обыкновенного счета, питалась нагрузка, которая могла бы работать на такой мощности, да и потом все равно поток приобретает магнитное поле. Грей, например, направлял энергию в батарею, Морей в конденсаторы. Замечательные свойства ее, позволяют заряжать конденсатор практически мгновенно, вот как. И вот еще что, опять несколько не понятно, кроме магнитного поля она еще обладает каким-то «притяжением», это надо выяснить позже.

unlimited 9.6.2005, 18:07

free_energy, хотел бы взглянуть на схему
вашего электромагнитного лазера

Mibor 9.6.2005, 20:36

QUOTE(fort @ 8.06.2005 - 11:03)...создается ли магнитное поле при движении электронов в вакууме...

Может это как-то поможет. Это опыт из книги Николаева "Современная электродинамика"
(ZIP из страниц почемуто не прикрепляется)
Если есть эта книга, то страницы 47. 48.

free-energy 21.6.2005, 7:21

Привет, похоже что ты тут сам с собой разговариваешь… На форуме отпуск, или все в глубоком «ауте». Сессия у меня закончилась, но начался ремонт, поэтому эксперименты продвигаются «миллиметровыми» шагами. Молчу не потому, что сказать нечего, просто дискуссии нет. Наверно надо много времени для «переваривания», народу. С Хайдом, мы ведь давно знакомы, но совершенно не хочется связываться с такими потенциалами и что-либо вращать с такими скоростями, тем более учитывать степень изоляции.
Вот например ты , Kors, Шолдерса прочитал, может, поразмышляешь мочему у Грея «холодное искричество» получалось?

Partner 21.6.2005, 12:45

QUOTE(free-energy @ 21.06.2005 - 07:21) На форуме отпуск, или все в глубоком «ауте».

Время летних отпусков. Дачи, авто, природа и т.д...
Не суди их строго [image] .

QUOTE(free-energy @ 21.06.2005 - 07:21)... у Грея «холодное искричество» получалось?

Думал старик, соображал, потом делал, экспериментировал.
Потом снава думал, анализировал и... по сходящейся спирали в точку [image] .

QUOTE(Korsar) Ничего не напоминает ?!
Мне эта картинка напомнила кондеры приемника Хандершота [image] , только обмотки у него по другому намотаны.

QUOTE(Korsar @ 21.06.2005 - 02:04) ...господин W.W.Hyde подав на свой аппарат мощность около 2 Квт получил с него 24 Квт мощности и плюс написал что это 50%, а то и меньше. Во как...
Korsar,
Пожалуйста поподробней для тупых в забугорных языках
Проковырялся и ничего не нашёл, только время потерял..., а инфа интересная должна быть.

Romario 21.6.2005, 20:56

Привет всем ! Дарю вам идею как убрать сцепление обмоток в генераторе!
Значит как Говорит Андрус энергию мы получаем когда медная рамка проходит через магнитный поток, но при снятии энергии с этой рамки у неё образуется своё магнитное поле то есть рамка тоже становиться магнитом и естественно её будет трудно крутить т.к. рамка будет магнитится к магнитам (сцепляться) но это в обычном генераторе, а теперь попробуем повернуть рамку на 90 градусов и сделаем её в виде икса как на рисунке, сцепление рамки и магнитов станет минимальным но при этом рамка также будет пересекать магнитный поток и также давать энергию. Да в центре где рамка пересекается она не замыкается !

Korsar 21.6.2005, 21:31

QUOTE(free-energy @ 21.06.2005 - 07:21)может, поразмышляешь мочему у Грея «холодное искричество» получалось?

Это не у него получалось и вовсе оно не холодное, а впервые его Тесла опробовал, потом Морей.
И не зря всё тот же Тесла говорил, что он не электричество передаёт.....
в отличие от Грея Тесла его, "холодное электричество", специально создавал, а Грей лишь смог поймать малую толику от общего потенциала.
Шолдерс чуток ето дело усложнил может и результаты у него получше раз он решил сам аппарат запатентовать в отличии от Грея

Читай внимательно Теслу всё что найдёшь правду не правду всё читай.

Но мне кажется что это и есть та стоячая (или не затухающая даже не знаю как правильно, но это не суть) волна которую все ищут.
И представь себе такой момент, Грей её ловил благодоря своей трубке, но принципов получения её по сути сам не знал, а вот Тесла мог создать её такую которая была необходима ему и апеллировать с ней как с простым электричеством так как однажды созданный в волне потенциал при определённых условиях существует там ПОСТОЯННО, независимо от места и времени. Она действительно радиантная.
По этому поводу Тесла обмолвился, что если б Ампер не останавливался на достигнутом, а доработал свой аппарат то тоже добился бы таких результатов. Вот и думай.
Я кстати тоже буду

Korsar 21.6.2005, 22:47

QUOTE(Partner @ 21.06.2005 - 12:45)Пожалуйста поподробней для тупых в забугорных языках
Проковырялся и ничего не нашёл, только время потерял..., а инфа интересная должна быть.

Ты думаешь я асс
ПРОМТ батюшка он старается, ну а если и с ним понять невозможно но очень нужно, то услуги переводчика 25 Евро печатный лист.

Вот так и живём.

Ну если не втерпёшь и промтовский перевод пойдёт то пожалуйста не жалко.

QUOTE(free-energy @ 21.06.2005 - 07:21)... но совершенно не хочется связываться с такими потенциалами и что-либо вращать с такими скоростями, тем более учитывать степень изоляции.

Нет там огромных скоростей, и изоляция так себе, ну и если чуток доработать то и сам аппарат ЖРАТЬ столько мощности не будет максимум 100-150 Ватт
при практически тех же 20 Квт на выходе. !!!!!!!!
Вот тут можно и поизголяться.

Partner 22.6.2005, 7:46

QUOTE(Korsar @ 21.06.2005 - 22:47)Ну если не втерпёшь и промтовский перевод пойдёт то пожалуйста не жалко.
Пойдет, пойдет [image], хоть в форум, хоть на мыло.
Правда я Сократом перевожу, он вроде пограмотней переводит.

QUOTE(Korsar @ 21.06.2005 - 22:47)Нет там огромных скоростей, и изоляция так себе, ну и если чуток доработать то и сам аппарат ЖРАТЬ столько мощности не будет максимум 100-150 Ватт
при практически тех же 20 Квт на выходе. !!!!!!!!
Вот тут можно и поизголяться.

Да про что это вы
Бога ради, ткните носом, что я прошляпил.

Mibor 22.6.2005, 9:39

Я бы переслал материал про генератор Хайда (патент US 4,897,592 и корявый ПРОМТ перевод).
Да вот файлы не прикрепляются пишет:
"Максимально допустимый объём всех файлов: 254.43кб"..
А они по 600 и 420 К.
Может кому на мыло сбросить..

free-energy 22.6.2005, 18:59

Да не "парьтесь" вы с Хайдом, он уже как два года глаза на скифе "мозолит". http://skif.biz/modules.php?name=Pages&go=page&pid=44

Romario, молодец, так же как и я мозги "сломал", т. е. вот эту "восимиричную" обмотку я еще год назад придумал, только ты ее в плоскости нарисовал, а я ее в 3D раскручивал. Она стала результатом мыслей об электромагнитном сопротивлении, как аналогии с механическим трением скольжения, с заменой на трение качения, когда не вся длина проводника находится в магнитном поле, а только его "элементарная", бесконечно малая часть. Но увы, должен тебя растроить, поскольку количество заряда напрямую связанно с эффективной "мгновенной" длинной проводника в магнитном поле. Да и кроме того, совершенно нет желания делать что-то вращающееся, двигающееся. Но не эффективна только рамка, сам того не подозревая, если сделаешь вариант по первому рисунку с обыкновенной рамкой, то получишь генератор с разомкнутым магнитопроводом, вот он-то и должен быть сверхъеденичным. Если уж на то пошло, "нормальный" генератор ты неправильно нарисовал

TAM 22.6.2005, 20:18

По просьбе Mibor-a, выложил файлы тут: http://tamsite.nm.ru/mibor/

4897592.doc - американский патент, 75 кб
hyde.zip - перевод патента, 609 кб
Хайд.rar - исходник, 16 кб

Korsar 22.6.2005, 23:24

В том то всё и дело, что я советую изучать не сам патент, а суть или сущность описанного.

Free - если не секрет, тебя тревожат трущиеся детали или влом профилактику проводить? Так для инфы: со стоционаром могут быть серьёзные проблемы (если модель ничего не потребляет и выдаёт что-то) то эта модель только для себя и друзей, а это не серьёзно. По крайней мере для меня.

Но не подумай не осуждаю наоборот, сможешь себе и окружающим что-то доказать это уже хорошо.....

С Уважением Korsar

free-energy 24.6.2005, 11:56

Не понял, что ты хотел сказать, против Хайда ничего не имею, пока сам ничего не сделал, "опускать" никого не собираюсь. Кроме того, очень полезно в системе взаимодействия двух магнитов не забывать, что то же самое происходит и между разноименно заряжеными телами. Я к тому, что переменное "статичское" поле так же имеет "винтовой поток". Ну да ладно. Всем успехов, будут конкретные результаты, доложу...

Korsar 25.6.2005, 13:44

QUOTE(free-energy @ 24.06.2005 - 11:56)..... Кроме того, очень полезно в системе взаимодействия двух магнитов не забывать, что то же самое происходит и между разноименно заряжеными телами.

Внимательно посмотри Тестатику там как раз катушки между двух магнитов собраны да и вообще....

А на счёт, что я этим хотел сказать, так вот имею горький опыт если собрать "стационар" где нет трущихся деталей и попробовать его двинуть, то кроме энергии получишь огромную головную боль и скорее ничего путёвого из этого не выдет, так как начинаются сразу вопросы, к вопросам прилипают комисии разные, просят предоставить отчёты да такие, что как говорится "нарочно не придумаешь" к примеру отчёт: влияние "аппарата" на окружающую среду !!! (а там я тебе замечу такие измерения и замеры надо делать, что волосы дыбом встают) Но и это не главное, главное надо за это за всё платить и суммы не малые. Теперь я понимаю изобретателей которые что либо сверхеденичное придумали и всё на этом, ни шагу дальше (короче морока одна)
А вот при наличии трущихся деталей тут гораздо проще пишешь рефератик небольшой минут так на 40 где "подробненько" описываешь суть происходящего, типа эта штуковина крутится вокруг вон той и получается нечто [image]. И ВСЁ поверь как только люди начинают это читать так сразу: ааааааа ясно, генератор при чём обычный или может чуть лучше, а в остальном стандарт и всё никаких головных болей и бессонных ночей.
Вот такие выводы.
Не хотелось бы чтоб всех это коснулось поэтому 1000000 раз подумайте прежде чем патентовать начнёте или ещё больше в массовое производство запускать а то ведь "доброжелателей" много, а жизнь одна и та последняя....

To Free-
А ты думаешь чего я переезжал .......

Romario 26.6.2005, 0:32

QUOTE(Korsar @ 25.06.2005 - 13:44)
А на счёт, что я этим хотел сказать, так вот имею горький опыт если собрать "стационар" где нет трущихся деталей и попробовать его двинуть, то кроме энергии получишь огромную головную боль и скорее ничего путёвого из этого не выдет,.......
Korsar а зачем тебе патент? Отдай всё что знаешь людям и спи спокойно, и переезжать не придётся, и возможно другие начнут этим пользоваться втихаря или будите дразнит типа знаю но не скажу , пока есть возможность пользоваться интернетом выкладывайте правду.

Korsar 26.6.2005, 3:53

QUOTE(Romario @ 26.06.2005 - 00:32)Korsar а зачем тебе патент? Отдай всё что знаешь людям и спи спокойно, и переезжать не придётся, ........

А я и не дразнюсь [image] Даже и не думал.
А что собственно отдавать-то, всё уже давно написано и запатентовано.
К примеру Тесловский патент на его экранированный транс, благодоря экрану он сдвигает фазу на 90 градусов и прощай взаимодействие между обмотками (вредное [image] ). Вот вам и килограмм/киловатт.
Далее Флойд использует магниты для тех же целей, а точнее фокусирует индукцию одной обмотки рассеивая индукцию другой (опять же вредную [image] )
Про Тестатику не говорю и так понятно, что до Грея так у него просто случай доведённый до практического ума, т.е. вообще всё гениальное - просто.

Korsar 26.6.2005, 4:28

В продолжение к сказанному.

Был у меня в детстве такой случай, надеюсь, журнал "Юный техник" все помнят, а приложение к нему "Левша", так вот давалась там такая схемка, суть её такова с выхода телевизора или магнитофона протягиваешь по периметру всей квартиры медный провод собираешь маленький такой приёмничек на двух транзисторах, мотаешь катушку на феррите (антенну), засовываешь всё в пачку от сигарет, подключаешь крону и броди по квартире, слушай музыку в наушниках пока крона не сядет. На то время вещь крутая.
Ну так вот начал собирать, да вот одно было в лом так это катушку мотать там что-то около 3500 витков надо было провод не помню какой точно, но то , что тонкий очень это до сих пор не забыл. Вот в ней-то вся заглушка и приключалась, так как мотать надобно было виток к витку, чтоб компактней всё уложить. Дня три провозился, испсиховался весь всё уже было готово кроме катушки, она, зараза, ну никак не хотела мотаться по человечески, плюнул я на советы автора и намотал в навал как легло так легло, зато за пол часа.
Ну что давай это дело всё подключать, да что там подключать всё и так готово было, оставалось катушку только припаять, наушники уже на голове впаиваю катушку один провод припаял нормально, вот второй как только коснулся им контакта так чуть со стула не рухнул я с дуру экран мой к магнитофону подключил так вот в наушнике так звонко запело, что следующие минут 10 я вообще ничего не слышал, и даже не сразу сообразил что крона-то как на столе лежала так и лежит не подключенная, тут я конечно обрадовался что лишний раз батарейки покупать не надо и собрал всё это дело так как есть и дополнительно пришлось переменный резистор ставить, чтоб не оглохнуть преждевременно. Так это только начало всей истории, потом я это дело наладил «серийно» и все мои знакомые на тот момент благодаря мне все имели подобные штучки.
А самое интересное так это то, что с таким штучками мы устраивали «тихие» дискотеки.
И вот представьте маленький магнитофон «Весна» огромный спорт зал по периметру экран из проволоки медной и 30 пар наушников. И всё работает, ни одна пара наушников не питалась дополнительно. Вот такие вот фокусы…. А самое интересное, что никаких расчётов всё экспериментально методом тыка.
Точно не помню но было это где-то 82-84 год (приблизительно)

PanEgor 26.6.2005, 6:57

Помню в 70-х и я экспериментировал в этом направлении... Только мне было лень каждый раз прокладывать провод по периметру и я рассуждая логически сделал вывод, что сетевых проводов окружающих нас и так достаточно. И в качестве рамки решил использовать "нулевой" провод сети и батарею отопления, считая что где-то в точке общего заземления они всё равно пересекутся. Представляете какая рамка у меня получилась?

Так вот зона приёма у меня естественно уже не была ограничена периметром комнаты или помещения... Я принимал свою музыку и в подъезде и в своём дворе... Я уже стал подумывать как сделать беспроводную связь с моими друзьями у которых не было телефона... И какое-то время просто балдел от этого и наслаждался любимой музыкой, пока моя соседка не обратилась ко мне за советом и спросила меня надо ли ей вызвать телемастера, потому что у неё вместо звукового сопровождения телепередач иногда играет музыка...

Я быстро смекнул в чём дело и свернул свои эксперименты. В те времена требовалось специальное разрешение на любительскую радиосвязь и могли запросто оштрафовать, конфисковать всю электронику и оборудование...

С уважением...

Korsar 26.6.2005, 12:17

Получается, что не я один с этим сталкивался.
Просто раньше знаний не хватало, всё это дело в нужное русло повернуть.

И ещё к примеру: 50 киловатная радиостанция, пашет на всю катушку выдавая всё те же 50 киловатт а приёмников в округе принимающих её сигнал от одного до несколько миллионов штук, качество связи от этого не меняется, и уровень сигнала тот же. !!!!!

free-energy 26.6.2005, 19:20

Все понятно, Kors, только мне «по барабану» всяческое патентование, и тому подобные вещи, уже давно «по-боку». У меня мозгов не так много, что бы доказывать то, что и так уже доказано. В данном случае созидание новых знаний не мой талант, но информацию я искать умею, и уж будьте уверены, пока я жив, «дров» для форума хватит, хотя уже поднадоело, потому что информации для того что бы «сделать», более чем предостаточно, но прямо беда какая-то, потому что для того, что бы делать необходимо длительное уединение, но любимая семья не отпускает: ремонт, предстоящий отпуск итд. В общем, обязательно есть причины, которые, откладывают на потом практические занятия.
Честно сказать, конечно, есть специалисты-профессионалы, здесь, но вот их самоуверенность иногда сводит на нет, очень даже интересную ветвь для размышления (как я убедился, прочитав самые первые страницы форума), тем более возводя себя как специалиста на уровень изобретателя на счету которого, десятки изобретений признанных не только в России, но и по всему миру. Поэтому, уважаемые «профессионалы», давайте вы будете немного скромнее в своих выводах и заключениях. (Это фраза в воздух…)
Теперь предлагаю немного расслабиться и посмеяться над серьезными вещами. У тому же убедиться, что Роспатент все-таки патентует сверъхеденичные устройства №2126585 при этом, не привлекая «альтернативных знаний».

DED 27.6.2005, 9:44

Мужики, тут мы Перригу перевели. Почитайте на досуге.
http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=7654#7654

SKAT 27.6.2005, 22:09

DED, красиво переводиш , может взялся бы перевести ссылочку подкинутую Фри про двигатель генератор Адамса, повторить вроде несложно, но вот с английским проблема , а машинный переводчик сам понимаешь не то...http://www.icestuff.com/~energy21/adamsmotorguide.htm

DED 28.6.2005, 10:00

Извини, SKAT, физически не смогу. За время своего отсутствия сильно подорвал здоровье, поэтому перешёл на хлеб и воду,а компьютером врачи не разрешают пользоваться.
Может подождём DL, у него этих магнитных генераторов много перепробовано?

SKAT 28.6.2005, 20:24

DED желаю скорейшего выздоровления!
DL вроде не упоминал подобного типа двигатели, может я что пропустил, конечно его коментарий хотелось бы услышать.

free-energy 29.6.2005, 12:29

Огромное спасибо за перевод Перриго. Может повторяюсь, еще один генератор "влияния" Kawai 5,436,518.

Korsar 5.7.2005, 2:31

QUOTE(free-energy @ 4.07.2005 - 20:49)Писал письмо, решил отрывок воспроизвести здесь:

Сори ошибочка вышла, пора отдыхать

unlimited 19.7.2005, 21:16

Тишина на форуме...
Куда все подевались?
Такое нехорошее предчувствие, что тема "гаснет"

Magnus 20.7.2005, 0:35

unlimited

Куда все подевались - вопрос по моему и так понятен: половина в отпуске, другая клеит панельки для самоката

Раз уж это тема и про Андруса в том числе, хочу задать вопрос главному андрусоведу free-energy.
В поезде от нечего делать перечитал всего Андруса и очень мне не понравился один момент про гравитацию: в частности где при сравнении свинца и аллюминия ВФ делает вывод о том что раз у алюминия кристаллическая решётка плотнее значит он пропускает меньше "носителей гравитации" отчего и легче свинца у которого решётка более рыхлая. Прведём эксперимент: возьмём 1 кг аллюминия и 1 кг. свинца. Взвесим - получится 2 кг. Теперь оба металла расплавим и сделаем такую вот карамельку: Снаружи алюминий, внутри (начинка) свинец. Сколько это будет весить?

free-energy 20.7.2005, 21:14

Во первых тема не «гаснет», она просто отработала и ответила на вопрос. Я молчу потому что говорить уже не чего. За время этого молчания почему-то до сих пор никто не сделал вывода. А я уже 1000 раз одно и тоже передумал и убедился в одном и том же.
Надеюсь что эта «короткая» тема станет в пример тому, как мы любим поговорить и при этом ничего не делать.

QUOTE Прведём эксперимент: возьмём 1 кг аллюминия и 1 кг. свинца. Взвесим - получится 2 кг. Теперь оба металла расплавим и сделаем такую вот карамельку: Снаружи алюминий, внутри (начинка) свинец. Сколько это будет весить?

Естественно, что будет весить меньше, чем 2 кг.

А теперь к вам вопрос, возьмем 1 кг воды, превратим в лед, сколько будет весить лед из одного килограмма воды?

Warp 21.7.2005, 6:38

QUOTE(free-energy @ 20.07.2005 - 21:14)А теперь к вам вопрос, возьмем 1 кг воды, превратим в лед, сколько будет весить лед из одного килограмма воды?

Не естественно.
Сколько будет "весить" количество холода, затраченное на заморозку воды?

free-energy
Тебе Андрус часом не приплачивает - за дистрибуцию. Хотя... Можешь и не отвечать.

Модераторам
После прочтения адресатом похерить пост без всякой жалости.

Serge 21.7.2005, 11:14

Пользователю Warp

А вот и фигушки, пущай лежит.

ваня 21.7.2005, 17:11

Warp
«free-energy
Тебе Андрус часом не приплачивает - за дистрибуцию. Хотя... Можешь и не отвечать.»

Так ведь « Не корысти ради, а токмо волею пославшей мя жены».

free-energy 22.7.2005, 5:31

QUOTE(ваня @ 21.07.2005 - 17:11)Warp
«free-energy
Тебе Андрус часом не приплачивает - за дистрибуцию. Хотя... Можешь и не отвечать.»

Ну "здравствуйте", а что бы я тут тогда "тусовался". Мне ведь кормиться надо чем-то. Вот и маюсь, то "тут" то "там".

Curious 25.7.2005, 11:47

А знакомы ли вы господа-товарищи с творчеством Бориса Лемякина.
По сравнению с ним, сдается мне, Андруса можно отнести к разделу - наивное искусство.
http://lemyakin.narod.ru/index.html

http://lemyakin.narod.ru/vz.html
В этой книге в популярной, доступной каждому форме описана теория Мироздания, сделан краткий анализ научных, религиозных и эзотерических знаний, найдены аналогии качеств, свойств и событий, описанных в Высших Знаниях. Это позволило говорить на одном языке о научных, религиозных и эзотерических проблемах.

http://lemyakin.narod.ru/mmM.htm
Для читателей, владеющих высшей математикой и физикой, теория Мироздания описана в формулах. Эта законченная всеобъемлющая теория свойств Пространства от бесконечно малого до бесконечно великого, содержит 290 формул, не считая промежуточных, и 45 поясняющих рисунков.

http://lemyakin.narod.ru/mM/11_upgrav.htm
Эта глава мне особливо понравилась, поскольку дается единственный практический пример применения сих Высших (ли?) Знаний. Ну, конечно, на кухне это творение не сделаешь, но … автор утверждает что такова воля САМОГО (только он не говорит какого) Бога.

Armer 25.7.2005, 13:35

Даже и не знаю, кто искуснее
Основа любой религии - вера. И увы, часто бездоказательна. Поэтому считаю, операться на религию в создении теорий технического плана как-то неправильно. Можно искать аналогии с древними обрядами, легентами и пр., но не с религией.

http://lemyakin.narod.ru/4grav/4_5.htm - а вы дейстивельно в это верите?

Magnus 25.7.2005, 20:33

free-energy
"А теперь к вам вопрос, возьмем 1 кг воды, превратим в лед, сколько будет весить лед из одного килограмма воды?"

Для расставления точек над "i" всё же провёл эксперимент: в пустую полтораху налил 995г воды (точнее не получилось - лил "на глазок"), положил на сутки в морозилку, достал, взвесил. И знаете сколько получилось? 995г!
Т.о. ответ на вопрос вроде бы получен, причём экспериментальным путём. Осталось проверить свинцово-аллюминиевую "карамельку", после чего отдельные главы из Андруса можно смело отправлять в печку...

sergrushka 28.7.2005, 22:51

QUOTE(Magnus @ 25.07.2005 - 20:33)free-energy
" Осталось проверить свинцово-аллюминиевую "карамельку", после чего отдельные главы из Андруса можно смело отправлять в печку...

Здравствуйте. У меня на даче стоит обычный дровяной титан для подогрева воды. Иногда я туда вместе с дровами бросаю алюминевые балоны от аэрозолей [image] Потом нахожу в золе почти что оловянных алюминиевых солдатиков. Так что в обычной печи (без наддува) возможно расплавить алюминий. Про свинец я молчу. Это я вдохновляю Магнуса на решающий в его жизни опыт - шаг [image] Успехов.

QUOTE(free-energy @ 20.07.2005 - 21:14) Естественно, что будет весить меньше, чем 2 кг.

Вопрос Фрише. Я пока слабо разбираюсь в Андрусе. На сколько граммов, вы ожидаете, будет уменьшение веса? Дайте, приблизительный прогноз.

Partner 29.7.2005, 11:04

Вроде получается - алюминий - экран для гравитационного поля??

Magnus 29.7.2005, 17:54

Partner

Вы немного не поняли. Чечь идёт об объяснении Андрусом природы гравитации, в частности где он сравнивает способность алюминия и свинца пропускать "носители гравитации", в следствие чего делается вывод, что алюминий с более плотной решёткой пропускает меньшее количество "носителей гравитации". Продолжая мысль Андруса можно предположить, что брусок свинца, помещённый внутрь бруска алюминия будет иметь массу алюминия...

sergrushka

Плавить алюминий можно даже в мангале. Наша же задача всё точно взвесить! Хотя можно и наоборот: сначала отлить карамельку, затем взвесить, затем распилить пополам и ещё раз взвесить... Хотя интуиция мне подсказывает, что будет так же как и с водой в морозилке.
Вот гравитация эта.. по-моему она как четвёртое измерение, и не экранируется потому, что мы пытаемся заэранировать её трёхмерным предметом или полем. Наверное прав был Эйнштейн говоря: гравитация и время связаны... ;-)
Так есть ли смысл отливать карамельку?

sergrushka 29.7.2005, 22:57

QUOTE(Magnus @ 29.07.2005 - 17:54)Partner

. Наверное прав был Эйнштейн говоря: гравитация и время связаны... ;-)
Так есть ли смысл отливать карамельку?

Мужаешь ты Магнус прямо на глазах. Правильные вопросы задаешь [image] На них ответил один древний мудрец. Сейчас поймешь какой. Пришел к мудрецу один царь, в древности и говори ему - заказал я золотую шапку одному ювелиру - и дал ему 5кГ золота. Помоги определить - не подмешали они мне вместо золота в шапку кГ два серебра? Мудрец лег в ванну и стал думать и решать эту проблему. Решение пришло и он крикнул "Эврика " и как был голишом помчался к царю рассказывать решение проблемы. Далее не продолжаю. Это все рассказывается в школе где -то в 7 - 9 классе. Успехов.

Magnus 29.7.2005, 23:29

...очевидно мудрец предложил положить корону в воду и сопоставить объём вытесненной воды с эвивалентным количеством воды, вытесненным 5 кг. золота..
Да, кстати золото вроде тяжелее серебра? А нам ведь надо заточить тяжёлый металл в более лёгкий?... А впрочем по моему туфта всё это. Четвёртое измерение надо ковырять. Может всё же отталкиваться от предположения, что гравитация - это искривление пространства-времени вблизи массивного тела? Здесь и объяснение ЭПС кажется более реальным, ему по крайней мере есть за что цепляться. А Андрус даже картинок толковых не нарисовал...

Armer 1.8.2005, 6:39

Что-то вы ребята от темы отошли [image] Вам бы в ветку АЛА.
Полагаю конфетку отливать не обязательно, достаточно положить кусок свинца в алюминиевый ящик с толстыми стенками. У меня есть и то и другое, но мне просто лень оторвать одно место, чтобы проверить бредовость идеи. Потому как из этого следует бессмысленность понятия атомарная масса.

free-energy 6.8.2005, 21:31

Привет.
Да, к сожалению пример с водой, оказался не самый удачный. Я перепроверил на весах с точностью до 100 долей грамма и взвесил 250 грамм воды. Оказалось, лед на 1 сотую весил больше, увы это в пределах погрешности.
Плотность воды rв=1 г/см3, плотность льда rл=0,9 г/см3, но естественно при замерзании плотность объем льда увеличивается, и скажем для классической формулы где m=pV разница должна быть небольшой. Поэтому пока оставим формулу в покое, хотя если считать «честно», то при одинаковых объемах лед все-таки будет весить меньше.

Честно говоря получается очень неприятная путаница, т.к. употребляется слово «вес». А как известно современная физика разделяет эти два понятия вес это прежде всего сила, а масса по определению величина. Те определения которые мне доступны очень размыты и начинаются со слов «как вы знаете итд», хотя я ничего «не знаю», потому и читаю для того что бы узнать. Так или иначе масса, это вес определенный через эталон.

Армер, правильно отметил определение «атомарной массы», но для того, что бы получить эту «чистую массу» не обходимо взвесить тело в «невесомости». Скажем так, какова масса, например картофелины в воде? Конечно же та же, но вес будет гораздо меньше. Хотя масса картофелины и воды определится в сумме масс этих объектов.
Поэтому я поспешил, ответив что масса «конфетки» будет меньше.

Теперь для того, что бы дальше не путаться, оставим массу в покое [image], она всегда (масса покоя) постоянна и изменению не подлежит. Нам необходимо изменять вес тела.
В дальнейшем рассматривайте любое вещество как губку, которая впитывает воду (поток гравитации).Есть только один способ антигравитации в двух пунктах, каждый из которых используется по мере желания изобретателей, но до второго пункта доходят немногие.

1. Создание под объектом большей плотности гравитации нежели плотности гравитационного потока планеты.
2. Обеспечить условие при котором губка будет «отжата», т.е. состояние невесомости.

В нашей современной космической технике применяется 1 пункт, а отсутствие второго, заставляет помучаться наших космонавтов от перегрузок.

Но вот египтяне и другие последователи, в том числе и Угрюмый Эд возможно, использовали второй пункт, вытесняя из кристаллической решетки вещества то, что делало его «тяжелым».

Так вот, если бы алюминий был настолько плотным, что не впитывал в себя и не пропускал «влагу», то свинец в этом корпусе был бы невесомым, при своей неизменной массе покоя. Можете вспомнить о тех необычайно легких материалах, которые находят на местах катастроф НЛО.

Что касается темы форума, пускай все, что касается Андруса и НФ, обсуждается здесь, тем более что и антигравитация, гравитация, «радиантный ток» очень тесно связаны.

Забыл сказать еще об одном, это коцентрация и обволакивание тела, энергоносителями тонких миров и последующее перемещение этого облака, хотя он больше подходит ко второму пункту, вышеописанного способа.

А знаете, ведь концентрированный гравитационный поток можно видеть! ...

Armer 8.8.2005, 10:40

QUOTE(free-energy @ 7.08.2005 - 01:31)Привет.
Плотность воды rв=1 г/см3, плотность льда rл=0,9 г/см3, но естественно при замерзании плотность объем льда увеличивается, и скажем для классической формулы где m=pV разница должна быть небольшой. Поэтому пока оставим формулу в покое, хотя если считать «честно», то при одинаковых объемах лед все-таки будет весить меньше.

На сколько мне известно, маскимальная плотность воды достигается при температуре +4 °С. При остальных температурах вода имеет меньшую плотность. Это так, отступление. А то, что ты назвал "считать «честно»" - тут ковычки как нельзя кстати [image] Все же правильнее смотреть на объем исходный, а не отрезать потом лишнее от куска льда и говорить счто он стал легче

QUOTE(free-energy @ 7.08.2005 - 01:31)Что касается темы форума, пускай все, что касается Андруса и НФ, обсуждается здесь, тем более что и антигравитация, гравитация, «радиантный ток» очень тесно связаны.

В мире все работает по одним законам, но темы есть темы, и давайте все же не будем смешивать все в одну кучу. Электричество электричеством, а антигравитация отдельно.

cation 12.8.2005, 9:59

Трубка Грэя!: http://www.ctglabs.com/gray1.htm

DWD 16.8.2005, 13:00

А вот ещё одна:
http://www.znt.ru/Products/03_r.htm

В том смысле, что - не подойдёт ли для экспериментов под названием "Трубка Грея", какая ни будь газоразрядная лампа?

Marat 20.8.2005, 12:41

QUOTE А знаете, ведь концентрированный гравитационный поток можно видеть! ...

И как это сделать (в смысле что такого собрать) чтобы увидеть бесструктурную составляющую магнитного потока?

Dragons' Lord 28.8.2005, 22:40

Эко, Вас братцы, понесло ! Вопрос на засыпку : что продуктивнее, - вечно обсуждать "карамельный" вопрос или каждому из участников форума собрать по одному/двум девайсам и всё узнать из первых рук ? Я выбираю второе и Вам советую. Извините, но данный пост по указанной причине будет выглядеть скорее, как монолог, чем диалог.

Итак, вот моя заготовка для разрядничка (трубка Грея) :

http://hobby.ovl.ru/forum/dl/2005_20.jpg

Ну, заготовка и заготовка... пока ничего интересного. Как уже говорилось, после трёхмесячных испытаний на низком вольтаже (10..20 вольт) и хорошем токе (3..13,5 А) в условиях гарантированного прямоугольного сигнала управления (контролировался по осциллографу) с частотами от 14,5 до 196 кГц на различных моделях - излучения гравитации зафиксировано не было. Ещё раз перечитав книжку про Грея во многом согласился со взглядом автора. Считаю, что необходимо перейти к высокому напряжению (min 3000 вольт). Необходимость присутствия разрядника в формирующей цепи пока под вопросом и будет доказана или опровергнута экспериментально чуть позже. Здесь же хочется показать ход рассуждений, позволивший прийти к пониманию работоспособности VTA (SQM Флойда Свита). Полученные знания приводят так же к пониманию функционирования систем Теслы, Грея и Тестатики господина Баумана (там тоже есть разрядник, но схема симметричная со средней точкой), однако, это не тема данного поста.

Итак, за основу размышлений возмём стандартную модель VTA :

Интересно отметить тот факт, что НА ВСЕХ известных изображениях или документах по VTA обязательно присутствуют по одной/две внедрённых ошибках. Порой задумаешься, а сам Спарки понимал ли то, что делал ? На лицо выпиющая небрежность. Однако, когда приходит понимание и владеешь всей полнотой информации, становится ясно, что ошибки намеренные.

Armer 29.8.2005, 12:57

DL
> Смоделил пояски с редкоземельными магнитами (NdFeB). Они очень тонкие и очень мощные, что очень подходит. Да ещё и лёгкие.

Думаю это неудачный вариант. Тебе ведь нужно в идеале получить однородное поле между магнитами? А для этого нужно цельную плитку, толщину побольше, а зазор поменьше. У тебя же здесь все наоборот.

Dragons' Lord 30.8.2005, 1:31

А не нужно мне было однородного поля, - мне нужно было примерное направление вектора В ! Так, что - всё я правильно отмоделил. А, ладно, - забудь ! Всё равно, принцип не подтвердился, хотя на 3000 вольтах можно будет опыт и повторить [image] .

free-energy 1.9.2005, 8:57

На сайте "Элит-консалтинг" появилась электронная версия уже изданой книги "Люди" http://www.elit-cons.com/book/people.pdf с илюстрациями и новой редакцией. Рекомендую.

free-energy 3.9.2005, 19:49

Кто-нибудь эти файлы переводил http://jnaudin.free.fr/vta/vtabuild/index.htm?
Вот еще "красотень" в "тумане"... http://www.keelynet.com/bedmot/sparky.htm и... разгадка ясна, тот мужик, который справа, крайний... Хотабыча узнали?

МАВ 5.9.2005, 8:17

Столько путаницы - все говорят об одном и том же (бифиляр!), но разными словами. Пора все свести воедино - это давняя мечта ученых - Единая формула мира - сведение к общему понятию, к истине, а она - едина!.

Даю цитату (может дополнит теорию к практике)- если интересно - то идите по ссылке - там схемы есть.

http://n-t.org/tp/ts/nv.htm

===================================
3. «Секрет» медной «таблетки»

Теперь необходимо раскрыть «тайну» антенны, которая была названа медной «таблеткой». Устройство ее достаточно просто (см. рис. 4). Она состоит из двух катушек, расположенных соосно на некотором расстоянии друг от друга. Катушки включены так, что их магнитные поля HZ направлены друг против друга, т.е. имеет место противофазное включение этих индуктивностей. Для увеличения чувствительности включается емкость, которая вместе с катушками индуктивности образует контур. Этот контур настраивается на частоту принимаемого сигнала. Катушки помещены в медный цилиндр или же в медный экран. Такого типа антенны получили название Hz-антенн, принадлежащих классу EH-антенн.

Я хотел бы обратить особое внимание на следующий факт. Помещать антенну в экран, означает экранирование антенны от окружающего ее пространства. Для обычных антенн такой экран не дает возможности антенне принимать сигнал из окружающего пространства или излучать его в пространство. Однако, как показали исследования, экран не только не подавляет, но усиливает эффект, улучшает работу антенны (на это следует обратить внимание!). Заряды в экране получают доминирующую вращательную компоненту (магнетон Бора).

Между одинаковыми катушками, включенными противофазно, возникает плоскость симметрии аб, показанная на рис. 4, в которой электрическое и магнитное поля равны нулю. В литературе [2] эта плоскость получила название кулоновской плоскости. Подводящие провода помещены в экран и излучение от них отсутствует. На рис. 4 изображена электрическая схема, когда «таблетка» служит антенной передатчика (работает на излучение).

Рис. 4. Включение EH-антенны («таблетка») в выходной каскад передатчика и катушки EH-антенны

Между коллектором и эмиттером транзистора включен последовательный резонансный контур (низкоомная «нагрузка»). Почему желательно выбирать последовательный резонансный колебательный контур? Общее напряжение на последовательном LC-контуре не выше напряжения источника питания. А вот по отдельности на L и C напряжения за счет резонанса очень высокие при высокой добротности контура Q. Эти переменные напряжения в Q раз выше, чем переменное напряжение на коллекторе. Значение Q может колебаться от десятков до сотен единиц и зависит от частоты и качества выполнения контура.

«Таблетку» (Hz-антенну) не надо ставить на железную опору. От этого полоса пропускания будет очень узкой. Желательно применять пластик или алюминий. В этом случае полоса пропускания превосходит полосу пропускания типовой штыревой антенны.

Радиолюбители, используя EH-антенны, практически заметили множество необычных свойств поля антенны [3]. В нескольких случаях, когда не было никакой возможности из-за плохих условий распространения радиоволн установить радиосвязь при использовании обычных антенн, станции, использующие EH-антенны, были способны устанавливать связь между собой.

Проводились эксперименты, когда большой лист алюминия помещали близко перед EH-антенной и позади нее. Но это не отразилось на уровне сигнала. Тогда это было очень большой неожиданностью, поскольку все эти эксперименты выполнялись до появления теории, представленной позже [3]. Тогда не обратили внимания и не предали значения, что в цилиндрах EH-антенн изменилась динамика зарядов. Усилилась вращательная (магнетон Бора) компонента и уменьшилась обычная поступательная у электрических зарядов в цилиндрах.

Другая особенность EH-антенны, которая была предсказана теорией и доказана практически, высокая проникающая способность вектора Hz [3]. EH-антенна может излучать через воду и другие среды, которые представляют серьезную преграду другим полям. Это было экспериментально установлено, когда маленький передатчик и EH-антенну, заключенную в пластмассовый, герметичный корпус, помещали под воду. В качестве приемных антенн использовались как обычная антенна, так и EH-антенна. Только EH-антенна оказалась способной принимать сигнал от передатчика, расположенного под водной.

EH-антенна также может работать в шахте под землей. Ее сигнал способен проникать сквозь большие толстые стены здания из железобетона. Эксперименты с обычными антеннами доказывают слабую способность приема проникающего поля, в то время как EH-антенны, помещенные в чрезвычайные условия, доказывают высокую проникающую способность полей EH-антенн.

++++++++++++++++++++++++++++++++++++++++++++

free-energy 6.9.2005, 10:31

QUOTE на различных моделях - излучения гравитации зафиксировано не было.
Каким образом производилось фиксирование?

QUOTE возмём стандартную модель VTA
Мое мнение это в крайней степени искажённая «модель».

QUOTEвторичка стоит СТАНДАРТНО
Никто так и не понял, вторичка не стоит стандартно.

Намотал бифиляр. Топология - соленоид Купера.
Прежде всего, как мотал- двумя проводами или двумя обмотками? Честно сказать, я это тоже все проделывал результат тот же, в этом отношении самым надежным была бы плоская бифилярная катушка Купера. Единственное во что я не врубаюсь, в какую сторону направлен вектор гравитации с цилиндрической бифилярной катушкой? В этом отношении, проверили- хорошо, но для надежности и чистоты эксперимента в отношении гравитационного потока, надо сделать так как описывает Купер Гравитационный поток в своей теории о взаимосвязи Магнитного поля и Гравитации. А именно два соленоида рядышком со встречно направленными магнитными полями, здесь уже определенно ясно, где возникает гравитационный поток. Я этого не делал.

QUOTE Я решил задачу только тогда, когда вспомнил про неё (ранее я воспринимал её, как корпусной элемент). Первый способ получения электрического потенциала гравитационный.
DL, ты не первый кто об этом подумал. Увы гравитационный поток в данном случае производит очень маленький заряд, иначе бы он не был гравитацией и не проходил сквозь любые препятствия. Даже когда Купер сделал свою гравитационную машину, регистрировал гравитационный поток на десятых вольта.

QUOTE который УЛАВЛИВАЕТ гравитационное излучение, подобно медным сеткам в трубке Грея.
Не ловят они ничего. Я даже сомневаюсь на 70%, что и трубка Грея работает в том варианте котором она представлена в патенте. Кто-то тут ссылку на фотографии трубки от Бидинини или Наудина давал, ей уже «тыща» лет. Так ведь там только фотографии и рисунки, а ведь конкретного эксперимента нет, да потому что ничего не получилось. Странно, двигатель нашли, а сами трубки найти не могут. Казалось бы, ведь все всем известно, что скрывать-то.

QUOTE Это положительная клемма для снятия халявного ХОЛОДНОГО электричества.
Если бы это было так, то электричество было бы самым обыкновенным.

Sib 6.9.2005, 12:41

Народ, я тут подумал как вообще можно проверить - есть радиантный ток или его нет. И вот что придумал. В детстве я много ковырялся со всякими моторчиками батарейками, дугу изучал - типа из грифелей карандашных делал электроды...
В обшем вспомнилось мне что если взять например дюралевую пластинку и подсоединить ее к батарейке или к блоку питания и водить по ней проводком от другого полюса то искорки скачут, но скачут они уж больно интересно - перпендикулярно проводку и только если водить проводком по пластинке. Остановился - прикипает и коза получается. А водишь - искрит себе. Что мы имеем когда водим проводком - мы имеем импульсы причем довольно короткие, при которых в стороны летят искорки, не вверх не вниз а в стороны - как и говорилось про радиантный ток! Можно возразить , мол это кусочки металла выпрыгивают но что интересно размер искорок не зависит от силы тока! Попробуйте то же самое с авто аккумулятором - точно такие же искорки только летят дальше. Хотя вроде как должны более крупные кусочки металла отколупываться. Может это те единичные магнитики и летят, про которые Дикий эд писал? В связи с этим я думаю можно слепить модель - которая покажет наличие этого радиантного тока. А уж если покажет то можно ее совершенствовать - всякие прерыватели хитрые лепить и уловители...

pendikai 6.9.2005, 15:52

""""в стороны летят искорки, не вверх не вниз а в стороны - как и говорилось про радиантный ток!""""
А куда же им деваться: сверху метал "проволочки",снизу алюминиевая пластина,вот они по сторонам и разбегаются.Данным способом я много лет пользуюсь:подшипники и валы "шершавлю",если выработка незначительная и посадка не "держит".Набрызг заменяет кернение.

Sib 6.9.2005, 18:22

QUOTE(pendikai @ 6.09.2005 - 15:52)А куда же им деваться: сверху метал "проволочки",снизу алюминиевая пластина

А почему только при движении проволочки?
Ну и как бы проволочка цепляет пластину краем и направление ограничено только пластиной. Значит должно лететь не паралельно пластине а равномерно, этакой полусферой - так?

pendikai 6.9.2005, 20:23

""" Значит должно лететь не паралельно пластине а равномерно, этакой полусферой - так?"""
Оно так и происходит-искры от горящего в воздухе расплавленного металла вылетают из електроеррозионного "кратера" .Посмотри внимательнее...

free-energy 7.9.2005, 7:51

Единственные искорки про которые говорилось при упоминании "волшебного тока", это были "радиантные" шипы которые вылезали из кабеля. А вы о чем?

free-energy 7.9.2005, 10:09

ВНИМАНИЕ! СРОЧНО!

ЗАКРЫВАЕТСЯ САЙТ, ГЛАВНЫЙ ИСТОЧНИК ИНФОРМАЦИИ ПО НЕТРАДИЦИОННЫМ ИСТОЧНИКАМ И УСТРОЙСТВАМ http://www.rexresearch.com/ 1 ЯНВАРЯ 2006.

ССЫЛКИ УЖЕ НЕ РАБОТАЮТ, КТО ИМЕЕТ ВОЗМОЖНОСТЬ ПРИОБРЕСТИ CD C ПОЛНОЙ БАЗОЙ ИЗ ЗАГРАНИЦЫ ОЧЕНЬ ПОШУ ЭТО СДЕЛАТЬ. БЕЗВРЕМЕННАЯ ПОТЕРЯ ЭТОГО САЙТА БОЛЬШОЙ УРОН ДЛЯ НЕТРАДИЦИОННОЙ ЭНЕРГЕТИКИ.

Dragons' Lord 8.9.2005, 0:23

free-energy :

> Каким образом производилось фиксирование?

Как мультиметром, так и осциллографом. Один контакт - на "общий" генератора, второй - на аллюминиевый корпус.

> Мое мнение это в крайней степени искажённая «модель».

Нет. Это одна из моделей с которой работал Спарки. Схема приведена достаточно точно. Впрочем, как и фотографии, которые сохранились.

> Никто так и не понял, вторичка не стоит стандартно.

Это ты не понял. Придумал себе что-то. На самом деле, и в этом весь фикус-пикус, - вторичка стоит НОРМАЛЬНО.

> Прежде всего, как мотал- двумя проводами или двумя обмотками?

Двумя проводами одновременно.

> Честно сказать, я это тоже все проделывал результат тот же...

Не думаю. Я был более удачлив. Честно сказать, - когда я говорил, что "излучение гравитации зафиксированно не было", - я сильно кривил душой. Излучение зафиксировано БЫЛО. Но на тех напряжения, с которыми я работал, - уровень сигнала гравитации примерно равен половине наводок от электросети дома (что интересно, - противоположного знака). Чем больше напряжение, тем выше уровень сигнала. Я об этом молчу, потому что результат слишком мелок (хотя и чётко повторямый). Вот когда получу солидный уровень мощности на аллюминии, используя питание в 3000 Вольт, - вот тогда открыто скажу "да, мол, - я зафиксировал излучение гравитации". А пока рано воздух сотрясать. Делать нужно.

> самым надежным была бы плоская бифилярная катушка Купера.

От топологии катушки результат не меняется, если эти катушки выполнены именно по технологии Купера (т.е. в два провода с двумя концами на катушке).

> в какую сторону направлен вектор гравитации с цилиндрической
> бифилярной катушкой?

Не заморачивайся. Рассматривай не катушку целиком, а любой отрезок провода в ней. Всё просто... а в цилинрической катушке - "брызжет" во все стороны [image] .

> А именно два соленоида рядышком со встречно направленными
> магнитными полями.

Видать, ты ещё не понял, для чего нужно иметь встречные магнитные поля. Ты не только текст читай, а и на формулы поглядывай. Там много интересного и проясняющего найти можно.

> гравитационный поток в данном случае производит очень
> маленький заряд.

Я противоположного мнения. Читай Теслу и прочее. Второе объяснение (кроме мною приведённого) работоспособности VTA может выглядеть так : На экране (медь или аллюминий) скапливается просто грандиозный заряд (!). Вследствие мегаплотного размещения микромагнитиков (статического заряда) на поверхности проводника, сквозь этот слой не может протиснуться магнитное поле, которое само состоит из таких же магнитиков. (Здесь нужно обращаться к трудам, относительно гравитации и антигравитации. Типа технологии Гребенникова).

> Даже когда Купер сделал свою гравитационную машину,
> регистрировал гравитационный поток на десятых вольта.

Он не догадался, что технология на столько необычная, что мы получаем не разность потенциалов (два конца), а один потенциал относительно любой точки в схеме (один конец). Я тоже поначалу не мог до этого допетрить. Полтора месяца искал разность потенциалов [image] .

> Не ловят они ничего. Я даже сомневаюсь на 70%, что и трубка
> Грея работает.

Ты думаешь я буду тебя переубеждать ? И не собираюсь этого делать. Ты имеешь право иметь собственное мнение. Но я предпочту остаться при своём. Моё мнение подтверждено моими же экспериментами. (Однако, и я могу ошибаться, как любой смертный. Согласен ?)

Кстати, перечитывай моё простое, но эффективное доказательство, что магниты у Спарки были САМЫЕ ОБЫКНОВЕННЫЕ, - каждый вечер перед сном. И утром по разу можно [image] . Пока не вникнешь. Смотри, - даже SADKO проняло. Уж он то, как причитал, что они "волшебные". А задачка то, в два хода...

А Андрус - лапшист. Именно на этом он и поймался. Ибо метод Грея и метод Флойда - это ДВА РАЗНЫХ способа работы с радиантом. И одним устройством (генератором Андруса) быть ну никак не могут.

И кстати, про радиант. Хотите своими глазами посмотреть на те белые иглы, которые получал Тесла ? Идите на сайт "MATRIX", - я там в патенте на трансформато фотку конической катушки Теслы положил. На её узкой части есть белый пушистый "бубончик". Это и есть радиант в чистом виде. Поясню : на фотке катушка самого Теслы (которую он сделал своими руками), а не чья либо.

free-energy 8.9.2005, 2:11

Привет!
Я рад что ты не растроился [image]!
Вот там внизу рисунок, та катушка которая справа - это я называю "нестандартно".
На предыдущей странице я нарисовал разрядник для униполярных наноимпульсов с большим сопротивлением для уменьшения тока. "радиантная энергия" снимается с катушки.
Не теряйте его...

DL, если ты читал Теслу, каким интересно способом Тесла располагал катушку возле разрядника, которая "воспылала"? Нарисуешь?

QUOTE И одним устройством (генератором Андруса) быть ну никак не могут.
Речь не идет о физическом воплощении, речь идет об одном и том же принципе.

Любой постоянный ток стремится стать постоянным магнитом, т.е. если ток это поток электрических зарядов (магнитиков). То когда они стоят магнитное поле у проводника, как у постоянного магнита, в какую сторону оно направлено - знак потенциала. В данном случае два - магнита разными полюсами, эта система образует гравитационную трубку-спираль, которая в результате кратковременного разряда рубится кристалической решеткой проводника. катушки вокруг одного из них. То что мы называем "светящимся разрядом", униполярной "дугой", это нейтроны без магнитного поля, а фактически магнитное поле тока, которое образовалось бы вокруг проводников в других условиях. Здесь же оно нам не мешает. Те "язычки" "радианта" которые выползают из проводника, только лишь подтверждают что у проводника отсутствует магнитное поле и соответственно гравитационное сжатие. В этом отношении генератор Грея более "чистый", чем у Свита, потому как последнего "било током".
Не исключаю конечно, что пластинки преобретают потенциал, но не как из-за гравитационного потока. Тесла для чего совершенствовал свой аппарат? Для того, что бы исключить неприятные эффекты, которые он испытывал в ходе опытов. И в результате он добился того, что магнитное поле просто не успевало образоваться, не то что бы разрушиться. А если разрушеное магнитное поле, как ты говоришь производило сверхзаряд, мы бы по комнате ходили в резиновых перчатках.

Мне известно 9 устройств воспроизводящих "радиантный" ток и только в одном из них есть "пластины"- генератор Грея. Ну может еще Корея, но я не знаю что он там выдает, везде пишут про аномальность вольт-амперной характеристики.

Андрус не лапшист, он повар, а мы лапшисты, кто больше, покажет практика.

11111 8.9.2005, 2:56

"free-energy" успокойся. Доступ к www.rexresearch.com возможен по етому адрессу:
http://web.archive.org/web/20041011170552/www.rexresearch.com/index.htm

free-energy 8.9.2005, 10:59

Бальзам на душу [image]. Это конечно "старая" версия 2004, но... огромное спасибо. А что это за ресурс такой, который копии делает? Там случаем нет сайтов которые убили? Кстати, вот например в новой, была ссылка на патент где переделка обычной свечи зажигания, увеличивает мощность двигателя и при этом способствует практически полному и полноценному сжиганию топлива. Чел, который ее сделал работал механиком на формуле 1, у него даже сайт свой есть, где на видео показано как воспламеняет обычная свеча и модефицированная- всего-то поменять электрод на сферический. Естественно никто эту штуку выпускать не хочет. У меня ссылок с собой сейчас нет, но кому интересно называется эта свеча FireStorm. Патент на нее тоже есть.

Подлежит удалению

Кстати вот эта ссылка William J Hooper: New Horizons in Electric, Magnetic & Gravitational Field Theory в "копии" сайта не работает. Все равно надо диск покупать.

Sib 8.9.2005, 19:17

QUOTE(free-energy @ 8.09.2005 - 10:59) Кстати, вот например в новой, была ссылка на патент где переделка обычной свечи зажигания, увеличивает мощность двигателя и при этом способствует практически полному и полноценному сжиганию топлива.

Эта свеча ничего не увеличивает а скорее наоборот. Верхние электроды экранируют доступ смеси к искре. Кроме того вместо мощного пучка искр как в обычной свече возникает много отдельных. Надежность вспышки повыше но топливо сгорает хуже. Кстати бошевские свечи с 4 верхними электродами - почти то же самое но особых преимуществ не дают почему то... И стоят не дороже обычных.
Если бы все так просто было то никто бы не выпускал "старые" свечи. Типа буржуи дураки гибриды и всякие турбонаддувы с катализаторами придумывают когда есть такая замечательная свечка... Патент еще не значит что это работает

free-energy 8.9.2005, 19:53

Я так и не понял знал ли ты про нее, но кому интересно вот сайт

http://www.robertstanley.biz/firestorm2.htm
http://www.nexusmagazine.com/articles/Firestorm.html
Дождитесь полной загрузки там анимация. Кстати ты говориршь "экранируют", разве проверял? Хотя, это уже не в тему, в этой сфере я не силен.

Dragons' Lord 10.9.2005, 1:10

free-energy :

> Речь не идет о физическом воплощении, речь идет об одном и
> том же принципе.

Да ну ??? Тесла работал с короткими однонаправленными импульсами и искровым промежутком, ну и ловил радиантное излучение на медь и прочая... Так же и Грей. А Свит использовал синусоидальный (!!!) сигнал и искровика не использовал, а лишь катушки. И где же здесь "ОДИН И ТОТ ЖЕ ПРИНЦИП" ?

P.S.: А лапшисты мы с тобой ещё те. Согласен

free-energy 16.9.2005, 0:39

Товарищи "электроники" IGBT на 3000 вольт?

fort 16.9.2005, 8:58

QUOTE(free-energy @ 16.09.2005 - 00:39)Товарищи "электроники" IGBT на 3000 вольт?

Видел только на 1200В....

Armer 16.9.2005, 9:53

Eupec IGBT-модули

http://www.smartelec.ru/power/eupec_selguide_single.shtml

Dragons' Lord 18.9.2005, 0:36

free-energy :

Уже известны особенности генератора на 3000 Вольт [image] (хотя я думаю, что обойдусь и 1500 Вольтами, чтобы не усложнять схемотехнику, а возможно и 1000 Вольт хватит). В схеме генератора решено отказаться от высоковольтных ключей, которые ВСЕГДА сделаны через трансформаторную развязку. - Это не давало бы шанса иметь широко регулируемый диапазон частот. Будет применяться оптрон через оптическую развязку с отдельным низковольтным питанием (прям, как и не TL'ке было). Однако, в связи с тем, что решено максимально упростить схему и отказаться от импульсного блока питания, - необходимо будет намотать ручками повышающий транс, ну... скажем, примерно на 1000 Вольт. Не суть. Это роли не играет. Схема продумана таким образом, что всё равно получим конечный требуемый результат. (транс делается так : сматываем вторичку на обычном, и кладём свою). Подробности и схему - через неделю (если avp её дома не забудет).

Кстати, если ты мне и писал письмо (по трансу Маркова), то ничего не дошло. А если и не писал, то очень плохо, что "забыл". Однако не суть. Я с тобой согласен, что это и есть простенький VTA. А относительно низкий пороговый уровень напряжения, при котором начинает проявляться эффект - скорее всего обусловлен тем фактом, что используется ферритовый сердечник с офигенной магнитной проницаемостью (относительно воздуха, как в SQM Спарки). Кстати, там в pdf'е опечатка. Не 100..10^5 Ампер, а 100..10^5 Вольт. А в остальном я бы всё таки придерживался Андрусоподобного объяснения (я ведь тоже механик [image] )... Ну и интересен прикол с удвоением частоты.

fort 18.9.2005, 13:05

QUOTE(Dragons' Lord @ 18.09.2005 - 00:36)free-energy :

Уже известны особенности генератора на 3000 Вольт [image] (хотя я думаю, что обойдусь и 1500 Вольтами, чтобы не усложнять схемотехнику, а возможно и 1000 Вольт хватит). В схеме генератора решено отказаться от высоковольтных ключей, которые ВСЕГДА сделаны через трансформаторную развязку. - Это не давало бы шанса иметь широко регулируемый диапазон частот. Будет применяться оптрон через оптическую развязку с отдельным низковольтным питанием (прям, как и не TL'ке было). Однако, в связи с тем, что решено максимально упростить схему и отказаться от импульсного блока питания, - необходимо будет намотать ручками повышающий транс, ну... скажем, примерно на 1000 Вольт. Не суть. Это роли не играет. Схема продумана таким образом, что всё равно получим конечный требуемый результат. (транс делается так : сматываем вторичку на обычном, и кладём свою). Подробности и схему - через неделю (если avp её дома не забудет).

Простой источник без транса на 3кВ с 220В мощностью 3кВт.
http://ua1cbm.h1.ru/bpit/3kwt.html

free-energy 21.9.2005, 12:18

IGBT модули слишком "круто", тут и так транзисторы IGBT по одному в наличии.
Вопрос в следующем, возможно ли IGBT включать последовательно на необходимое напряжение? Что такое драйверы и нужны ли они обязательно для IGBT? Чем можно их заменить на отечественной элементной базе?

Включают ли тиристоры последовательно?

Каким образом работает тиратрон, необходим ли для него внешний источник питания? Что за прибор по вашему использовал Грей для коммутации?

fort 21.9.2005, 14:10

QUOTE(free-energy @ 21.09.2005 - 12:18)IGBT модули слишком "круто", тут и так транзисторы IGBT по одному в наличии.
Вопрос в следующем, возможно ли IGBT включать последовательно на необходимое напряжение? Что такое драйверы и нужны ли они обязательно для IGBT? Чем можно их заменить на отечественной элементной базе?

Включают ли тиристоры последовательно?

Тиристоры включал последовательно (правда - оптотиристоры) работают отлично. Для уравнивания напряжения на них в закрытом состоянии необходимо в параллель им включить резисторы эдак по 5-10 Мом. (зависит от общего напряжения) Применял 1200В тириристоры ток 80А. Марку точно уже не помню, кажется ТО 142-80-12 (отечественные) или ТО 142-12-80, короче 12, это сотни вольт, 80 это ток.
IGBT последовательно включать не пробывал, похоже, также должны работать, но есть жесткие ограничение на синхронность работы. Тоже не забыть резисторы в параллель.
С транзисторами будет проблематично, т.к. они должны очень синхронно открываться, если будет на одном небольшая задержка, другой может прошить превышающим напряжением. Поэтому я бы не советовал.
Вот с тиристорами подобного не происходит. Если общее напряжение превышает допустимое напряжение одного тиристора, то управлять можно только одним тиристором, а второй будет работать как динистор, он сам откроется при открытии первого ( и следовательно - превышении заданного напряжения для одного тиристора). Вот поэтому они и не пробиваютя. А вот транзисторы довольно легко.
Драйверы, это устройства управления IGBT. Легко собрать простенькие на отечественной базе.

SADKO 24.9.2005, 10:50

Так, времени у меня как всегда нет, но вот что я хочу сказать:
Идею волшебных магнитов (а так же эелектретов и малоли ещё чего) я не хороню, ибо она сама по себе интересно. Но предложенный Лордом расклад, более чем логичен, и по нраву мне есть, так что снимаю шляпу... Дай то Бог...

Про высокие напряжения для настоящих эксперементаторов...
Мужики, я на вас дивлюсь, зачем так всё усложнять, высоковольтные ключи с оптической развязкой штука хорошая, но в данном случае всё гораздо проще...

Лорд, ты уже наверное знаешь или догадываешся о том что, ТОК не важен, ВАЖНО НАПРЯЖЕНИЕ!!! Скоро ты это на своей шкуре сможешь почувствовать, только здесь уже надо быть осторожным, по этому лучше ограничиться экспериментами с VTA, а про остальное я тебе потом расскажу, собственно это моя основная тема и есть... Так вот по пунктам, "собираем" усилитель на микросхеме TDA 7560 (к слову сказать очень даже не плохой аудио усилитель, РЕКОМЕНДУЮ) это четыре ядрёных усилителя способных работать хоть с двух омной нагрузкой. Обеспечте микросхеме должное питание и охолождение и к ней можно подключить катушку зажигания... В общем не такой уж и слабый у нас получится высоковольтный выход...

Далее, как включить бифилярку, немогу об этом не написать, тк некоторые товарищи умудряются врубать её прямо ко вторичной обмотке высоковольтного транса и гонят пургу что нет эффекта...
Так пусть сами подумают почему, мы же возьмём выскоковольтный резистор, что бы ограничить ток. Как я уже заметил ток нам в бифилярке, как собаке пятая нога, главное напряжение, высокое напряжение. И помните с трёх киловольт биологические эффекты могут быть уже более чем ощутимы, так что не суйте куда не надо пальцы и головы....

Marat 24.9.2005, 16:13

Народ, а пробовал ли кто-нить собрать вот это:
http://nejronprocessor.pochta.ru/SuperSolar.html

Интересны практические результаты, а то собираюсь повторить хоть это и не дешево (ок 200 зелени).
А вот тут отзывы, если кому интересно:
http://www.sciteclibrary.ru/cgi-bin/yabb/Printpage.cgi?board=general&num=1058977076

Сам путаюсь в догадках. Влияния нагрузки на источник нет. Источник работает до полного разрушения. А вот откуда энергия (точнее как пополняется) и зачем накопитель не понимаю.

Задал вопрос Андрусу (через Белана), но ответа пока нет, а руки чешутся - парень ведь божится, что у него работает (работало 38 дней).

Dragons' Lord 25.9.2005, 2:21

SADKO :

> Лорд, ты уже наверное знаешь или догадываешся о том что,
> ТОК не важен, ВАЖНО НАПРЯЖЕНИЕ!!!

Ну, прям Тесла воскресший

> лучше ограничиться экспериментами с VTA, а про остальное
> я тебе потом расскажу, собственно это моя основная тема и есть...

Да, я так и сделаю в ближайшее время. Кстати по VTA : почитал я тут снова про ЕН-антены (это и есть простенький VTA) и вспомнил одну гениальную примочку. А называется оная ПОСЛЕДОВАТЕЛЬНЫЙ РЕЗОНАНС. Ведь вторичка не то, чтобы "не нагруженная", а её вообще нет (!) и ни что не мешает нам этим резонансом воспользоваться. Причём, и девайс, наверное, высоковольтный не нужен, - прям с обычного источника питания запитывать. Только добротность контура побольше сделать и делов то... (Кстати, Фриша, - ты спрашивал, куда излучает бифиляр. В статье про ЕН-антены найдёшь ответ на свой вопрос).

А про разрядники и иже с ними ты мне В ОБЯЗАТЕЛЬНОМ порядке на мыло отпишись ! Чтобы я не пихал руки и голову куда не положено

> Так вот по пунктам, "собираем" усилитель на микросхеме TDA 7560

Ну, молоток. Только схему забыл дать. Даёшь !!!

> Мужики, я на вас дивлюсь, зачем так всё усложнять,
> высоковольтные ключи с оптической развязкой штука
> хорошая, но в данном случае всё гораздо проще...

Сам смотри. У Теслы по началу было так : кондёр заряжается и по достижении определённого уровня напряжения - пробивает промежуток, т.е. частота разрядов произвольная "как только, так сразу". У Грея было по другому : на входе разрядника заведомо больший потенциал, чем нужен для пробоя промежутка, а частота управляемая. Что есть более удобно, современно и перспективно в плане выставления любой частоты (точной !). Хочется именно последний вариант. вот и напрягаем мозги [image] . (Хотя я с тобой согласен, что "старый" способ не утрачивает своей актуальности в виду относительной простоты реализации. А возможно меандр и не нужен вовсе, - однако, если бы знать об этом наверняка...)

John 26.9.2005, 10:29

QUOTE(Marat @ 24.09.2005 - 16:13)Народ, а пробовал ли кто-нить собрать вот это:
http://nejronprocessor.pochta.ru/SuperSolar.html

Не выдержал и решил вмешаться. Ведь сто раз говорено было про такие схемы - организация замкнутого цикла с переходом видов энергии. Нужно смотреть еще глубже, я выскажусь как сам понимаю, поправляйте. В общем, нужно создать градиент в определенном объеме пространства. А поддерживаться он должен обратной связью через нагрузку. Все проистекает из главного вопроса free-energy "... что такое энергия?". Только вот градиент чего? Применительно к устройству с фотоэлементами объяснение структуры света по Андрусу, и что лежит в его основе - градиент именно этого, т.е. первоисходного "кирпичика" плюс кинетическая энергия. Из чего и состоит гравитация - из таких "кирпичиков" (нейтрино по Андрусу). Помня о том, что наш мир полностью механический и разница лишь в размерах частиц, то следующий вывод такой напрашивается - имеем градиент этих частиц, осталось им придать высокую кинетическую энергию. И после этого имеем различные виды энергии (электричество, тепло, давление...) в зависимости от способа и принципа объединения частиц в структуры. Как придать кинетическую энергию - тут у меня начинаются только догадки. Можно порассматривать разные патенты, как там это сделано. Но при объяснении явлений, использовать понятия Андруса. Пока я так думаю, что это либо высокий потенциал, либо вращательное движение, круговорот. Наиболее четко прослеживаются устройства Свита, Перриго, Грея, Марковича. Правы те, кто говорит что принципы у них сходные. Само устройство должно быть очень простым, не нужно выдумывать никаких суперсхем с дефицитными деталями.

free-energy 26.9.2005, 19:44

Привет. Я честно говоря не понял, что вы понимаете под словом «градиент». Читаю и возникает образ кучки энергоносителей («кирпичей»), который надо сильно-сильно «запустить», «бросить», «закрутить» и будет Свет, тепло и… сыро. И вы ищите способ как это сделать? Бр-р-р. Если это так, то вы ошибаетесь, это у нас и так уже все есть, все крутится, вертится и т.д. Кругом свет, перепады температур, электромагнитное излучение, для образности можете представить себе «телевизионный шум» и себя, внутри этой «каши», в виде «пропитанной губки». Пока только святые и посвященные могут руками свет воплощать да материализацией заниматься, а мы только фонариком светить.
«Простое устройство» нам уже Бог и так подарил – магнит да электреты, а наша задача состоит в том, чтобы взять эту энергию, при этом не разрушив механизм ее производства.
А патенты все «хитрые», и сколько в них правды, мало кто скажет. Ладно, работаем дальше…

SADKO 26.9.2005, 21:54

2 DL Схему говоришь http://radiodetail.narod.ru/m_i/m_i_tda/tda7560.htm вот, а вообще пошукай на неё датащит, там все прелести этой штучки подрообно описанны... Ведь в отличии от от её подобных всё в одной микросхеме усилителях, у неё более чем приятные характеристики, так что если ты обеспечишь ей должное питание, получится очень даже не плохой усилитель!

А теперь про висючий потенциал, и частоты, главное не зделать здесь хорошую антену, тоесть что бы излучать то что нам надо, (ну например назавём это волнами гравитации) геометрические размеры излучателя должны быть меньше четверти длинны волны в веществе излучателя, можно и больше конечно, главное что бы не было оно кратно... Скалярные волны на... Что самое прикольное, так это то, что тут и без бифилярки можно обойтись запросто, тк излучать способен не только наситель потенциалла, но и диэлектрики\электролиты и прочая шняга...

PS> А у Теслы было всё не совсем так, ну да щас это уже не важно, тебе частоты то великие щас не нужны (с ними отдельная песня), почему и я предложил использовать именно ЭТУ микросхему...

PPS> И вот что интересно, дело в том что усилиями Лорда обсуждение в этой ветке запросто может вернуться к тому откуда всё и начиналось, а именно к Гребенникову с его решетками, многодырочными фиговинами, итд... Лишь неемножечко намекну, ведь то же что собирается делать Лорд можно сделать и без електичества [image] и магнит тут как раз есть, останется всего, самая малость, понять засчёт чего луюая решетка "сама по себе" излучает, без всякого там....

Dragons' Lord 28.9.2005, 4:50

SADKO :

Во первых, прямой вопрос, - что такое СКАЛЯРНАЯ волна. Поперечную (электромагнитную) знаю, продольную (гравитационную/торсионную) знаю, но скалярную - в первый раз слышу.

Во вторых, уж не в слове ли "МОНОПОЛЬ" - отгадка на твой вопрос ? Ведь сильный потенциал, организованный в виде монополя сильно воздействует на всё подряд вплоть до ослабления молекулярных связей...

В третих, - ты вектор Пойнтинга рассматриваешь или не берёшь во внимание ? Это я так, к слову...

P.S.: А магниты зачем ? По твоему, и электричество ни при чём, и бифиляр и всё такое... бла-бла-бла... но нас только должно интересовать взаимное направление векторов В ??? И кстати, чего письмо не пишешь ? Понимаю, зашиваешься, но мы все такие

free-energy 28.9.2005, 17:16

Он просто хочет поставить решетку, (пассивный гравитационный излучатель- по моему) и модулировать колебания магнитом. У меня еще полгода назад мысли об этом были, а если взять еще один магнит, то не долго и взлететь. Но давайте полеты и решетки отправим в тему Гребенникова, пока либо Садко либо еще кто не расскажет как по НФ решетка «работает».

До сих пор не могу "допетрить" вы что с бифилярной катушкой собрались делать?

SADKO 29.9.2005, 1:03

QUOTE(Dragons' Lord @ 28.09.2005 - 04:50)Во первых, прямой вопрос, - что такое СКАЛЯРНАЯ волна. Поперечную (электромагнитную) знаю, продольную (гравитационную/торсионную) знаю, но скалярную - в первый раз слышу.
Да, ладно тебе, скалярная волна, суть понятие весьма пространное и собирательное, как впрочем и всякая там торсионика, так что не бери в голову... В прочем с вопросом о терминалогии рано или поздно определиться придётся всё равно, меня на прошлых выходных так и подмывало написать некий трактат, чисто для внутреннего пользования, но сам понимаешь аут оф тайм...

И я вовсе не имел ввиду никакой-такой волшебный монополь, и вовсе я не утрерждаю что электричество тут не причём, хотя мало-ли. Я имел ввиду то, что одна и таже техническая задача может иметь массу различных решений.
Например микрофоны бывают динамическими\ленточными, конденсаторными\электретными, а бывают даже угольные микрофоны...

2 free-energy и всётаки допетри, что Лорд собирается делать, почему и зачем, это будет очень полезно и позновательно [image] А то я человек тёмный, новым физикам не учёный, с весьма специфической "параллельной" системой мировосприятия, так что как она по НФ работает я и сам понятия не имею, у меня как всегда несколько взглядов на происходящее, один из которых примечателен тем что замечательно укладывается в "каноны" современной общепризнанной физики, что для меня самого явилось забавной неожиданностью

Dragons' Lord 29.9.2005, 5:03

SADKO :

Спасибо SADKO, но я уже всё понял и без трактата [image] . Благодарен тебе, что ты упомянул про сетки именно в этой теме. Это дало мне шанс провести полный логический анализ и ПОНЯТЬ ВСЁ. Меня сейчас только одно интересует, - ты, блин, давно о сути сеток знаешь ? Это я к тому, что народ уже больше года башкой о стенку бъётся, а у тебя хватает терпения никому не говорить. Просто стоическое поведение. (Или опять подписка о неразглашении ?)

Ну и по твоему посту. Естетственно, ты маленько ошибся и кратность или не кратность (в зависимости от того, что мы за изделие собираем) будет не к четверти волны, а к полуволне. (Тесла не знал про этот эффект [image] ). А без электричества никуда..., точнее без статики. Знаешь, меня просто колбасит и плющит от того факта, что ВСЁ для решения задачки Гребенникова лежит у всех перед носом (ОТКРЫТО), но НИКТО не хочет думать именно в том ключе, как делал сам Гребенников. А решение, - такое ЭЛЕМЕНТАРНОЕ... Кстати, SADKO, ты опыт на тему Гребенникова ставил ? Я имею в виду, не для энергоцелей, а именно для антигравитационных ?

free-energy 29.9.2005, 6:09

Ладно, если решили управлять магнитным потоком при помощи высокого напряжение, успехов. Но думаю бифилярная катушка не самое лучшее средство для этого. Предупрежу об известной опасности обработки магнитов электрическим полем. Один исследователь VTA использовал электрическое поле для обработки магнита. К нему в это время зашел сосед и наклонил голову над работающей системой, при этом почувствовал излучение и недомогание. Позвал исследователя, для того, что бы тот повторил то же самое. В результате через пару минут у обоих появилась беспричинная агрессия, которая привела к драке. Поэтому хорошо, что вы далеко друг от друга.

Я считаю, есть более безопасный способ. Для этого отправляю вас к патенту на усилитель магнитного луча. Помнится Romario, попытался проверить систему согласованных магнитов на ферритах. У меня тоже не получилось, но лишь только потому, что были допущены грубые ошибки, такие как отсутствие импульсного сигнала. Такие вещи на синусоиде не работают. И самое главное в опыте использовать не феррит а магнит, что подтверждается патентом на усилитель. Так или иначе, для дальнейшей работы хоть с магнитами, хоть с электрическим полем необходим надежный управляемый ключ, который позволит воспроизводить импульсы, хотя бы микросекундной длительности. Чем сейчас и занимаюсь.
Может, кто знает схему такого генератора. Например, на 555 микросхеме можно сделать генератор с регулируемой длительностью импульса от 0.25-5 мс, она вообще, на более коротких импульсах, может работать, при частоте до 50 Гц? Или альтернативный генератор?

free-energy 29.9.2005, 20:39

Есть информация и патенты, на разработки чипов с микроиндуктивностями, благодаря которым «лампы во время свечения остаются холодными». Серийно выпускаемые они представляли бы элементы для производства генераторов. И та, после первоначальной публикации, была сильно отредактирована. Это последнее, что мне удалось узнать о «радиантной энергии».
У меня вырос большой Зуб на дизель, карбюратор, нефтедоллар. У меня руки чешутся, когда я читаю корпоративные журналы о миллионных вложениях корпорации в разработку платиновых катализаторов для водородной энергетики. Нефть заканчивается, да здравствует Водород! Никому не надо то, что нельзя продать. Кто-то решил себе сделать новый рынок и продлить вековую ложь, а пусть «обломается». Никто даже не думает, что сулит эта водородная энергетика, можно начать с того, что для сжигания одной части водорода необходимо восемь частей кислорода с побочными эффектами. Хотя конечно эти братцы решили электричество сразу вырабатывать, прием называется «через ж…».

PS: (для DL) Я не рисовал схему, я нарисовал то что должно быть в разрядной трубке Грея. Элемент возврата энергии индуктивности делается по английскому патенту Грея.

SADKO 30.9.2005, 2:12

2 DL :

Кхе-Кхе, ну раз уж всё так, то ещё одно дельное замечание...
Ты верно заметил, что в зависимости от того, какое устройство мы собираем, и сейчас самое время напомнить тебе о ещё одной важной вещи... Дело в том, что кроме электричества и гравитации, тут могут иметь место иные применения, в сравнении с которыми гравитация фигня полная... И я говорил и говорю об осторожности, потому что знаю чем это может выйти. Помнишь я говорил о градиенте поля, а щас ещё скажу о том, что как ты думаешь как отнесутся клетни из которых ты состоиш к тому что гравитационное поле будет меняться во времени? Забегая вперёд, скажу только что это всё имеет очень важное биохимическое и физиологическое значение. Почему у меня и сейчас неподдельный интерес вызывает жук, я хочу взглянуть на оригинальное решение by Господь Бог, хотя как ты сам теперь понимаешь... Я молчал на первый твой вопрос потому, что ответ реально мог убить тебя сразу, и изрядно напакостить окружающим. Я ничего кроме прастранных намёков не говорю про сетки, ибо они ещё опасней, ибо они будут убивать незаметно, чем особо опасны.
Сейчас ты не просто стал начитаннее, то что ты осознал суть твой личный опыт и из моих предостережений будут сделанный правильные выводы, и руки не пойдут вперёд мозгов, тут метод тыка не катит, уж больно стрёмно.
Мои исследования имеют важное значение для использования таких технологий вообще, ибо если люди так засрали свою планету со своим уровнем науки, то от этих знаний им совсем конец придёт.
Дело в том что всё живое (и не только) устроенно гораздо сложнее чем это принято считать, и гравитационные взаимодействия как в прочем и электрические с магнитными жизненно важны для живых существ...

PS: Тут Фриша помянул приступы агресии, а ведь это не выдумка, но может же быть и хуже, например сон, причём коварный, не контроллируемый даже тренированным человеком, и спать можно пока либо устройство не выйдет из строя, либо не помрёшь с голоду. Тут есть некоторые параметры которы следует избегать, а ещё ведь опухли бывают, рак, причём растёт как на дрожах и медицина тут бессильна, ибо опухль не причина а следствие, по этому резать бесполезно, возникнет снова и в ещё обольшем объёме!

Curious 30.9.2005, 22:11

free-energy
По поводу генератора - посмотрите чего я вложил, ежели понравится - дам комментарии. Предупреждение - без осциллографа не наладишь. Номиналы срисованы с отлаженных схем.

Я немного ошибся в маркировке SN74H00 - а надо SN74F00

Прикрепленные файлы
Kluch.zip ( 31.15 килобайт ) Кол-во скачиваний: 198

free-energy 30.9.2005, 23:01

Спасибо большое. К делу подключен целый сайт профессионалов,которые занимаются этим не один день. Думаю проблема будет решена в пару ближайших дней, все необходимые схемы уже найдены, происходит согласование элементов.

Dragons' Lord 1.10.2005, 18:06

SADKO :

> Тут есть некоторые параметры которы следует избегать...

Слушай, придётся тебе для меня всё же написать чего-нибудь с указанием безопасных диапазонов частот, интенсивности полей и мощностей. А так же возможной схемотехники (например, чтобы не в глаз "светило", а в верх или что-то типа того).

Serge 1.10.2005, 19:44

QUOTE(SADKO @ 30.09.2005 - 02:12)Кхе-Кхе, ну раз уж всё так, то ещё одно дельное замечание...
Ты верно заметил, что в зависимости от того, какое устройство мы собираем, и сейчас самое время напомнить тебе о ещё одной важной вещи... Дело в том, что кроме электричества и гравитации, тут могут иметь место иные применения, в сравнении с которыми гравитация фигня полная... И я говорил и говорю об осторожности, потому что знаю чем это может выйти. Помнишь я говорил о градиенте поля, а щас ещё скажу о том, что как ты думаешь как отнесутся клетни из которых ты состоиш к тому что гравитационное поле будет меняться во времени? Забегая вперёд, скажу только что это всё имеет очень важное биохимическое и физиологическое значение. Почему у меня и сейчас неподдельный интерес вызывает жук, я хочу взглянуть на оригинальное решение by Господь Бог, хотя как ты сам теперь понимаешь... Я молчал на первый твой вопрос потому, что ответ реально мог убить тебя сразу, и изрядно напакостить окружающим. Я ничего кроме прастранных намёков не говорю про сетки, ибо они ещё опасней, ибо они будут убивать незаметно, чем особо опасны.
Сейчас ты не просто стал начитаннее, то что ты осознал суть твой личный опыт и из моих предостережений будут сделанный правильные выводы, и руки не пойдут вперёд мозгов, тут метод тыка не катит, уж больно стрёмно.
Мои исследования имеют важное значение для использования таких технологий вообще, ибо если люди так засрали свою планету со своим уровнем науки, то от этих знаний им совсем конец придёт.
Дело в том что всё живое (и не только) устроенно гораздо сложнее чем это принято считать, и гравитационные взаимодействия как в прочем и электрические с магнитными жизненно важны для живых существ...
Дмитрий, а почему бы нам не встретиться так-скать в "реале"?
Как отнесёшься к этому предложению? Насколько я помню ты в Москве.
Итак, найдется-ли время для этого? (Да, "мы", - это я и Stormsea).

С уважением,
Сергей Матвеев.

Macho 1.10.2005, 20:45

SADKO, сказав "А", говори уж и "Б" [image] Подскажи пожалуйста нам, простым чайникам, что и где почитать в оригинале про то, что ты тут наговорил? Про то, что (возможно) это дело сгубило Гребенникова все знают, но нужнО несколько более глубокое знание процессов, чтобы нос куда ненадо не совали [image]. Желательно с результатами опытов или испытаний, если таковые есть.
Про сетку я уж и не спрашиваю

unlimited 5.10.2005, 18:01

По Андрусу, в описании генератора, током в проводнике становится магнитное поле веревки, а магнитным полем тока - сама веревка М.П. магнита, и они неотделимы друг от друга. Это совсем не имеет отношения к электромагнитной силе сопротивления, которую предлагает убрать Андрус

free-energy 5.10.2005, 21:07

А никто и не спорит.

Dragons' Lord 6.10.2005, 4:34

Он просто сказал, что они взаимно разнонаправленны относительно друг друга. Но, согласен, всёже интересно, что имел в виду под силой сопротивления этот загадочный Андрус. Я этот момент и без и со словарём понять не могу [image] . А картинок нет...

unlimited 6.10.2005, 18:02

Интересный момент:
Андрус описывает электрическую дугу с позиции НФ, и там при замыкании электродов потенциал почти равен нулю, и магнитное поле тока практически отсутствует. Версия вечного генератора: берем трансформатор, на первичку подаем номинальное напряжение и замыкаем её выводы с определенной частотой, а со вторички снимаем радиантный ток. поправьте, если я не прав

P.S.

сам проводил интересный опыт: брал с телевизионного умножителя 20 кВ и подключал к лампе 220 В/100 Вт через искровой промежуток ~8 мм. При этом спираль лампы не светилась, но между крайними выводами в колбе горела белая искра. (идею этого опыта позаимствовал у Теслы, когда тот параллельно лампам накаливания включил медную шину, а лампы горели белым светом)

free-energy 6.10.2005, 19:15

QUOTE(unlimited @ 6.10.2005 - 18:25)поправьте, если я не прав...

Поправляю: вы не правы. И опыты Теслы, интерпретировали неправильно. Дуга это нейтроные носители- свет. Конечно, разбиваясь о кристаличесую решетку будет ток, но не радиантный. Радиантным является ток преобразовавийся из магнитной, винтовой трубки.
Помните я упоминал о том, что есть патент на микрочипы с индуктивностями? Те которые выдавали "холодный" ток? Так вот, через них пропускали луч оптического лазера, причем ставя для себя совершенно левую задачу. Помоему детекцию гравитационных волн, что ли.

unlimited 7.10.2005, 14:51

free-energy: "Радиантным является ток преобразовавийся из магнитной, винтовой трубки"
А как эти чипы генерят холодный ток?

Romario 10.10.2005, 22:15

Привет всем ! Думал я тут над фразой Теслы как он говорил, если взять емкость и создать в ней вакуум (для эфира), то среда которая окружает эту ёмкость начнёт просачиваться в неё! А если сделать маленькое отверстие то не просто просачиваться, а влетать (очень быстро) и будет уплотняться в маленьком отверстии, становясь очень плотной струёй. Одна проблема как можно создать вакуум для среды которая всё пронизывает? Вторая проблема где найти такой насос который сможет эту среду перекачивать? Оказывается всё просто насос для перекачки это МАГНИТ он гоняет эту среду постоянно, а вот вакуум создать это уже посложнее. Представьте алюминиевый конус с одной стороны большое отверстие с другой маленькое, у раструба плотно закреплён электромагнит, в сужении вставлена антенна (она будет всасывать нашу среду), на сам алюминиевый конус намотана обмотка, пока конструкция не включена вакуума в конусе нет, среда спокойно проходит через всё, но стоит подать на обмотку которая на конусе напряжение (что бы вызвать в ней токи), и на магнит подать напряжение, что произойдёт магнит начнёт высасывать магнитную среду (эфир) из конуса и магнитные линии попасть в конус смогут только обогнув его, и зайдя через антенну устремятся к магниту. Токи в конусе не дадут магнитным линиям просто пройти через него, а заставят их его обогнут, так вот внутри конуса мы получим тот самый уплотненный магнитный поток который будет втискиваться в тонкую антенну и выбрасываться магнитом наружу быстрее чем засасываемый поток сможет зайти через антенну! Использовать уплотненный поток (эфира) можно по разному. Удачи.

Dragons' Lord 15.10.2005, 20:44

Скачал сегодня и прочитал полностью книжку Г.В. Николаева "Тайны электромагнетизма и свободная энергия". Вот ссылка (если ещё кто ту книжку не видел и не ознакомлялся) :

http://prs-rover.narod.ru/biblitek/book6.html

Так вот, в основном книжка по первой половине названия (новый взгляд на электромагнетизм и уравнения Максвелла). По второй половине (свободная энергия) - шняга полная. Не советую читать книжку дальше половины, только время зря потеряете. Короче, фигня полнейшая, но нашёл я в оной ТРИ зерна золотых, которые позволили мне существенно достроить мою теорию рождения, условий существования и взаимодействий ПРОДОЛЬНЫХ волн. Есть там описание опытов одного московского академика по когерентному ПРОТИВОФАЗНОМУ сложению поперечных волн. Весьма познавательно. Всё это подтвердило мою безумную мысль (я её вообще из за безумности никому не рассказывал), что любая поперечная волна способна родить (и рожает !!!) волну продольную. Вот только засекать приборно поперечные волны мы можем, а продольные не видим... И вообще, продольная и поперечная волна это разные проявления одного и того же процесса. Они неразделимы и везде присутствуют совместно. Просто в случае чистой поперечной волны ничто не влияет на амплитуду (вектор Е) поперечки и она так и выглядит, как поперечная (продольная составляющая околонулевая). Но если начать "давить" на напряжённость электрического поля любым способом (например противофазным сложением с другой поперечной волной), то напряжённость падает вплоть до нуля, но вся энергия волны переходит в продольную составляющую (обратное преобразование тоже возможно). Весь мой бред чем-то отдалённо напоминает принцип Гюйгенса (есть такая фишка в физике, как поиск фронта волны), только в трёхмерном варианте, а не в плоском. Другими словами, продольная волна это область "невидимой" энергии, которую все ищую, но обычными приборами обнаружить не могут (кстати, магнитная составляющая волны, т.е. вектор Н, скорее всего и не существует, как отдельная сущность. Это просто сопутствующий "процесс" распространению вектора Е и перпендикулярный ему).

Второе зерно, это подтверждение, что продольная волна (SADKO, теперь я знаю, что ты подразумевал под СКАЛЯРНОЙ волной !) не взаимодействует с ферромагнитными материалами (!), зато прекрасно наводит заряд на проводниках, но парамагнетиках (медь) и диамагнетиках (аллюминий). На этом, кстати, перечень "материалов" не ограничивается [image] ...

Зерно третье (это скорее для Shadow, т.к. простые смертные скорее всего не поймут о чём речь) - есть там момент, в котором говориться о взаимодействии электрона (любой минимальной заряженной частицы, если быть точнее) с векторным потенциалом. При этом скорость электрона возможно изменить (!!!), а следовательно, и длину волны де Бройля. Это есть хорошо.

Теперь небольшое замечание/пояснение для Фриши, ибо он не понимает, что этот ФЛЕЙМ тут делает. А дело в том, что условия генерации продольных волн и есть базовая нужда для овладевания ( [image] ) радиантным электричеством. Ибо это по сути и есть генерация гравитации.

Кстати, о эволюции моих взглядов. - Во встречных обмотках бифилярки SQM Спарки НЕ сталкиваются е не разрушаются магнитные поля ! Это совсем детское представление. Идёт противофазное когерентное сложение двух встречных поперечных волн. Амплитуда оных "выжимается" до нуля (как бы, на первый взгляд обесцениваются и уничтожаются), но при этом вся энергия (в данном случае для двух обмоток имеем квадратичное увеличение мощности) переходит в волну продольную. То есть излучаем гравитацию. Именно по этому нам и не нужен большой ток через обмотки (не нужно нам мощное магнитное поле), а нужно большое напряжение, чтобы амплитуда вектора Е была бы максимальна (поперечной волны, которую мы излучаем с нашей катушки. Катушка выступает в роли антены, а не индуктивности. Ну... почти так).

- Ещё одна эволюция. Скорее всего, и не обязательно иметь синус. Можно сталкивать с тем же успехом сигналы любой конфигурации и длительности. Главное, чтобы они были бы когерентны и в противофазе.

SADKO :

Парочка вопросов. Меня интересует твоё мнение.

- Заряженная HV поверхность выступает ли в роли границы сред (плоскость отражения/преломления) для ПРОДОЛЬНОЙ волны ? А для обычной поперечной ? Поясни. Отсюда станет понятно, что же ты хочешь сказать относительно пирамид (ну, не могу я ответ родить ибо знаний не достаточно !!! Генерить знания на основе знаний - чисто внутренним способом - можно, но долго).

- Ты веришь в существование продольной компоненты магнитного поля (скалярная составляющая) ? Или как ты смотришь на этот вопрос...

- Ты не пробовал мотать катушку типа клубка ниток внавал (как то Игнатьев "по Тесле" советовал) ? Это же охренительная мощность должна в продольной волне генериться. Правда, "брызгать" во все стороны будет, т.е. и в мозги экспериментатору [image] .

Dimbl4 24.10.2005, 11:58

DL, теория о появлении продольных волн в результате сложения поперечных в противофазе действительно интересна, но давай поприкидываем.... два источника находятся на одной прямой и излучают так, что в промежутке между ними происходит противофазное сложение. но! излучение одного из них переносило энегрию в одну сторону, а излучение другого - в противоположную. колебания сложились, появилась продольная волна, и?... нарпавление вектора продольной волны куда?
а вот ситуация с бифилярными катушками немного интереснее. потому что источники занимают практически одно и то же место в пространстве.
хотя если смотреть с другой стороны, то в идеале, индуктивность такой катушки -> 0, ~ она представляет из себя только активное сопротивление, и по идее из нее ничего "выходить" не должно... (легко меряется тестером по потреблению, иначе допускаем, чо в розетке живет неизученная составляющая)

но! очень радует, что наконец-то китайский метод исследований переходит в поиск подходящих теорий (это касается практически всех тем на форуме).

зы. кстати, может кому что навеет... создавать продольную электрическую волну можно было бы используя свойства различных скоростей распространения э.м. поля в разных средах и соотв. различные частоты для этих сред. тогда на границе этих сред (эпс?) образуется продольная волна.

DWD 24.10.2005, 15:19

QUOTE(Dimbl4 @ 24.10.2005 - 11:58)...а вот ситуация с бифилярными катушками немного интереснее. потому что источники занимают практически одно и то же место в пространстве.
хотя если смотреть с другой стороны, то в идеале, индуктивность такой катушки -> 0, ~ она представляет из себя только активное сопротивление, и по идее из нее ничего "выходить" не должно... (легко меряется тестером по потреблению, иначе допускаем, чо в розетке живет неизученная составляющая)...

А если так...
Исходя из работы диска Фарадея, делаем вывод, что магнитное поле, созданное катушкой с током, не принадлежит самой катушке.
Мотаем бифилярку и пропускаем через неё ток. Индуктивность ноль, ток достигает своего максимального значения сразу же. Напряжение на катушке мало и вычисляется как произведение омического сопротивления катушки на ток. Если провод катушки толстый, значит, сопротивление мало. То есть, с увеличением сечения провода катушки, напряжение на ней стремится к нулю.
Потребляемая мощность, при этом, так же, стремится к нулю (при фиксированном токе)...

В общем, подождали немного, и отключили ток через катушку. Тут же, замкнули одну половинку катушки саму на себя... Некоторые говорят, что на другой половинке, появится напряжение...

Что получается.
При протекании тока через бифилярную катушку, магнитного поля нет, но "курок взведен". Отключив источник тока и замкнув одну из половин бифилярной катушки, создаём ситуацию, когда ток убывает, но, убывает в катушке. Понятно, что ток через обычную катушку не может не только сразу достигнуть максимума, но и спасть до нуля. Протекая через катушку и спадая, он вызовет появление напряжение на другой половине катушки (не замкнутой). По чему? Потому, что замкнув одну из половин, а другую подключив к нагрузке, нарушаем симметрию бифилярной катушки, и вокруг неё сразу же появляется магнитное поле.
Получается, что после отключения источника, на нагрузке появится напяжение и через неё потечёт ток. На нагрузке выделяется какая то мощность. И мощность эта ни как не связана с источником.

Энергия, запасаемая в катушке вычисляется по формуле:
W = 0.5*L*I^2
Согласно закону сохранения энергии, эта формула должна действовать как на этапе накопления энергии (назовём этот этап W1), так и на этапе рассеивания (соответственно, W2).
То есть: W1 = W2 = 0.5*L*I^2 = 0.5*L*I^2
Упростив, получим L*I^2 = L*I^2.
Предположим, бифилярная катушка имеет остаточную паразитную индуктивность (индуктивность рассеяния), в 10 раз меньше, чем индуктивность такой же, но простой катушки. В результате, формула примет следующий вид:W1 = W2 = 0,1L*I^2 = L*I^2.
Разделив энергию рассеивания на энергию накопления, получим:
W2/W1 = L*I^2/0,1L*I^2 = 10
То есть, энергия, потребляемая от источника для инициирования процесса накопления, в 10 раз меньше, чем энергия, полученная при разряде этой катушки...

Если применять все формулы, то этого, как бы, не может быть.
Ведь, в принципе, нужно ещё учитывать и время, как параметр при вычислении выполняемой работы.
То есть, полная формула, вроде как, должна иметь следующий вид:
W1 = W2 = 0.1*L*I^2*10*t = L*I^2*t
То есть, уменьшив индуктивность катушки в 10 раз на этапе накопления, нужно увеличить в 10 раз время накопления.

Если магнитное поле, созданное катушкой с током, принадлежит самой катушке, то последний вариант, как ни крути, остаётся в силе, и халявой не пахнет. Но если, всё таки, магнитное поле не принадлежит катушке, то пропустив ток через бифилярную катушку, "взводим курок" магнитного поля. Отключив источник и замкнув одну из половин бифилярки, "спускаем курок". Появляется магнитное поле, ведь, в катушке убывает ток. Появляется ЭДС самоиндукции, которой уже, например, заряжаем накопительный конденсатор, подключенный к нагрузке.

В этом случае баланс энергий, вроде как, должен нарушиться.
Величина тока постоянна как на этапе накопления, так и на этапе расеивания. Но напряжение на этапе накопления стремится к нулю. В результате, получаем какую то мощность потребления, так же, стремящуюся к нулю.
На этапе рассеивания, таже величина тока, протекающая через бОльшую в 10 раз индуктивность, создаст на катушке напряжение в 10 раз больше, так как, вдруг появившееся и, спадающее поле вызовет появление ЭДС. ЭДС на не нулевой индуктивности не может быть нулевой. Если в нашем примере индуктивности отличаются в 10 раз, то и напряжения будут отличаться во столько же раз при одинаковом токе.
То есть, P1 <> P2, или 0.1U*I <> U*I.
Соответственно:
P2/P1 = U*I/0.1U*I=10.
На лицо халява - выходная мощность в 10 раз превышает потребляемую...

Ближайшая, вроде как, реализованная контрукция - преобразователь с нелинейной индуктивностью, приведенный на сайте Скифа.
Интересно, что на страничке Мельниченко приведена ссылка на этот же преобразователь, с указанием верности принципа его работы...
Совпадение?..

Правда, в этом преобразователе три катушки, хотя, для бифиляра достаточно две. Просто, третья катушка играет роль ограничителя тока источника, ведь, бифиляр, не имея индуктивности, закорачивает источник.
Если же источник выполнить как источник тока, с фиксированной и постоянной величиной тока, то третья катушка не нужна...

nav 24.10.2005, 17:02

http://physics.nad.ru/Physics/Cyrillic/waves.htm

free-energy 24.10.2005, 17:05

DL, ты прав, НФ- это научная фантастика...
Ушел, отдыхать, не беспокоить...

fort 24.10.2005, 17:21

DWD, я рассуждал почти аналогично, только эксперимент ставил чуть по другому.
"заряжал" катушку током, когда ее индуктивность минимальна, а потом отключал источник, увеличивал индуктивность и подключал нагрузку.
Следуя подобнымрассуждениям хотел увидеть дополнительный выход.
Но к сожалению я его не увидел.
в качестве катушки брал обычный транс 220 на 12В, а также и транс на ферритовом кольце с одинаковыми обмотками.
Сначала коротил вторичку (индуктивность первички минимальна), подключал источник, при достижению определенной величины тока, отключал источник, раскорачивал вторичку (индуктивность первички возрастает) и подключаю нагрузку на первичку.
Но больше мощи на нагрузке я не получил, чем закачивал в первичку.

Dimbl4 24.10.2005, 18:21

DWD, все бы хорошо, но только ток в проводе (конструкции), не обладающем индуктивностью, исчезнет сразу же после отключения источника. и переключение второй половины катушки на что-либо ничего не даст.

а вот если сначала отключить одну половину, не отключая источник тока (при этом во второй половине ток еще некоторое время будет тем же, что был в начале, а в первой по-идее прекратится сразу же, бо индуктивность системы практически 0), а уже потом отключить вторую (и переключить на зарядку конденсатора например), то тут может что-то и есть...

но что-то мне подсказывает, что раз инет полон этих схем, то вряд ли они рабочие

Dragons' Lord 24.10.2005, 18:26

Фри :

Ну и фиг с ней. Что свет клином сошёлся ?... У нас тут своя реальность рождается. Оприходуем её ещё до нового года, как и обещал.

Короче, ты отдохни и возвращайся. Начинается время чудес.

ваня 24.10.2005, 18:37

Вот спасибо за объяснения, DWD!
А то я уже и не надеялся дождаться...
Значит, предложенная схема бифилярки и импульсного тока- не только девайс АЛА, но ещё и свободной энергии!
Вот здорово: 2 зайцев...
Ещё раз спасибо [image] .

andrl 24.10.2005, 21:57

Поднимем вопрос еще раз про Ощепкова , который соединяя два провода
один из меди второй из алюминия получил вечный источник энергии,
процесс получения происходит из-за разной скорости електронов ( по
другому то есть тока ) в материалах . А если сделать бифилярку с проводами
из разных материалов , скорости то разные ?

Alex2004 25.10.2005, 0:15

"DWD, все бы хорошо, но только ток в проводе (конструкции), не обладающем индуктивностью, исчезнет сразу же после отключения источника. и переключение второй половины катушки на что-либо ничего не даст"

Хоть вопрос не ко мне!
Но мне кажется что и фиг с ним с током, главное чтобы заряд остался.
индуктивностью не обладает вся конструкция в целом, а каждая из ее частей имеет замечательную индуктивность! Просто в силу спицифического включения обмоток (встречного), они компенсируют друг друга.
А замыкая одну из них мы нарушаем баланс давая возможность оставшейся части проявить свою индуктивность.

Вот только жалко накопленный заряд в первой части взять просто так и замктуть, на КЗ ай-яй-яй !
Мне кажется было бы конструктивней перекоммутировать включение обмоток, чтобы из встречно включеных они стали последовательно включенными, тогда ихние заряды бы сложились!

DWD я правильно понимаю ситуацию?

Dragons' Lord 25.10.2005, 4:57

Dimbl4 :

Вектор получаемой продольной волны будет перпендикулярен обоим векторам распространения первичных поперечных волн и лежать в плоскости вектора E. И кстати, я всегда только о бифилярке и говорил [image] .

P.S.: Где же SADKO ?...

SADKO 25.10.2005, 15:18

QUOTE(Dragons' Lord @ 25.10.2005 - 04:57)P.S.: Где же SADKO ?...

Применительно к пирамиде мой ответ будет звучать так, "думаю что это абсолютно не важно" Вообще практика показывает как будто оныя волны распостроняются мгновенно, и на среду распостронения им болт с резбою положить вообще. Хотя возможно это и не так, нужны новые опыты, большие расстояния, так что...

Что до теории и практики скалярных полей, то верить\не верить мы можем только в саму теорию, наблюдаемые же эфекты мы принимаем как данность, ну и небыл бы я Садко если бы смотрел на оные только с одной точки зрения, по симу и высказываюсь порою до брехнотрёпстав пространно, на данную проблемму у меня ТРИ различных точки зрения пока не вызывающих противоречия... О своём отношенни я уже писал выше, добавлю лишь, что можно поразмыслить над физической природой массы и гравитационных взаимодействий. А за одно и над скоростью электронов несчастных...

Я понимаю конечно, Лордище, и искренне рад за тебя, что у тебя такие революции во взглядах происходят, но объясним мне гэнацвале чем тебе так этот синус несчастный дался. Походу действительно пора перетряхать взгляды. Но для начала не поленись достать себе книжку "Исскуство Схемотехники" Пауля Хоровитца и Винфилда Хила, причём достать именно в бумажном варианте ибо оная книга станет для тебя настольной. Это наверное лучший учебник по электронике, настоятельно рекомендую всем MUST HAVE!
Я настраиваю на этом потому, что это надо для практических опытов со скалярными волнами. Знания об электронике хотя бы в масгтабах этой книги должен иметь КАЖДЫЙ уважающий себя эксперементатор. Читать умные книжки вообще полезно, об этом занают тени, как же оказывается всё может быть интересно если не полиниться всётаки разобраться с квантовой механикой. Но всё будет ещё интересней если с ней действительно разобраться, литературу на эту тему я как то тоже уже рекомендовал, дааавно, и в частности книги Луи ДеБройля чего стоят...
И к слову сказать в сети больше чем достаточно информации, читай - нехочу!

Катушку-клубок я делал когда то в детстве, не впечатлило, и вообще дались вам эти катушки... Есть много других, интересных способов, один из них Лорд посчитал бредовым, и напрасно. Я вот щас кое что напришу, а вы подумайте...

Лорд значит сказал, когерентным и противофазным, замечательно... Возьмём антену, ДИПОЛЬ, запитаем оный от генератора с баллансным выходом. СТОП да это же сошедший со страниц учебника физики, обычный передатчик волн электромагнитных, скажете вы и будете абсолютно правы. Если генератор настроить на частоту диполя, реактивное сопротивление последнего будет стремиться к нулю и потечёт по нему ядрёный ток, по елику же будет оный диполь излучать волны электромагнитныя, бла-бла-бла, вы это надеюсь все прекрастно знаете... Но на кое что тут нужно обратить пристальное внимание, ой, ко мне пришли, а вы пока подумайте о чём я тут собирался и не успел написать, это полезно вообще....

Dragons' Lord 25.10.2005, 21:35

SADKO :

Ну, блин... Задачка для детского сада. Скоро будут головоломки для продвинутых ?

А чтобы всем не казалось, что я как факир извлекаю из неведомо откуда взявшихся измышлизмов свои ответы (ибо диалог наш с Садко уже многолетний и мы постоянно кореллируем к прошлому, а память у нас хорошая), то приведу для пущей полезности здесь посты последнего, канувшие в небытие по причинам от нас не зависящим :

******************

Рас уж речь зашла о понимании катушки Теслы, то хочется с этим искренне поздравить! Ибо не далёк дель когда уважаемый автор пересядит с конструкций где что то крутится вертится, на конструкции "покоющиеся" в воздухе, и дающей при этом ток... Если ток не потреблять, то конструкция упадёт :-( горе то какое анти гравитация :-) У меня такая штука уже полгода лампочку для фонарика питает... Но к несчастью со временем для физических экспериментов у меня туго...

***

Дык, только оная катушка чтобы что то отдать длжна что то получить, и желательно всё в темпе вальса... Таким образом мы получаем простое, чисто ЭЛЕКТРОННОЕ устройство, без движущихся частей, кроме самого устройства конечно :-) Идея твоя, реализация моя, а катушка Купера, это прикалывает... В прочем катушка НЕ КУПЕРА, топология имеет значение и не малое в этом вопросе!

***

> Да! А у тебя то что оно висит в воздухе это как действие
> внутренней нескомпенсированной силы или "экранирование"
> гравитации?

То что оно висит в воздухе, ИМХО есть сильное изменение плотности времени, аналогичное явление имело место и в VTA, который намного безопасней для здоровья т.к. у него оно имело место в основном в самом "магните", а у меня излучается "катушкой" во все стороны и убывает с квадратом расстояния от её центра... Если Флойду Свитту короткое замыкание сошло с рук, хотя сошло ли... То в моём случае последствия бы не заставили себя ждать!!!

***

Если честно процессы идущие в градиенте времени, для меня загадка, тут надо шибко теоретиком быть... В настоящий момент у меня есть задумка устройства в котором будет формироваться ещё более крутой временной градиент, но формироваться он будет, внутри активного компонента, а не снаружи, что как мне кажется позволит устройство обезопасить... Принцип работы платформы Гребенникова мне пока не понятен, ибо я только ставлю первые опыты по взаимодейсмтвию волн ДеБройля...

***

1.Скачайте себе ВСЕ патенты Николы Теслы там замечательные иллюстрации и описания, надо только понять ДЛЯ ЧЕГО он патентовал ЭТО!
2.Лично я действовал методм дедукции, кроме того я знал что 90% кпд для некоторых схем питания не удивителен, и не в даваясь в физику и демагогию, я просто методом научного тыка, стал подставлять в широко известную схему альтернативные компоненты...

Вот и всё, как говорил Христос, разумеющий да уразумеет...

P.S.: Настоятельно рекомендую изготовить детектор неравномерности течения времени, и только потом преступать к научному тыку, а то он может оказаться и последним тыком в вашей жизни!!!

******************

Итак, отвечаю широко, как только могу. Пояснение первое, - SADKO имеет в виду диполь герца МАГНИТНЫЙ. И чтобы не морочить голову, то обзовём его нормально, т.е. ВИТОК провода. Виток располагается в горизонтальной плоскости (и очень желательно, чтобы где-то под потолком, выше человеческого роста, ибо поймёте после для чего я этот момент заострил).

Далее... Долго не нужно думать, от чего же я такого отказался в своих схемах. А именно хотел я первоначально зафигачить на трансформаторе первичку в виде сантиметровой трубки медной (ну... витков 10 может быть), но потом решил сделать из провода сечением 2 мм, но чтобы витков под стольник было. Я же ещё не знал тогда то, что всплывает сейчас.

Итак, как говорит SADKO, рассмотрим наш виток (диполь). А ещё лучше и проще проделать это не на круглом витке, а на квадратной рамке. А ещё лучше ( [image] ) рассмотреть только две противоположные стороны этой рамки, т.е. два паралельных провода, ток в которых течёт в разных направлениях. Идет, значит, излучение электромагнитной поперечной волны. Вектор Е (электрического поля) находится в плоскости нашего витка, а вектор Н (магнитного поля) всегда перпендикулярно оному.

То, что происходит вне пределов площади, ограниченной витком, нас мало интересует. Но то, что происходит внутри - уже гораздо интереснее. Идёт две встречных волны. Заметьте, они и когерентны и в противофазе (здесь нужно рассматривать, как я уже и говорил, только вектор Е). Вектора Н складываются и показывают в каком направлении у нас магнитное поле. Но вот вектора Е от обеих встречных волн в противофазе обнуляются. Здесь можно отметить сразу несколько выводов :

1. В обычных катушках никогда не наблюдаются описываемые моменты, т.к. никогда оные не запитываются высоким напряжением. Но следует отметить, что эти процессы в них всё же происходят.

2. Синус (на мой непрофессиональный взгляд) тут действительно не прёт, ибо при питании синусом получаем "блуждающий" центр скалярной волны, что плохо. При ударном возбуждении меандром центр получаемой продольной волны совпадает с геометрическим центром окружности витка.

3. Получаем не совсем обычную скалярку. Во первых у неё нет вектора направленности. Она, чем-то напоминает полярные координаты [image] . Другими словами начало оной точно в центре нашего круга, и из этого центра скаляр излучается во все стороны, как спицы колеса. Думаю понятно, что скаляр в данном случае лежи полностью в плоскости витка (горизонтально).

4. Ещё более прозрачными становятся схемотехники великого Теслы. Дядя Тесла использовал не электромагнитные взаимодействия (на магнитное поле ему было наплевать с высокой колокольни), а чисто электрические (стремился к этому). Вот по этому он всё время увещевал про ПОТЕНЦИАЛ. Ток здесь не нужен.

Так вот, продолжу. Самое интересное это то, что если, например, теперь поместить внутрь этого витка плоскую спиральную катушку, то произойдёт поляризация в генерируемой нами скалярке и на катушку перестанет действовать гравитация. Можно и диск обычный положить, - тоже обезвесится.

И вот здесь, если подумать дальше, встаёт самый интересный вопрос (из полностью неизученной области), а не будет ли индуцироваться во вложенной плоской катушке ток ? Только не торопитесь. Не нужно вспоминать про магнитное поле. Всё, - забудьте. Его нет. Думаем другими категориями. КАК взаимодействует плоская катушка с продольной волной ? Ориентированная по вектору последней. И перпендикулярно вектору последней. Вот где поле для экспериментов. SADKO уже знает ответ. И мы очень даже догадываемся...

А под "альтернативным компонентом" SADKO подразумевает плоскую бифилярку Теслы. И запихучил он её, судя по всему, в схему трансформатора Теслы, который я на сайте давно опубликовал (с плоскими катушками). Хотя, может и ещё куда, - я далеко не все патенты видел.

В общем зная всё это, можно навернуть массу занимательных опытов. Надеюсь, SADKO, ты не возражаешь, что я тут прилюдно правду-матку режу ? Если есть соображения сильно не распространяться по поводу этой технологии, то можем перейти к приватному обсуждению...

(P.S.: Для сторонних наблюдателей, которые любят выхватывать один конкретный пост из контекста, замечу - мною лично опытов, доказывающих эту теорию, не проводилось. Логические построения основаны на информации из различных печатных источников. Как говорится, не хотите - не читайте. Я никому ничего не должен. Спасибо за внимание [image] ).

Павел 26.10.2005, 11:09

QUOTE(Dragons' Lord @ 6.10.2005 - 05:34)Он просто сказал, что они взаимно разнонаправленны относительно друг друга. Но, согласен, всёже интересно, что имел в виду под силой сопротивления этот загадочный Андрус. Я этот момент и без и со словарём понять не могу :) . А картинок нет...

По поводу силы сопротивления. Если я верно понял вопрос, хочу поделиться своим мнением.

Андрус пишет "Магнитный поток – это веревки из нейтрино со своими магнитными полями из нейтрино, вращающимися вокруг них. В момент удара, крайние справа по ходу движения клетки решетки проводника отрывают секцию веревки с магнитным полем, и здесь мгновенно происходит перестройка: общее магнитное поле веревок по длине проводника первым оказывается в канале и создает поток, в котором он сразу становится веревкой с направлением движения от нас, то есть по правилу правой руки, а бывшая веревка закручивается вокруг новой, как магнитное поле с правой закруткой. Очередные новые веревки с новыми магнитными полями проталкивают в глубь проводника предыдущие новые веревки, создавая поток, направленный в противоположную сторону, то есть против часовой стрелки. Поток передвигаемых веревок создает электромагнитную силу сопротивления. Она есть на верхнем и нижнем проводниках рамки, что и создает электромагнитный момент сопротивления."

На мой взгляд он имел в виду вот что. При движении проводника в магнитном поле (т.е. при пересечении проводником веревок магнитного поля) происходит перестройка веревок и в проводнике появляется ток, направление которого перпендикулярно направлению исходного магнитного поля. Каждая последующая веревка тока продвигает сформировавшийся пучок веревок вглубь проводника. Эти веревки зацепляются за иголки ежей кристаллической решетки, выгибают их и сообщают решетке импульс, направленный противоположно скорости проводника. Т.е. в этом случае мы имеем постоянный поток веревок, направленный перпендикулярно наведенному току и противоположно скорости проводника, а поток частиц через кристаллическую решетку всегда ее ускоряет (по Андрусу).

Как преодолеть это сопротивление? При движении проводника в магнитном поле всегда наблюдается торможение (почему только проводника, а не диэлектрика тоже?). Значит нужно двигать само магнитное поле. Однако если мы будем двигать магнит относительно катушки, то магнит тоже будет тормозиться в результате взаимодействия магнитных полей магнита и катушки.

Интересно с этой точки зрения рассмотреть принцип работы униполярного генератора, в котором проводящий диск вращается между полюсами магнита. В этом случае мы имеем торможение диска и ток, движущийся либо к краю диска, либо к его центру. Если мы жестко соединим диск с дисковидным магнитом и начнем вращать эту конструкцию, получим мы ток в диске или нет? Скорее всего получим, поскольку магнитное поле, вышедшее из магнита никак с ним не связано. Т.е. оно не будет вращаться вместе с магнитом как единое целое, а скорее всего веревки будут расходиться в стороны от оси вращения, поле будет как бы "разбрызгиваться". Еще один вариант: вращаем сам магнит, а диск остается неподвижным. В этом случае тока быть не должно, вернее токи будут замкнуты внутри диска, т.к. магнитные веревки будут двигаться в противоположных направлениях относительно оси и общего направления тока не будет.

Остается надеяться на возможность создания системы, в которой магнитные веревки движутся относительно проводника или системы проводников и при этом магнитное поле тока, создаваемого этой системой не противодействует этому движению.

salnik 27.10.2005, 12:59

К сожалению других форумов в которых бы обсуждались книги Андруса я не нашел. Павел как вы предствавляете ел. ток по Андрусу ?
После того как произошел разрыв магнитных веревок мы получили заряд в кристалической решетке меди размером в одну клетку решетки "постоянный магнит без тела", в каждой клетке меди имеем заряды, которые расположены по длине рамки с растоянием между ними в толщину грани решетки меди или же толщину скакалки.
А что происходит дальше я точно не могу представить [image] ?
1. Вариант:
Так как северный полюс заряда упирается в южный ЭДС между зарядами скрепляет их в одну нейтринную нитку по длине клеток рамки. В сумме все нити образуют веревку, в разорванной эл. цепи структуру похожую на заряд в рамке в крупных размерах?
2. Вариант
Заряды как самостоятельные структуры двигаются в зону с их наименьшей плотности создавая кольцевые магнитные поля вокруг проводника?
3. Вариант
Пока еще не представил.
Вообщем я ни как не приду к потенциалу т.е. площади кольца плюса. Которых должно быть к тому же еще и два. О каких кольцах пишет ВФ ?
И почему заряд сжимается как продольно так и поперечно ?
Продолжу позже...

DWD 27.10.2005, 13:43

QUOTE(Alex2004 @ 25.10.2005 - 00:15)Но мне кажется что и фиг с ним с током, главное чтобы заряд остался.
индуктивностью не обладает вся конструкция в целом, а каждая из ее частей имеет замечательную индуктивность! Просто в силу спицифического включения обмоток (встречного), они компенсируют друг друга.
А замыкая одну из них мы нарушаем баланс давая возможность оставшейся части проявить свою индуктивность.

Мне кажется, что они НЕ "компенсируют друг друга". Каждая половина бифилярки создаёт своё поле, так как через катушку протекает ток. Но, компенсируется влияние каждой половины катушки.
Одним предложением - происходит не компенсация магнитных полей, а компенсация влияния этих полей в пространстве, окружающем катушки.

Аналогия:
Есть две лампочки - красная и зелёная, расположенные достаточно далеко от глаза. Зажигая каждую по очереди, будем видеть то красный, то зелёный цвета. Теперь, включим их одновременно и увидим жёлтый цвет. Откуда он взялся? Ведь, лампочки так и остались - одна красной, другая зелёной, значит, каждая, излучает свой цвет.
Жёлтый цвет мы увидим потому, что принимать будем не воздействие каждого цвета по отдельности, а их совместное воздействие на окружение, в данном случае, на наш глаз.

QUOTE(Alex2004 @ 25.10.2005 - 00:15)Вот только жалко накопленный заряд в первой части взять просто так и замктуть, на КЗ ай-яй-яй !
Мне кажется было бы конструктивней перекоммутировать включение обмоток, чтобы из встречно включеных они стали последовательно включенными, тогда ихние заряды бы сложились!

Ну, если вспомнить тот факт, что любая катушка "разряжается" быстрее на большое сопротивление, чем на малое, то получается, что нужно, именно, замкнуть. А так как понятие "замкнуть" означает протекание тока через катушку, то чем замкнуть - куском провода или скомутировав катушки на общую нагрузку, роли не играет. Это уже суть конкретной схемы, а не принципа.

Отступление...
QUOTEАльтернатива только в замене понятия прямого действия
магнитного поля (ПОТОКА) на понятие градиента давления поля (эфира)

QUOTEА по моему, эти понятия автоматом привязываются к самой
концепции - есть эфир или нет. И оба достаточно хорошо объясняют суть,
при условии верности того, что описывают.
Если эфира нет, и поле является принадлежностью катушки с током
(или постоянного магнита), то естественно оперировать понятием поля
и его величиной - потоком. Если же принять, что эфир существует,
и поле не является принадлежностью катушки с током (магнита),
то можно говорить об изменении плотности пространства около этой
катушки, и рассуждать, в этом случае, удобнее, оперируя плотностью
или давлением (эфира).

Чем мне ближе теория эфира, так это тем, что я наглядно представляю
себе картину происходящего вокруг катушки или магнита. Теория поля,
не смотря на кажущуюся подобность, такой картины у меня в голове не
вырисовывает... :-)
Возможно, всё дело в привязке к началу координат, к точке отсчёта,
так сказать...
Ведь, в теории поля требуется представить влияние точки на
бесконечность, а в теории эфира, наоборот - в равномерность эфира
вносим точку. Здесь представить нужно только то, что происходит
около самой точки.
Обозримость точки может быть без труда представлена мозгом, а вот,
понятие бесконечности, его визуализация, для мозга, боюсь, задача
не преодолимая. В плане привязки бесконечности к чему то, понятному
для мозга, значит, имеющему, пусть и большие, но конкретные, конечные
размеры.

В общем, пропустив ток через бифилярную катушку, получаем два магнитных поля, но состояние эфира, при этом, не меняется.
Но дело уже сделано. Поля получены, и получены мощностью, стремящейся к нулю. Потому что, при их создании не приходится преодолевать сопротивление эфира (ЭДС самоиндукции).

Теперь, отключив источник и нарушив симметрию бифилярки замыканием одной из её половин, получаем что?..
Я не знаю.
Если же верить описанию преобразователя на нелинейной индуктивности (собственно, почему бы его не обозвать параметрическим?), то получаем "левый" выход...

Но, палка то - о двух концах...
Спадая, магнитные поля, так же, будут влиять на катушки совместно, значит, не вызывая появления ЭДС на выводах половин катушек бифилярки.
Или, замыкая одну половину и нарушая симметрию, мы, всё таки, создаём условия для появления ЭДС?
Но и в этом случае, если ЭДС появляется, то, думаю, только от разности между полями от половин бифилярки.
То есть, симметрия нарушается, скорость спадания поля оказывается разной для каждой из половин (в закороченной оно спадает медленнее, чем в той, к которой подключена нагрузка), появляется градиент (перекос, разница или ещё как) поля, который возникает в виде явного магнитного поля, и который уже создаёт ЭДС в катушке(ах), пересекая их витки.
В результате - чем больше перекос, тем больше выход "халявы".
Соответственно, при слабом перекосе (ну, не смогли обеспечить что то), получаем слабый выход - меньше чем затратили.

То есть, снова, всё упирается в условия, как и в Ф-трансформаторе или MEG-е.
Получается, что все эти устройства - лишь обеспечивают появление "халявы", а для её извлечения нужно ещё что то.

avp 27.10.2005, 15:48

Месяца два назад собирал нечто подобное генератору на нелинейной индуктивности. В прямом копировании смысла нет, результат ноль. Проблема состоит не в схемотехнике, а в разделении магнитных полей от отдельных индуктивностей в момент переключения с режима малой индуктивности (фаза создания магнитных полей), на режим с последовательным соединением (или с компенсацией одной из частей индуктивности) и сбросом энергии в нагрузку. На общем магнитопроводе данный режим не работает.
Вывод:
1.- возможно она из частей индуктивности выполнялась не как обмотка из медного провода, а как дополнительная часть к магнитопроводу (пермоллоевая лента, магнитный провод) являющейся в первой фазе - обмоткой , во второй фазе – частью магнитопровода.
2 Данный метод (с разделением мг. полей в пространстве во второй фазе) возможен при использовании всяких “извращенных” магнитопроводов в которых одна из его частей в определенный момент будет изменять свою магн. проницаемость (входить в насыщение) разделяя магнитное поле на составляющее от каждой из обмоток (индуктивностей).
В “ железе” п.2 не проверялся, пока только измышления

Dragons' Lord 30.10.2005, 1:27

А вот тут дядя SADKO нам малышам советовал книжки умные найти. Я и нашёл [image] .

П.Хоровиц, У.Хилл. "Искусство схемотехники"
Том 1 - http://home.farlep.net/~roman/books/hh1.djvu
Том 2 - http://home.farlep.net/~roman/books/hh2.djvu

Довольно большой труд, содержащий изрядное количество технической информации. Книга отличается очень подробным и доступным изложением материала, поэтому будет понятна каждому, кто помнит школьный курс физики. Рекомендуется аудиофилам и радиолюбителям всех уровней, сортов и типоразмеров.

И две книжки от Луи де Бройля обозначились. Только в бумажном варианте предлагаются. Если кто найдёт оные в сети, - просьба дать здесь ссылочки.

Луи де Бройль "Революция в физике ( новая физика и кванты)"
ГОСАТОМИЗДАТ, 1963. Формат: 84 х 108 / 32, Объем: 232 стр.,

Книга написана одним из знаменитых ученых, который сам принимал участие в развитии квантовой физики еще, когда она делала свои первые шаги. Это одна из немногих книг, где популярно и довольно полно излагается нерелятивистская квантовая теория, ставшая уже классической, но все еще не очень понятная и не очень знакомая тем, кто непосредственно не занимается этой областью физики.
Это образец лучшего стиля популярной литературы, где автор никогда не впадает в дурной тон снисходительного отношения к читателю, которое выражается в том, что очень примитивно при помощи объяснений «на пальцах» и вульгарных «картинок» предположительно «малоразвитому» читателю пытаются объяснить некие высокие и недоступные материи. Напротив, это серьезная беседа о серьезных и трудных вещах, предполагающая у читателя способность к такому же точно интеллектуальному напряжению, которое приходится делать автору для того, чтобы трудные вопросы изложить по возможности ясно и доступно.
Популярной книжку делает главным образом то, что при изложении совершенно не употребляется математический аппарат и от читателя не требуется никаких специальных знаний. От него требуется только общая культура и добрая воля, которая стимулируется непосредственным интересом к предмету.

Луи де Бройль "По тропам науки"
Издательство Иностранной Литературы, 1962. Формат: 84 х 108 / 32, Объем: 408 стр.,

В книге «По тропам науки» Луи де Бройль рассматривает сложные и актуальные проблемы современной науки, представляющие большой интерес для всех, кто интересуется развитием современных физических представлений о строении материи, об ее свойствах, об «элементарных частицах» и т. д.
Труд Луи де Бройля состоит из четырех частей. В первую часть включены четыре доклада, прочитанные Луи де Бройлем на открытых ежегодных заседаниях Парижской Академии наук в период с 1951 по 1959 год и посвященные жизни и деятельности выдающихся ученых — Лорентца, Коттона, Бореля и Жолио-Кюри. Во второй части книги Луи де Бройль рассматривает некоторые проблемы научного наследства, связанные с деятельностью и трудами Анри Лешателье, Андре Клода, Ли де Фореста, Пьера Кюри, Макса Планка и других ученых.
В третьей части книги Луи де Бройль исследует наиболее общие вопросы, связанные с прогрессом науки и расширением возможности научного знания. Среди них -значение электричества в современной науке и культуре, место техники сверхвысоких частот в развитии современной физики, цветное телевидение, свет, кванты и осветительная техника, покорение мира атомов, принципы и приложения волновой механики, проблема частиц в современной физике.
В четвертой части книги автор рассматривает такие вопросы, как роль любопытства, игр, воображения и интуиции в научном исследовании, польза и уроки истории науки, эволюция научного языка, преподавание и исследование и др.
В конце книги дан «Обзор моих научных работ», написанный Луи де Бройлем и опубликованный в сборнике «Louis de Broglie, physicien et penseur», посвященном шестидесятилетию со дня его рождения, а также дана общая библиография работ Луи де Бройля.

Так же можно глянуть сюда :
http://www.n-t.org/nl/fz/broglie.htm

TAM 30.10.2005, 6:00

Держи: http://www.fictionbook.ru/ru/author/de_broyil_lui/revolyuciya_v_fizike/

Форматов книги несколько на выбор.

free-energy 1.11.2005, 11:59

REXRESEARCH остается жить, чему я нисказанно рад, выкачивайте, на всякий случай...

man 1.11.2005, 13:15

Ох и мороки с этими нелинейными индуктивностями - сложно все это!
Вы лучше ген. Бровина - Тесла сделайте !
Схему и фото завтра брошу на сайт spkristall.narod.ru - on 100% работает всегда (только транзисторы длжны быть не составные, с ними я еще не добился (818-819 и пр). КТ315 - 817 или обратные - не суть!
Прикол в том, что приемную индуктивность можно обернуть фольгой и сигнал проходит, причем его получается больше, чем тратится на возбуждение.
На сайте теория, как это все работает, да и вообще...

QUOTE(avp @ 27.10.2005 - 15:48)Месяца два назад собирал нечто подобное генератору на нелинейной индуктивности. В прямом копировании смысла нет, результат ноль. Проблема состоит не в схемотехнике, а в разделении магнитных полей от отдельных индуктивностей в момент переключения с режима малой индуктивности (фаза создания магнитных полей), на режим с последовательным соединением (или с компенсацией одной из частей индуктивности) и сбросом энергии в нагрузку. На общем магнитопроводе данный режим не работает.
Вывод:
1.- возможно она из частей индуктивности выполнялась не как обмотка из медного провода, а как дополнительная часть к магнитопроводу (пермоллоевая лента, магнитный провод) являющейся в первой фазе - обмоткой , во второй фазе – частью магнитопровода.
2 Данный метод (с разделением мг. полей в пространстве во второй фазе) возможен при использовании всяких “извращенных” магнитопроводов в которых одна из его частей в определенный момент будет изменять свою магн. проницаемость (входить в насыщение) разделяя магнитное поле на составляющее от каждой из обмоток (индуктивностей).
В “ железе” п.2 не проверялся, пока только измышления

Curious 2.11.2005, 9:47

Оно, конечно, SADKO умен не по годам.
"Изучайте Хоровица с Хиллом" , блин...
Такой великолепный совет может дать человек у которого есть ВСЕ. Вилла с видом на море, свет, тепло, черный хлеб с черной икрой, впереди вечность... Тогда сидя в качалке можно порассуждать о пользе и вреде нелишних знаний для тех, кто там внизу копошится.... А когда в предверии зимы нет топлива и не за что оного купить, то такие досужие мысли раздражают (слегка так).
Давеча тут наехали на решившего задачу МГ - покажи мол как крутится. Пусть тогда уж и SADKO покажет как у него что-то там горит, но, поскольку, ни тот ни другой не покажут, то искать бисер в куче... слов - оно надо?

free-energy 2.11.2005, 11:02

Да, да, пусть покажет!!!

Вопрос к "знающим", повторяю, действительно знающим. Возможно DWD ответит, он знает.
Возможно ли обратное преобразование напряжения в трансформаторе Теслы, т.е. высокочастотное высокое напряжение в низкое при той же конструктивной особенности?

Знаете... просто запомните... скоро наступит пора, когда трансформатор Теслы станет не просто игрушкой и все вы будете его мотать... ну кто захочет...кому надо будет
Считать форум где я постирал свои сообщения "действительным", все заявления правильными.

Armer 2.11.2005, 12:58

Не берусь ответить на твой вопрос. Но если же тебя интересует, возможно ли в принципе преобразовать высоковольтное ВЧ - то да. Эта ссылка вроде уже пробегала, там из картинок все ясно http://www.hcrs.at/KAPTRAFO.HTM

зы: Смени уже картинку. Не идет она тебе.

free-energy 2.11.2005, 14:30

Спасибо. Картинку сменил.
Кроме всего прочего вы мне руским по белому объясните, почему частота вторичной обмотки трансформатора Теслы во много раз превышает частоту первичной? Только не говорите про "потерю индуктивной связи".
Знаете ли, получается, что если я скажем делаю так, что индуктивной связи вообще практически нет, то колебания определяются только емкостью самой катушки?
Если так, то будьте уверены, любое сверхединичное устройство основанное на этом принципе будет обладать таким свойством. Т.е. работать на повышеной частоте. Одно мне не понятно, кто знает технические решения которые позволяют снизить частоту до промышленной. В свое время такая проблема была у Морея. В общем что-нибудь реальное, кроме колебательного контура с огромной индуктивностью?

А знаете что, почему же этот чел http://www.hcrs.at/KAPTRAFO.HTM просто не намотал спираль скажем из десяти витков толстого провода.

И еще, просто мысль: Знаете бывает как, узнаешь "жуткий" секрет и через некоторое время кажется, что Все его знают- вывод самый лучший способ скрыть мысль - не думать ее [image]!

А скажешь.. DL ответит: "Это по моей технологии!!!"

Partner 2.11.2005, 15:33

QUOTE(free-energy @ 2.11.2005 - 14:30)кто знает технические решения которые позволяют снизить частоту до промышленной.
Хендерешот знает... У него выход на биении частот...

С уважением.

free-energy 2.11.2005, 15:55

Он умер... А ты?

Partner 2.11.2005, 16:05

Принцип то остался

А я... Божей милостью и твоими молитвами покопчу чуток бел свет...

free-energy 2.11.2005, 17:20

Ты лучше доходчиво объясни, чего ляпнул. Я так понял, ты его механический комутатор имел ввиду? А я помолюсь...

unlimited 2.11.2005, 17:48

free-energy:
"Вопрос к "знающим", повторяю, действительно знающим. Возможно DWD ответит, он знает.
Возможно ли обратное преобразование напряжения в трансформаторе Теслы, т.е. высокочастотное высокое напряжение в низкое при той же конструктивной особенности?"

Если верить патенту Теслы по однопроводной передаче энергии, то возможно

free-energy 2.11.2005, 18:17

Слона-то я и не заметил [image] Спасибо, что носом ткнул.

Теперь о снижении частоты, скажем с полумегагерца? Может тоже патенты есть?

sergrushka 2.11.2005, 18:31

QUOTE(free-energy @ 2.11.2005 - 18:17)Теперь о снижении частоты, скажем с полумегагерца? Может тоже патенты есть?

Здравствуй Фриша. Ты с горшка то слезь. Легче будет мысли ловить [image] Не знаю в чем напряг, но обычное преобразование частот делают через постояное напряжение. Выпрямляют пол-мега в постоянный ток, диодом или диодным мостом, а потом генератором делают нужную частоту.

free-energy 2.11.2005, 19:17

QUOTEТы с горшка то слезь. Легче будет мысли ловить
У каждого свои методы. Я думаю....

А про то что ты рассказал, мне кажется это не очень "элегантный" способ. И в данном случае максимально использовать полупроводниковую базу стыдно. Люди в прошлом веке и без этого обходились, вот только как? В данном случае обсуждается проблема энергетики, а не электроники. Мне просто интересно где бывают такие выпрямительные диоды на полмегагерца? Или есть? Конечно, если ничего лучшего не придумать, то это самый доступный способ и он мне известен. А вот что-нибудь с изюминкой.

Ну начнем перечислять что уже придумали:
1. Колебательный контур
2. Полупроводниковый преобразователь (с "хреновым" синусом)
...Думаем дальше
Если эту проблему не решить то "свободная энергия" с трудом вольется в жизнь. Конечно лампочки перегорать перестанут, но что делать с двигателями. Как-то ведь Морей двигатель крутил от своей коробочки.

Мне кажется, что это должно функционировать на трансформаторах, насыщеных сердечниках и гармониках.

sergrushka 2.11.2005, 21:35

QUOTE(free-energy @ 2.11.2005 - 19:17) Мне просто интересно где бывают такие выпрямительные диоды на полмегагерца? Или есть? Есть. Потом есть транзисторы на десятки ГИГ. А любой транзистор легко превращается в диод. Обратно трудно. Какой задал вопрос, такой и получил ответ. Зачем сейчас размахивать ножом, если есть пистолет?
Другое дело, что применяя типовые элементы, мы получим только распределение энергии и все. И тут надо , повидимому , оперировать идеями.

Romario 3.11.2005, 0:04

Кстати для питания трансформатора Теслы можно использовать автомобильный коммутатор у него ток коммутации от 7 до 15 ампер, питание от 6 до 16 вольт.
В нем 7 выводов 1 – катушка зажигания, 2 корпус, масса, 3 минус питание датчика Холла, 4 +12 вольт , 5 плюс датчика Холла, 6 импульсы от датчика Холла, 7 не используется.
Стоимость коммутатора 150 -200р, датчик Холла 60-80р ну можно и барабан от трамблёра купить и насадить его на моторчик, или просто подавать импульсы на 6 контакт коммутатора. Ещё есть штука медицинская называется вроде (Дарсанваль) про неё ещё Садко давно говорил там уже все в сборе только в розетку включай, но они дорогие от 1000р .

Armer 3.11.2005, 9:21

QUOTE(free-energy @ 2.11.2005 - 18:30)Знаете ли, получается, что если я скажем делаю так, что индуктивной связи вообще практически нет, то колебания определяются только емкостью самой катушки?

Думаю, что так.

QUOTE(free-energy @ 2.11.2005 - 18:30)А знаете что, почему же этот чел http://www.hcrs.at/KAPTRAFO.HTM просто не намотал спираль скажем из десяти витков толстого провода.

Можно и провод намотать. Только снимать напряжение не с полученной обмотки, а так же, между одним из ее концов и землей (т.е. одним из выводов вторички). Я себе так представляю: ударное возбуждение вторички сгоняет все свободные носители зяряда в проводе на один его конец, хорошо, если на нем будет некий "резервуар", например в виде металлического шара. Тогда зяряды из окр. пространства хлынут к катушке. Вот и образуется разность потенциалов между вторичкой и окружающей ее металлической сеткой. Полагаю, есть оптимальное расстояние между экраном и катушкой, при котором вых. напряжение будет максимально.

QUOTE(free-energy @ 2.11.2005 - 23:17)Конечно лампочки перегорать перестанут, но что делать с двигателями. Как-то ведь Морей двигатель крутил от своей коробочки.

Лампочки по другой причине перегорают.

Partner 3.11.2005, 9:57

QUOTE(free-energy @ 2.11.2005 - 17:20)Я так понял, ты его механический комутатор имел ввиду? А я помолюсь...

Ну уж нет, от механики сам бегаю, как черт от ладана...
У Хендершота (по моему разумению) два ВЧ контура, первый работает на частоте f, второй на частоте f+50Гц. Нагрузку он снимает между контурами на частоте 50Гц - разностная частота двух контуров.
Теперь доходчиво объяснил?

С уважением.

SIM 3.11.2005, 13:03

QUOTE(Partner @ 3.11.2005 - 09:57)QUOTE(free-energy @ 2.11.2005 - 17:20)Я так понял, ты его механический комутатор имел ввиду? А я помолюсь...

Ну уж нет, от механики сам бегаю, как черт от ладана...

Я бы не был столь категоричен. Несколько раз я слышал мнение, что в сверхединичной системе должны одновременно быть ТРИ резонанса: электрический, магнитный и механический. Уже не помню, на этом или нет форуме проскочила информация о Наудинской разработке, в которой аккумулятор подзаряжался от схемы с ЛДС и резонансным электромеханическим реле. Так вот, по моему мнению, у Хендершота ключевой деталью являлся именно резонансный механический коммутатор, который работал, пока не размагнитится его сердечник.

free-energy 3.11.2005, 18:31

QUOTEЛампочки по другой причине перегорают.
У меня свое видение на этот счет, поэтому спорить не буду.

Все что сказанно вами про Хендершота очень сомнительно. Учитывая то что он утверждал что его генератор работает по принципу компаса. Да и открытие принципа самовращения он сделал благодаря тому что решал проблему для авиации- указание компасом истинного полюса, а не географического.
Честно говоря пока не представляю реализацию с разностью частот, может нарисуете?

DWD 3.11.2005, 19:07

QUOTE(free-energy @ 2.11.2005 - 11:02)Возможно ли обратное преобразование напряжения в трансформаторе Теслы, т.е. высокочастотное высокое напряжение в низкое при той же конструктивной особенности?

Если исходить из того, что трансформатор Тесла является, именно, трансформатором, то, конечно же, возможно...

Но, наверно, Вы имели в виду другое.
Если это устройство является асимметричным, то есть ли смысл использовать его для обратного преобразования?
Скажем, Ф-трансформатор, имея много меньшую асимметрию, заставляет отказаться от идеи использования его наоборот...
Что же тогда говорить о трансформаторе Тесла, асимметрия которого много больше...

В общем, тут нужно что то другое. Если сам Тесла говорил, что какой то его трансформатор можно использовать как прямо, так и обратно (у него и схема приводилась в патенте - действительно, две одинаковые конструкции и работают зеркально), то это является, лишь, дополнительным подтверждением того, что до сих пор, так и не ясно, что такое "Трансформатор Тесла", какое именно устройство следует связывать с этим названием.
Об этом уже, к стати, говорилось, кажется, в теме по резонансу.

То есть, все конструкции трансформаторов, изобретённых Теслой, очень похожи между собой, но не все, видимо, могут быть использованы в качестве передающего и приёмного устройства одновременно. В смысле - простым переключением обмоток первичка-вторичка.

free-energy 4.11.2005, 13:02

Спасибо за содержательный ответ. А что вы думаете про подковообразные дроссели в Тестатике. У Морея такая штука то же была.

Romario 4.11.2005, 18:13

Фри я узнал почему нельзя просто намотать толстый провод на трансформатор Теслы вместо экрана, т.к. это не просто экран это резонатор, а намотанный провод уже не будет резонатором, возможно надо придумать более хитрый экран-резонатор? Как мне объяснили чистота в нем увеличивается за счёт совпадения гармоник (Гармонический ряд Фурье) чем выше ряд, тем больше повышается чистота.

DWD 4.11.2005, 20:34

QUOTE(free-energy @ 4.11.2005 - 13:02)А что вы думаете про подковообразные дроссели в Тестатике. У Морея...

Ни чего не думаю... С тестатикой разобраться наскоком не получилось. Там много механики, я а в механике баран...
Да и Морей, как то, плохо "переваривается" мною.

Нужно время...

Romario, если трансформатор Тесла имеет слабую связь между обмотками и возбуждается импульсами, то на вторичке можно получить кучу частот, даже, если вторичка настроена в резонанс на одну из них. Просто, в этом случае, остальные будут ослаблены.

Так что, факт наличия высших гармоник на вторичке, кратных частоте напряжения первички, не является чем то парадоксальным.

free-energy 5.11.2005, 11:47

Когда вы узнаете "Главный секрет", вы будете поражаться его элементарности и гениальности. Всетаки, человек такое сложное существо, что ему очень сложно придумать элементарную вещь.
А кто узнает до Времени, прошу потерпеть с разглашением.

sergrushka 5.11.2005, 12:27

Фриша - у меня вопрос к тебе как к спецу. Вот тут Бровин http://spkristall.narod.ru/photoalbum.html
привел фото искры (хвост разряда). Там, где есть зона 10см отсутствия разряда - это минус? (круглый такой разрядник) [image] Или я ошибаюсь?

free-energy 5.11.2005, 13:06

В данном случае мне кажется надо рассуждать с точки зрения концентрации энергоносителей. Получается что в этом месте просто высокий потенциал [image]. А вот минус это или плюс... Если принимать во внимание что земля это минус (экран к земле возможно прикручен), то это тогда плюс. Мое мнение.

sergrushka 5.11.2005, 14:03

QUOTE(free-energy @ 5.11.2005 - 13:06) то это тогда плюс. Мое мнение.

Может ты и прав а может и нет. Просто я всегда считал, что в воздухе носители заряда это электроны и они скапливаются на минусе. При большой разнице напряжений они пробивают воздух и несутся к плюсу. В электронной лампе минус еще подогревают, чтобы поменьше надо было прикладывать напряжение анод-катод. В электронной лампе катод это минус а анод - плюс.
Визуально мне показалось, что на рисунке электроны вначале полета (от кругляка) имеют малую скорость и поэтому шлейф вначале не виден, потом скорость их нарастает и они начинают все сильней ионизировать воздух. В конце( у стены) это уже фейерверк. ...С другой стороны, на природе, молнии бъют в землю.

free-energy 5.11.2005, 15:30

Пожалуйста не забывай, что для меня электронов не существует. Я 1000% сторонник Нейтронной физики. Тот разряд, который ты видишь это не электроны, это Cвет.
Почему-то когда ты видишь лазерный луч, ты не думаешь о том что его составляющие электроны. В общем с электронами это не ко мне.

Romario 6.11.2005, 2:20

Фри о каком времени ты говоришь неужели оно ещё не пришло! Зачем терпеть ради чего или кого? Скажи не два ли трансформатора Теслы нужны для само резонанса? Где первый питает второй, а второй питает первый и так до бесконечности. Вроде проще некуда.

gorlum 6.11.2005, 20:20

По генератору Бровина: судя по описанию это обычный (хотя и редко применяемый) генератор на лавинном пробое транзистора. Странности поведения транзистора связаны с режимом его работы, проход энергии по поверхности - высокая частота и скин-эффект, невозможно заэкранировать фольгой - фольга не экранирует магнитное поле. Непонятно, как увидеть за всем этим фитонную энергию.

sergrushka 6.11.2005, 22:47

QUOTE(gorlum @ 6.11.2005 - 20:20)По генератору Бровина: судя по описанию это обычный (хотя и редко применяемый) генератор на лавинном пробое транзистора.
Может схему нарисуешь, как ты ее себе представляешь. Я что-то по одному словесному описанию не врубаюсь. Хотелось бы ее повторить и посмотреть параметры.

Dimbl4 7.11.2005, 15:19

QUOTEИзвестно, например, что при интерференции двух лучей света их суммарная энергия оказывается равной нулю (фотобумага в сведенных противофазных когерентных лучах света не засвечивается). Однако если лучи были направлены под малым углом друг к другу, то после их расхождения они вновь обретают свою первоначальную энергию. Анализируя результаты этого эксперимента, у Колесникова В.Н. возникла интересная мысль. Если у лучей до их сведения энергия была не равной нулю, далее при сведении суммарная энергия оказывается равной нулю, а после расхождения у них вновь появляется энергия, то в случае отсутствия энергии при их сведении, возможно, лучам безразлично, через что им проходить - пустое пространство или металл, так как они имеют суммарную нулевую энергию. Исходя их таких, довольно ра¬зумных заключений, Колесников В.Н. пришел к выводу о необходимости пос¬тановки проверочного эксперимента. И результаты проведенного им эксперимента оказались неожиданными. Когда в месте сведенных интерферирующих ВЧ-лучей он поместил металлический экран, то он обнаружил, что интерферирующие лучи проходят через металл. До моей личной встрече с Колесниковым В.Н. в 1989-90 гг., он также не был знаком с моими работами и проводимыми уже в то время экспериментальными исследованиями по продольным электромагнитным волнам. Этими исследованиями, в частности, было доказано что при интерференции поперечных электромагнитных волн, энергия нх
полностью трансформируется в энергию образующихся продольных электр магнитных волн. Поперечные и продольные электромагнитные волны функционально взаимосвязаны между собой и взаимно обусловливают и дополняют друг друга. При попытке изменения (уменьшения, подавления) попе речных электромагнитных волн, энергия их трансформируется в энергия возникающих продольных электромагнитных волн и процесс этот взаимообратим.

Armer 7.11.2005, 16:42

QUOTE(sergrushka @ 5.11.2005 - 16:27)Вот тут Бровин http://spkristall.narod.ru/photoalbum.html
привел фото искры (хвост разряда). Там, где есть зона 10см отсутствия разряда - это минус? (круглый такой разрядник) [image] Или я ошибаюсь?

Так и не врубился, где там 10 см... Там явный штырь торчит из тора. Иначе бы хвост разряда не был бы таким узким и не бил бы из одной точки. По-моему, это очевидно.

QUOTE(free-energy @ 5.11.2005 - 19:30)Пожалуйста не забывай, что для меня электронов не существует. Я 1000% сторонник Нейтронной физики. Тот разряд, который ты видишь это не электроны, это Cвет.
Почему-то когда ты видишь лазерный луч, ты не думаешь о том что его составляющие электроны. В общем с электронами это не ко мне.

Ты ж вроде забил на нее
Может все же не будешь смешивать все в одну кучу? Разряд - это сформировавшийся проводящий канал (из чего бы он там не состоял), а световому потоку до этого еще далеко...

unlimited 7.11.2005, 17:16

“Магнитное поле проводника с током имеет гравитационное сжатие, которое играет роль резервного генератора. Рассмотрим длинный проводник, присоединенный к плюсу и находящийся под напряжением, но цепь разомкнута. Площади магнитных полей в начале и конце проводника будут равными. Замкнем цепь - веревки тока в конце проводника первыми рванулись по свободным каналам решеток проводников в цепи, а в “голове” у генератора они еще не получили сигнал об изменении плотности магнитного поля и движении веревок впереди”. – эти веревки не имеют магнитного поля.

Это объясняет появление эффекта «сверхзаряда»,
которые упоминал Тесла - «Корона смертельного статического заряда вырывалась прямо из высоковольтных проводников, и часто искала путь к земле, который включал в себя рабочих и операторов. В длинных кабелях этот внезапный зарядный эффект порождал щетину голубоватых игл, исходивших из линии в окружающее пространство. Это состояние происходило непосредственно в момент замыкания рубильника. Голубоватая искрящаяся корона исчезала через несколько миллисекунд, вместе с жизнью любого нечастного, которого она ударяла» - веревки тока из-за отсутствия тормозящего их магнитного поля, разогнавшись в длинном проводнике, не могли мгновенно остановиться.

Отсюда принцип получения холодного тока: берем обычный трансформатор с двумя обмотками, подключаем первичку к источнику переменного тока, а ко вторичной обмотке нагрузку подключаем через быстродействующий транзисторный ключ. Нам необходимо использовать магнитное поле вторички для получения холодного тока, и как только поле иссякнет, разорвать цепь вторички ключом. При этом никакого влияния на первичку не будет, так как ток не будет успевать создавать противодействующее магнитное поле. Длительность открытия ключа нужно подбирать экспериментально под каждый трансформатор. (~ 50 микросекунд). У Теслы был такой же принцип.

sergrushka 7.11.2005, 18:14

QUOTE(unlimited @ 7.11.2005 - 17:16)Длительность открытия ключа нужно подбирать экспериментально под каждый трансформатор. (~ 50 микросекунд). У Теслы был такой же принцип.

Как же он выдерживал такие интервалы на древней элементной базе?

unlimited 7.11.2005, 19:01

- Как же он выдерживал такие интервалы на древней элементной базе

очень просто - разрядник с магнитным гашением дуги

gorlum 7.11.2005, 23:47

QUOTE(sergrushka @ 6.11.2005 - 22:47)Может схему нарисуешь...

Вот примерная реконструкция генератора Бровина:

Я побыстрому сварганил макет на ферритовом кольце, что бы проверить идею.
Результат:
- схема рабочая;
- успех зависит в основном от типа транзистора;
- для нормальной работы на свободном конце катушки обязательно должна быть ёмкость, хотя бы в виде длинного куска провода;
- вместо резистора по идее должен быть дроссель, но с ним мне не удалось добиться устойчивой работы (подбирать надо), так что лучше начинать с резистора;
- генерации добиваются увиличением питающего напряжения, для КТ646Б генерация началась где-то с 60В, рабочее напряжение питания составило 120В;
- вообще применение лавинного пробоя для трансформаторов Тесла дело перспективное (всётаки этот пробой родственник пробоя в разряднике), но работа мощных транзисторов в этом режиме вещь неисследованная и такие схемы хотя и простые, требуют длительного эксперементирования.

sergrushka 8.11.2005, 0:32

QUOTE(gorlum @ 7.11.2005 - 23:47) Вот примерная реконструкция генератора Бровина:
Чем мне нравится Горлум так же как и ДЛ, так это тем, что у них слова не расходятся с делом. Спасибо за схему. Даже если она содержит ошибку, мы итерациями придем точно к бровинской. Это без сомнения.

free-energy 8.11.2005, 10:58

QUOTE(Romario @ 6.11.2005 - 02:20)Фри о каком времени ты говоришь неужели оно ещё не пришло!

Время-то давно пришло, только патентование не закончено. А поскольку идея не моя, то и не мне ей распоряжаться. Поэтому пока никто не скажет, а по НФ и сам понять сможешь.

QUOTE(unlimited @ 7.11.2005 - 17:16)Отсюда принцип получения холодного тока...

Это хороший вариант, но уж больно трудоемкий.

beyond 8.11.2005, 13:07

Просьба ответить на вопрос, кто достаточно хорошо разобрался в НФ:
Является ли ток получающийся при разряде конденсатора радиантным?

Заранее благодарю

Armer 8.11.2005, 13:15

QUOTE(unlimited @ 7.11.2005 - 23:01)- Как же он выдерживал такие интервалы на древней элементной базе

очень просто - разрядник с магнитным гашением дуги

А ты сам-то пробовал? Я как-то поигрался с разрядником и магнитом, так дуге как-то по барабану было, какким боком к ней магнит, ди и вообще присутствие последнего...

QUOTE(beyond @ 8.11.2005 - 17:07)Просьба ответить на вопрос, кто достаточно хорошо разобрался в НФ:
Является ли ток получающийся при разряде конденсатора радиантным?

Заранее благодарю

Даже не заглядывая в НФ, можно однозначно ответить нет.
Встречный вопрос, что вы понимаете под словом радиант?

ovh 8.11.2005, 21:47

QUOTE(Armer @ 8.11.2005 - 13:15)QUOTE(unlimited @ 7.11.2005 - 23:01)- Как же он выдерживал такие интервалы на древней элементной базе

очень просто - разрядник с магнитным гашением дуги

А ты сам-то пробовал? Я как-то поигрался с разрядником и магнитом, так дуге как-то по барабану было, какким боком к ней магнит, ди и вообще присутствие последнего...

Возможно товарищ unlimited имел ввиду то, что при воздействии на дугу магнитом в ней происходят явления аналогичные явлениям происходящим например в магнетроне или ЭЛТ: т.е. електроны отклоняются.
Где-то в инете была статья об автомобиле Тесла с предположением того, что схема генератора того автомобиля содержала несколько ламп-диодов. А лама-диод - это "недоразвитый" магнетрон ведь кажется?

Armer, а ты просто баловался или производил какие-либо измерения? Я вот тоже уже побаловался и действительно видимых эффектов не наблюдал. Может магнитное поле слабое?
Вот бы осциллографом форму импульсов понаблюдать. Говорят разница есть.

mab 8.11.2005, 22:20

В отличие от ламп в воздушном разряде кроме того много ионов. Они массой поболее, чем электроны. Магнитное поле нужно очень сильное.

ваня 8.11.2005, 22:48

http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=12318#12318

Romario 8.11.2005, 23:40

Если подключить нагрузку к розетке через ключ который будет её прерывать в 50 микросекунд то счётчик точно крутиться не будет [image] халява.

ovh 9.11.2005, 10:54

QUOTE(mab @ 8.11.2005 - 22:20)В отличие от ламп в воздушном разряде кроме того много ионов. Они массой поболее, чем электроны. Магнитное поле нужно очень сильное.

Вот поэтому-то он вероятно и начал пользоваться лампами. И нам попробовать надо.

Armer 9.11.2005, 11:33

QUOTE(ovh @ 9.11.2005 - 01:47)Возможно товарищ unlimited имел ввиду то, что при воздействии на дугу магнитом в ней происходят явления аналогичные явлениям происходящим например в магнетроне или ЭЛТ: т.е. електроны отклоняются.

...лама-диод - это "недоразвитый" магнетрон ведь кажется?

Диоду в таком случае остается только мечтать о развитии до магнетрона

Я понял, что имел в виду товарищ, и сам придерживаюсь того же мнения. Никаких измерений я не проводил. Просто собирал недавно шокер, давал он порядка 30 кВ, соотв. дуга около 1 см. Подносил SmCo магнит с индукцией около 1 Тл (может 0,8). Искра совершенно на него не реагировала, хоть пробивала рядом, хоть через магнит - по разному и в разных направлениях.
Возможно поле и слабовато, надо считать. При таких напряжениях скорость электронов, если не ошибаюсь, должна быть порядка десятых долей скорости света. Можно конечно все пересчитать, но я сейчас этим заниматься не буду.

Romario 10.11.2005, 0:08

Интересно сначала Тесла разрывал токопроводящую дугу резким потоком (струёй) воздуха, и каких частот можно было достичь таким методом?

mab 10.11.2005, 2:56

QUOTE(Armer @ 9.11.2005 - 11:33)... Просто собирал недавно шокер, давал он порядка 30 кВ, соотв. дуга около 1 см. Подносил SmCo магнит с индукцией около 1 Тл (может 0,8). Искра совершенно на него не реагировала, хоть пробивала рядом, хоть через магнит - по разному и в разных направлениях.
Возможно поле и слабовато, надо считать. При таких напряжениях скорость электронов, если не ошибаюсь, должна быть порядка десятых долей скорости света. Можно конечно все пересчитать, но я сейчас этим заниматься не буду.

Мне стало интересно, и я решил заняться [image]. Получилось в воздухе эффект будет заметным при индукции >5 Тл для отклонения 2-3 мм. Хотя, конечно, это чисто теоретически.

Armer 10.11.2005, 9:31

Это ж какова тогда нужна индукция чтобы погасить дугу?

Izon 10.11.2005, 11:46

Привет всем!

Лет 12-ть назад сделал я Теслу. Ваще-то делал я её для получения кирлиановских фотографий, которыми был зело увлечён в то время.
Конструкция была следующая:
Искровой промежуток по типу молоточкового прерывателя с одним пружинным и одним неподвижным контактом, сами контакты серебряные от промышленного магнитного пускателя ПМА 4 величины, катушка на 380в от того же пускателя, незамкнутый сердечник из набора пластин.
Набор капов от 1мкф до 0,01 мкф с пакетным переключателем.
Индуктивный регулятор: 180 витков провода ПЭВ 0,8 на гетинаксовой пластине 220х60х5мм, сверху ползунковый контакт.
Собсна транс: Первичка – шинка 3,5х1,5 медная, 10 витков на пластмассовой трубе диаметром 100мм, расстояние между витками 2…2,5мм.
Вторичка – на каркасе из картона, пропитанного эпоксидкой диаметром 7см, высотой 50см, проводом ПЭВ 0,15 – 2000вит.
Сори за небольшое техническое отступление.
Так вот, первичку я тоже сверху густо залил эпоксидкой. И всё было бы хорошо, но при включении в последовательный контур капа 0,01мкф вокруг вторички по всей длине появлялось белое свечение, похожее на пар или дымку, оно было хорошо заметно даже при дневном свете. Тогда я счёл это проявлением каких-то паразитических утечек или короной. Решил усилить изоляцию вторички – покрывал её разными диэлектрическими лаками, заматывал изолентой, но ничего не помогало – на белое парообразное свечение вокруг катушки это никак не влияло. В конце я вообще замотал всю вторичку в несколько слоёв толстого полумилллиметрового полиэтилена – не помогло и это! Особенно красиво было в темноте: катушка словно была окутана облаком белого газа. Током от него не било и я в конце концов, плюнул на это явление. Тем более, что на выходные данные оно не влияло – фотографии получались нормальные, искра на максимуме около 25см, мощная, звук как от выстрела из мелкашки, все металлические предметы в комнате искрятся.
Этот эффект наблюдался только на кондёре 0,01мкф. Через некоторое время его пробило, хотя он был рассчитан на 3кВ.
Вопрос: так что, это и был пресловутый радиант?
ЗЫ: никакую ёмкость на верхний электрод я не ставил. Питание от обычной сети переменки 220в.
ЗЗЫ: к сожалению сложилось так, что мне пришлось менять место проживания и образ жизни и девайс я подарил. На этом следы потерялись. Сейчас вот думаю возобновить старые увлечения и собираю хорошую лабораторию.

SEK 10.11.2005, 13:25

Здравствуйте!

Izon, а схемку не смогли бы вспомнить и выложить здесь?

Izon 10.11.2005, 15:40

Схемка банальнейшая. Нашёл её в книге Кирлианов - брюшюрка издана где-то в 1954-м, название не помню. Только мотать транс по их описанию мне было в лом - многослойная бумага, несколько часов вываривания в парафине... и я сделал так , как описал выше.

SIM 10.11.2005, 16:05

QUOTE(mab @ 8.11.2005 - 22:20)В отличие от ламп в воздушном разряде кроме того много ионов. Они массой поболее, чем электроны. Магнитное поле нужно очень сильное.

В своё время в старых кинескопах, до появления мелаллизации экрана изнутри алюминиевой пленкой, была изобретена и устанавливалась т.н. ионная ловушка, чтобы разогнанные ионы не долетали в центр кинескопа и не образовывали там светящееся пятно. Принцип был такой: в магнитном поле ионы практически не отклоняются, а электроны-сильно, и электронная пушка была установлена под углом к оси кмнескопа, сильное магнитное поле отклоняло пучек электронов в нужном направлении, а ионы устремлялись в электрод-ловушку прямо по курсу пушки.

NNN 10.11.2005, 16:18

QUOTE(Izon @ 10.11.2005 - 15:40)Схемка банальнейшая. Нашёл её в книге Кирлианов - брюшюрка издана где-то в 1954-м, название не помню. Только мотать транс по их описанию мне было в лом - многослойная бумага, несколько часов вываривания в парафине... и я сделал так , как описал выше.

Делал такой девайс по старой книге Кирлиан, только вместо механического прерывателя ставил тиристор...
Фотографии получались нормальные, но катушка не светилась...
Возможно вся соль в искре...

sergrushka 10.11.2005, 16:43

QUOTE(Izon @ 10.11.2005 - 11:46) Собсна транс: Первичка – шинка 3,5х1,5 медная, 10 витков на пластмассовой трубе диаметром 100мм, расстояние между витками 2…2,5мм.
Вторичка – на каркасе из картона, пропитанного эпоксидкой диаметром 7см, высотой 50см, проводом ПЭВ 0,15 – 2000вит.
Вопрос Izony. Не могу преставить себе транс. Получается, что первичка находилась выше вторички? И если картон диаметром 7. То высота 10-7=3см. Это разница диаметров. Высота 3:2=1.5см (величина бортиков нижней, картонной катушки). Я правильно понимаю или нет?

Izon 10.11.2005, 17:34

Видимо не совсем так понял.
Диамет первички 10см а вторички 7см. Расстояние между ними соответственно 3 см или по 1,5 см с противоположных точек диаметра.
ВЫСОТА первички (3,5мм+1мм изоляции+2,5мммежду витками)х10= 70мм + ещё запас бортиков был по 20мм с верху и низу=110мм. Таким образом первичка представляла собой трубку с обмоткой диаметром 10 и высотой 11см.
А длина трубки с вторичкий - 50СМ (не мм!). То есть, вторичка выпирала из первички на 50-11=38см. Вродь объяснил?

Кстати, Кирлиан сам же и подчеркивал, что для получения его фоток нужен именно искровой разряд, а стабильные генераторы на лампах (в то время) не подходят. А открыл он его случайно, когда чинил в больнице аппарат УВЧ, в котором проводок отвалился и искрил.
Мне кажется, что ключ именно в разряде, а не в навороченной электронике.

Пришелец 10.11.2005, 17:55

QUOTE(Izon @ 10.11.2005 - 12:46)Привет всем!

Лет 12-ть назад сделал я Теслу. Ваще-то...
В интернет публикациях странный белый туман часто упоминается при инцидентах с временными аномалиями. Похоже было свечение на белый туман?

sergrushka 10.11.2005, 17:55

QUOTE(Izon @ 10.11.2005 - 17:34) Мне кажется, что ключ именно в разряде, а не в навороченной электронике.
А как синхронизировали фотоаппарат с искрой?

Sib 10.11.2005, 18:10

Т.е. прерыватель был подключен прямо к сети? Так поди все телеки в округе рябили. Как бы вот эти помехи в сеть убрать? А то типа штрафануть могут.
Не от аккумулятора же запитывать?

ваня 10.11.2005, 18:35

Привет!
Не ждали?
Вот вам всем... :

free-energy 10.11.2005, 19:05

QUOTEВопрос: так что, это и был пресловутый радиант?
Да, уважаемый, это был он, если быть точнее это энергоносители выпирали из проводника в связи с очень большим напряжением и очень большой частотой.
Тесла в "высокочастотных опытах" писал, что толщина изоляции практически не влияет на его присутствие.

unlimited 10.11.2005, 19:27

теперь понятно, зачем Тесла ставил поперек искры магнит - он добивался не её гашения, а наоборот, сдерживания её образования (имитация пробоя конденсатора)
я сам заметил еще в школе, что если между шарами электрофорной машины поместить плотный картон, то искра становилась намного мощнее и громче

Izon 10.11.2005, 20:35

2Пришелец
Да, похоже именно на белый туман, хотя я поостерегусь заходить в предположениях дальше этого момента.

2Serqrushka
Фотоаппарат не синхронизировал - его вооще небыло. Печатал контактно, непосредственно на особоконтрастную бумагу с выдержкой около секунды.

2Sib
Питание от сети. Ага, рябили.
Все стрелочные измерительные приборы в комнате зашкалило, хотя они были не то что никуда не подключены, а вообще без щупов.

Когда-то на Скифе проплывала интересная ссылка. Наши учёные взрывали разрядом титановую фольгу в воде. Использовался мощный кап и напряжение что-то около 3000. Энергия, если мне не изменяет память заявлялась в 250кДж.
Ну, они там получили массу интереснейших результатов, но особое внимание привлёк следующий побочный феномен. В момент разряда конденсатора и в течении 1 сек после него (!) между незаизолироваными электродами, торчащими из контейнера с фольгой наблюдался белый туманообразный сгусток, по их описанию один-в-один радиант. Ещё более удивительно было то, что энергия этого плазмоида была значительно выше, чем энергия разряда капа, а температура совсем небольшая. В этой статье приводилось масса фотографий лабораторной установки, эксперимента, плазмоида в разных стадиях жизни, диаграмм и т.п. Вот, не помню только, какой институт этим занимался. Но всё вполне научно, в отличии от Чернецкого, мельниченко и иже...
Кто-нить помнит эту ссылку?

Izon 10.11.2005, 21:29

2Ваня
Спасибки! Всегда приятно почитать первоисточники.

mab 10.11.2005, 21:41

QUOTE(Izon @ 10.11.2005 - 20:35)Кто-нить помнит эту ссылку?

http://jre.cplire.ru/win/mar00/4/text.html

QUOTEтеперь понятно, зачем Тесла ставил поперек искры магнит - он добивался не её гашения, а наоборот, сдерживания её образования (имитация пробоя конденсатора)
2 unlimited
Так Тесла сам пишет, что электромагнит для гашения. А сдерживания не будет, сила направлена ┴ искре.
Ване, спасибо, за подборку.

Еще по гашению. Если вспомнить что отклонение зарядов в маг.поле обратно пропорционально их скорости, то магнит работает как сепаратор, рассеивая медленно движущиеся между шарами заряды в стороны и оставляя долетать до др. шара только самые быстрые. Что приводит к резкому прерыванию разряда. Т.е. я хочу сказать при любой величине индукции используемого магнита крутизна фронтов разряда повышается (чем без него). Магнит сильнее, фронты круче. Тесла указывал, что метод эффективен на низкочастотном токе, где более пологие фронты.

Alex2004 10.11.2005, 23:40

Я думаю настало время обратить внимание на шаровую молнию и природу ее происхождения.
По этому поводу в нете очень много инфы.
Вот одна из них:
http://www.sciteclibrary.ru/rus/catalog/pages/7734.html

Dragons' Lord 11.11.2005, 3:04

ваня :

Ты, блин, где взял лекции Теслы на русском языке ? Я хочу поиметь ВСЮ книжку целиком, ибо это вообще клад великий ! HELP !

Всем : А вы заметили, что транс Теслы, описываемый на ваниной страничке (и помещённый в патент Теслы про трансформатор) есть на самом деле гибрид VTA и ЕН-антены ? Как интересно, порой, жить

ваня 11.11.2005, 5:13

А как всегда: у конкурентов скомуниздил, где же ещё! Ты на скиф загляни: там этого добра немеряно ("Никола Тесла. Лекции и статьи. Уникальное белгородское издание на русском языке . 150 экз...около 40 Мгб" Sergh.Прямая ссылка: http://www.skif.biz/lib/Tesla-full.pdf, мнооого интересного.
В последний раз Sergh выложил в "раскинем мозгами...".
Ну, вот, а то про антенны никто слушать не хочет. Стараешься, чешешь для всех- и вот тебе благодарность...

DED 11.11.2005, 9:56

" как всегда: у конкурентов скомуниздил, где же ещё! "
Иван, в этом деле "конкурентов" нет, все партнёры.
DL, эта книга появилась ещё только-только. Так что ты ещё ничего " не упустил".

Elf 11.11.2005, 10:55

"Я думаю настало время обратить внимание на шаровую молнию и природу ее происхождения."

Как то, мой бывший однакласник, рассказывал: у него есть знакомый из г.Стерлитамака, который случайно обнаружил, как из розетки выскочила шаровая молния. Методом тыка он научился их исскуственно вызывать. Но потом... В общем, его шандарахнуло так, что он даже упоминать об этом не хочет!
Так что, кому надоело жить, попробуйте.

DED 11.11.2005, 11:10

А Тесла шаровые молнии в руках держал и в коробочки сладывал. Видимо молнии разные бывают.

ваня 11.11.2005, 19:35

Привет!
DED
«Иван, в этом деле "конкурентов" нет, все партнёры.»
Ну, на нет и суда нет.
Умные речи и слушать приятно.
«Видимо молнии разные бывают.» И люди тоже...

Sib 11.11.2005, 21:29

Народ, а таки перечитать Теслу со скифа полезно.
Я много раз читал его на английском, и в переводе но не допирал до сути передачи
энергии на расстоянии. Да и необходимость искрового разрядника тоже не доходила. А там тупо написано как он сам к этому пришел. Он просто засекал по
своему трансу когда гроза начиналась и пока двигалась рисовал графики и допер
до стоячих волн. Т.е гроза создает стоячую волну а так как она удаляется или приближается уровень помех менялся. И искровик он тупо у природы сдул! И магнитный прерыватель! Земля то - магнит перпендикулярно расположенный к искре молнии! Т.е. получается что радиоволны это как будто по шару заряженному - Земле постукивать. А его передача эта как если бы поверхность шара встряхивать. Т.е его мобиль мог иметь просто подстраиваемый приемник таких встряхиваний! Т.е. даже излучатель делать не надо - грозы идут постоянно а их стоячие волны постоянно встряхивают одеяло заряда Земли. А его башня это именно проект передачи информации.
Блин в очередной раз поражен насколько Тесла образно мыслил. Да и переводчик надо сказать грамотно все передал. В общем сам курю и вам советую.

ваня 11.11.2005, 21:54

Вот уж не думал, что темы так пересекутся! И здесь-стоячие волны! Всё- про то же!
Как всегда-на скифе про то же толкуют, только уже проверили: последние 2 стр. "Резонансный двигатель Конехеда".

Sib 12.11.2005, 0:41

Еще один момент прояснился. Имеем волны на заряженном шаре - Земле.
От многих гроз. Какая же частота будет резонансной? А какая у нас длина окружности Земли? А какая скорость света? Получается 7,5 Гц. Вот теперь я знаю откуда взялась эта цифра которую суют везде где можно как некую магическую собственную частоту Земли! Т.е. получается что волны от точки возмущения распространяются не во все стороны а только вокруг поверхности и чтобы попасть с ними в резонанс надо контур настроить на 7,5 Гц или кратную ей.

TAM 12.11.2005, 1:34

Sib,
Немного поправлю. 7.5 Hz - считается примерно, условно. Вообще, более точной принято считать 7.83 Hz (Шуманн-резонанс).
СЧЗ меняется, причём периодически. Известно, что Тесла в первых своих экспериментах с СЧЗ вызвал небольшое землетрясение в своём районе.

Sib 12.11.2005, 13:58

ТАМ

Шуман нипричем. 7,5 Гц =300 000км/с : 40 000 км
Шуман вычислял какие то там резонансы для живых существ. Нам это пока не интересно. В данном случае смысл этих 7,5 Гц - столько раз за секунду пройдет максимум волны через точку в которой так сказать встряхнули заряд.
И больше ничего. Из этого получается что чтобы отследить эти волны нужен контур настроенный на частоту 7,5 или на кратную ей.

drol 12.11.2005, 17:48

Для Sib
как думаешь, земля + или -, а солнце?

Korsar 13.11.2005, 6:18

Попался сайтик занятный очень. С интересными книжками и картинками

http://dmitriks.narod.ru/books/books.html#iip
Очень советую.

Sib 13.11.2005, 23:02

QUOTE(drol @ 12.11.2005 - 17:48)Для Sib
как думаешь, земля + или -, а солнце?

без понятия

free-energy 14.11.2005, 11:23

Гениально! Ацюковский патент получил.... 2261521
А вот то самое НАСТОЯЩЕЕ, ради чего мы здесь собрались, БРАТЬЯ МОИ! 2002129349

http://www.fips.ru/cdfi/reestr_rupat.htm

cation 14.11.2005, 12:09

Патент есть! А что это по второй ссылке?
СПОСОБ АККУМУЛЯЦИИ ТЕЛЕОБАЯНИЯ ОБОЮДНО ВОЗЛЮБИТЬ СОЗИДАТЕЛЬНО

DWD 14.11.2005, 12:47

QUOTE(ваня @ 11.11.2005 - 05:13)"Никола Тесла. Лекции и статьи. Уникальное белгородское издание на русском языке . 150 экз...около 40 Мгб" Sergh.Прямая ссылка: http://www.skif.biz/lib/Tesla-full.pdf

Кто ещё не качал, но собирается, подождите...

Я скачал эти 40 метров, и пробно перекодировал их в DjVu, получив файлик размером 25 метров.
Почти все выходные редактировал, удаляя мусор (линии, точки) и выравнивая страницы, но не успел переконвертировать, не хватило времени...
Сегодня вечером сделаю, а завтра могу выложить куда нибудь, кто предложит место. Думаю, получится файл размером менее 25 метров.

У себя выложить не получится, так как нет места.

DL, как у Вас с ресурсами?

sergrushka 14.11.2005, 13:24

QUOTE(free-energy @ 5.11.2005 - 11:47)Когда вы узнаете "Главный секрет", вы будете поражаться его элементарности и гениальности. Всетаки, человек такое сложное существо, что ему очень сложно придумать элементарную вещь. .... Гениально! Ацюковский патент получил.... 2261521

Здравствуй Фриша - патент Ацуковского это и есть "Главный секрет"?

beyond 14.11.2005, 13:53

Наверно это и есть главный секрет, видимо импульсный разряд в первичке и есть способ избежать отдачи от вторички.

Partner 14.11.2005, 14:39

QUOTE(beyond @ 14.11.2005 - 13:04)Ну что, надо делать.

Где увидеть результаты практических испытаний в цифрах и и графиках?
Конструктивные данные для повторения есть?

NNN 14.11.2005, 15:02

Полгода назад у Ацюковского таких данных небыло.....

DED 14.11.2005, 15:55

DWD, так та скифе и выложи Теслу, вместо старых 40Мб.

Curious 14.11.2005, 23:57

Для искровиков-затейников. Не помню было ли упоминание этого решения раньше.
Для прерывания дуги может проще использовать электрическое гашение, а не магнитное. В прикрепленном тексте есть схема где используется трехэлектродный разрядник (тригатрон). Инициируется разряд, а потом включается разрядник на выходе и коротит накопительный конденсатор на массу, что позволяет определить длительность разряда.

Прикрепленные файлы
Iskra.zip ( 72.49 килобайт ) Кол-во скачиваний: 148

leon 15.11.2005, 5:22

http://www.skif.biz/lib
http://www.skif.biz/lib/Tesla_FBI_01.rar
http://www.skif.biz/lib/Tesla_FBI_02.rar

sergrushka 15.11.2005, 12:15

QUOTE(beyond @ 14.11.2005 - 13:53)Наверно это и есть главный секрет, видимо импульсный разряд в первичке и есть способ избежать отдачи от вторички.

Надо будет поставить массу опытов чтобы найти такой режим. Импульсные блоки питания используют такую же схемотехнику но там таких свойств не наблюдается.
Фриша, наученный жизнью, на мой вопрос так и не ответил. Бегает по другим веткам и скрывается от меня

beyond 15.11.2005, 14:14

При использовании полупроводников аналогом разряда в конденсаторе может являться лавинный пробой, с последующим мгновенным закрытием p-n перехода. То есть сигнал появляющийся при начале лавинного пробоя сразу должен закрывать переход.

free-energy 15.11.2005, 14:21

Разве желаете Вы, что бы я прервал вашу радость поиска, и счастье от процесса достижения мечты? Везде есть "заковырка". Мне сложно что либо говорить. Просто проявив "нетерпение", я могу в буквальном смысле, казнить нескольких людей. Кому как не Вам знать, что зрелость и осознание очень важны в получении знаний.
А процесс уже не остановить, он уже пошёл и уже не один десяток людей знает, что надо делать. Возможно Ацюковский один из них, а может и нет.
Так или иначе "народная" версия генератора готовится к выпуску. И так, что бы из "мусора", в течении буквально одного дня, каждый смог собрать его для себя и своей семьи.

Меня удручает то, что на этом форуме выставленно очень мало практических работ. Фактически эксперименты делает один DL, Shadow я воспринимаю не более как консилиум. Хоть Лорд и сделал мне замечание по поводу того, что не стоит отделять его и Shadow, фактически получилось что "идея" живет отдельно от "автора". Во всяком случае так кажется со стороны.

В этом отношении этот форум можно считать чисто теоретическим, а вот на Скифе, теория очень хромает, но вот практика выше всех похвал.

С уважением.

beyond 15.11.2005, 14:38

Free, в какие сроки примерно ожидается схема испытанного генератора?

Partner 15.11.2005, 14:39

QUOTE(free-energy @ 15.11.2005 - 14:21)... Shadow я воспринимаю не более как консилиум.
Извини, DL,
еще раз объясни про Shadow, чем они отличаются от остальных?

Во... у меня, это видимо ошибка или глюк.

С уважением.

free-energy 15.11.2005, 14:50

QUOTE(beyond @ 15.11.2005 - 14:38)Free, в какие сроки примерно ожидается схема испытанного генератора?

Я для себя решил так, как только будет опубликован бюлетень по изобретению. Так я сразу и выдам "подножную" реализацию. А там уже кто во что горазд, масса способов. Поверьте мне, коммерческий релиз получится только для "заграницы", с "нашими" не пройдет. Уже через неделю "оно" будет работать у "всех", как детекторный приемник. А китайцам, наверно вообще пофиг будет.
Вы мне скажите, многие из вас за Windows платили? А это, в тысячу раз проще.

PS. Для того, что бы предупредить вопросы, автономной версии еще нет. Дело новое, исследуется, изучается и решаются технические моменты.

beyond 15.11.2005, 15:10

Free, ещё один вопрос. Пусть пока нет версии автономного генератора, но у вас есть работающее устройство, которое гарантированно выдает больше энергии чем затрачивается на возбуждение? То есть это вопрос времени или есть нерешенные технические трудности?

С уважением.

free-energy 15.11.2005, 16:02

Вопрос времени.

Partner 15.11.2005, 16:42

free-energy ,
Ни в коем случае не хочу напрягать, но, если возможно, какова мощность на выходе в автономном режиме?
Если возможно.

С уважением.

beyond 15.11.2005, 17:16

Хорошо бы получить подарок к Новому году

salnik 15.11.2005, 17:28

Free-energy:
А почему бы не открыть такой форум в котором бы рассматривались електрические явления с позиции НФ. Интересно было бы понять как по НФ будет выглядеть Конденсатор, Катушка, Резонанс, ну конечно сам Электнический ток и Напряжение как разность потенциалов. Общий заголовок НФ потом вышеуказанные подзаголовки. После обсуждений можно было бы и FAQ составить получилось бы что то вроде прикладного учебника по НФ.

free-energy 15.11.2005, 17:32

Автономиии еще нет. А так, представьте себе что трансформатор постоянно работает в холостом режиме, скажем 2 ампера, а на вторичном контуре 250 при том же напряжении. Да на любую мощность можно построить, все зависит от размеров амбиций. Фактически ограничивается сечением магнитопровода, как и в любых трансформаторах.

unlimited 15.11.2005, 17:44

free-energy, а у Андруса в его генераторе есть магнитопровод?
я догадался, как в трансформаторе избежать влияния нагрузки на источник и писал об этом, но фактически был не понят ( может НФ никто не принимает за правду?)
сила сопротивления - это магнитное поле тока во вторичке и в генераторе то же самое, только в обмотках

free-energy 15.11.2005, 17:59

Я просто еще раз попрошу, всех кому станет доступно знание, последовать моему примеру и помолчать, при этом не сложив руки.

NNN 15.11.2005, 18:06

QUOTE(free-energy @ 15.11.2005 - 17:32)Автономиии еще нет. А так, представьте себе что трансформатор постоянно работает в холостом режиме, скажем 2 ампера, а на вторичном контуре 250 при том же напряжении. Да на любую мощность можно построить, все зависит от размеров амбиций. Фактически ограничивается сечением магнитопровода, как и в любых трансформаторах.

Валерий Федорович, а почему бы Вам тогда все это не закольцевать?
Если Вы можете имееть 250А на выходе и 2А на входе. Это ток, а как обстоят дела с реально снимаемой мощностью, а не реактивной? В высокодобротном контуре, реактивная мощность может гулять очень большая, вот только снять ее от туда не так просто...

GnomOn 15.11.2005, 18:15

QUOTE(free-energy @ 15.11.2005 - 18:59)Я просто еще раз попрошу, всех кому станет доступно знание, последовать моему примеру и помолчать, при этом не сложив руки.

Назовите четкую причину этого молчания? И как долго надо молчать?

free-energy 15.11.2005, 19:05

Эй-эй-эй, ну-ка тихо. Я не ВФ, мне до него как пешком до Луны. Лучше себе вопросы задавайте.

NNN 15.11.2005, 19:14

QUOTE(free-energy @ 15.11.2005 - 19:05)Эй-эй-эй, ну-ка тихо. Я не ВФ, мне до него как пешком до Луны. Случше себе вопросы задавайте.

Себе я их задаю постоянно и очь много.... вот только ответов маловато..

Sergh 16.11.2005, 0:12

QUOTE(beyond @ 15.11.2005 - 14:14)При использовании полупроводников аналогом разряда в конденсаторе может являться лавинный пробой, с последующим мгновенным закрытием p-n перехода. То есть сигнал появляющийся при начале лавинного пробоя сразу должен закрывать переход.

Каким образом это сделать?
Транзистор, как я понимаю, после начала лавинного пробоя становится совершенно неуправляемым до разряда конденсатора - источника питания.
Потенциалом на базе (вернее его отсутствием) можно только иннициировать начало лавинного пробоя.

Partner 16.11.2005, 7:47

QUOTE(Sergh @ 16.11.2005 - 00:12)Каким образом это сделать?
Пока у меня получалось только противотоком.

С уважением.

beyond 16.11.2005, 9:38

QUOTE(salnik @ 15.11.2005 - 17:28)Free-energy:
А почему бы не открыть такой форум в котором бы рассматривались електрические явления с позиции НФ. Интересно было бы понять как по НФ будет выглядеть Конденсатор, Катушка, Резонанс, ну конечно сам Электнический ток и Напряжение как разность потенциалов. Общий заголовок НФ потом вышеуказанные подзаголовки. После обсуждений можно было бы и FAQ составить получилось бы что то вроде прикладного учебника по НФ.

Присоединяюсь к предложению. Готов выложить свои мысленные наработки по поводу НФ в любой момент, только скажите где это лучше сделать, чтобы мы потом не занимались перелопачиванием страниц форума в поисках высказываний друг друга.

beyond 16.11.2005, 9:54

QUOTE(free-energy @ 15.11.2005 - 17:32)Автономиии еще нет. А так, представьте себе что трансформатор постоянно работает в холостом режиме, скажем 2 ампера, а на вторичном контуре 250 при том же напряжении. Да на любую мощность можно построить, все зависит от размеров амбиций. Фактически ограничивается сечением магнитопровода, как и в любых трансформаторах.

Не совсем понял что значит трансформатор работает в холостом режиме. Если подключена нагрузка к вторичке, значит это уже рабочий режим...
free-energy, можно ли подключить к вашему генератору какой нибудь утюг (чисто активная нагрузка) и при этом чтобы на входе вкладывалась явно меньшая мощность? И как вы меряли ток в 250 ампер?

free-energy 16.11.2005, 11:00

Да ему вобще по барбану, подлючено что или нет. Ток измеряется трансформаторами тока или пальцами, еще языком можно. Холостой режим подразумевает ток холостого хода.
Но вы лучше ничего не спрашивайте, всеравно стратегически важные детали будут упущены. Принцип работы сверхеденичного генератора подробно расписан в НФ, на примере механической модели. А автономии нет, потому что я просто "балбес" и схема реализуется методом проб и ошибок.