Тайна Радиантной Энергии.

Чтобы постигнуть истину,
нужно стать ее частью…
Истина, согласие души
и разума.

Никола Тесла создал и воплотил в жизнь очень много инженерно технических решений. Но и тайн, оставил не меньше. Одна, из самых загадочных это тайна Радиантной Энергий. Самые упорные исследователи так и не пришли к однозначному мнению, что такой Радиантная Энергия? Занявшись изучением работ, патентов, так же понял, что не могу понять смысла Радиантной Энергий. Обдумывая дальнейшее действия, пришла аналогия. Наблюдали, как человек хочет сесть на что-то движущееся? Он в начале старается разогнаться и уровнять скорость, потом старается запрыгнуть. Эта аналогия послужила толчком изучить, как представлял себе окружающий мир сам Никола Тесла. Изучив, накопив опыт, пришел к выводу, что надо перестроить мышление и стараться все воспринимать категориями Тесла. Постепенно ушел от традиционного мышления и написал Теорию Кавитации. Через некоторое время уже с позиций теории начал понимать, что смогу ответить на многие вопросы, в том числе и что такое Радиантная Энергия? В начале, как только была выложена Теория Кавитации, ее восприняли очень бурно, всем показалось, что она очень проста. Задавая вопросы и получая ответы, все резко затихло. Потерю интереса воспринял двояко, первой мыслью было, что теория воспринята, как очередная попытка навязать форуму бред малограмотного субъекта. Вторая, немного успокаивала, что все-таки пытаются разобраться, ведь цель проглядывалась, пытался разгадать тайны Тесла, и это не могло не интересовать… Через некоторое время получил 8-10 положительных отзывов и один совершенно скотский, где меня откровенно назвали идиотом и недоумком. Из первых выделил очень сильных четыре человека с прекрасной эрудицией и способностью перестроить мышление. Решил вести переписку и разъяснять и давать маленькие подсказки, чтобы понять способность самостоятельного мышления. Среди тех с кем стал переписываться, очень быстро выделился лидер. Сергей Беликов, он быстро стал понимать и излагать совершенно точно, как представляю это и сам. Это меня обрадовало, но, другие пытались, все приспособить под свой опыт и у них не чего не получалось, хотя образование у некоторых было очень хорошее, специализированное в области электроники и радиотехники. Как- то Сергей задал мне вопрос, понимаю, что такое Радиантная Энергия и могу ему это объяснить? Ответил, что да у меня есть представление и механизм возникновения этой энергии мне ясен. Сергей попросил меня рассказать, мне же пришла мысль дать ему подсказку сможет ли он самостоятельно обнаружить и понять, что ясно мне. Посоветовал очень внимательно прочесть лекцию Тесла и указать мне место, где есть связь с Радиантной Энергией. Через день Сергей прислал письмо, не скрывая радости, указал место и полностью расписал, что такое Радиантная Энергия. С этого момента он стал на одинаковых условиях участвовать в данной теме. Договорились, что спешить не будем, а сделаем серию опытов, убедимся и после, обсудив с коллективом, выложим. Сергей Беликов оказался на редкость порядочен и негде нечего прежде времени не рассказывал. Закипела работа и через некоторое время он прислал письмо, что опыты у него не получаются нет ожидаемого эффекта. Посоветовал, не торопится, читать лекцию Тесла и думать через теорию кавитации. Результат не заставил себя ждать, он самостоятельно произвел опыт и обнаружил Радиантную Энергию. При этом дал объяснение с позиций теорий. Ниже приведена его работа, описание приложены фотографий и объяснения с позиций теорий кавитации. Это самая большая награда для меня, потому что он исходил во всем с позиций теорий кавитации, вся работа Сергеем Беликовым проделана была самостоятельно. В это время также провел очень интересную серию экспериментов только на высоком энергетическом уровне, решил ряд компромиссных задач.

Наступил момент дать разъяснение, как автору удалось разгадать тайну Радиантной Энергий. После написания теорий кавитации рассматривая движение электронов как поршней толкающих *материю [эфир, растворенный в нем вакуум]. Пришел к однозначному выводу, что кристаллическую решетку проводника можно возбудить, как поперечно пересекая магнитными линиями, так и продольно. Перпендикулярное возбуждение кристаллической решетки это все известные типы генераторов. Чтобы возбудить продольно нужно высоковольтный разряд разрядить через индуктивность. Волна, распространяясь вдоль проводника, мгновенно заполнит всю кристаллическую решетку электронами за счет механизма кавитации, но только там где в этот момент движется сама волна. Так как волна не может мгновенно распространится, то между концами индуктивности возникает очень большая разность потенциалов. Такой принцип возбуждения как бы лишает проводник сопротивления в обычном классическом понимании. Токи, могут доходить, до сотен тысяч ампер, не согласуясь законом Ома для участка цепи. Разность потенциалов на одном витке толстой медной шины, может достигать многих десятков вольт, зависит полностью от выбранных параметров. Так как внутреннее сопротивление медной, толстой шины без специального, моста даже и измерить нельзя. А в нашем случае это источник, то внутреннее сопротивление источника фактически ничтожно. Не трудно догадаться, что питать такой источник сможет не исчислимое количество нагрузок, пока внутреннее источника и сопротивление нагрузки не сровняются. Но здесь описан только механизм процесса возникновения Радиантной Энергий. В этом месте нужна формулировка, точно объясняющая, что такое Радиантная Энергия.

Радиантная Энергия это та же электрическая энергия, но возникающая в результате движения продольной волны в проводнике.

Случаен ли выбор данного термина Радиантная Энергия? Мое виденье таково, радиан это способ измерять дугу, деля ее на угловые отрезки. Отсюда у меня возникла ассоциация волна идущая под углом. К чему? Под углом кристаллической решетке проводника. Волна создающая, условия, для кавитации электронов в кристаллической решетке проводника. Не знаю, руководствовался Тесла, выбирая этот термин, предложенным мной размышлением, но мне он очень много объяснил. У Радиантной Энергий есть некоторые эффекты, не наблюдаемые в обычном электричестве это связанно с тем, что источник обладает ничтожным внутренним сопротивлением очень большими токами. Что бы ток пошел через нагрузку, нужна согласовка импеданса источника и нагрузки, но так как внутренне сопротивление источника уже заведомо очень низкое то нагрузка автоматически выделяет столько мощности, насколько ее позволяет ее сопротивление. Это позволяет подключать, какие угодно нагрузки и они все идеально согласуются. При этом нет колебания, подключений мощной нагрузки, как это бывает в обычной сети. Так как ток течет, как бы без присутствия сопротивления, а это связанно с принципом получения самой Радиантной Энергий, проводник не греется, пропуская значительные токи. Читающие не имеющие электронного образования, может не понять не принципа не преимущества, Радиантной Энергий. Коротко это выглядит так, механизм получения

Радиантной Энергий позволяет усиливать мощность источника от десятков до тысяч раз. Это самое гениальное открытие сделанное Никола Тесла.

Обдумав, данный материал, можно понять изготовить много устройств, которые не удавалось повторить. Генератор Хаббарда. Машину холодного электричества Эдвина Грея. Машину Тестатику. Да же можно немного изменив конструкцию изготовить НЕГ. Можно разработать свои источники, используя только этот принцип получения Радиантной Энергий. Данный принцип получения Радиантной Энергий может дать великолепный шанс для развития техники в разных направлениях. Этот принцип разработал Никола Тесла, противоречивый гений в глазах многих поколений… Ниже предлагаются первые шаги по изучению Радиантной Энергий, опыты, проделанные Сергеем Беликовым. В дальнейшем опыты, которые будут проделаны по данной теме, будут добавляться. В данной, теме преследуется цель разъяснить, что такое Радиантная Энергия? В этой теме есть подводный камень, люди, занимающиеся профессионально электроникой мгновенно делают вывод, что наблюдается режим стоячей волны, хорошо изученный в радиотехнике. Этот момент глубоко ошибочен, на это в свое время указывал Никола Тесла, что его волны нельзя путать с волнами Герца. Эта ошибка произошла с профессором Чернетским, его устройство было маломощным, и спецы от радиотехники, быстро его обыграли, предложив зашунтировать разрядник. Никола Тесла указывал, что все его устройства будут давать ожидаемый эффект только с большими напряжениями и мощностями. На пути реализаций мощного устройства много инженерно технических проблем. Но все они решаемы, много различных технических моментов решили общающиеся со мной. Различные опыты поставил сам автор некоторые проверочные опыты в стадий завершения. Здесь представлен опыт только Сергея Беликова.

18.10.2007
Лапутько Валерий Иосифович.

« Явление Импеданса»

Многие устройства и изобретения Никола Тесла до последнего времени ни имели объяснения. Но с позиции теории кавитации их с легкостью можно объяснить. Вот например очень интересное явление которое Н. Тесла описывает в своих лекция и статьях, притом более 3-х раз. Называется "Явление Импеданса". (см. «Никола Тесла Лекции * Статьи» стр. L-45, L-46, L-133, L-134, L-153, L-157, L-158)

Суть явления заключается в том что на коротком отрезке проводника с большим сечением при благоприятных условиях возможно получить разность потенциалов более чем в сто и даже тысячи вольт!!!, притом что сопротивления этого отрезка провода может быть менее 1 милиОм . Как такое возможно?!. Если посчитать по закону Ома, ток в проводнике должен проходить значительный, от 1000 ампер и выше. Но при таком токе проводник если не расплавится, то должен очень сильно, греется. Но на практике проводник не греется. Законом Ома невозможно объяснить данное явление.

Чтобы проверить это явление на практике нам понадобится высоковольтный источник постоянного напряжения, конденсатор емкостью от 500 пФ и выше на рабочее напряжение не менее 10 кВ, разрядник и метровый кусок провода сечением 1-2 мм2.

В качестве высоковольтного источника использовалась катушка зажигания, распределитель зажигания и аккумулятор на 12 вольт. Распределитель зажигания приводился во вращение электромотором (1350 об/мин). Вместо распределителя можно использовать коммутатор и простейший генератор импульсов. Подойдет любой источник высокого постоянного напряжения.

Простейший разрядник можно изготовить из свечи зажигания. В качестве индикатора разности потенциалов использовалась автомобильная лампочка 12 V 5 W. Теперь если соединить все согласно схеме можно заметить что лампочка загорелась, хотя накоротко замкнута проводником с сопротивлением около 10 милиОм!!! При расчете по закону ома для того чтобы создать такую разность потенциалов через провод должен проходить ток не менее 500 АМПЕР!!!

В данном случае разность потенциалов не подвластна Закону Ома. Если воспользоваться для объяснения Теорией Кавитации процесс можно представить так: при искровом разряде происходит резкий обрыв электрического тока (т.е. движения эфира с растворенным в нем вакуумом резко останавливается). Аналогично гидро удару в трубе с водой, в проводнике возникает обратная(продольная) волна. Продольная волна встречая кристаллическую решетку в результате кавитации, рождает электроны. Продольная волна двигаясь по проводнику формирует участки с разным потенциалом (напряжением). Подключив электрическую лампочку к участкам с разным потенциалом, легко обнаруживается электрический ток. Используя подвижный контакт, или просто подключая лампочку к разным участкам проводника, легко обнаружить, что потенциал в разных точках проводника меняется.

Увеличение емкости в данном эксперименте сопровождается увеличением яркости свечения лампы. Т.е. при увеличение емкости, разность потенциалов поднимается. Н.Тесла в своих опытах стремился получать как можно более короткие импульсы тока. Т.к. автомобильная свеча не претендует на роль хорошего прерывателя, для дальнейших опытов нужен хороший разрядник и более емкие высоковольтные конденсаторы.

18.10.2007

Материал подготовил Сергей Беликов.

Обновлено 08.10.2009 02:47