Пояснения к униполярному динамо

Для современных фундаментальных исследований и крупных достижений интеллекта характерно то, что оказывают неослабное влияние на творческую фантазию мыслителя. Незабываемый эксперимент Фарадея с диском, вращающимся между двумя полюсами магнита, который породил такой великолепный результат, давно вошел в нашу ежедневную практику. Тем не менее, существуют особенности этого первоначального процесса в современных генераторах и электродвигателях, которые даже сегодня кажутся нам поразительными и заслуживают самого тщательного изучения.

Рассмотрим в качестве примера вариант, когда диск из железа или иного металла, вращается между двумя противоположными полюсами магнита и работу диска, помещенного в поляризованные поверхности, полностью покрывающие обои его стороны, а так же предположим, что нам необходимо подвести к диску или снять с него ток контактами равномерно от всех точек его окружности.

Сначала рассмотрим работу электродвигателя. Работа обычных электродвигателей зависит от некоторого сдвига или изменения результирующего вектора магнитного притяжения, оказывающего влияние на якорь; это изменение осуществляется как посредством воздействия механического приспособления на электродвигатель, так и воздействием токов соответствующей величины. Мы можем объяснить работу таких электродвигателей так же просто, как и работу водяного колеса.

Но в указанном выше варианте, когда диск полностью окружен поляризованными поверхностями, сдвига магнитного воздействия нет, как нет вообще никакого изменения, насколько мы знаем, однако вращение осуществляется. Поэтому, в этом случае, обычное объяснение не применимо; мы не можем дать этому явлению даже поверхностного объяснения, как в случае с обычными электродвигателями, а потому принцип работы диска в таких условиях будет ясен для нас только тогда, когда мы познакомимся с самой природой задействованных сил и поймем таинство невидимого механизма, связанного с этим.

Что касается генератора постоянного тока, оборудованного таким диском, то работа диска в этих машинах является таким же интересным объектом для изучения. В дополнении к его специфической особенности вырабатывать токи, идущие в одном направлении без использования коммутирующих приспособлений, такая машина отличается от обычных генераторов постоянного тока тем, что в ней нет взаимодействия между якорем и магнитным полем. Ток якоря имеет тенденцию устанавливать намагничивание под прямыми углами к углам тока возбуждения, но поскольку ток снимается равномерно со всех точек окружности и, поскольку, чтобы быть точным, внешняя цепь тоже может быть выполнена достаточно симметрично к возбуждающему магниту, то никакого взаимодействия может не быть. Однако, это верно только до тех пор, пока магниты имеют слабую энергию, так как, когда магниты имеют более или менее сильную насыщенность, обои намагничивающие величины, находящиеся под прямыми углами, оказывают друг на друга значительное влияние.

По указанной выше причине выходная мощность такого генератора постоянного тока окажется намного большей, чем любого другого, в котором ток якоря имеет тенденцию к размагничиванию магнитного поля, при сохранении равенства их веса. Экстраординарная выходная мощность однополярного генератора постоянного тока ФОРБЕС (?) и опыт составителя этой инструкции подтверждают этот вывод.

Кроме того, такой генератор обладает поразительной легкостью самовозбуждения, которая обуславливается тем, что кроме отсутствия взаимодействия якоря, он обладает прекрасной ровной характеристикой тока, и у него нет самоиндукции.

Если полюса магнита не покрывают диск полностью с обеих сторон, то такой генератор будет весьма неэффективным, если, конечно диск должным образом не разделен. Однако, в этом случае существуют некоторые моменты, на которые следует обратить особое внимание. Если диск вращается, а ток возбуждения прерывается, то ток якоря будет продолжать движение, а возбуждающие магниты будут терять свою силу сравнительно медленно. Причину этого мы можем легко определить при рассмотрении направления движения токов, образовавшихся в диске.

На предлагаемой диаграмме, рис.1, буквой d обозначен диск со скользящими контактами B и B1, расположенными на валу и на окружности диска. Буквами N и S обозначены полюса магнита.

Рассмотрим вариант, когда полюс N расположен сверху, как указано на диаграмме. Предполагается, что диск расположен в горизонтальной плоскости и вращается в направлении, показанном стрелкой D, а образующийся в диске ток будет совершать движение от его центра к окружности, как указано стрелкой А. Так как действие магнита более или менее сосредоточено в ограниченном пространстве между полюсами N и S, то другие части диска могут рассматриваться как неактивные. Поэтому образующийся ток будет не полностью проходить через внешнюю цепь F, а будет замыкаться через сам диск, а если расположение элементов схемы будет подобно указанному на диаграмме, то в основном, значительная часть выработанного тока не будет подаваться во внешнюю цепь, так как цепь F практически короткозамкнута неактивными участками диска. Направление результирующих токов в последнем может быть представлено таким, как показано пунктирными линиями со стрелками m и n на представленной выше диаграмме, а направление активизирующего тока возбуждения показано стрелками a b c d. Исследованием диаграммы можно выяснить, что одна из двух ветвей вихревых токов, а именно, обозначенная A B1 m B, будет иметь тенденцию к размагничиванию поля, в то время как другая ветвь, обозначенная A B1 n B, будет иметь противоположный эффект. Таким образом, ветвь A B1 m B, которая является приближающейся к магнитному полю, и будет отталкивать его линии, тогда как ветвь A B1 n B, т.е. та, которая является покидающей магнитное поле, будет собирать, и усиливать линии.

Вследствие этого будет сохраняться постоянная тенденция к понижению силы тока в контуре A B1 m B, в то время как в контуре A B1 n B такого явления не будет, а потому эффект последней ветви или контура будет более или менее превосходить эффект первой ветви. Суммарный эффект обоих предполагаемых контуров движения токов может быть представлен таким образом одним током, имеющим то же направление, что и направление активизирующего тока возбуждения. Другими словами, вихревые токи, циркулирующие в диске, будут активировать магнитное поле. Это является результатом, совершенно противоположным тому, к которому мы могли придти при первом предположении, так как мы естественно ожидали, что результирующий эффект токов якоря будет противостоять току возбуждения, что обычно случается тогда, когда основной и вспомогательный проводники расположены во взаимном индуктивном отношении. Но необходимо помнить, что в этом случае это является результатом специфического расположения двух контуров, по которым проходит ток, а ток выбирает тот контур, который представляет ему наименьшее сопротивление. Из этого мы видим, что вихревые токи, циркулирующие по диску, частично повышают энергию поля, а потому, когда ток возбуждения прерывается, токи в диске будут продолжать свое движение, а возбуждающий магнит будет терять свою силу сравнительно медленно и может даже сохранить некоторую её величину до тех пор, пока диск продолжает свое вращение.

В основном, результат будет значительно зависеть от сопротивления и геометрических размеров контура результирующего вихревого тока, а так же от скорости вращения (диска). То есть эти элементы определяют отставание этого тока и его позицию относительно поля. При какой-то определенной скорости вращения диска будет достигнуто максимальное активизирующее действие поля, затем при более высоких скоростях вращения, оно будет постепенно понижаться до нуля и, наконец, начнется обратное действие, т.е. результирующий эффект вихревого тока будет ослаблять поле. Взаимодействие будет лучше всего продемонстрировано экспериментально посредством компоновки полей N S и N1 S1, свободно перемещающихся на оси, концентрированной с валом диска. Если последние вращаются, как и раньше в направлении, указанном стрелкой D, то поле то поле будет перемещаться в том же направлении посредством вращающегося момента, величина которого, до определенного значения, будет увеличиваться с увеличением скорости вращения диска, а затем начнет понижаться, после чего, пройдя через ноль, наконец, станет отрицательной. Таким образом, поле начнет вращаться в направлении, противоположном направлению вращения диска.

Этот интересный результат наблюдался в экспериментах с электродвигателями, работающими от переменного тока, в которых поле было сдвинуто токами с различными фазами. При очень низких скоростях вращения поля двигатель показывал вращающийся момент в 900 фунтов (410 кг) или более при измерении его на шкиве диаметром в 12 дюймов. При увеличении скорости вращения полюсов вращающийся момент уменьшался, доходил до нуля, становился отрицательным, а затем якорь начинал вращаться в направлении, обратном магнитному полю.

Возвратимся к первоначальному предмету обсуждения. Предположим, что условия являются такими, при которых вихревые токи, образовавшиеся при вращении диска, усилили поле и, предположим, что это поле постепенно переместилось в связи с тем, что диск вращался с повышенным числом оборотов. Величина первоначально выработанного тока может оказаться достаточной, сохраняться на определенном уровне и даже может повыситься. В этом случае мы имеем “аккумулятор” тока сэра Уильямса Томпсона. Однако, исходя из рассуждений, приведенных выше, может оказаться, что для достижения успеха в этом эксперименте, будет необходимо использование неразделенного диска, так как, если будут применено радиальное разделения диска, то вихревые токи не смогут формироваться, и прекратится явление самовозбуждения. Если используется такой радиально разделенный диск, то для обеспечения симметричности системы замкнутой цепи будет необходимо установить перемычки по ободу проводящего кольца или отрегулировать это каким-либо иным способом.

Действие вихревых токов может быть использовано для возбуждения генераторов любой конструкции. Например, на диаграмме рис. 2 и 3, показана компоновка, посредством которой может быть возбужден генератор с дисковым якорем.

В данном случае несколько магнитов N S и N1 S1 размещены радиально на каждой стороне металлического диска D, на окружности которого закреплен комплект изолированных катушек возбуждения C1C. Магниты от двух различных полей, внутреннего и внешнего, твердый диск, вращающийся в магнитном поле, ближайшем к оси и катушки возбуждения, находящиеся в магнитном поле, удаленном от оси.

Предположим, что магниты слегка активированы с самого начала, они могут быть усилены действием вихревых токов в твердом диске для того, чтобы создать более сильное магнитное поле обмоткам возбуждения, расположенным на окружности диска. Хотя нет сомнения в том, что при соответствующих достаточных условиях генератор может возбудиться тем или иным способом, существуют достаточные экспериментальные доказательства, чтобы гарантированно утверждать, что такой режим возбуждения будет затратным (неэкономичным).

Однако в однополярном генераторе или электродвигателе, пример которого приведен на диаграмме рис.1, возбуждение может быть эффективным просто за счет правильного разделения диска или цилиндра, в котором образуются токи и практически исключается необходимость в обычно используемых обмотках возбуждения.

Такой вариант конструкции генератора приведен на диаграмме рис.4. Предполагается, что диск или цилиндр D устанавливается так, что он вращается между двумя полюсами магнита N и S, который полностью покрывает обои его стороны. Контуры диска и полюса магнита представлены кругами d и d1 соответственно, при этом верхний полюс не отображен, чтобы избежать затемнения рисунка. Предполагается, что сердцевины магнитов полые и через них проходит вал диска C. Если неотмеченный полюс находится снизу, а диск вращается по правилам винта, то ток будет идти, как и прежде, от центра диска к его периферии и может быть снят соответствующими скользящими контактами B B1, расположенными на валу диска и на его окружности, соответственно. При такой компоновке ток, протекающий по диску и внешней цепи, не будет оказывать ощутимого влияния на поле магнита.

Теперь представим, что диск разделен спиралеобразно, как это показано на диаграмме рис.4 сплошными и пунктирными линиями. Разность потенциалов между точкой на валу и точкой на окружности не изменится как по знаку, так и по величине. Единственное различие будет заключаться в том, что сопротивление диска будет увеличено, что вызовет большее падение напряжения между точкой на валу диска и на его окружности при прохождении тока такой же величины по внешней цепи. Но так как ток при движении вынужден соблюдать разграничительные линии, то мы можем убедиться в том, что он будет как повышать энергию поля, так и понижать ее, что при равенстве других элементов будет зависеть от направления линий разделения диска. Если разделение диска выполнено как указано на рис.4 сплошными линиями, то очевидно, что если ток имеет то же направление, как указано раньше, то есть от центра диска к его окружности, то его эффект будет направлен на усиление магнита возбуждения и, наоборот, если разделение диска выполнено как показано пунктирными линиями, то вырабатываемый ток будет иметь тенденцию на ослабление магнита возбуждения. В первом случае генератор будет способен самовозбуждаться при условии вращения диска в направлении, показанном стрелкой D, а в последнем направление вращения диска должно быть обратное. Однако два таких диска могут быть объединены, как показано на рисунке, при этом оба диска могут вращаться как в противоположных направлениях, так и в одном из них.

Естественно такая композиция может быть использована и в таких типах генераторов, в которых вместо дисков вращаются цилиндры. В таких однополярных генераторах обычные обмотки и магниты возбуждения могут быть полностью исключены, а генератор может состоять только из цилиндра или двух дисков, помещенных в литой металлический корпус.

Вместо спиралевидного разделения дисков или цилиндра, как показано на рис.4, более удобно вставить один или более витков между диском и контактным кольцом на окружности, как это отображено на рис.5.

Генератор ФОРБЕС, например, может самовозбуждаться в таком варианте. По опыту автора этой работы установлено, что вместо снятия тока с двух таких дисков скользящими контактами, как это делается обычно, для достижения большей эффективности может быть использован гибкий проводящий пояс (бандаж). В этом случае диски оснащаются длинными фланцами, обеспечивающими очень большую контактную поверхность. Пояс должен быть выполнен таким образом, чтобы его можно было бы надевать на фланцы с пружинами, обеспечивающими давление, компенсирующее его растяжение. Два года назад автор построил несколько генераторов, оснащенных поясным контактом. Эти генераторы показали надежную работу, однако, из-за недостатка времени, работа в этом направлении временно приостановлена. Многие из характеристик, описанные выше, были использованы автором для проведения опытов с некоторыми электродвигателями переменного тока.

Nicola Tesla

The Electrical Engineer, N.Y., Sept.2.1891

Дата публикации: 19.03.2005