 Original english document

Привет Штефан, я испытал метод проектирования схем с вибропреобразователем, трансформатором и неоновой электронно-лучевой трубкой.
Однако я имею только onle, строил один Вибропреобразователь с первичным и вторичным проветриванием только.
Таким образом trafo недействителен.
Кажется, что Akku завышает цену и разряды снова немного, который зависит от искры в вибропреобразователе, и это должно быть калибровано sparkgap.
Вероятно нужно строить этот circui, чтобы функционировать правильно, нужно строить это с помощью электроники, чтобы иметь всегда то же самое поведение выключателя. (метод проектирования схем передает в образце sparkfl2.gif на свободной энергии совокупность),

Искренне ваш, Пэр Костал

Привет Штефан, помещенный в корпус два образца структуры. Это - точно тот же самый принцип как в вашей схеме sparkfl2.gif, только что здесь вибропреобразователь и трансформатор объединены.

Как contactpoints я имею полосу сортамента пробной партии, используемого с 0,35mm толщиной. Это сделано из высокосортной стали и ведет себя подобно как пружинная сталь. contactscrews был сначала чистой медью. Это - однако не, как ожидает идеальный материал. Медь разъедает очень быстро, и это дает тогда не больше электрода. Поэтому я взял гальванизированный стальной винт. Кроме того, это разъедает после некоторого времени, и вибропреобразователь прибывает, чтобы остановиться.
В моей последней попытке я использовал тот Скользящий электрод маленького (графитового) двигателя.
Это, кажется, работает лучше всего. Кроме того тот Вибропреобразователь работает ясно быстрее!
Я использую флуоресцентную лампу на 8 ватт. Много энергии израсходовано в запрещенной зоне искры как потери высокой температуры.
Который я кроме того замечаю - следующее: Сначала сила в Akku уменьшается/возвращается ясно. Напряжение разомкнутой цепи Akkus - обычно всегда кое-что более в значительной степени чем Akkuvoltage под нагрузкой.
ТОГДА Akkuvoltage, кажется, повышается непрерывно. Однако не отделяются равномерно в скачках.
Значение изменяется вокруг усредняющегося значения, и затем сила становится снова большей. Факт, что сила идет высоко и вниз могла быть связана естественно также от условия электродов вибропреобразователя. Возможно я должен позволить вибропреобразователю переезжать ночь.
Однако я должен найти, что другое место, beacuse шум раздражающе.
Поздравления, Пэр

Привет Штефан, спасибо за предложение с theelectrode. Пришло в голову меня, что я все еще имею другую старую копию с раннего 80ies, из старой несерьезной книги, в которой между прочим руководство здания расположено к катушке индуктивности искры.

Я сканировал это теперь. Там каждый находит хороший выключатель.

Использовали теперь для моего вибропреобразователя как новый contactpoint материальный твердый металл (прерванной тренировки платы), который функционирует очень хорошо.
Выключатель является теперь очень тихим и быстродействующим. Новый выключатель будет, строят, и я сообщу!
Образец идеи был свойствен, в котором постоянное короткое замыкание магнита контакт прерывателя, и рана катушки индуктивности вокруг магнита компенсируют магнитное поле, так, чтобы контакт прерывателя разомкнул. искра не только произведена, но также и в следующем цикле произведен импульс индукции, которым Постоянное магнитное поле вызывает назад в катушку индуктивности.

По тому, как я имею экспериментальную сборку, разработанную с Серой электронно-лучевой трубкой. Попытка функционировала в принципе. К сожалению углерод resistorhas курил в Graytube. Входная потребляемая мощность была слишком высока (слишком длинные Искровые разряды).
Много поздравлений, Пэр


Hello Stefan, I tried the circuit out with the vibrator, the transformer and the neon tube.
However I have just onle built one Vibrator with primary and secondary winding only.
Thus the trafo is void.
It seems that the Akku charges up and discharges again slightly which depends on the spark at the vibrator and it must be calibrated the sparkgap.
Probably one must build this circui to function correctly one must construct it electronically to have always the same circuit breaker behavior . (circuit corresponds in the picture the sparkfl2.gif on free energy the group)

Yours sincerely, Peer Kostal

Hello Stefan, enclosed two pictures of the structure. It is exactly the same principle as in your diagram sparkfl2.gif , only that here the vibrator and the transformer are combined.

As contactpoints I have a strip of feeler gage used with 0,35mm thickness. It is made of high-grade steel and behaves similarly as spring steel. The contactscrews was first pure copper. That is however not as expects the ideal material. Copper corrodes very fast and it gives then no more contact. Therefore I took a galvanized steel screw. In addition, this corrodes after some time, and the vibrator comes to stop.
In my last attempt I have used that Sliding contact of a small motor (graphite).
This seems to work best. In addition that Vibrator works clearly faster!
I use a 8 Watt fluorescent lamp. Much energy is used up in the spark gap as heat losses.
Which I in addition notice am the following: First the tension at the Akku decreases/goes back clearly. The open-circuit voltage of the Akkus is normally always something more largely than the Akkuvoltage under load.
THEN the Akkuvoltage seems to rise continuously. However not separate evenly in jumps.
The value varies around an average value, and then the tension becomes again larger. The fact that the tension goes high and down could be connected naturally also from the condition of the vibrator contacts. Perhaps I should let the vibrator run over night.
However I must find another place, beacuse the noise is annoying.
Greetings, Peer

Hello Stefan, thanks for the offer with theelectrode. It occurred to me that I still have another old copy from the early 80ies , from an old tinkering book, in which among other things a building guidance is located to the spark coil.

I have scanned it now. Therein one finds a good circuit breaker.

Have used now for my vibrator as the new contactpoint material hard metal (of a broken off plate drill), which functions very well.
Circuit breaker is now very quiet and fast. A new circuit breaker will be build, and I will report!
A picture of an idea attached, in which a permanent magnet short circuit the breaker point, and the coil wound around the magnet compensates the magnetic field , so that the breaker point opens. the spark is not only produced, but also in the following cycle an induction pulse is produced by that Permanent-magnetic field induces back into the coil.

By the way I have an experimental assembly developed with a Gray tube. The attempt functioned in principle. Unfortunately the carbon resistorhas smoked in the Graytube. The input wattage was too high (too long Spark discharges).
Many greetings, Peer