Форум - Резонансные генераторы - Резонанс Мельниченко - Резонансный двигатель Конехеда - Стр 00ALL

Модератор: admin.skif.biz

msn [image] NNN | [image] 12299 - 08.11.05 А у них, 3ф. имеют 9 выходных проводов???
Я видел с 6.

NNN | [image] 12304 - 08.11.05 Спасибо.
Это коммутация выводов, для разных включений, а как соединены обмотки в двигателе и какое соответствие номеров выводов - обмоткам?

DED | [image] 12313 - 08.11.05 Lolik-Bolik,а в чём собственно врпрос? Движок обычный трёхфазный на 5 лошадиных сил, только напряжение другое 230/460В и частоту сети 60Гц. В той конфигурации - соединение "дельта", это по-нашему "треугольник". Тоесть на этот треугольник он подаёт вместо 230Вольт всего 120В.Только и всего. Схема включения получилась стандартная, как в теме про дядю Васю( просто напряжение пониже, потому и потребляет поменьше на холостом ходу).Зачем было отдельную ветку открывать?

KDas | [image] 12315 - 08.11.05 NNNСпасибо.
Это коммутация выводов, для разных включений, а как соединены обмотки в двигателе и какое соответствие номеров выводов - обмоткам?
Я так понял, что включение звездой (как на правой верхней картинке, WYE) с замыканием обмоток на высоковольтный режим.

Что-то я не врубаюсь: а что в этой схеме эксклюзивного?:?

DED | [image] 12320 - 08.11.05 А у меня и движка то такого нет. Вроде msn ещё расчёты вёл про то, что чем больше моща движка, тем больше у него добротность обмоток. Тоесть я бы охотно поверил, что это хозяйство потребляет 36ВТ.
Только ещё просьба: хотя бы с корявым переводом этих иносранных постов. Мы же в России. |002|

DED | [image] 12329 - 08.11.05 Lolik-Bolik, где-то здесь про патент ротовертера упоминается:
The "basic idea" to the roovertor was patented around 1898 (patent expired!)
Что то он слишком древний, чтобы им не пользовались до сего дня.
Кроме пониженного напряжения можно предположить какой-нибудь резонанс с конденсатором.

msn | [image] 12357 - 09.11.05 Lolik-Bolik,
В указанном Вами режиме: трехфазный движок, мощностью около 2кВт, в сети 220В "крутил" valeralap в резонансном режиме ток потребления у него составил 360мА, или что -то около 80Вт, что вполне согласуется с Вашими данными взятыми из Инета. Фазы тока и напряжения перед исчислением мощности проверялись двухлучевым осциллографом, фазу тока смотрели на резисторе 1Ом, включенном последовательно с движком. Фазы токов и напряжений в резонансном режиме совпадали (разница-ноль или cos f=1). Измерения проводились в фазном проводе,после этого от него поступила информация, что в нулевом проводе ток около полтора ампера!! Как-то это не укладыывается у меня в голове... проверять лично-не проверял. Если человек появится попрошу прокомментировать из первых уст, и/или повторить опыт.. у меня пока нет такой возможности..
А схема, включения как в файле "Ротовертер"

NNN | [image] 12362 - 09.11.05 msn,
Как были включены обмотки?

DED | [image] 12371 - 09.11.05 Lolik-Bolik"
А к российской электросети на 220Вольт нужен по идее движок расчитанный на примерно 900 Вольт с подходящей добротностью.
Для экспериментов можно пока через понижающий транс всё это дело подключать,скажем вольт на 100.

Vadim_O | [image] 12453 - 10.11.05 По поводу тока в нулевом проводе (существенно большей величины от фазного). Если исходить из того, что генератор (источник энергии) всегда трехфазный, то подобная схема резонансная включения двигателя, где напоминает «трехфазный» вариант Авраменко. Для полноты картины, поскольку имеется как бы перекос фаз относительно середины звезды двигателя, следует, по всей видимости, замерить величину и фазу напряжения и тока на каждой обмотке двигателя (относительно средней точки).
Проверка по одной фазе потребления не даст полной картины.

NNN | [image] 12547 - 11.11.05 valeralap,
Очень хорошо было бы показать на схеме, где конкретно и в каких ветвях мерялся ток.

DED | [image] 12557 - 11.11.05 На 50Гц таких фокусов не бывает. Что за амперметры? Включал ли их последовательно, друг за другом, сначала в фазный провод, а потом в нулевой? Одинаково ли показывают? Был ли при этом подключен осциллограф в фазный провод? Колись, где ошибка.

DED | [image] 12561 - 11.11.05 Ну тогда объясни по-человечески.А то я на осциллограф уже стал грешить. У него на корпусе половина напряжения питания висит через внутренние фильтрующие конденсаторы.

djonny | [image] 12567 - 11.11.05 Да что-то в резонансе наверно есть [image] Я писал однажды, помойму, ветке дядя Вася, про то, что получилось при запитке 3-х фазника от 220в последовательно с конденсатором. У меня пробивало кондер 4мкФ на 400В, правда после отключения он оставался жив. Но это не самое интересное, а самое интересное, удивившее меня более всего,- когда я стал отпаивать кондер (одна ножка была подключена к нулю сети, а какую отпаивал непомню) между паяльником и ножкой кондера возникла тонкая, но длинная искра. Так я дотрагивался раз 6 и все время возникала тонкая искра с трещащим звуком. Длина её около 3мм. Наконец паяльник не выдержал, затрещал и секунд за 5 сдох. Перед отпаиванием я кондер разряжал, а паяльник служил уже 30 лет и повидал немалое на своем веку, и землю я им паял. К чему приплести такой странный эффект - не знаю.

DED | [image] 12580 - 12.11.05 Получается, что движок тут совершенно ни причём. Надо только создать резонанс.А лампу скорее надо брать не 3А 220В, а на 12В 3А.
valeralap,я по ночам сплю. |002|Дедушка старенький.

Sergh | [image] 12612 - 12.11.05 djonnyНо это не самое интересное, а самое интересное, удивившее меня более всего,- когда я стал отпаивать кондер (одна ножка была подключена к нулю сети, а какую отпаивал непомню) между паяльником и ножкой кондера возникла тонкая, но длинная искра. Так я дотрагивался раз 6 и все время возникала тонкая искра с трещащим звуком. Длина её около 3мм. Наконец паяльник не выдержал, затрещал и секунд за 5 сдох. Перед отпаиванием я кондер разряжал, а паяльник служил уже 30 лет и повидал немалое на своем веку, и землю я им паял. К чему приплести такой странный эффект - не знаю.
Может это уж очень фантастично выглядит.
Может потом окажется что все это и ерунда и не так.

У вас мотор точно был отключен(в смысле цепь разорвана), когда та тонкая искра проскакивала?
Пока в этом плане только следующее теорет. предположение:

- проводники имеют свойства накапливать в себе из окр. пространства некие как-бы частицы X. Но не электроны, может что-то типа нейтрино или еще чего-то.
- под действием эл. поля в движение в проводнике приходят не только электроны но и эти X-частицы.
- быстрое нарастание эл. поля в проводнике производит такой же эффект как если быстро сжать рукой мокрую губку. Эти частицы брызжут из проводника.
Частицы производят эффект только схожий с электрическим.
Количество выделившихся из проводника частиц прямо пропорционально обьему и площади повержности проводника. Это значит что из маленькой катушечки их выделится соответственно незначительное кол-во.

На самом деле эти частицы вероятно имеют другие (относительно классических электрических) свойства и колосальную проникающую способность.

Вероятно они там в моторе или в конденсаторе каким-то образом накопились а затем пробили изоляцию в паяльнике. Вы не могли бы как-нибудь исследовать под увел. стеклом место около пробоя диэлектрика в паяльнике?

djonny | [image] 12616 - 13.11.05 Я думаю, что сгоревшим паяльником сейчас не время заниматься, да и разобрать его сложновато будет. Во время пробоя фаза движка была отключена из сети. Мне тоже кажется, что вокруг кондера скопились какие-то частицы или поле, например "микролептонная пена". Ну да Бог с ним.

Sergh | [image] 12618 - 13.11.05 При резонансе обмотка мотора находится постоянно под повышенным потенциалом.
Из-за некоторой ассиметрии принимаемые катушками мотора частицы вытеснялись только в сторону наименьшего потенциала, "нуля", и формировали там собой ток без напряжения.
Возможно около места пробоя можно найти следы необычной деградации изолятора.

DED | [image] 12648 - 13.11.05 valeralap, чудеса какие-то. Чем фазный провод отличается от нулевого в двухпроводной системе? Интересно если поменять местами провода в твоём ротовертере, то что покажут амперметры?
А стоячую волну я понимал как узлы и пучности по длине провода,но на частотах соизмеримых с длиной волны для скорости распространения 300 000 км/с, тоесть для частот 300Мгц. Но для 50Гц, где длина волны 6 000 км стоячая волна в голову не входит. По-моему надо подобрать к такому феномену другое объяснение.
Будем репу чесать. :wink:

Sergh | [image] 12650 - 13.11.05 valeralap Пока все, обдумываю полезность и варианты применимости данного устройства. Также улучшение его показатилей.
Сам по себе радиантный ток вероятно ОУ еще не создаст.
Этим током надо на что-то воздействовать, допустим чтобы запустить какую-либо хим. реакцию не эффективную при обычных условиях.

Например, в разрыв провода с 3-мя амперами включить электролизер, наверное при таком токе выход кислорода-водорода довольно большой получится.

Или аккумулятор заряжать, только пока непонятно какие диоды этот радиант выпрямить смогут.

djonny | [image] 12663 - 13.11.05 DEDvaleralap, чудеса какие-то. Чем фазный провод отличается от нулевого в двухпроводной системе? Интересно если поменять местами провода в твоём ротовертере, то что покажут амперметры?
А стоячую волну я понимал как узлы и пучности по длине провода,но на частотах соизмеримых с длиной волны для скорости распространения 300 000 км/с, тоесть для частот 300Мгц. Но для 50Гц, где длина волны 6 000 км стоячая волна в голову не входит. По-моему надо подобрать к такому феномену другое объяснение.
Будем репу чесать. :wink: Для 3 ГГц длина волны, вроде, 0.1 м. Из лабы по двухпроводной линии помню.

djonny | [image] 12664 - 13.11.05 Serghтолько пока непонятно какие диоды этот радиант выпрямить смогут. Диоды от электрички все выпрямят :mrgreen:

msn | [image] 12672 - 13.11.05 valeralap, Без осциллограмм токов и напряжений на двухлучевом осциллографе, так чтобы сразу видеть разницу фаз между ними, в обоих, а лучше всего во всех трех ветвях-нам не удастся провести анализ "феномена", получится очередное гадание на кофейной гуще, так что будьте так любезны: осциллограммы в студию...

Sergh | [image] 12681 - 14.11.05 djonnySerghтолько пока непонятно какие диоды этот радиант выпрямить смогут. Диоды от электрички все выпрямят :mrgreen:
Вы почитайте тут на форуме про качер Бровина.
Там от радианта полупроводники ни хило колбасить начинает, они от него не полу-, а совсем нормальными проводниками становятся. Промышленные полупроводники рассчитаны при номинальном режиме только на электроны и дырки от них, но не на радиант.

Отчего многие тестеры в опытах с генератором Краснова при искрении на ЛДС-ку всякую ерунду показывали?
Даже у проф. оружия электрика - классный прибор с авт. выбором поддиапазонов до 1000 вольт - на экране какая-то полная каша начиналась. (сегменты начинали хаотически загораться, иногда показывая всякую ерунду, иногда прибор натурально "зависал", как комп, приходилось питание выключать)
И это от маломощного генератора, работающего от 10 вольт.

Lolik-Bolik | [image] 12683 - 14.11.05 valeralapТок холостого хода снизился до 320миллиампер в разрыве нулевого провода ровно 2ампера. Предполагая что в нулевом проводе не будет большого напряжения я сунул лампу на 36в 60ватт она очень ярко вспыхнула и згорела.
на такую лампу нужно по расчету макс. 1.6 ампера, если в вашем разрыве было около двух - вот возможное обьяснение почему перегорела

valeralap Включил на 100ватт 220в двигатель работает лампа горит но мощность на валу упала если его тормозить.
ну эта лампа вообще похожа не в тему; расчетно на 0.45 А номинального тока.

valeralapЗаменил лампу на 30в но мощную она горит тускло двигатель держит нагрузку. Подключил осцилл, посмотрел форму, похожа на пилу, проглядывается четко 3 гармоника от 50гц.
а какая мощность лампы, на какой ток она расчитана?? Хектор вводит понятние AMPER LOAD, т.е. амперная нагрузка незавищущая от напряжения. Вам по логике нужна нагрузка на ровно 2 ампера - не больше не меньше. И потом когда нагрузка включается в цепь, нужно кондером опять подстроить резонанс. Вероятно что 150гц это частота стоячей волны тока в данной точке, может от этого и лампа расчитанная на 2 ампера сгореть??? Еще можно было бы попробовать подцепить длинный кабель метров на десять и проверить пучности и пики стоячей волны, если это действительно она самая ...:idea:

djonny | [image] 12685 - 14.11.05 Lolik ,чтобы проверить пучности на этой частоте нужны многие километры кабеля.
Sergh да качер вещь полезная в хозяйстве, обязательно соберу, как время будет. Возможно, что, раз в качере ток течет также и по воздуху, p-n переход ток просто пробивает или обходит. Может, именно поэтому транзистор и ведет себя "странно". Да, паравозные диоды могут и не выручить :roll:

Partner | [image] 12691 - 14.11.05 Всем привет!
Приятно читать ветку - страсти накаляются...

Вчера собрал схему показанную msn. Параметры двигателя и емкость соответствуют приведенным valeralap.
До измерения токов и снятия осцилограмм не дошел.
Успел промерять только напряжения... Не берусь сейчас что то утверждать, но пока явных отклонений от классики не обнаружил. Фазные напряжения на выводах обмоток примерно равны напряжению сети.
Двигатель работает устойчиво, момент на валу (измерял торможением палкой [image]) примерно соответствует моменту при включении двигателя треугольником по однофазной схеме.

Этот же двигатель после разгона устойчиво работал при подключении к сети только одной обмоткой. Фазное напряжение на соединенных двух свободных обмотках составило 340В, сеть - 225В. Тоже пока никаких отклонений от классики. Схему (из ветки д.Васи) собрал и отладил на макете. С двигателем схему не стыковал. Руки чешутся, а время... Это следующий обязательный этап.
Пока все на столе, хотелось бы обсудить программу очередных экспериментов.
В наличии есть еще двигатели меньшей мощности и на меньшие обороты, двухлучевй осц. и набор емкостей.
Жду Ваших реально выполнимых предложений.

С уважением.

Lolik-Bolik | [image] 12703 - 14.11.05 Partner, привет! добро пожаловать к нашим страстям
Для начала наверное важно было бы добиться такого же эффекта как у valeralap, чтобы хотябы повторяемость данного явления обеспечить...

djonny, конечно если слушать классиков, то длина волны на 50Гц будет тысячи км. А вдруг длина стоячей волны при резонансе каким-то образом сокращается?? А вдруг резонанс вызывает какую либо интерференцию тока и стоячая волна образуется както необычно?? Тогда может совсем другая картина получится и может уложиться на 10метровом кабеле. Но это конечно только предположение ....

Sergh | [image] 12708 - 14.11.05 Почитайте литературу по измерению КСВ в передатчиках.
Стоячая волна - она не сама по себе появляется, это результат наложения двух "бегущих" волн. Соответственно и ее длинна соответствует этим волнам. И вообще, что стоячая волна, что бегущая - какая с того польза... На стоячей волне только малоэффективный трансформатор тока в напряжение или наоборот можно сделать. Какой с него толк? На 50 Гц трансформатор можно и без таких сложностей намотать.

DED | [image] 12716 - 14.11.05 valeralap, а ты ваттметром пользовался в своих измерениях или по вольтметру-амперметру потребляемую мощность считал? Теперь о счётчике. У него токовая обмотка сидит не на фазном проводе, а на нулевом.А посему он тебе может всю малину испортить.

NNN | [image] 12718 - 14.11.05 DED если счетчик подключен правильно, токовая обмотка всегда сидит на фазном проводе.

А по поводу напряжения на обмотках двигателя и тока, то это будет реактивная мощность, так как Валера не учитывает угол сдвига фаз. Поэтому мы не можем снять такую механическую мощность с движка.

Partner | [image] 12719 - 14.11.05 valeralap...Сегодня проверял разные мысли вот что надумал и намерил. valeralap,
Из за неопределенности терминологии возникает недопонимание и путаница и не только у меня. Чертеж - язык инженера.
Пожалуйста, нарисуй схему, укажи на ней контрольные точки, в которых проводились измерения. Что, как и чем измерял и что получил.
Нужен полномасштабный отчет, а не отдельные отрывочные данные...
Для повторения эксперимента необходима полная ясность в подробностях.

С уважением.

SIM | [image] 12721 - 14.11.05 valeralap, Поставив в разрыв фазного и нулевого провода по амперметру, запустив двигатель, установился ток на фазном 320миллиампер, а на нулевом 2ампера.
А можно посмотреть на ВАШУ схему соединения обмоток в самом двигателе? Только, пожалуйста, подробно, как подсоединяются концы обмоток в контактной коробке ВАШЕГО асинхронного двигателя. Исходя из опубликованной msn схемы непонятно, чем конкретно схема включения ротовертера (т.е. собранного вами девайса)отличается от обычной схемы включения трехфазного асинхронника в однофазную сеть с использованием пускового конденсатора.

Lolik-Bolik | [image] 12722 - 14.11.05 valeralapто что двигатель работает не только как потребитель но и как ГЕНЕРАТОР одновременно. При этом он пытается отдать в сеть мощность в моем случае с разницей 320 миллиампер.
можете немного разяснить, что имеете в виду здесь. Разница чего с чем?

valeralap Это есть скрытая внутренняя радиантная энергия взять мы можем ее только с вала в виде механической. К такому выводу меня подталкивал msn и к такому заключению пришел сам в результате наблюдений.
Ну так гляди мы своими (точнее Вашими [image] ) силами и к настоящему ротоверту подойдем [image] Хектор снимает механическую энергию с вала электрическим генераторм, роль которого играет такой же асинхронник со специальным подключением обмоток через кондер и нагрузку. См. простейшую схему в атаче.

valeralapИтог, механический эквивалент 1560ватт, потребляемая холостого хода 70,4, и того 22 раза!!! Естественно под нагрузкой это отношение снизится но если не допустить срыва все остальное халявка.
Отношение должно снизиться до 1.6. Хотя на картинке с 1 киловатной лампой у него усиление в 2.7 раза. Все зависит по идее от вида нагрузки, еще сам Тесла в свое время говорил что источник нужно подстраивать под нагрузку а не наоборот. Кстати, если решите с целым ротовертером экспериментировать и будут неясности, у меня есть возможность проконсультироваться у самого гуру Хектора.

DED | [image] 12724 - 14.11.05 NNN, в том то и дело,что правильное подключение токовой обмотки счётчика - в ноль.
А про мощности пока вообще ничего не ясно. :roll:

NNN | [image] 12733 - 14.11.05 DED, не встречал таких счетчиков.... Разбирал многие, экспериментировал (имеется ввиду электромеханические), во всех токовая обмотка стоит в фазном проводе!
Если бы обмотка стояла в нулевом проводе, тогда берете фазу с розетки, а ноль - с земли, и счетчик стоит, но если счетчик подключен правильно (токовая обмотка в фазном проводе), то он всеравно будет крутиться!

SIM | [image] 12735 - 14.11.05 NNN, Если бы обмотка стояла в нулевом проводе, тогда берете фазу с розетки, а ноль - с земли, и счетчик стоит, но если счетчик подключен правильно (токовая обмотка в фазном проводе), то он всеравно будет крутиться!
Да, кстати, valeralap, у вас при работе ротовертера счетчик что, в обратную сторону закрутился? А если поменять местами вилку включения в розетку 220В (фаза/ноль)?

DED | [image] 12738 - 14.11.05 NNN, внутри все счётчики одинаковые, разное только включение во внешнюю цепь. Если бы токовая обмотка была всегда на фазе, то не существовало бы "устройств по отматыванию" показаний счётчика назад. |002|
valeralap,видишь даже SIM, сомневается в твоих опытах.

Lolik-Bolik | [image] 12740 - 14.11.05 valeralap Cети ротоверт берет 320 миллиампер 220вольт и того 70,4 ватт. Напряжение резонансное на всех обмотках измеренное относительно друг – друга 260вольт установившийся ток в обмотках равен 2амперам мощность суммарная 1560ватт.
Валера, в настоящем ротоверте еще подавали всеголишь четверть номинального напряжения обмотки. Если тогда ввести в резонанс может и потребление ниже чем 50 ватт опустится?? Похоже что 220Воль многовато для вашего движка. Могли бы вы например через ЛАТР 100 Вольт попробовать на питание дать?

NNN | [image] 12741 - 14.11.05 DED, c такими устройствами знаком, и оно может работать, только тогда, когда специально включают счетчик не правильно, но за это можно потом от инспектора и "по голове" получить. А если счетчик включен правильно, то для отмотки применяют другой прием... Но это все не интересно,... мы здесь собрались по иному поводу

DED | [image] 12742 - 14.11.05 valeralap, научиPartnerа как повторить твою схему. Он говорит, что у него таких результатов нет. Ну тупой я, не могу понять как тут в последовательной цепи два разных тока протекают, да ещё зависят от того в фазе или в нуле амперметр НАСАЖЕН.

Lolik-Bolik | [image] 12745 - 14.11.05 DED, в чем же такие самнения, достаете человека? Не Валера же сам эту схему выдумал! Вы пойдите почитайте Ед Грэй yahoo group (с которой я эту ветку начал), там эта схема первый урок знакомства с тем что в школе не учат.

SIM | [image] 12747 - 14.11.05 valeralap, Cхема обычная, пока на нее смотрели обычным взглядом, нашелся человек посмотрел необычно и вышел ротоверт.
Не сочтите за придирание, но как можно необычно посмотреть на типовую схему и что можно увидеть? У меня дома электроточило стоит с трехфазным движком на 600 Вт и конденсаторным пуском. Так что, надо лишь поточнее, методом "тыка" подобрать этот конденсатор, чтобы снизить потребление в 22 раза? И всех делов? Или я чего-то недопонимаю?
DED, сходи на сайт www.megafaza.ru - там ВСЁ по поводу устройства/ремонта/отмотки одно-и трехфазных электросчетчиков. Многие вопросы отпадут. Все-таки токовая обмотка стандартно сидит на фазном проводе. Если у тебя не так, то считай, что тебе крупно повезло :wink: .Пока не запеленговали, можно мутить по методу NNN [image] .

NNN | [image] 12749 - 14.11.05 SIM, Пока не запеленговали, можно мутить по методу NNN .

Это не мой метод [image] , не надо на меня грехи вешать

Lolik-Bolik | [image] 12750 - 14.11.05 SIM, потребление не снизится в 22 раза. Эту мощь в 1500 ватт вам по идее не получить, как только дадите нагрузку на вал реальный ток потребления поднимится. Создание резонанса в одной ветке движка просто позволяет установить в цепи питания косинусфи=1. Но можно снять больше энергии чем затратили механически, как и полагает Валера. Значит к вашей точиле в резонансе нужно прикрутить генератор.

KomX | [image] 12753 - 14.11.05 Экую вы бучу развели на элементарной неучтенке. Для полноты картины добавьте емкосно-индуктивную обвязку электросети от транса подстанции до движка и будете приятно удивлены местом измерения токов, а именно, в параллельном и последовательном контурах.

valeralap | [image] 12755 - 14.11.05 KomX, Здоров дружище!

KomX | [image] 12757 - 14.11.05 Привет-привет!
(Не путать с Баден-Баден [image] )
Именно о этот ток, ток через емкость Земли, я и имел ввиду, говоря о параллельном резонансе. И то, что ты, исключив из схемы индкутивность нулевого провода, получил тот же результат прямое подтверждение тому.
По 8 - рад за тебя. Надо полагать, что ты решил взять на себя всю полноту ответственности?

KomX | [image] 12761 - 14.11.05 valeralapЕСЛИ не получится, приползу каяться. Главное чтоб не уполз, когда получиться

Sergh | [image] 12769 - 14.11.05 valeralapSIM, rotoverter.htm Для тебя лично ссылка, читай.ПОТОМ БУДЕШЬ ВОПРОСЫ ЗАДАВАТЬ. Моя заслуга в том, что я обноружил ток в нулевом проводе, больше чем в фазном, и это дало мне думать что двигатель одновременно работает как генератор-двигатель, и это хорошо.
А для остальных ссылка хде?

Sergh | [image] 12773 - 14.11.05 Короче, схема вроде эта:

,кондеры эти:

valeralapLolik-Bolik,Здравствуйте! Всем доброго вечера! По просьбе каминтирую проверку по ротоверту. Уточню данные приведенные msn двигатель мощностью 2,2 квт косинус0,87 обороты 2880 об мин . Включался по схеме ротоверта пусковой 100мкф рабочий 20мкф. После запуска, прибор амперметр в фазном проводе фексировал ток 360миллиампер!!! При попытке затормозить вал,обороты не падали ток возрастал до750 миллиампер. Я решил замерить ток в нулевом проводе и обнаружил ток почти 3 ампера!!! Освоих домыслах выскажусь после ваших каминтариев. Измерения проводимые двух лучевым осциллом, соответствуют описанию данным msn.
:?::?::?:

Вот пойду к тестю в гараж, он меня уже 2 года просит какую-то 3-х фазную ерунду (вроде компрессор) на 2 фазы подключить.

msn | [image] 12779 - 14.11.05 По поводу халявки:
1. нагружать двигатель бегущий в резонансе "по самое немогу" нельзя иначе падает добротность и выигрыш, тот же Гектор советует нагружать его на 1/4 от номинала, мною проверено...
далее:
2. идут непонятные споры по поводу некорректных замеров, косинусов фи и всего такого. Читаем внимательно: человек вогнал двигатель (во всяком случае цепочку L1_С1) в резонанс, просмотрел в ней двухлучевым осциллом фазы напряжений и токов, разница равна нулю, тоесть cos_f=1, какие могут быть споры вообще?
3. Дабы снять вопрос некорректного измерения, предлагаю, тем у кого имеется преобразователь 12/220В запитать движок от него, измерение тока потребления от аккумулятора снимет все вопросы напрочь. Запускать движок надо от сети, и после переключать на преобразователь, неплохо-бы синфазно все это сделать.
P.S. И кстати если кто собирается до конца собрать Ротовертер (мотор-генератор), без преобразователя не обойтись, ибо если применять в качестве генератора асинхронный мотор, для возбуждения его нужно вращать ч частотой как минимум на 10% большей номинальных (по паспорту) для него оборотов. А это значит, что фазы сгенерированного напряжения НИКОГДА не согласовать с фазами питающего. Отсюда вывод, что решение для закольцовки есть выпрямитель + преобразователь...

djonny | [image] 12798 - 15.11.05 msn с преобразователем проблем особых нет. Скоро раздобуду схему чистого синуса, как в UPS. А пока есть 12 на 220, 2 кВт, но только в форме меандра. Переделаю, схему выложу. А проверять от сети - это не есть good. Ведь у нас же основная задача вообще отказаться от услуг РАО ЕЭС. В качестве нагрузки можно попробовать автомобильный генератор, только вал насадить на точило. А так действительно интересно, почему в земле ток выше, может по ней как-то выкачивается энергия электоросети.

Partner | [image] 12817 - 15.11.05 SIM Исходя из опубликованной msn схемы непонятно, чем конкретно схема включения ротовертера (т.е. собранного вами девайса)отличается от обычной схемы включения трехфазного асинхронника в однофазную сеть с использованием пускового конденсатора. Ничем, кроме величины емкости.
Дъяков В.И. “Типовой расчет по электрооборудованию”, стр. 26 Рис 3а.
Цитата из архива:
“Расчет показывает, а практика подтверждает, что даже при оптимальном выборе емкости фазосдвигающего конденсатора С1 вращающий момент на валу включенного подобным образом двигателя не превышает 35 % номинального. Это объясняется тем, что ток, протекающий по обмотке III двигателя, сдвинут по фазе относительно токов в обмотках I и II таким образом, что в суммарном магнитном поле статора, кроме компоненты, вращающей ротор в нужном направлении, образуется еще одна, вращающаяся в другую сторону. Она тормозит ротор, уменьшая момент на валу и бесполезно расходуя свою энергию на нагревание проводов и магнитопровода двигателя. ”

DEDvaleralap, научиPartnerа как повторить твою схему. Он говорит, что у него таких результатов нет. valeralap А Partner как я понял нечего не мерил. Я сказал, что не снимал характеристики, а только приготовился и жду Ваших пожеланий.

KomX...Для полноты картины добавьте емкосно-индуктивную обвязку электросети от транса подстанции до движка и будете приятно удивлены... Думал об этом, одна из вероятных причин. Тогда повторяемость проблематична.
Проверю на разных сетях.

valeralapPartner, Подключи в разрыв фазного и нулевого провода, приборы амперметры, и закороти их на время пуска, когда двигатель разгонится с неми перемычки, это спасет их от пусковых токов. Спасибо. Чтобы снизить возмущение в цепях, планирую использовать подобие трансформаторов тока…

djonny...Скоро раздобуду схему чистого синуса, как в UPS. А пока есть 12 на 220, 2 кВт, но только в форме меандра. Частота "чистого синуса" должна быть 50 Гц.
Бродит мысль, выпрямить меандр и двигатель запитать через ШИМ, но вопрос - что будет с резонансом...

djonny В качестве нагрузки можно попробовать автомобильный генератор... Хорошая подсказка, мне нравится, а главное - легко реализуется. В нагрузку аккумулятор и т.д. по схеме авто и обратно, через преобразователь...

С уважением.

PS valeralap, а вот про туземцев ты зря, по моему...

SIM | [image] 12818 - 15.11.05 Кому лень переводить, вот русифицированный вариант ротовертера в переводе Gorluma. Valeralap, уж извини за мою дотошность, просто в голове как-то не укладывается, что все так просто...Буду пробовать

русский перевод size: 271.65 KB [image] djonny | [image] 12827 - 15.11.05 Partner есть прекрасные проверенные схемы, мне один мужик обещал нарисовать.

KomX | [image] 12828 - 15.11.05 Цитата из архива:
“Расчет показывает, а практика подтверждает, что даже при оптимальном выборе емкости фазосдвигающего конденсатора С1 вращающий момент на валу включенного подобным образом двигателя не превышает 35 % номинального. Это объясняется тем, что ток, протекающий по обмотке III двигателя, сдвинут по фазе относительно токов в обмотках I и II таким образом, что в суммарном магнитном поле статора, кроме компоненты, вращающей ротор в нужном направлении, образуется еще одна, вращающаяся в другую сторону. Она тормозит ротор, уменьшая момент на валу и бесполезно расходуя свою энергию на нагревание проводов и магнитопровода двигателя. ” Partner, вот какой клад у тебя в архивах!
Будь добр, исследуй сей факт на предмет частот вращения полей полезных и вредных и примени сие в гармонии.

Sergh | [image] 12832 - 15.11.05 Супер-ротовертер:

Lolik-Bolik | [image] 12837 - 15.11.05 Sergh, Супер-ротовертер - ваша сырая идея, или конкретная наработка с замерами?

Sergh | [image] 12842 - 15.11.05 Lolik-BolikSergh, Супер-ротовертер - ваша сырая идея, или конкретная наработка с замерами?
Больше шутка, чем идея, хотя в каждой шутке что-то есть.
Тут все какого-то резонанса ищут, никто правда не понимает чего с чем и для чего.
Так вот, если настроить 3 катушки в резонанс, то будет супер-резонанс.

Как там у Ацюковского в патенте:
Для предотвращения неограниченной раскачки энергии часть витков второй катушки индуктивности W2 шунтируется стабилизирующим элементом 8. |062|

Partner | [image] 12848 - 15.11.05 djonny...есть прекрасные проверенные схемы, мне один мужик обещал нарисовать. Мужика за жабры и пытать при помощи палки и веревки...
А если серьезно, нужна проверенная, стабильно работающая в диапазоне температур среды от -10 до +40 градусов схема инвертора 12/120/220В, до 1,5 кВт, доступная для широкого повторения.
Очень желательна экспертиза этой схемы уважаемыми спецами от электроники. Но, видимо, это другая тема.

С уважением.

NNN | [image] 12854 - 15.11.05 Partner,Нужен синус или ШИМ или прямоугольники?

DevilR | [image] 12863 - 15.11.05 valeralap, в качестве преобразователя можно использовать готовый UPS. Только UPS c мощностью в 3 киловатта - вещь довольно дорогая. И еще - учтите, что маломощные (дешевые) бесперебойники генерируют сглаженную трапецию, на которой компьютер и вся его периферия работают хорошо, а вот двигатель может и сгореть на плоской вершине трапеции.
Как может быть два разных тока в последовательной цепи на такой низкой частоте в 50 герц, я так себе уяснить и не могу. Хотя, если Ваш ротоверт будет в режиме самоподдержки работать (с доп. изделиями) - это решит все вопросы.

Sergh | [image] 12865 - 15.11.05 valeralapНе знаю, почему но пришла шальная мысль, я взял транс 380в первичка 5в вторичка, пятивальтовую обмотку включил в разрыв нулевого провода предполагая что раз поней течет ток 2ампера то я получу какое то повышенное напряжение промерив выходное получил всего 80в включил лампу от холодильника на 25ватт она тускло загорелась. Пробовал еще один вариант, первый двигатель по схеме ротоверта, запустил после разгона подключил параллельно другой двигатель всеми тремя концами соединение звезда, оба прикрасно заработали но токи около 2,5 ампер установились в нулевом и фазном проводе одинаковые, как бы эффект ротоверта исчез. Что вероятно говорит о том что ток там есть, да не тот. Может действительно из катушек мотора при данном резонансе эл.полем выгоняется этот самый радиант, который стремится туда где потенциал ниже, к нулевому проводу.:?: Попробуйте в разрыв нулевого провода электролизер вставить, с низким сопротивлением ( большая поверхность электродов, сильный электролит, например раствор соли), а затем подобрать конденсатор для восстановления резонанса? ( с водой - опасное дело, может током |102| )

djonny | [image] 12866 - 15.11.05 Valeralap и Partner я постараюсь утрести вопросы с преобразователем 12-220 в ближайшее время. Один минус - нужен мощный тор 2*12 - первичка и 220 вторичка. У меня то он есть, мне надо только поменять схему генерирования с чистого меандра на сильно сглаженный. А меандр ничего никогда не испортит в движке, проверял свой 3-х фазник на чистом меандре. На нем только мощь ниже была.

DevilR | [image] 12870 - 15.11.05 djonny, вы хотите сказать, что постоянная составляющая на индуктивности (из-за прямоуголки/трапеции) не приведет к дополн. тепловыделению? Странно. На моем веку двигатели от UPS сгорали. Неужели совпадение?

Lolik-Bolik | [image] 12873 - 15.11.05 valeralapПроверил резонанс через латр, при снижений напряжения до100в и последующей подстройке емкости ток в фазном проводе чуть больше 300миллиампер. Дальнейшее снижение приводит к явной потере мощности на валу.
valeralap вы добились по идее на 100х вольт 30 ватт потребления ХХ!! Можно узнать по какой причине ротоверт на 220 вольт ставить будете??? тот же Хектор говит о четверти номинала напряжения...

djonny | [image] 12874 - 15.11.05 DevilR я не пробовал подключать движок к ups, да у меня его и нет. У меня чистый меандр, что хуже чем в ups, пока ничего не сжег. По желанию можно сделать и схему с чистым синусом, потери на нагрев транзисторов не сильно возрастут. КПД будет в районе 50-60 %. На меандре до 95 и более %.

Sergh | [image] 12879 - 15.11.05 А чего бы не собрать такую простую схемку, типа этой:

http://rf.atnn.ru/s4/pit7oo.html

или этой:

http://www.radiomaster.ru/shemi/i_p/preobraz/pit-c96.php

или такой, без полевиков:

http://www.ntpo.com/electronics/schemes_4/5.shtml

UPS - тоже не идеальный источник синусоиды.

djonny | [image] 12882 - 15.11.05 Я завтра возьму одну схему. Обещали синус лучше, чем у ups. А схемка на рис выше далека от совершенства.

Partner | [image] 12910 - 16.11.05 NNNНужен синус или ШИМ или прямоугольники? Хороший вопрос. Думаю в идеале должно быть преобразование постоянки 12В в переменку (синус) 220В 50 Гц соответствующей мощности. Пока ШИМ и прямоугольники не исключаю – нужен эксперимент – что надежнее, проще и доступнее.

valeralap ...буду использовать схему от 220в резонанс добиватся 380в пробовать собирать устройство мотор-генератор-аккомулятор- приобразователь 12в220в. Это уже стратегия. Правда говорят, что на одном аккумуляторе схема не работает, нужно два отдельных на входе и на выходе с их периодической перестановкой (или перекоммутацией), но это детали. Автомобильный генератор позволит снимать регулируемую нагрузку с вала двигателя на рекуперацию. Остаток механической мощности на валу двигателя – Ваш.

С уважением.

DED | [image] 12911 - 16.11.05 Partner, я не понял - у тебя движок есть на 2,2 КВт или нет?

Partner | [image] 12912 - 16.11.05 Я же говорил - имею двигатель полностью аналогичный, как у valeralap - 2,2 кВт, 2850 об/мин, косинус 0,87.

С уважением.

DED | [image] 12916 - 16.11.05 Тогда скажи, пожалуйста, получил ли ты такие же токи, как у валеры?

Partner | [image] 12926 - 16.11.05 Это, DED, всем интересно, и мне тоже.
Упел только все собрать да напряжения промерять. Пришло прерывание с высшим приоритетом (всем известное |001|) и все...
Все на столе, да стол вдалеке... Так что раньше понедельника, увы, не узнать тебе моего результата. А пока готовлюсь и, как говорит Ваня, репу чешу [image] .

С уважением.

msn | [image] 12935 - 16.11.05 valeralap, пожалуйста поподробнее пост #12932, по поводу напряжений с указанием L1 L2 L3 согласно приведенной схемы.

kornmtu | [image] 12939 - 16.11.05 вопрос как вот такой вариант работы трех фазного двигателя??? что тут я неучел???

msn | [image] 12942 - 16.11.05 kornmtu, Не совсем понятно почему висят в воздухе вторые выводы статорных обмоток, куда они должны быть подключены, или коммутироваться в узел(включение звездой)? далее полярности включения диодов и полярности электролитов включены неверно, далее использовать электролиты в резонансе не рекомендуют, особенно в мощных моторах, ибо конденсатор наряду с емкостью имеет еще такой параметр как максимальная реактивная мощность, измеряется в КВАР, электролиты имеют очень малое значение этого параметра, самый оптимальный и простой выход подсоединение в параллель большого количества бумажных конденсаторов типа МБГО малой емкости 2-20 Мкф

Lolik-Bolik | [image] 12943 - 16.11.05 вот отметил некоторые точки на схеме буквами чтобы можно было нормально обсчатся, а не на пальцах. И Валерин ток обозначил.

msn | [image] 12944 - 16.11.05 valeralap, Все таки в каких точка рвем и переворачиваем?
А_В или C_D и какой результат при этом ?

Sergh | [image] 12945 - 16.11.05 Если пучность была бы в точке соединения С1-L1, или там где все катушки вместе соединяются (L1-L2-L3), то это была бы пучность.

А если на одном проводе от источника тока с очень низким внутренним сопротивлением много, а на другом - мало, то это не пучность.

Или источник тока имеет не маленькое, а относительно большое сопротивление (реактивное). Может быть это резонанс с вторичной обмоткой трансформатора подстанции? :mrgreen:

Partner | [image] 12946 - 16.11.05 valeralap Около 220в сетевого, на всех обмотках одинаковое напряжение около 280в. Так как не симметричность в обмотках напряжения, есть потеря углового момента мощности, это и привело к мысли подобрать более менее одинаковые напряжения. Все верно, valeralap, полностью согласен.
Соотношение напряжений 1,73 тоже не плохо и, кроме того, 220В 50Гц есть в любой розетке [image].
Попробуй нулевой и фазный провода одновременно пропустить через токоизмерительные клещи (вроде есть у тебя), интересно, что покажет прибор.

kornmtu, к схеме бы маленькое описание идеи.
msn Вас предостерегает от электролитов в цепях переменного тока. Добавлю, они эффектно и всегда неожиданно взрываются.

С уважением.

Sergh | [image] 12959 - 16.11.05 valeralapSergh, Первое читаешь не внимательно
Хорошо, где оно, первое?
То что подключали нулевой провод на землю и все равно ток 3 ампера на нем был?

Так току все равно по чему к трансформатору подстанции течь - по нулевому проводу или по земле. Это еще "дедушка" Тесла говаривал.

А косинус фи перед первичкой трансформатора подстанции надо мерить, если не страшно. Но там наверное транс большой, можно и не заметить.

Наверное подстанция дохлая. Тогда понятно почему у других ничего не выходить |001|

kornmtu | [image] 12974 - 16.11.05 такс посмотрел... возможно.... тогда как понимать: http://elremont.nm.ru/trehfazn220.htm 2. Использование электролитических конденсаторов в схемах запуска электродвигателей.
так потом смотрим сюда http://www.radiohobby.boom.ru/shema/old/generator380.htm
читаем, мое мнение может и немного и неправильное, просьба не кидаться камнями.... но в так как конденсатор действует импульсно.. значит в один момент он является двигателем а когда кондер заряжается он становится генератором.....

kornmtu | [image] 12978 - 16.11.05 значит так есть двигатель 7,5 кв, асинхронник 1000 об, есть шесть емкостей по 1000 мф, 3 диодных моста 35А обратка 1000в, какие есть варианты использования этого добра? я в своем первом сообщении указал схемку которую впринципе собираюсь реализовать, спасибо msn, за уточнение с електролитическими конденсаторами.....

NNN | [image] 12980 - 16.11.05 valeralapmsn, Включаем прибор амперметр в фазный провод и конец прибора подключаем L1 L2 этот прибор у меня показывает после разгона 360миллиампер.L3 включена в нулевой .Теперь можешь переставить прибор разрыв нулевого провода а L1 L2 подсоединить к фазному напрямую после запуска у меня он показывает 2ампера. При перевороте схемы с головы на ноги в точках измерения показания не изменяются.
Подтвердите правильность приведенных выше схем включения амперметров или приведите свою правильную схему.
Потому как, по Вашему описанию "Включаем прибор амперметр в фазный провод и конец прибора подключаем L1 L2" можно понять, что амперметр одним проводом подключен к фазе, а вторым к точке соединения L1 L2.... то тогда получается, что амперметр подключен параллельно L2????:shock:
Далее " прибор разрыв нулевого провода а L1 L2 подсоединить к фазному напрямую ", в этом случае можно понять, что амперметр включен в разрыв между нулем и катушкой L3, а фаза вешается напрямую на среднюю точку соединения L1,L2,L3......
Так это совершенно разное подключение сети к двигателю, естественно ток будет разный, а в первом случае совсем непонятно, как амперметр может быть включен в параллель с L2?

msn | [image] 12981 - 16.11.05 такс посмотрел... возможно.... тогда как понимать: http://elremont.nm.ru/trehfazn220.htm 2. Использование электролитических конденсаторов в схемах запуска электродвигателей.
Вот именно запуска, самоубивцы [image] запускают электролитами движки даже без диодов, пару секунд даже такое издевательство электролит терпит..

Далее по поводу схемы, для резонанса, по прикидкам, для такого движка 7,5 квт 1000 об, у меня кстати тоже такой имеется, могут понадобится конденсаторы порядка 250-400мкф, можно попробовать и электролиты по приведенной выше схеме, но тогда лучше всетаки набирать батарею из малых емкостей, громоздко получается... и никто не даст гарантию, что вся эта гора не постреляет...

и еще: подключать двигатель в резонанс по такой схеме надо только через ЛАТРЫ или понижающие трансформаторы, иначе напряжение на двигателе в резонансе вырастет в 5-10 раз и двигатель сгорит за секунды.
Можно применить три ЛАТРА на 9А, как раз для такого двигателя это предел..

msn | [image] 12997 - 16.11.05 И еще, пару дней назад завязался спор по поводу корректности измерений и возможных резонасных явлений в сети РАО ЕЭС [image], так вот, чтобы исключить возможность влияния на испытуемую схему реактивностей в сети при исследовании резонанса, было предложено уйти от питающей сети. Как альтернатива был предложен преобразователь 12/220В. К сожалению многие стандартные пробразователи выдают на выходе либо прямоугольник, либо трапецию, что для питания индуктивных двигателей не есть гут ибо появляются токи потерь в двигателе. Если же применять классический преобразователь по схеме генератор усилитель класса В например, то КПД подобного преобразователя не будет выше 50%, тоесть параллельно с преобразователем получаем печку, а если речь идет о мощных двигателях в 5-10 квт, то данный вариант и вовсе неприемлем.
Существует еще один путь-ШИМ, его преимущество в том, что такие преобразователи
могут быть компактны, иметь высокий КПД 95-99%, возможность перестройки по частоте. Но его основной минус в нашем случае-это сложность изготовления инастройки, и если ориентироваться на самостоятельную его сборку, то решение основной задачи откладывается. Есть еще путь-покупка готового преобразователя, цены 500-1000 Евро для приемлемых мощностей, т.е 1-5Квт. тоже мало веселого.
И вот мною был обращен взгляд резонансные преобразователи,есть такой класс в которых коммутационные элементы работают на частоте генерации, т.е. могут быть использованы недорогие тиристоры например, мошность из-за специфики работы ключевых элементов на них практически не рассеивается(ключевание происходит в зависимости от схемы в моменты перехода напряжения или тока через ноль.
Дальше мысль начала работу в таком направлении: а зачем преобразовывать из например 12В в 220В синусоидального переменного, используя реактивности трансформатора и конденсатора, которые и должны образовывать колебательный контур? Можно пойти другим путем: сеть 220В-понижающий трансформатор-выпрямитель-конденсатор фильтра, колебательный контур состоящий из обмоток двигателя и конденсатора.
На схеме представлена силовая часть, требующая контроллера управления. Схема работает следующим образом, понижающий трансформатор включен в сеть, на выходе выпрямителя и конденсаторах фильтра С2 С3 формируется выпрямленное напряжение. резонансные цепочки С1 L1 L2 L3 посредством ключей-тиристоров подключаются попеременно то к С2, то к С3, причем в первый полпериода ток подается от С2, вторых полпериода ток в обратной полярности подается от С3, ...
Схема пока сыра, навеяна она мне патентом US 6_847_186/

Основные преимущества, это простота, использование распространенных ключевых элементов-тиристоров, легко реализуются большие токи и простая схема контроллера.
Какие будут мысли по этому поводу? просьба сильно не пинать..

size: 28.10 KB

Lolik-Bolik | [image] 13001 - 16.11.05 msnСхема пока сыра, навеяна она мне патентом US 6_847_186/
Основные преимущества, это простота, использование распространенных ключевых элементов-тиристоров, легко реализуются большие токи и простая схема контроллера.
msn, я б сказал что эта схема не только ¨навеяна¨ патентом, но она и есть патентом Керлина 2004/2005 года [image] ИМХО этот патент есть самый реальный (в смысле повторяемости) импульсный движок в мире, работающий на осцилирующей самоиндукции.

Есть одно НО для практического повторения: нужно изменять двигатель, а именно расстояние между статором и ротором нужно увеличить в 10 раз, чем на обычных. По причине необходимости бОльшего магнитного поля на индуктивности.

Второе НО: это не ротовертер. А так проект реальный.

Old_Volf | [image] 13004 - 16.11.05 Посмотрел ссылку http://elremont.nm.ru/trehfazn220.htm с разделом
"2. Использование электролитических конденсаторов в схемах запуска электродвигателей."
Ну зарядятся там конденсаторы через диоды, ну а дальше что?? Заряду куда деваться? Получается эквивалент разомкнутой цепи. Наверно надо отсоединять, разряжать, и присоединять обратно. И так 50 раз в секунду. Очень шустрым надо быть однако...

kornmtu | [image] 13035 - 17.11.05 такс вчера мучал движек на 150в, запускаться незахотел что я сделал не так???? схема из elremont.nm.ru/trehfazn220.htm подключал електролитические конденсаторы 2 шт 1000мф 200в как и сказано... через мост диодный (один контакт остается свободный) но как только напрямую запускаю - работает,и потом всю эту бадягу подключаю ...продолжает работать

kornmtu | [image] 13036 - 17.11.05 Old_Volf, незнаю незнаю... пробовал отверткой которая фазу показывает.... на выходе показывает что есть фаза..... но как только отключаю пропадает... но.. заряд остается на кондансаторах неслабый...

Lolik-Bolik | [image] 13042 - 17.11.05 valeralap, я спрашивал автора ротовертера Гектора его мнение о токе на нулевом проводе. Внизу привожу переписку с ним.

В общем можно сказать что он считает этот ток эффектом как в радиотехнике, перемешкой токов с разными фазами дает эффект 2,3 гармоники (или даже как и мы думаем стоячей волной тока). Есть даже патенты и двигатели работающие на таких гармониках (напр. www.chorusmotors.com ).

По переписке я понял: В РОТОВЕРТЕРЕ ТАКОГО КАК ПРАВИЛО НЕ НАБЛЮДАЕТСЯ.

Эффект может возникнуть по многим причинам:
- различных длин кабелей
- двигатель закорочен на землю
- емкостные элементы в сети питания.

Для решения советует использовать трансформатор.

Переписка:

The currents is 2, 3rd harmonics intermixin within phases
differentials see chorus patents ... RV copycats...

##########################

In Wire lenght (input line and wire size you can have 2 different
current values if voltage node slips out of motor into input wires

Either can be near 0 and one can be 10 times the current ...

Solution, Use Iso trafo & Measure in the powerline side ...
that filters out the RF node effects ..

###############################

> If he is using a 220 center tap he will have a heck of a phase
> shift , if he tries to add it up to a 3 phase abc circuit , it
will truly offset voltage phase and current differences.. geting
anomalic readings ..

###############################

>>Hector, Do you think amperage of 2A could be an maximum (or part) from
standing wave of current?

Part .. defined by a rotary angle within specific phasor

>>How could we test that to be sure is really RF interferential effects? Are
there any pracitcal tests?

Scope .... current & voltages

>> What would be the wave length of this standing wave here?

5 million meters reduced to a virtual dipole in impedance
equivalent ..

> By the way, he tried also to exchange the wires to the grid
(wires going into the grid) and got same phenomena: current of 2 amperes on the ground wire of
grid....

I have gotten similar readings having things interacting with RV in
same line specialy having CAPACITANCE elements on them like power
factor transformers or resonators or rotary condenser machines
and the like , also location determines this ...

Wire also plays a part, different type of wire can give anomalic
readings in clamp meters ...

Check for grownd shorts anyway ... (internal ) check for grownd
NOISE filter capacitors also ...

Lolik-Bolik | [image] 13083 - 17.11.05 [size=24>valeralap даешь первый российский ротовертер! [/size>

Вот еще Хектор интересное прислал, говорит что локальная аномалия сети питания. Попробуйте другой источник, ваш 4хкиловатный транс есть гут.

3rd harmonic 0f 50CPS on one wire not in other indicating banpass
to grownd line only (Read Chorus motor patents ) for insight ..

http://www.chorusmotors.gi/technology/patents.shtml

( suck leeches back for a change... LOL! )
>
> He took for experiments the 2nd motor now - same phenomena, 150Hz
of 2A on the ground wire.

Must be local anomaly try other place or other AC source ..

may be also powerplant artifact (using zigzag winding to get 2 phase
from 3 phase, poles generate 3rd harmonic 150CPS into 50CPS lines

bothersome "dirty" power .... you pay for this as waste ..

Hector

msn | [image] 13118 - 18.11.05 valeralap,КПД генераторного режима никак не зависит от наличия или отсутствия постоянных магнитов на статоре асинхронника включенного в режим генератора. Такой прием иногда используют, когда остаточная намагниченность мала и асинхронник не может самовозбудится, это чаще всего может происходить в новых двигателях изготовленных из хороших марок электротехнических сталей, у которых очень мала остаточная намагниченность...

KomX | [image] 13119 - 18.11.05 valeralap, сделай милость, посмотри следующее:
1. Какова форма сигнала на небольшом сопротивлении поочередно включенном в разрыв всех трех фазовых обмоток (рви цепь между обмоткой и их общей точкой);
2. Ты писал, что "земля" у тебя своя. Поэтому, бери лопату с ломом и организуй в 3-5 местах в замерзшем грунте новые точки заземления на удалении от твоей нынешней "земли" метрах этак в +- 10-20 на линии "твоя земля - Шушенская ЭС". Естественно, что копать будешь не даром... Может и ток в "земляном" проводе увеличится...
3. Вооружившись бОльшой отверткой или разводным ключом сними крышку с движка и скажи - на сколько полюсов разрезан статор и на сколько ротор?

Partner | [image] 13139 - 18.11.05 KomXvaleralap, сделай милость, посмотри следующее:
1. Какова форма сигнала на небольшом сопротивлении поочередно включенном в разрыв всех трех фазовых обмоток (рви цепь между обмоткой и их общей точкой); И еще, valeralap, попробуй в этот разрыв перенести рабочую емкость, а пусковую отключай с обоих концов.
Удачи тебе!
С уважением.

Lolik-Bolik | [image] 13158 - 18.11.05 valeralap, главное только спокойствие, когда спокоен даже электрический стул не берет

То что потребление тока будет аномально малым - проверенный факт: ЧУДЕСА ПРОДОЛЖАЮТСЯ. Вот Partner на выходных попробует замерить и подтвердить.

Смущает оставшаяся ассимтрия... Хектор спрашивал за осцилограммы например тока и напряжение там где 2.3А, не могли бы Вы выставить или мне на мыло ходябы переслать??

А так наверное уже можно генератор готовить

msn | [image] 13162 - 18.11.05 valeralap, что переключалось ? менялись ли местами провода подключения ЛАТР'а к сети , или двигателя к развязывающему трансу? Если меняешь местами провода от ЛАТР'а к сети, а ток в ветвях ротовертера сохранялся, то это нормально и значит никаких резонансов на Шушенской ГЭС нет [image], копать ничего не надо, а всему виной специфическое включение и сдвиг фаз в ротовертере...
P.S. Поддерживаю Lolik-Bolik в том что надо снять осциллограммы тока и напряжения во всех ветвях,я давно об этом тебя прошу, особенно интересно в той, где ток ~2А.. ну хоть от руки нарисовать и отсканировать, если фотика нет..

NNN | [image] 13163 - 18.11.05 http://www.toehelp.ru/theory/electromach/lecture09.html
так для инфы, может пригодится.

kornmtu | [image] 13179 - 18.11.05 Так что будем сдесь делать конкретную схему реализации??? с точными данными для повторения всеми желающими?

kornmtu | [image] 13180 - 18.11.05 valeralap, тоесть виигрыш почти 20 раз????

kornmtu | [image] 13181 - 18.11.05 valeralap, просьба помочь в просчетах для двигателя 3-х фазного 7,5 кв.

kornmtu | [image] 13183 - 18.11.05 valeralap, помоги мне с подбором необходимых конденсаторов и трансформатора, схему я впринципе понимаю но неоткажусь от помощи

kornmtu | [image] 13185 - 18.11.05 valeralap, сейчас попытаюсь найти

NNN | [image] 13186 - 18.11.05 kornmtuvaleralap, тоесть виигрыш почти 20 раз????
А в чем именно выигрыш?
Я пока вижу интересный момент в несимметричном токе. А выигрыша то пока нет. Двигатель то крутится на ХХ , следовательно и потребление может быть такое....
Вот если вы его нагрузите генератором и с генератора будете снимать около 2кВт, а двигатель будет потреблять 80Вт, от тогда можно говорить о каком то выигрыше..

kornmtu | [image] 13188 - 18.11.05 NNN, насколько я понял двигатель кушает около 380ма а выдает 2а с копейками... или я что то не так понял?

NNN | [image] 13191 - 18.11.05 kornmtuNNN, насколько я понял двигатель кушает около 380ма а выдает 2а с копейками... или я что то не так понял?
да нет же, никуда он пока ничего не выдает. Это ассиметрия тока: в одном проводе - 2А. а в другом - 380мА. Вот это парадокс....
А выхода пока никакого еще нет, только одни потери на трение вращения

Lolik-Bolik | [image] 13196 - 18.11.05 NNN
А в чем именно выигрыш?
Я пока вижу интересный момент в несимметричном токе. А выигрыша то пока нет. Двигатель то крутится на ХХ , следовательно и потребление может быть такое....

NNN, а сколько по вашему мнению должен потреблять 3хфазный мотор 2.2кВ на холостом ходу, что вам только ассиметрия интересна?? 70Вт не результат??

NNN | [image] 13197 - 18.11.05 Lolik-Bolik,
Вообще то не результат, если хороший двигатель - малые потери в железе, малое оммическое сопротивление обмоток, малое трение в подшипниках, то 70Вт на ХХ, это вполне может быть.
А вот если вы его нагрузите, вот тогда он и начнет потреблять приличную мощу...

kornmtu | [image] 13202 - 18.11.05 valeralap, есть такая штука но до 600В

djonny | [image] 13204 - 18.11.05 valeralapLolik-Bolik, Так как, все делалось из подручных материалов, не какой подстройки не делалось, плюс потери в каждом трансе, в режиме холостого хода 70,4 ватта!!!! А при нагрузке на валу что присходит с обеими токами: холодным и нет, т.е. 300мА и 2.3А ? и потребляемой мощностью ?

kornmtu | [image] 13210 - 18.11.05 valeralap, да есть преобразователь от безперебойника который типа 1000вольт/ампер реально 600ватт

Lolik-Bolik | [image] 13211 - 18.11.05 последняя схема по Валериному ротовертеру

Hopper | [image] 13215 - 18.11.05 При измерении мощности от сети нужно попробовать затормозить вал и посмотреть на показания приборов. Затормозить можно ногой или палкой. Можно на шкив натянуть проскальзывающий ремень. Если показания не сильно изменяться - то как вариант генератора: Двигатель на 2880 оборотов, генератор на тысячу с чем-то. Одну обмотку генератора на питание системы - две других на потребителей. Так что все у вас в наличии есть

djonny | [image] 13220 - 18.11.05 valeralapkornmtu, МОЩНОСТЬ устраивает, а на счет синуса не знаю, мужики спорили вроде на индуктивной нагрузке горят. У меня инвертор, выдающий меандр. На выходе 4 полевика в режиме ключа, под нагрузкой 1.5кВт не греются. Сжечь эту тварь почти нереально.

Lolik-Bolik | [image] 13221 - 18.11.05 valeralap, и все таки интерестно что там за 2.3 ампера?? Можешь опять какую то амперную нагрузку на РОВНО 2.3 ампера подобрать и включить в этот разрыв??? Например взять пять/шесть стоваттных лампочек от 220 вольт сцепить вместе параллельно (разделить на них по 0.45Ампера) и включить в разрыв! Будут ли гореть???

kornmtu | [image] 13225 - 18.11.05 такс теперь бы еще и расшифровку бы к буквенным обозначениям на схеме

kornmtu | [image] 13227 - 18.11.05 valeralap, ты случайно еще ненашел табличку с емкостями???

Lolik-Bolik | [image] 13230 - 18.11.05 valeralapLolik-Bolik, Гореть если точно подобрать будут, вопрос в другом увеличится потребляемый ток,упадет мощность на валу или нет? Это интересно проверить.
и еще интерестно померять падение напряжения на этих пяти лампах!!

NNN | [image] 13231 - 18.11.05 valeralap, Я думаю, что если включить лампочки в разрыв (там где ток 2А) , то при таком токе, по закону Ома, на них должно упасть напряжение в 220В, тогда что же останется на обмотке?
Скорее всего при включении лампочек ток понизится, лампочки будут еле накалены и мощность на валу упадет.......
Ну проверить нужно!

NNN | [image] 13242 - 18.11.05 valeralap, А вы можете в провод, где ток 2А подключить какой нибудь не большой дроссель, и померять ток перед ним и после него? Или просто очень длинный провод, бухту провода. Какие будут различия?
Если предположить, что это пучность стоячей волны тока (хотя, на частоте в 50Гц это кажется совсем абсурдным), тогда за дросселем и перед ним должны быть тоже различия тока.

Sergh | [image] 13243 - 18.11.05 Как бы там ни было, но электролиз в цепи 2 ампера желательно все же проверить. Если рассматривать мотор как индуктор, то это немного на Мейеровскую систему похоже - в той схеме тоже какой-то мощный индуктор использовался.
Обычный автомобиль на "топливный газ" гораздо легче переделать чем на работу от электричества.

djonny | [image] 13260 - 19.11.05 Valeralap а вы уже пробовали ставить в разрыв цепи, где 2А лампу, ну, например, 2А на 220В ? Или я пропустил чего?

Vadim_O | [image] 13271 - 19.11.05 valeralap, некоторые соображения по «феномену», т.е. различным тока в двухпроводной линии.

В одном из питающих проводов мы наблюдаем как бы сумму сдвинутых по фазе токов (сумма близка к нулю), в другом проводе этого не происходит, т.к. действует направленная генераторная эдс (сети). Другими словами, одни из проводов фактически является нулевым для искусственно созданной трехфазной схемы. А как известно в трехфазной сети, при симметричной нагрузке, ток в нулевом проводе отсутствует (схема звезда). В реальной трехфазной звезде нулевой провод можно и убрать, ну защита немного не так работать будет. В случае искусственно созданной нагрузки в виде трехфазной звезды, его убрать не получится, поскольку по этому проводу фактически запитываются два луча звезды (правда противофазным током). Причем один из лучей запитывается за счет генерации от двух других.

Позже поточнее разберусь в том что написал (но примерно получается то как написал).

Потребление маленькое из за реактивной нагрузки.

SIM | [image] 13286 - 19.11.05 valeralap, msn, Lolik-Bolik или кто еще, у кого это есть- выложите, плз, таблицу пусковых и рабочих емкостей для запуска в режиме ротовертера асинхронных двигателей :idea: Видимо, не только я не нашел эту инфу в этой ветке, а двигатели-то у всех разные [image] .И небольшой комментарий, если можно, тоже не помешал бы: начиная с какой мощности асинхронника эффект получается, как лучше подбирать конденсаторы и т.п. Если будет повтор, то я не думаю, что это плохо, а благодарны будут многие форумчане, в т.ч. и я

Lolik-Bolik | [image] 13298 - 19.11.05 SIM, у меня такой таблицы нет. А то бы выставил без раздумья. Нужно пробовать.

Lolik-Bolik | [image] 13306 - 19.11.05 valeralap, о чем сомнение?

Lolik-Bolik | [image] 13337 - 20.11.05 valeralap, ваши рассуждения мне отчасти понятны. В этом деле нужно двигаться сообща, и не так чтобы один двигал а все другие смотрели не вкладываясь в дело или более того палки в колеса ставили.

Как я понял вам не хватает закрытой виртуальной лаборатории, где завлабом пускает только повыборочно? Тогда наверное нужно админа спросить, или он такое может сделать, но подобное я уже видел на форуме энерджи.

NNN | [image] 13345 - 20.11.05 valeralapМужики! меня терзает сомнение, что вы внимательно прочитали ротовертер и просмотрели рисунки, там не так как вы думаете, внимательно посмотрите!
Валера, смотрели.... а как мы думаем, и как включено по другому?..

Partner | [image] 13360 - 21.11.05 Только факты:
Сеть четырехпроводная с глухим заземлением.
Двигатель 2,2 кВт, 2850 об/мин. Рабочая емкость 20 микофарад 400В.
Двухлучевой осцилограф С1-55. Трансформатор тока на фиритовом кольце.
Фазный и нулевой провода поочередно пропускались через кольцо транса.
Токи в обоих проводах равны и совпадают по фазе с напряжением. Токи промодулированы синусом частотой примерно 900 герц.
Пропустил одновременно фазный и нулевой провода через кольцо транса - при максимальной чувствительности канала осцилографа луч не отклонился.

С уважением.

KomX | [image] 13362 - 21.11.05 Partner, каковы коэффициенты модуляции в фазном и нулевом проводе?
И уточните частоты модуляции, равны ли они в фазном и нулевом проводе?

DED | [image] 13364 - 21.11.05 PartnerТолько факты:
Сеть четырехпроводная с глухим заземлением. Зачем 4 провода для однофазной сети?

Lolik-Bolik | [image] 13368 - 21.11.05 Partner, а что с потреблением тока? Замеряли?

Partner | [image] 13425 - 22.11.05 KomX…каковы коэффициенты модуляции в фазном и нулевом проводе? Отношение амплитуды модуляции к амплитуде тока значительно больше единицы.
Картинку снял на мобильник, качество не очень… Будет время, перерисую и выставлю.

KomX…И уточните частоты модуляции, равны ли они в фазном и нулевом проводе? Да, частоты равны и противоположны по фазе. Думаю, что это зубцовые. Надо в букварях посмотреть… Частота модуляции плывет относительно синхронизированной сети и, очень похоже, с частотой скольжения.

valeralap,
Спасибо за добрые советы.
Двигатель на звезде (по схеме msn).
Cоветские емкости имеют тройной запас по напряжению и трудятся у меня более 15 лет.
Далее выравнивания напряжений на обмотках я не пошел – падает мощность на валу.

DED
Зачем 4 провода для однофазной сети? Это характеристика подведенной сети для любителей порассуждать о резонансе в системе двигатель-сеть. Добавлю, до ТП порядка 1700 метров, глухое заземление на соседней опоре.

Lolik-BolikPartner, а что с потреблением тока? Замеряли? В абсолютных единицах не измерял. Полагаю, что стрелочные приборы для тонких измерений не совсем подходят.

С уважением.

kornmtu | [image] 13431 - 22.11.05 valeralap, я хочу быть команде.

Lolik-Bolik | [image] 13436 - 22.11.05 kornmtu, вот линк для правил закрытой группы:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=362

kornmtu | [image] 13439 - 22.11.05 у меня к сожалению только один и тот на 7,5 кв. и 380в

KomX | [image] 13441 - 22.11.05 Не совсем понятна мне сия затея... Зачем valeralap тебе это понадобилось?
Умышленно не прошусь во всякого рода коалиции, уже накушался... Надо будет и без регистрации скажу, если слушать захотите

Partner | [image] 13443 - 22.11.05 valeralap...Мне дали двигатель 7,5квт 380в на 660в я на седьмом небе!. Поздравляю! Не забудь от радости про токовые перегрузки при раскрутке...
Лучше ступенчатый или плавный пуск, от всякой пакости...

С уважением.

Sergh | [image] 13446 - 22.11.05 KomXНе совсем понятна мне сия затея... Зачем valeralap тебе это понадобилось?
Умышленно не прошусь во всякого рода коалиции, уже накушался... Надо будет и без регистрации скажу, если слушать захотите
Поддерживаю!
Закрытое - зачем?
Напоминает приемы сетевого маркетинга.:?

KomX | [image] 13453 - 22.11.05 valeralap, так я ж внимательно и прочел... и что "все будет открыто", и что "всем достанется", и прочие на благо начеленные проспекты... Вот только не пойму зачем обособляться, ставя себя, мягко говоря, несколько в стороне ото всех, лишая кого бы то ни было "вставить свои пять копеек" в обсуждаемый вопрос. На нашем форуму, слава Богу, редко кто "гадит"... С выходных смотрю за этой затеей, мозгой "скриплю" и не понимаю... Вот и спрашиваю: "Зачем? Что мешает открытому обсуждению? Что дает эта закрытость, кроме "поплевывания" всем на голову?"

Админ!
Дай и мне порулить! Хочу иметь полные права доступа, чтобы раз и навсегда "выжечь каленым железом" этот гадостный "аппендикс"!

Приношу извинения тем, кому наступил на "любимую мозоль".

Lolik-Bolik | [image] 13454 - 22.11.05 KomX, может вам это покажется странным, но в закрытой модерируемой группе с поставленной четкой целью будет наблюдаться больше дисциплины, чем на общем форуме , где "все обо всем". Знаем кто над чем в группе работает без уклонений, и достигнутые результаты выставляются систематически без уклонений. В итоге valeralap окажется прав, работа закипит и демагогофф станет поменьше. ЧТО В КОНЕЧНОМ ИТОГЕ ПРОДВИНЕТ ВСЕХ НАС К РАБОТАЮЩЕМУ ДЕВАЙСУ.

KomX | [image] 13456 - 22.11.05 Lolik-Bolik, благими намереньями... Время рассудит

Sergh | [image] 13466 - 22.11.05 Вы чего, хотите сей девайс потом ПРОДАВАТЬ?
:mrgreen: :mrgreen: :mrgreen:

99,9% потенциальных покупателей покрутят у виска и присвиснут.
0,1% - тот кто потом придет за вами.

1. Невозможно продавать вечный двигатель! 2. После появления ВД вполне возможно выгодно продавать УСОВЕРШЕНСТВОВАННЫЙ вечный двигатель.

Lolik-Bolik | [image] 13467 - 22.11.05 Sergh, я полагаю, что каждый кто себе такого зверя выстроит - сам решит что с ним делать.

admin.skif.biz | [image] 13469 - 22.11.05 Будет эффект от закрытого форума или нет...
Есть только один способ выяснить, что из этого получиться - попробовать. Я думаю, что если у людей есть хоть какое-то желание добиться результата - не стоит им мешать.

KomX | [image] 13471 - 22.11.05 valeralap Ты дело говори... Хотите дурью маяться, - майтесь!
Вон Lolik-Bolik понаделал "каморок" [image] Теперь чтобы прочесть изложенные тобой мысли мне надо будет к тебе "в гости в каморку" заглянуть, а после открыть еще одну страницу, чтобы ответить тебе... Маразм! Наитягчайший случай!

Lolik-Bolik | [image] 13472 - 22.11.05 KomX, нееее мысли так в общей ветке читать смогете. А по ротовертеру в КАМОРКУ

KomX | [image] 13473 - 22.11.05 Lolik-Bolik, ок. На том и покончим сию полемику

KomX | [image] 13477 - 22.11.05 valeralap, потеряно три дня на создание ПУСТЫХ, НИЧЕМ НЕ НАПОЛНЕННЫХ БОКСОВ. Мне лично по барабану как будет идти обсуждение. Наполняйте Ваши боксы информацией и давайте работать. "Флуд" я вам гарантирую

DevilR | [image] 13481 - 22.11.05 valeralap, а кто вам мешает эти делом заниматься? Собирайте, исследуйте, измеряйте. Если вам лень (да и раздражает изрядно) каждый раз писАть описание вашего девайса - просто возьмите сделайте файл с описанием, схемой, фотками, да и выложите в Файлах СКИФа. А будет кто надоедать с вопросами - просто пошлите его... ээээ... к вашим схемам.
А закрытый, открытый и полуоткрытый форум явно никому не нужен. А если нужен - можете взять, да и открыть его сами на каком нибудь хосте. В тихую. А нужным людям - приглашения на личку. И все у вас будет ништяк!

admin.skif.biz | [image] 13485 - 22.11.05 Флудеры... Ходють тут... Ну хоть кто бы делом занялся... паяльники ведь уже паутиной покрылись... Вот спросят внуки в 20025 году, при свете костра из мебели.. "Папа, а чем ты занимался в 2005 году..?" И что ответите? Флудил в Интернете? А они спросят, а что такое Интернет? Да это, внучек, тогда еще электричество было в проводах. И железные машины по улицам бегали, на нефти работали. Тогда еще нефть была...

smoker | [image] 13486 - 22.11.05 Народ вы сами то разбираетесь в том , че на форуме наротовертили

djonny | [image] 13488 - 22.11.05 Столько шума, как будто вопрос зашел о Боге :mrgreen: Мужики, не серьезно [image] Пусть этот пост будет последним флудом на этой ветке, да и на всех других, кроме "голосование", конечно

Partner | [image] 13527 - 23.11.05 valeralap,
Отчего ты решил, что есть ТВОЁ мнение и неправильное?

Ответа не надо.

Я сам себя вывожу из группы и покидаю эту ветку.

Успехов Вам!

С уважением.

cation | [image] 13532 - 23.11.05 Уже и немцы что-то подобное строят: http://www.igeawagu.com/de/ig_free-energy/patents_erfindungen/1129743632.html :P

DED | [image] 13537 - 23.11.05 Я не имею движка на 2,2 КВт, но вот на 0,8 КВт 1460 об/мин нашёл. Включил с батареей конденсаторов ("электропианино") звездой. В цепь последовательно включал токоизмерительный резистор на 1,3 Ома.В резонансе движок старенький хреновенький с конденсатором 9,1 микрофарад (бумажные МБГЧ) 400В ток получился 355 миллиампер. И так и сяк резстор измерительный ворочал, но никаких отклонений в токах так и не нашёл. Так что звиняйте братцы. |002|

valeralap | [image] 13538 - 23.11.05 DED,ТАК КАК ЭФФЕКТ ТОБОЙ НЕ ОБНАРУЖЕН, ПУБЛИЧНО ПРИНОШУ ИЗВЕНЕНИЯ ЗА ШУТКИ, ОТПУЩЕННЫЕ В ТВОЙ АДРЕС. ДЕД ПРОСТИ МЕНЯ КОЗЛА СТАРОГО!!!

kornmtu | [image] 13660 - 25.11.05 так вот мои мысли... (очередные) посмотрите... может поймете мои мысли... на свякий случай... первый рисунок это как работает асинхронник, второй как автогенератор... и третий эт какбы гремучая смесь.... ротар блокируем в автогенераторе делим как бы его на три части, и как в трех фазном двигателе подаем поочередно питание.... теперь вопрос жить данная схема может???

size: 27.50 KB

JEDIsciple | [image] 53185 - 10.01.07 Zdravstvuyte,

Pozhaluysta prostite Anglit - u menia net russkih bukv na klave.

Ya hotel bi predostavit na vashe rassmotrenie sleduyushiyu informatiu:

http://video.google.com/videoplay?docid=-6905677911913482159
http://www.youtube.com/watch?v=6z2pfnswn40
http://rootof.info/distro/RE-OU-v6_1.pdf
http://rootof.info/distro/laymens_RV_STEP_BY_STEP3.doc
http://rootof.info/distro/LaymensRVTheory.doc
http://rootof.info/distro/RVenergySavingApplicationsAndRandD.doc
http://rootof.info/distro/consolidated_knowledge.pdf
http://peswiki.com/index.php/Rotoverter http://tech.groups.yahoo.com/group/EVGRAY/
http://tech.groups.yahoo.com/group/RVreplication/
http://panacea-bocaf.org/RotoVerter.htm

Ya ploho razbirayus v etom, no ya rad bil bi obsudit etu temu. Ya videl chto zdes uzhe pitalis postroit rotoverter, bez uspeha. Tem ne menee est neskolko liudey kotoriye govoriat chto u nih on rabotaet i imeyut neskolko video po etomu povodu (pervie dva linka).

Ya nadeyus eta informatia budet vam interesna. Ya zapostil etu zhe samuyu infu v otdelnom threade, no reshil dobavit eshe zdes tozhe potomu chto eto v temu.

Da, kstati, Baldor, proizvoditel eletro-dvigateley podtverdil rabotosposobnost RV:
http://peswiki.com/index.php/OS:Rotoverter:Baldor

Spasibo.

yurec | [image] 53207 - 10.01.07 JEDIsciple. Тут есть отдельная ветка по ротовертеру, но она в силу каких-то причин закрыта от обсуждения. Попробуйте попроситься туда. Это в "конструкторском бюро". Может будет толк, а то мне почему-то кажется, что там дело захлохло.

Форум - Резонансные генераторы - Резонанс Мельниченко - Резонансный двигатель Конехеда - Стр 00ALL