Korsar

QUOTEВсе равно не хочет открываться. Вы имеете в виду это?

Именно!

Я что-то не совсем понял? Почему у кого-то всё открывается, а у кого-то ничего? Какими браузерами пользуетесь? Совет: Используйте IE 5-7.

DWD

QUOTE(Dred @ 6.02.2005 - 11:09)...нашел одну ошибку в мыслях DWD. В своих расчетах резонанса он пытается вычислять резонансные свойства двигателя исходя из того, что частота сети 50Гц. На самом деле хочу обратить ваше внимание на условия резонанса (независимо от того, резонанс это контура или двигателя, токов или напряжений): тройственное влияние емкости, индуктивности и… частоты. Понятно, что DWD подходит по накатаному, ориентируясь на свойства бытовой сети и параметров двигателя. Однако в преобразователе Мельниченко, я уверен в этом, использовалась более высокая частота (вставлял между преобразователем и двигателем), что позволило уменьшить не только емкость, но и использовать за ранее определенный дроссель, индуктивной нагрузкой к которым и был двигатель (о том как подключать он, кстати, пишет в «Резонансный четырехполюсник как генератор электроэнергии
А можно подробнее о моей ошибке?
Что значит: "в преобразователе Мельниченко, я уверен в этом, использовалась более высокая частота (вставлял между преобразователем и двигателем)"? Как можно вставить частоту между преобразователем и двигателем?
Или Вы хотите сказать, что двигатель на 50Гц запитывался напряжением более высокой частоты?

QUOTE(Dred @ 6.02.2005 - 11:09)А теперь хочу задать вопрос, т.к. не силен в расчетах. Мне необходимо узнать индуктивность переменного асинхроника, чтобы можно было поиграть с частотой, дросселями и емкостями.
Найдите журнал "Радио" №9 за 2002г. В нём есть статья "Фильтр для питания электродвигателя". В ней приведен пример расчёта индуктивности обмотки двигателя по напряжению, частоте, мощности и COSФ - указанных на шильдике двигателя.

QUOTE(Dred @ 6.02.2005 - 11:09)В общем тема такая, у меня есть асинхроник, по формуле для звезды С = 2800*Iфаз/Uсети или треугольника С = 4800*Iфаз/Uсети я нахожу резонансную емкость исходя из параметров движка (Iфаз указано на планке). Теперь, зная емкость, частоту, напряжение и ток, могу ли я найти индуктивность движка (1-ой обмотки) по формуле для параллельного резонанса?
По этим формулам расчитывается не "резонансная ёмкость", а ёмкость пускового конденсатора при работе трёхфазного двигателя от однофазной сети. И выбирается она не из условий резонанса, а обеспечения достаточной силы тока для пусковой обмотки.

Dred

QUOTEА можно подробнее о моей ошибке?
Или Вы хотите сказать, что двигатель на 50Гц запитывался напряжением более высокой частоты?

Вот именно запитывался напряжением более высокой частоты.

Спасибо большое за ответы и ссылочку на Радио.

QUOTEЯ что-то не совсем понял? Почему у кого-то всё открывается, а у кого-то ничего? Какими браузерами пользуетесь?
Совет: Используйте IE 5-7.

Да, у меня именно IE 6.01, но все равно не хочет. Почему, не знаю...
В любом случае спасибо за ссылку.

Dred

QUOTE(Armer @ 7.02.2005 - 14:50)Да, пожалуй Вы правы, лучший способ продемонстрировать автономный генератор с КПД>1 - это навесить на него побольше проводов, идущих в неизвестном направлении

Слава Богу хоть кого то спровоцировал... Зачем? Да увидел, что хоть кто-то внимательно смотрел и задумывался о деталях. Я, кстати, тоже не слепой и с фотографии прочитать наминал схемы смог. Вопрос ведь в другом, и даже не в проводах, а в приницпах. Вот мне интересно узнать Ваше мнение, по поводу возможности параметрического усиления, по крайней мере в том виде, как его попытался представить автор этого девайса? Не зависмо, работает оно или нет.

Кстати, а если преположить, что автор бы предварительно поработал с фоткой, убрал бы провода, наложил на фотку зажженую лампу, Вы бы пели ему дефирамбы?

FMA

QUOTE(Dred @ 8.02.2005 - 00:10)
......
Вот мне интересно узнать Ваше мнение, по поводу возможности параметрического усиления,
....

Советую посмотреть внимательно принципиальную схему устройства: ~200 кбайт

http://www.skif.biz/download/pub/4/0/ZPOD_System.pdf

Там избыточная энергия получается тоже параметрическим способом,
но на трансформаторе, и если исследовать диаграммы ключей, то - Магнитный поток там накачивают импульсом через ключ и первичную обмотку, а энергию снимают через нее же (через диод) в виде обратного импульса, НО! во время обратного имульса ВТОРИЧНУЮ обмотку ключем коротят, тем самым повидимому уменьшая индуктивность первички ....
- прямо все как по схеме классического параметрического усилителя ....

(все остальные описанные эффекты в статье и само название статьи несущественны)

Dred

QUOTE(FMA @ 8.02.2005 - 00:19)
Советую посмотреть внимательно принципиальную схему устройства: ~200 кбайт

http://www.skif.biz/download/pub/4/0/ZPOD_System.pdf

Спасибо за ссылочку и мысли. Позвольте узнать, а не делали Вы сами какие либо опыты в этой области?

DED

Привет DWD.

""""Если я правильно понял о чём речь (патенты John-а я не смотрел), то ещё Фролов "ругался" на "неправильную" попытку Наудина повторить его эксперимент (Ф-машина).
Это здесь: http://jnaudin.free.fr/html/smep11.htm"""

Джон накопал немного про другое, но сути происходящего это не меняет. Там посто на ф-транс поверх обеих вторичек сразу намотана единая первичная обмотка. А в обычном ф-трансе первичка сидит внутри ферритового кольца. У Мудина ещё один вариант этой же конструкции. Результат у МАРКОВА И МУДИНА одинаковый. Согласен, есть там результат, когда ток во вторичках растёт, а ток первички уменьшается. НО, при этом надо смотреть на потребляемую мощность. А считать как Мудин некорректно.

DWD

QUOTE(Dred @ 7.02.2005 - 22:55)Вот именно запитывался напряжением более высокой частоты.

Обоснуйте, пожалуйста. Во сколько раз больше, в 2 или 10 раз, как при этом будут (должны) меняться рабочие характеристики двигателя, если используется преобразователь, то его общая блок-схема, и т.д.

John

Восстанавливаю справедливость - патенты 2119204, 2119205, 2129315 и 2129316 "накопал" Iqor63 [image]. Я просто привлек внимание к ним. Меня заклинило на фразе "... вследствие наведения МДС изменяется МАГНИТНАЯ ПРОНИЦАЕМОСТЬ магнитопровода. ... происходит ВОССТАНОВЛЕНИЕ МАГНИТНОЙ ПРОНИЦАЕМОСТИ и, как следствие, в первичной и вторичной обмотках наводится электродвижущая сила (ЭДС)."

И еще я спрашивал, что происходит в материале магнитопровода в этом случае. Ведь магнитные потоки компенсируются, но какое-то "напряжение" в веществе происходит. Сразу же напрашивалась мысль сделать магнитопровод с отношением длины к ширине намного больше единицы, т.е. длинным и узким. Ну, вроде как два длинных стержня, а на концах небольшие перемычки, чтобы замкнуть магнитопровод. I обмотку намотать из двух полуобмоток равномерно вдоль каждого стержня и соединить их встречно. II намотать поверх сразу обоих, тоже равномерно по всей длине. Вроде как получается, что по длине стержней магнитопровод намагничивается в одном направлении, а компенсация происходит только в этих двух небольших перемычках. Тогда индуктивное сопротивление I обмотки получается нулевым, но вещество магнитопровода на большом участке (по сравнению с перемычками на торцах) как бы намагничивается. Следовательно, что-то имеем на выходе. А если что-то имеем на выходе, тогда соединяем последовательно I и II с правильной фазировкой и все дела. По-моему, это не совсем Ф-трансформатор. Так это или нет?

DWD

QUOTE(John @ 8.02.2005 - 12:54)Меня заклинило на фразе "... вследствие наведения МДС изменяется МАГНИТНАЯ ПРОНИЦАЕМОСТЬ магнитопровода. ... происходит ВОССТАНОВЛЕНИЕ МАГНИТНОЙ ПРОНИЦАЕМОСТИ и, как следствие, в первичной и вторичной обмотках наводится электродвижущая сила (ЭДС)."

Да, с магнитным экраном разобраться тяжело, хотя и заманчиво...
А так же, с сердечником с нелиненйной зависимостью насыщения.

Вот ещё один вариант.
Ф-машину Фролова, наверно, все себе представляют?
Так вот, если вынуть середечник с первичкой, обмотать его слоем (двумя?..тремя?) пермаллоевой ленты вдоль самого сердечника (получится, как бы, кольцо вокруг сердечника) и вставить это всё назад в Ф-машину...

На первичке синус. Амплитуда напряжения на первичке растёт, ток тоже, магнитный поток первички пока слабый и замыкается полностью в пермаллоевом кольце, по этому в основном кольце потока нет, и на выходе напряжение отсутствует. Но амплитуда продолжает расти, ток тоже, мгнитный поток первички уже такой, что пермаллоевое колечко насыщается, по этому, дальнейшее увеличение амплитуды напряжения первички вызовет появление магнитного потока в основном кольце с вторичками, а, значит, и ток в нагрузке.
Затем, синус перевалиывет через максимум и начинает уменьшаться. Все процессы пошли в обратном порядке.

Для ослабления прямой связи обмоток между собой по воздуху, можно вставить первичку с сердечником в полый металлический шар, диаметр которого чуточку больше длины сердечника первички. То есть, получается, что можно применить короткозамкнутый экран.
Так даже лучше, ведь, насыщение замкнутого сердечника (шара) будет происходить более резко. То есть, "включение" и "выключение" экрана будет более быстрым, значит, лучше будет отсекаться противо-эдс вторички.

Вариант простой до безобразия, но у меня в голове он вырисовался только вчера, и то с подачи остальных...

То что, что то будет происходить, и именно так - сомнений не вызывает. Ведь, давно уже опробован двухкольцовый вариант Ф-трансформатора на сайте Энергии. По крайней мере, асимметрия выросла. Вопрос только в том, на сколько это будет эффективно для самого трансформатора.

Нужно попробовать.
Может, кто то раньше меня соберётся проверить?

DWD

О трансформаторе Тесла.
Можно ли считать трансформатором Тесла его «Аппарат для передачи электрической энергии», описанный в патенте №01119732 ?
Хочу предложить небольшой анализ этого патента по фрагментам. Его перевод есть на сайте DL.

Обычно, о трансформаторе Тесла говорят, что это трансформатор с потерей связи между обмотками. Но обратите внимание на следующий фрагмент:
«Цепь включает катушку А, которая находится в близком индуктивном отношении с первичным элементом C, один конец которого связан с заземлением E, в то время как ее другой конец ведется через отдельную самоиндуктивную катушку B и металлический цилиндр B' на терминал D.»
Из этого фрагмента следует (и это видно из рисунка в самом патенте), что у данного устройства есть первичная катушка С и вторичная катушка А, имеющие хорошую индуктивную связь – намотаны одна на другой. На рисунке видно, что вторичная обмотка намотана более тонким проводом, и имеет большее число витков. Получается, что эти обмотки представляют собой повышающий трансформатор. Один конец вторичной обмотки заземлён - точка Е, а другой подключен к терминалу D через отдельную катушку В. Обратите внимание – сказано, что через отдельную катушку, да ещё и самоиндуктивную. Иными словами, катушка В это элемент, не связанный с первичной катушкой, то есть, является дросселем. Другой конец дросселя подключен к терминалу D, который, в принципе, является конденсатором. Точнее, одной из обкладок конденсатора. Другая обкладка – это земля. Просто терминал D является конденсатором с распределённой ёмкостью. Именно к нему подключается нагрузка – приёмник энергии, находящийся на некотором расстоянии от передатчика и расположенный в электрическом поле этого конденсатора. Конечно, не так просто, как нарисовано, а через емкостной делитель, но сейчас можно принять такое упрощение.

Таким образом, схему этого устройства можно нарисовать в виде, представленном на рисунке.
Трансформатор условно нарисован с сердечником. С целью показать, что он не связан с дросселем В, а заодно, как возможный вариант исполнения этого трансформатора – с сердечником.

Таким образом, всё устройство представляет собой повышающий трансформатор, нагруженный на LC контур, где элементами контура являются дроссель В и конденсатор D. Выходное напряжение устройства зависит от коэффициента трансформации трансформатора и добротности контура.
Данных трансформатора нет, но, видимо, стоит задача получения как можно большего напряжения на выходе, значит, вторичная должна иметь как можно больше витков, и их число будет ограничено только технологическими возможностями.
Добротность контура может быть достаточно большой. Контур последовательный, значит, в нём возникает резонанс напряжений. Выходное напряжение устройства само по себе большое, а если учесть, что первичная катушка получает высоковольтный разряд, то напряжение на выходе может быть просто огромным.

Дополнительно, напряжение можно увеличить, подключив параллельно первичной обмотке конденсатор, как сказано в самом патенте:
«Первичный элемент C может быть возбужден любым желательным способом, из подходящего источника тока G, который может быть переменным или конденсатор, при этом важное требование, чтобы было установлено резонансное состояние, то есть, что терминал D заряжен на максимальное давление, развиваемое в цепи, как я указывал в моих первоначальных патентах прежде.»
В этом случае, первичная обмотка совместно с конденсатором образуют параллельный колебательный контур, естественно, настроенный в резонанс с выходным контуром.

Как видим, соблюдены все условия для получения максимального напряжения на выходе.
Ток первичной обмотки большой, несмотря на то, что потребляемый ток может быть много меньше (добротность то первичного контура, то же, не маленькая), а это значит, что магнитная индукция большая. Она наводит большое напряжение во вторичной обмотке. Затем это напряжение ещё больше увеличивается в выходном контуре.

Если это устройство не является трансформатором Тесла в прямом смысле, то очень похоже на него всеми элементами своей конструкции. Оно, ведь, то же предназначено было для «возбуждения» эфира. Тем не менее, в переводе ничего не говорится о необходимости разрядника или иного устройства, обеспечивающего первичную обмотку короткими импульсами напряжения. Наоборот, сказано, что: «первичный элемент C может быть возбужден любым желательным способом», и по желанию, может быть использован конденсатор, включенный параллельно первичной обмотке.

То есть, первичная цепь может работать как в резонансном режиме, так и без него. А от этого уже сильно зависит схема генератора и способы его подключения к первичной обмотке.
При синусоидальном напряжении генератора, как с конденсатором, так и без него амплитуда напряжения на первичной обмотке равна напряжению самого генератора и вопрос по выбору допустимого напряжения транзистора и его скоростных характеристик, просто, снимается.
При импульсном напряжении всё в корне меняется. Правда, если запитать первичную обмотку от двухтактного источника, то всё, в принципе, сохраняется. Действующие значения напряжений как источника, так и первичной обмотки будут равны. Появятся только выбросы напряжения на обмотках, как результат переходных процессов при переключении транзисторов.
Но если источник однотактный, выдающий только однополярный импульс в первичную катушку, то после пропадания импульса на обмотке возникает импульс большой амплитуды, и тогда без применения высоковольтного транзистора не обойтись.
Проблема немного смягчится, если использовать резонанс первичной обмотки, так как амплитуда обратного импульса будет немного сглаживаться конденсатором. Правда, при этом нужно будет подбирать длительность возбуждающего импульса, и она не должна будет превышать полпериода собственных колебаний контуров первичной и вторичной обмоток. В этом случае получится метод ударного возбуждения колебаний в контуре.

Ещё один нюанс. При прямоугольной форме напряжения первичной и, соответственно, вторичной обмоток, напряжение на выходе (на терминале) будет синусоидальным, так как выходной контур будет работать как фильтр. Амплитуда выходного напряжения будет зависеть от длительности импульса (на одной и той же частоте источника), достигая максимума при длительности импульса, равном половине длительности периода. И наоборот, уменьшаясь при уменьшении длительности импульса. Зависимость здесь, практически, линейная.

То есть, сначала нужно определиться со способом возбуждения первичной обмотки, а затем уже рисовать схему ключа. Так как эта схема сильно зависит от варианта запитки первичной обмотки.

John

Тогда еще добавлю. Мне кажется, что для получения сверхединичности (у нас есть фраза - генератор фримана, понятие, включающее любые виды сверхединичников) нужно использовать в любом типе устройства "промежуточное звено", которое выполняет роль "разделителя" видов энергии. Иначе получаем известный закон Ньютона - действие равно противодействию. Как я ни рассматривал Ф-трансформатор, ну не могу понять откуда там возьмется дополнительная энергия, даже с различными экранами. Либо остается взаимодействие вторички с первичкой, либо мощность нельзя снять с него. Для примера: в моем посте выше промежуточное звено - нелинейные процессы в веществе магнитопровода, там не совсем обычный трансформатор с взаимодействием через магнитный поток создаваемый первичкой. В конструкции Хаббарда, которую разрабатывает Dred - вращение магнитного поля. В схеме free_energy я не совсем уловил принцип, но похоже на разделение во времени. В трансформаторе Теслы - эфир (или радиантная энергия, кому как нравится). Можно закольцевать систему с промежуточным звеном саму на себя, а можно воздействовать на это промежуточное звено и получать энергию напрямую из него же, не зацикливая.

Ребята, ну давайте оставим в стороне личные амбиции и выяснение вопросов "кто тут главнее", этого в жизни и так хватает. От этого страдает только наше общее дело. Зря убрали посты free_energy. Лично мне его зазнайство по барабану, а мысли были интересные. Уважаемый DL, мы все-таки надеемся увидеть материал

Armer

Dred:

> Вот мне интересно узнать Ваше мнение, по поводу возможности параметрического усиления, по крайней мере в том виде, как его попытался представить автор этого девайса? Не зависмо, работает оно или нет.

Свое мнение по данной теме я уже высказывал в ветке "Вечный двигатель" (и не только я), хотя и очень кратко: http://hobby.ovl.ru/forum/index.php?showtopic=40&st=260, пост #262 и ниже.

> Кстати, а если преположить, что автор бы предварительно поработал с фоткой, убрал бы провода, наложил на фотку зажженую лампу, Вы бы пели ему дефирамбы?

Отсутствие видимых проводов вовсе не повод для дифирамбов. Их можно с легкостью подпаять с нижний стороны платы и незаметно пропустить сквозь пальцы руки
Хм... а это идея

По Хаббарду:

> Потому то Хаббард использовал в своем генераторе две обмотки, по одной в первый период времени ток был направлен в одну сторону, по другой в следующий период времени в другую. Тем самым соблюдалась полярность магнитных сердечников. Из-за расположения витков и направления токов, в один период времени магнитное поле одних сердечников усиливалось, а других «экранировалось», но при этом магнитная насыщенность сердечников постоянно оставалась на одном уровне благодаря постоянному подмагничиванию витками.

Брррр... ничего не понял. "В одну" и "другую сторону" - это относительно центральной оси? Тогда не будет никакого вращения, будет пульсирующее поле с чередующимися полюсами по линии периметра. Если имеется в виду все же смена чередующихся полюсов, то тоже не понятно, в любом случае в центральной катушке суммарное поле будет нулевым. Или она тоже как-то хотро намотана?

> Откуда же снималась энергия, где та рамка? А внутри.

Бодробнее, плиз. Если это обычная цилиндрическая катушка, тогда я не вижу смысла в создании той картины полей, что описана чуть выше.

John:

> В конструкции Хаббарда, которую разрабатывает Dred - вращение магнитного поля.

Давайте не будем просто так отмахиваться вращающимеся магнитными полями. Ведь ни я, ни вы, ни кто либо из здесь присутствующих понятия не имеет, какую сверхединичность можно получить от эго вращения. А проектов на эту тему много. Но никто толком не поясняет, ЗА СЧЕТ ЧЕГО?.

> Зря убрали посты free_energy. Лично мне его зазнайство по барабану, а мысли были интересные. Уважаемый DL, мы все-таки надеемся увидеть материал.

Думаю, если бы это делал модератор, то он бы не оставлял пустые окошки. Так что отредактировал скорее всего он сам. Часть же постов без какой либо технической описаловки оставлена.

John

Armer

Я может не так выразился, тогда скажем по-другому: за счет изменения геометрии магнитного поля. Самое простое - переключать катушки после того как магнитный поток уже существует в сердечнике. Постоянные магниты просьба сюда не вовлекать. Я привел просто пример "промежуточного звена". Постарайтесь смотреть глубже, я частенько криво выражаю свои мысли.

FMA

QUOTE(Dred @ 8.02.2005 - 11:23)..........
Позвольте узнать, а не делали Вы сами какие либо опыты в этой области?
..........

Когда то работал с механикой, недавно собрал (почти даже правильно) трансформатор "Cater"(Катера) - это почти такой же как Хаббарда, только больше слоев намотки в центральной катушке, переложенной цилиндрами из жести и пластика(для зазора).
В первых попытках тестирования получил, что у разных слоев такой катушки - разные фазы 15-30 град), плюс искажения формы сигнала. Из чего сделал вывод, что чтобы получить разницу фаз в 90 град нужно повышать чатоту входных сигналов до 400 герц (вместо 50) или увеличивать толщину промежуточных цилиндров. Экспериментировать с ЗГ-генератором малым током не получается - нужна мощность достаточная для прокачки насыщением всех слоев сердечников. Вывод - тестировать трансформаторы Хаббарда или Катера необходим силовой источник переменного тока с изменяемой частотой (ну не пресобирать же после каждого замера....) Вот сейчас и занят (неспеша) сборкой такого источника тока, а заодно и 3-фазник для вращающегося поля...есть в задумке и другие эксперименты.

Трансформатор Катера: www.hamen.nm.ru/Transformator Cater.zip (~150кб)

К стати как пример параметрического механического контура рекомендую обратить внимание на:
www.hamen.nm.ru/Prugina-nakopitel Energy.zip (~80кб)

где энергия гравитации накапливается в маховике, который по мере падения (заряд поля) увеличивает свой момент (диаметр) и затем по пере подьема уменьшает свой момент (разряд поля)- но к сожалению процесс непрерывный, что дает мало дополнительной энергии, но пораждает много мыслей...

Dred

QUOTE(DWD @ 8.02.2005 - 12:33)QUOTE(Dred @ 7.02.2005 - 22:55)Вот именно запитывался напряжением более высокой частоты.

Обоснуйте, пожалуйста. Во сколько раз больше, в 2 или 10 раз, как при этом будут (должны) меняться рабочие характеристики двигателя, если используется преобразователь, то его общая блок-схема, и т.д.
Я не занимался плотно именно этим вопросом, потому во сколько раз, ответить не могу. Да Вы посмотрите любую статью в Интернете о резонансе в LC - контурах. Что касается блок схемы, то тут (с чатостой) все можно решить на уровне преобразователя, который будет выдавать не 220, 50Гц, а скажем 100V, 150Гц. На уровне индукции-емкости на выходе преобразователя.

И в качестве подтверждения привожу слова самого Мельниченко из статьи о нем:

- Но эти частоты должны сильно изменяться в зависимости от нагрузки: одно дело, когда циркулярная пила крутится вхолостую, а другое - когда она вгрызается в толстое бревно?

-Да, в разных режимах резонансные частоты могут отличаться во много раз. И надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки...

Дальше идет рассказ о том, что нужно подстраивать емкость - индукцию, но это явно не все, что он хотел сказать.

Dred

QUOTE(Armer @ 8.02.2005 - 16:43)По Хаббарду:

Бодробнее, плиз. Если это обычная цилиндрическая катушка, тогда я не вижу смысла в создании той картины полей, что описана чуть выше.
Я конечно понимаю, что просто лень задуматься. Но думаю, человек, разбирающийся в радиоэлектронике, уж в электротехнике по программе 6 класса, рахобраться точно может.

Вы уж не обессудьте, пожалуйста, а вспомните работу рамки в магнитном поле. Есть два полюса и провод/рамка между ними. У Хаббарда все тоже. Переменка получается за счет мощных импульсов тока, разведенных по времени. 1 период ток по первой катушке в одну сторону, 2 период времени ток по другой катушке в другую сторону. В центре находится катушка с сердечником в котором наводятся магнитные поля противоположные вызванным в первичной катушке. И т.д., есть еще катушка управления (переключения плечей/первичных катушек), так же подозреваю параметрическое усиление за счет наведенных токов (2-ой катушкой) в момент отключения 1-ой катушки. ВАЖНО! Соблюдение частоты переключения и параметрического усиления. Связь первичного контура и центральной катушки индуктивная.

Dred

Ну вот, Господа, вот Вам девайс без проводов идущих в сторону, без светодиодов и чьих то рук, скрывающих эти самые провода. На момент изобретения автор добился выходной мощности в 70Ватт, после усовершенствования ему удалось поднять мощность вначале до 200, потом 600 и 800 Ватт, и, в конце концов, до 1 кВт. В конечном итоге, он отказался от городской электросети и подключил свой дом на этот, так сказать автогенератор.

По своей схеме устройство напоминает обычный мультивибратор, только вместо транзисторов использованы 2 трансформатора (их видно на фото). Каждая катушка имеет три катушки индуктивности, намотанные в один слой, той самой <хитрой> намоткой, какой намотан транс Хаббарда. Поверх одной из катушек индуктивностей (в каждом плече) намотана катушка управления, которая, совместно с реле на постоянном магните, и переключает плечи. Однако в этой схеме есть один секрет. Суть секрета в стальном сердечнике, на каком намотаны эти катушки. Сердечники нужны для усиления магнитной составляющей, и, по сути, являются аналогами трансформаторного железа. Есть и другие мнения. Например, есть высказывания, что этот сердечник выполнял еще и роль индуктивности и емкости. Т.е. в момент, когда частота превышала резонансную, то он имел индуктивную составляющую, когда была меньше резонансной, сердечник имел емкостной характер.
Возможно, этот материал об ИНДУКТОРЕ ГОЛУБЕВА поможет разобраться в сути процессов:
http://sciteclibrary.ru/rus/catalog/pages/7184.html
http://www.sciteclibrary.ru/rus/catalog/pages/5454.html
http://www.sciteclibrary.ru/rus/catalog/pages/5295.html

Во время эксперимента, устройство запускалось постоянным магнитом, в непрерывном режиме работало в течение нескольких недель, после чего его отключали. Для повторного запуска опять таки использовался постоянный магнит, а после длительного перерыва устройство нуждалось в импульсе от автомобильного аккумулятора.

Это устройство- еще одна разновидность трансформатора Хаббарда, о чем он в свое время высказывался в Сиетл-пост.

Что скажите? Лампочка горит, пусть 40, 60 или 100 Ватт, но факт.

Partner

QUOTE(Dred @ 9.02.2005 - 00:23)В конечном итоге, он отказался от городской электросети и подключил свой дом на этот, так сказать автогенератор.
Подобный автогенератор моя (и не только) голубая мечта [image] .

Я верю, что это возможно и потому сразу вопросы...
1. Какие побочные явления замечены в районе работы девайса на предельную нагрузку? Его влияние на окружающую среду, людей, животных и т.д.
2. Как изменяются параметры самого девайса при работе в зависимости от нагрузки и времени работы?
3. Выходные характеристики автогенератора согласуются со всеми бытовыми приборами?
4. Возможно ли и условия дальнейшего наращивание отдаваемой мощности.
5. На сколько полную инфу и на каких условиях можно выложить на этом форуме (или переслать заинтересованным по почте) для повторения девайса?
Для начала - особые требования к материалам и комплектующим?
А потом, само собой, и КД

QUOTE(Dred @ 9.02.2005 - 00:23)Что скажите?
А чем докажите?

QUOTE(Dred @ 9.02.2005 - 00:23)Лампочка горит, пусть 40, 60 или 100 Ватт, но факт.
Может она просто матовая или покрашена...

Armer

Dred:

> Есть два полюса и провод/рамка между ними. У Хаббарда все тоже.

Да о какой рамке идет речь? В центре стоит цилиндрическая катушка, так?
Ту картину полей, что изображена на твоем рисунке, можно также получить имея просто 8 независимых периферийных катушки, где каждая вторая включена "встречно". В чем фишка-то такой намотки?

> Переменка получается за счет мощных импульсов тока, разведенных по времени. 1 период ток по первой катушке в одну сторону, 2 период времени ток по другой катушке в другую сторону. В центре находится катушка с сердечником в котором наводятся магнитные поля противоположные вызванным в первичной катушке.

Стоп. Ты же сам нарисовал картиинку, где независимо от того, в какую из первичек подается импульс, все 8 периферийных сердечника будут намагничены. И суммарный магнитный поток от них в центральной катушке будет нулевым. Да и вовсе не обязательно для этого разделять первичку на две и разделять полярность импульсов во времени. Соедини их последовательно и подавай импульсы разной полярности, эффект будет тот же, даже эффективнее. Или я все же чего-то недопонимаю...

Параметрическое усиление пока оставим.

Да кстати, твой принцип как-то завязывается с "золотым сечением", о котором упоминал Хаббард?

*****

После того, как отправил пост, меня тут же мысль посетила, возможно в этой намотке действительно что-то есть, и это что-то - истинное плавное вращение магнитного поля! Сейчас все еще раз обдумаю, пересчитаю используемые Хаббардом частоты и размеры катушек и отпишу идею...

g_up

QUOTE(FMA @ 8.02.2005 - 21:40) необходим силовой источник переменного тока с изменяемой частотой (ну не пресобирать же после каждого замера....) Вот сейчас и занят (неспеша) сборкой такого источника тока, ...

FMA, если это меандр, то могу поделиться очень простой схемкой,
а если синусоида, то прошу поделиться тебя, так как он мне тоже очень нужен. Я имею ввиду 3-х фазный синусоидальный с изменяемой частотой.

Armer

Вот что меня зацепило в намотке, как описывал Dred: если подать на нее такую частоту, чтобы длина полуволны была кратна отрезку провода от одного сердечника к другому, то таким образом вполне можно создать вращающееся магнитное поле. Т.е. при этом на одну волну будет приходится 2, 4 или 8 сердечников, которые в любой момент времени будут иметь разную намагниченность вплодь до обратной. Здесь я склоняюсь к тому, что катушка должна быть все же одна. И в схеме она имеет 2 вывода. Можно мотать как предложил Dred двумя проводами, а потом с одного конца их соединить (с учетом фазы используемой частоты). Получим одну обмотку, которая будет полностью охватывать все сердечники.
Вопрос лишь в том, какие сердечники могут работать на таких частотах? Придется выбрать более низкие, но кратные частоты.

Итак, у Хаббарда 8 сердечников диаметром 30мм расположенны практически вплотную (по рисункам) друг к другу и центральной катушке с диаметром 49мм (http://www.rexresearch.com/hubbard/hubbard.htm). Мотаем в один слой. Длинна провода, охватывающего все 8 сердечников, при этом будет около 4·(2·pi·R)=377 мм, т.е. несколько больше. Чтобы уложить на этом отрезке 8 полуволн (максимальная рабочая частота), нужно подать частоту порядка 3,18 ГГц. Если катушки раздвинуты чуть сильнее, соответственно частота будет пониже. Не из этих ли рассчетов у Хаббарда фигурирует частота 2,8 ГГц, которую он делит на значения кратные степени двойки (из-за соответствующей симметрии конструкции) для получения рабочей частоты?

Но мне пока не понятно, как это вращение может дать "свободный выход" в центральной катушке?

Dred

QUOTE(Partner @ 9.02.2005 - 09:12)Я верю, что это возможно и потому сразу вопросы...

1. Какие побочные явления замечены в районе работы девайса на предельную нагрузку? Его влияние на окружающую среду, людей, животных и т.д.

Никаких. По крайней мере, мне о них неизвестно. Да в принципе, это устройство аналогично трансформатору.

2. Как изменяются параметры самого девайса при работе в зависимости от нагрузки и времени работы?

У меня нет таких данных.

3. Выходные характеристики автогенератора согласуются со всеми бытовыми приборами?

Выход: переменка 110V, 60Hz, о мощности я уже писал.

4. Возможно ли и условия дальнейшего наращивание отдаваемой мощности.

За счет увеличения габаритов катушек или улучшения качества магнитных свойств сердечников.

5. На сколько полную инфу и на каких условиях можно выложить на этом форуме (или переслать заинтересованным по почте) для повторения девайса?

Я в течение года собирал информацию по этому устройству. В Интернете есть несколько фотокопий газетных статей. Есть документ, вроде как экспертиза, но там ничего не понятно, что-то типа: устройство работало… время работы… частота… подписи. Есть схема. Я ее выкладываю.

По схеме:
Трансформаторы – повышающие 1:5
С1,С2 – по 40 мF (эти емкости намотаны в виде спирали с диэлектрической прокладкой из магнитного железа)
L1- 1.6 Om, 0.13mH
L2- 3Om, 72mH
L3- 30mH
L4- 35mH
Внизу на схеме магнитное реле, хотя автор указывал что это «электро - механический резонатор». Сказано, что оба плеча были настроены в резонанс, а импульсы выдаваемые каждым плечем совпадали с частотой переключения реле.

Для начала - особые требования к материалам и комплектующим?
А потом, само собой, и КД

Знаю, что спирали наматывались из хорошей магнитной стали. Других данных нет.

А чем докажете?

А чего Вы решили, что я кому-то, что-то должен доказывать. Я предоставил на гора информацию. Вы ее можете рассматривать, оспаривать, критиковать, что угодно делать. Есть исторический факт, а как с ним поступить, это уже Ваше дело. Хотя, какие бы доводы против него не были бы приведены, есть свидетели того, что устройство работало. Может Вы хотели, чтобы я сфотографировался на его фоне…, так если бы оно было бы у меня, разве бы я торчал в этом форуме?!

Может она просто матовая или покрашена...

Ну-ну. Так мы с Вами, совместными усилиями форума быстро докажем, что никакого электричества нет, а электрон выдумали романтики от науки. Да что там говорить, проще отмахнуться и считать, что этого быть не может, что это фотомонтаж, что провода куда-то идут и т.п., чем разобраться в сути процессов.

Вообще-то, чем больше я нахожусь в этом форуме, тем больше убеждаюсь, что дальше разговоров и баек, публика идти не хочет. Критиковать?! А вот покритиковать дай, хоть хлебом не корми. Я вот, например, удивляюсь, почему участники форума до сих пор Мельниченко, с «его» резонансом не раскритиковали? А-а-а, ну да, это святое. Газетный пиар, рассчитанный на неосведомленную в электротехнике публику, произвел неизгладимое впечатление. Всех, наверное, убедило удивление японцев «у которых глаза стали, как у европейцев». Хотел бы я посмотреть на тех японцев, какие не знали что в стране восходящего солнца преобразователи напряжения (12-110V) и UPS’ники использовались на телевидении, в производстве и в компьютерных центрах еще в начале 80-х. Ну да, куда же без интриги, тут же славянская душа, «открывшая» для человечества резонанс… и попросившая за демонстрацию деньжат. Точно, невооруженным глазом видно, НАШ человек!

Armer

Dred:

> Вообще-то, чем больше я нахожусь в этом форуме, тем больше убеждаюсь, что дальше разговоров и баек, публика идти не хочет. Критиковать?! А вот покритиковать дай, хоть хлебом не корми.

Неужно есть другой форум, где всежь таки коллективная мысль дошла до создания конечного сверхединичного устройства?
Критиковать - это первое дело. Подходы, конечно, люди применяют разные. Просто я не брошусь паять девайс, не установив для себя причину или условия его работы. Пусь хоть и ошибочно (а кто не ошибается). Но прежде чем что-то делать, надо разобраться. Вот и разбираемся. Я выкинул свои мысли по Хаббарду. Остается у меня одна непонятка. Как заполню сей пробел, буду собирать и пробовать.

> Я вот, например, удивляюсь, почему участники форума до сих пор Мельниченко, с «его» резонансом не раскритиковали?

А чего его критиковать? Там сверхединичности никто и не обещал. Резонанс как резонанс.

DWD

QUOTE(Dred @ 8.02.2005 - 22:26)QUOTE(DWD @ 8.02.2005 - 12:33)QUOTE(Dred @ 7.02.2005 - 22:55)Вот именно запитывался напряжением более высокой частоты.

Обоснуйте, пожалуйста.
Я не занимался плотно именно этим вопросом... ответить не могу...
...все можно решить на уровне преобразователя, который будет выдавать не 220, 50Гц, а скажем 100V, 150Гц.
Не занимались... Может, хотя бы, пробовали разок?..
Надеюсь, Вы знаете, что для запитки двигателя на более высокой частоте нужно увеличивать напряжение питания для сохранения тока через обмотки и мощности на валу? При увеличении частоты в три раза, во столько же раз увеличится реактивное сопротивление его обмоток. Это нужно компенсировать.
Одним словом, требуется сохранять отношение напряжения питания к частоте этого напряжения - U/f.
Резонас, казалось бы, всё может исправить - скомпенсирует реактивность, и останется одна активность...
Проблема в том, что добротность двигателя и так мала, и это делается разработчиками намеренно, а с повышением частоты она становится ещё меньше. Сказываются потери в железе и меди. Существенной становится межвитковая и межобмоточная ёмкость обмоток.
Так что, при 150Гц 100В не хватит. Их даже не хватит при 50Гц, так как обычные распространённые асинхронные движки дают добротность при резонансе не более 1,7 раз на частоте 50Гц.
Разве что, самому обмотки перемотать...
Вторая проблема.
Если движок стоит в каком то приводе, увеличение оборотов его вала, вызванное увеличением частоты, может быть, как минимум, не желательным.

QUOTE(Dred @ 8.02.2005 - 22:26)И в качестве подтверждения привожу слова самого Мельниченко из статьи о нем:
- Но эти частоты должны сильно изменяться в зависимости от нагрузки:...
... надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки...

Дальше идет рассказ о том, что нужно подстраивать емкость - индукцию, но это явно не все, что он хотел сказать.

Это не подтверждение того, что решение проблемы в повышении частоты. Это, лишь, описание самой проблемы - резонансная частота контура меняется, и требуется подстройка в резонанс изменением элементов контура (при той же частоте).

Ну и попутно о Мельниченко.
Не все его заявки намекают на сверхединичность, их полезность в другом.
Например, его четырёхполюсник позволяет только запитать любую нагрузку при любом пониженном напряжении питания. Одновременно с этим устраняется проблема реактивности нагрузки, например, двигателя. То есть, любая индуктивная нагрузка, источником будет восприниматься как активная. Думаю, не надо объяснять, что это хорошо.
Ну а при правильном расчёте, резонансная частота четырёхполюсника не меняется, даже если сама нагрузка имеет реактивный характер и меняет свою реактивность при изменении мощности в нагрузке.

А вот то, что эксперименты с такими четырёхполюсниками навели Мельниченко на идеи по сверхединичности - несомненно.
Сам факт того, что нагрузка может получать активную мощность, потребляя от источника реактивную, наводит на размышления. Изменение параметров схемы даёт разные значения угла сдвига фаз между напряжением и током источника при неизменной мощности в одной и той же нагрузке.
Если учесть, что сдвиг по фазе на 90 градусов означает нулевое потребление активной мощности, то естественно желание получить этот сдвиг.
Правда, само по себе это проблему не решает. Это, скорее, способ воровства электроэнергии. Но добавление преобразователя может в корне решить проблему. Сам преобразователь, потребляя активную мощность, будет работать на реактивную нагрузку. Но любой преобразователь, работая на чисто реактивную нагрузку потребляет только ток холостого хода. В результате, активная потребляемая мощность запросто может оказаться меньше активной мощности в нагрузке.

Dred

QUOTE(Armer @ 9.02.2005 - 13:54)Но прежде чем что-то делать, надо разобраться. Вот и разбираемся. Я выкинул свои мысли по Хаббарду. Остается у меня одна непонятка. Как заполню сей пробел, буду собирать и пробовать.Как Вы можете в чем то разобраться, если Вы не особо вдумываясь, пытаетесь критиковать всех и вся. И все спешат сделать это быстрей других. Далеко ходить не буду, вот, например, с моим постом о Хаббарде. С чего Вы взяли, что
Хаббард говорил о "принципе золотого сечения"? Это был G.D.Mutch, который математически пытался обосновать возможность работы этого устройства. Именно его гению, появились те гигагерцы, якобы на которых работало это устройство (это-то в 1919 году, гигагерцовый генератор?). А истинно ли это? Вы разве об этом задумывались? Более того, в 1952 году, когда модна была ядерная физика, всерьез говорили что сердечник центарльной катушки был сделан из обогащенного урана (?!) и внешними катушками вызывался его резонанс, а отсюда и сверхединичность. Ну как Вам? Может еще о ядерной физике поговорим? Вы черпаете свои знания из заведомо искаженных документов, как Вы можете в чем-то разобраться, если строите свои обоснования на ошибках других?

Лучше уж покритиковать да смайликами посты позабивать. Я бы советовал всем присутствующим на этом форуме, прежде чем на что-то ссылаться обратиться к первоисточникам, узнать истинную информацию... Но разве это кому-то надо, проще ведь показать свое Я. Но разве ради этого создавался данный форум?

John

>Сам факт того, что нагрузка может получать активную мощность,
>потребляя от источника реактивную ...
...
>Но любой преобразователь, работая на чисто реактивную нагрузку
>потребляет только ток холостого хода. В результате, активная потребляемая
>мощность запросто может оказаться меньше активной мощности в нагрузке.

DWD

Вопрос о сдвиге фазы тока и напряжения конечно интересный. Вроде даже free_energy говорил, что это и есть большой секрет генератора Теслы. Я вот не могу согласиться с тем, что нагрузка может получать активную мощность потребляя реактивную. В моем видении реактивная мощность подразумевает что часть энергии просто возвращается источнику не превращаясь в что-то другое и/или полезное. Но чтобы вернуть часть, надо эту часть сначала запасти где-то. Собственно чем и занимаются либо индуктивность, либо емкость (для случая электрической энергии).

Видно, что вы хороший специалист в этом деле (по крайней мере ваши посты мне интересно читать), и если можно прослушать небольшую лекцию на эту тему, то я с большим удовольствием (и примеры не забудьте, пусть даже абстрактные)

Partner

Dred:

Спасибо за ответы.
Аппарат довольно интересный с неожиданными решениями…
Надо бы его осмыслить, попытаться понять принцип действия, обсудить детали, унифицировать и желательно воспроизвести.
Armer прав, для этого надо знать… многое.
Вот С1,С2 – на материал обкладок сердечник от ЛАТРа подойдет? А прокладка из чего, толщина и т.д.? Роль эл.механического реле и как от него избавиться?
И таких вопросов – … Для начала нужна любая инфа, от патента до сообщений СМИ.
Даст Бог, общими усилиями одолеем.

Я вовсе не хотел Вас обидеть спросив о доказательствах.
Всяка инфа бродит по И-нету… и вся в гарантиях (девайс Потапова и т.д.)...
Просто я принял Вас за автора выступающего от третьего лица.
Кстати, когда и где это было, я имею в виду показательные выступления? Может я что то пропустил?
А возможно ли связаться с автором девайса и попросить его поделиться знаниями, конечно если его не зашугали… А со свидетелями?

И еще -
Давайте, отбросим амбиции и будем дружно тянуть нашу тропу.

PS А если промоделировать этот девайс?

Dred

QUOTE(DWD @ 9.02.2005 - 14:21)Не занимались... Может, хотя бы, пробовали разок?..

А вот взял и попробовал. Перестроил свой преобразователь на 60Гц (больше параметры не позволяют), повесил двигатель. Ну и что?... Ну изменил емкость, немного больше напряжения дал (преобразователь позволяет). Вы еще не учитываете такие моменты, как скважность импульса преобразователя, согласование сопротивления выхода генератора и т.п. Но резонанс это все равно тройственная зависимость емкости, индуктивности и частоты, чтобы мы с Вами на эту тему не говорили. А значит если нельзя изменять емкость и индуктивность, можно изменить частоту. Да и двигатель надо вешать не напрямую на преобразователь, а через согласующие фильтры.

QUOTE(DWD @ 9.02.2005 - 14:21)Например, его четырёхполюсник позволяет только запитать любую нагрузку при любом пониженном напряжении питания. Одновременно с этим устраняется проблема реактивности нагрузки, например, двигателя. То есть, любая индуктивная нагрузка, источником будет восприниматься как активная.

А что же Вы скажите насчет вносимого сопротивления двигателя в резонансуню цепь, после которой она приобретает или индуктивный или емкостной характер (в зависимости от того, как включается нагрузка)? Так, например, при параллельном включении двигателя к контактам катушки индуктивности, резонасная частота смещается вверх:

freq i(v1) 1.000E-02 1.259E-02 1.585E-02
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
1.000E+02 8.488E-03 . * . . .
1.158E+02 1.034E-02 . . * . .
1.316E+02 1.204E-02 . . * . .
1.474E+02 1.336E-02 . . . * .
1.632E+02 1.415E-02 . . . * .
1.789E+02 1.447E-02 . . . * .
1.947E+02 1.445E-02 . . . * .
2.105E+02 1.424E-02 . . . * .
2.263E+02 1.393E-02 . . . * .
2.421E+02 1.360E-02 . . . * .
2.579E+02 1.327E-02 . . . * .
2.737E+02 1.296E-02 . . . * .
2.895E+02 1.269E-02 . . * .
3.053E+02 1.244E-02 . . *. .
3.211E+02 1.222E-02 . . * . .
3.368E+02 1.202E-02 . . * . .
3.526E+02 1.185E-02 . . * . .
3.684E+02 1.169E-02 . . * . .
3.842E+02 1.155E-02 . . * . .
4.000E+02 1.143E-02 . . * . .
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Maximum 178.9 Hz вместо 159.2 Hz!

, а при подсоединении к емкости - вниз:

freq i(v1) 1.259E-02 1.413E-02 1.585E-02
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
1.000E+02 1.336E-02 . . * . .
1.053E+02 1.363E-02 . . * . .
1.105E+02 1.387E-02 . . * . .
1.158E+02 1.408E-02 . . * .
1.211E+02 1.426E-02 . . .* .
1.263E+02 1.439E-02 . . . * .
1.316E+02 1.447E-02 . . . * .
1.368E+02 1.450E-02 . . . * .
1.421E+02 1.447E-02 . . . * .
1.474E+02 1.438E-02 . . . * .
1.526E+02 1.424E-02 . . .* .
1.579E+02 1.405E-02 . . *. .
1.632E+02 1.382E-02 . . * . .
1.684E+02 1.355E-02 . . * . .
1.737E+02 1.325E-02 . . * . .
1.789E+02 1.293E-02 . . * . .
1.842E+02 1.259E-02 . * . .
1.895E+02 1.225E-02 . * . . .
1.947E+02 1.190E-02 . * . . .
2.000E+02 1.155E-02 . * . . .
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Maximum 136.8 Hz вместо 159.2 Hz!

Или может четырехполюсник должен быть настроен только на единственную нагрузку и стоять в цепи? Тогда это никакой не четырехполюсник, а обычный фильтр, каким давным давно пользуются и без Мельниченко.

Armer

Dred:

> Как Вы можете в чем то разобраться, если Вы не особо вдумываясь, пытаетесь критиковать всех и вся.

Вовсе нет. Моя критика пока лишь была высказана в адрес того странного транса на лодошке с проводками. И я считаю, она вполне справедлива, я все обосновал. По Хаббарду же критики с моей стороны не поступало. Я всего лишь задал конкретный вопрос: КАК вращающееся поле может навести ЭДС в центральной катушке, если суммарный агнитный поток в ней будет всегда постоянным? Про рамку мне так никто не пояснил.

> С чего Вы взяли, что Хаббард говорил о "принципе золотого сечения"? Это был G.D.Mutch... Именно его гению, появились те гигагерцы, якобы на которых работало это устройство (это-то в 1919 году, гигагерцовый генератор?).

Хорошо, сечение опустим. Я в это тоже не верил, в те времена это модно было. А про СВЧ никто и не говорил, там было явно указано, что используемые частоты были: 5340, 10681 и 21362 Гц. И заметьте, я свою теорию не подгонял. Это вы натолкнули меня на такие мысли, исходя из чего я и сделал тот расчет. А идея вполне реальная для создания вращающегося магнитного поля всего одной катушкой. Вдумайтесь. Если я не прав, поправьте.

> Более того, в 1952 году, когда модна была ядерная физика, всерьез говорили что сердечник центарльной катушки был сделан из обогащенного урана (?!) и внешними катушками вызывался его резонанс, а отсюда и сверхединичность. Ну как Вам?

Не уран, а стронций-90. И не его возбуждали, а его излучение возбуждало резонанс в катушках.
Ну что ж, подобными высказываниями и я грешен. Я сам проводил такой анализ, а не списывал его у других. На том сайте к генератору Хаббарда есть комментарий: "HUBBARD, Alfred: Coil Generator ~ The legendary "Hubbard Coil" was a powerful free energy generator invented ca. 1919. Here are newspaper & magazine articles, Hubbard's patent for a radium-spark plug, R&D notes, & biography. See also Paul Brown: Nucell." И там же ссылка на батарею Брауна: http://www.rexresearch.com/nucell/nucell.htm, где все подробно описано. Прошу обратить внимание на схематехнику и кострукцию в целом. Ничего не напоминает? Вот от сюда и были сделаны выводы. Согласен, пара совпадений - не повод кричать, что у Хаббарда сердечник радиоактивными изотопами был напичкан. Я и не кричу, просто взял на заметку.

Dred

Если кому-то это будет интересно, я вкратце расскажу историю генератора Хаббарда, собранную мной буквально по крупицам не только в Интернете, но и из американских книг о естествоиспытателях XX века, о Тесле и опытах в электротехнике и т.п.

Итак, история этого устройства берет свое начало в 1919 году. В том году Альфред Хаббард, 16 (!) летний парень создал, как бы мы сейчас сказали сверхединичное устройство. Впервые о нем писал Сиетл-пост. Тогда журналистам было представлено устройство, которое питало лампочку, которая горела без подвода энергии со стороны (патрон лампы был устроен прямо сверху трансформатора). На вопросы журналистов Хаббард ответил, модными тогда словами о том, что он смог запрячь эфир и теперь сможет получать энергии столько, сколько ему только надо будет. Новость облетела всю округу, и парень то и дело демонстрировал свое устройство всем, кто просил об этом. Появились инвесторы, предлагавшие купить устройство, но которые не хотели покупать кота в мешке и требовали вместе с устройством предоставить подробное описание не только процессов, но и технологии изготовления. Хаббард хотел запатентовать устройство, но с одной стороны у него не было денег для этого, а с другой по законам США, патентное право за правообладателем закреплялось только на три года, и если через три года не оплатить патентному ведомству, патент становится открытым и его мог использовать любой желающий (в свое время Тесла жаловался, что много его патентов, из-за этой схемы были у него украдены). Спустя несколько лет в одном из интервью Хаббард сказал, что тогда он просто побоялся продешевить, и ждал, что ему предложат бОльшую сумму. Как он сам говорил, в то время, ему, подростку даже 100 долларов казались большой суммой, а за устройство пообещали всего 2000 долларов. Возможно, если бы тогда он не пожадничал, все сложилось бы по-другому. Потому что фактически с этого момента начинаются гонения в прессе на Хаббарда (я встречал мнение, что, дескать, это делали те инвесторы, какие хотели таким образом надавить на человека и заставить продать устройство по любой цене).

Через два года создав более мощное устройство, Хаббард продемонстрировал его публике. К тому моменту его уже обвиняли в мошенничестве, скрытых аккумуляторах и т.п. На сей раз, чтобы не было сомнений, на лодку установили электромотор, к которому Хаббард самостоятельно подключил свое устройство. По описаниям журналистов рядом на берегу стоял аккумулятор (была даже фотография мотора и трансформатора, установленных на лодке, но я пока ее не нашел). После того как устройство было установлено, Хаббард на короткий период времени прикоснулся проводами устройства к аккумулятору, мотор завращался. Но лодку на воду не поставили, так как гребной винт вращался в другую сторону. Хаббард остановил устройство, что-то в нем сделал, опять запустил его за счет аккумулятора, и все заработало, так как надо. Оставив аккумулятор на берегу, он сел в лодку и отплыл от берега. Его плавание продолжалось 25 минут по кругу. Множество людей, среди которых были и журналисты и представители муниципальной власти были удовлетворены и признали, что никаких аккумуляторов нельзя было спрятать на ими предоставленной лодке, рядом не было никаких электролиний, а потому индуктивного влияния не было. Опять статья в местной газете, разговоры о перспективах, переговоры и все такое. Хаббард утверждал, что в следующий раз увеличит размеры устройства и установит его на самолет. Спустя полгода, Хаббард попал на презентацию устройства Хендершота, что закончилось небольшим скандалом. Хаббард сообщил журналистам, что тот украл у него идею и повторил устройство, немного видоизменив, чтобы Хаббард не мог предъявить претензий. Когда журналисты спровоцировали его, его же словами об эфире в упряжке, Хаббард «раскололся», сказав, что разговорами об эфире он хотел уберечь свое изобретение от любознательных, так как изобретение лежит на поверхности, и если он, 16 летний пацан смог его сделать, то более опытные инженеры могли подхватить его идею и использовать ее повсеместно. Этот скандал еще больше сгустил тучи. Все переговоры с ним были прерваны, ему отказывались платить за его изобретение даже 1000 долларов. Ведь он же сам сказал, что ничего нового здесь нет. В конце концов, Хаббард отказался кому либо передавать схему своего устройства. Дальше его судьба неизвестна. Через время в Америке наступила великая депрессия, и по одни данным он с семьей уехал в другой город, по другим стал то ли бутлегером, то ли киллером, по третьим поступил в армию. Есть упоминания о том, что с каким-то Хаббардом журналисты общались после войны, но, по крайней мере, из того, что я видел, это был другой Хаббард, по имени Рой- основатель дианетики.

Я специально опустил все технические моменты, чтобы сосредоточить внимание на молодости автора и ситуации вокруг него. Итак, представьте себе начало 20 века, уровень электротехники гораздо ниже нашего, школьная программа выпускников школы где-то на уровне современного 6-7 класса. Мог ли тогдашний старшеклассник создать гигагерцовый генератор? Или что-то уж за рамки выходящее (типа ядерного реактора), если он знал лишь основы электротехники? Да и сам автор, открыто намекнул на явную простоту устройства.

To Armer: Я не знаю, как еще Вам объяснить. Вы заблуждаетесь в главном, магнитное поле вращалось (оно вообще-то не вращалось, а меняло свое направление) не вокруг центральной катушки, а относительно нее сверху-вниз. В первый период времени сверху N, снизу S, во второй момент времени сверху S, снизу N. Таким образом, витки катушки были всегда перпендикулярны магнитному полю (может это Вам поможет разобраться). Вокруг восьми соленоидов была еще одна катушка (катушка управления), какая по принципам параметрического генерирования колебаний, возбуждала систему, вернее одну из рабочих катушек первичного контура, за счет энергии самоиндукции только что отключившейся второй катушки первичного контура + энергия катушки управления (т.н. LL-контур – на выходе импульс тока). Я думаю, Вы со всем разберетесь, если все попытаетесь нарисовать. Только когда будете обдумывать намотку первичного контура, всегда помните о перпендикулярности магнитного поля к току в проводнике, ну и о правиле большого пальца (тогда станет понятно, почему одна катушка была намотана в одну сторону, а другая в другую).

DWD

QUOTE(John @ 9.02.2005 - 15:23)DWD
Вопрос о сдвиге фазы тока и напряжения конечно интересный. Вроде даже free_energy говорил, что это и есть большой секрет генератора Теслы.

Первый раз я услышал о том, что сдвиг фаз, яко бы, является источником халявности от black741 на его страничке. Но в его интерТрепации :-) это выглядело как дважды два равно пять. На свою беду, он не просто пытался рассказать свою идею (свою ли?), а на примерах того, в чём сам не разбирается. Естественно, это вызвало "бурю" возмущения со стороны людей, знакомых с вопросом не по наслышке. Если с начала ему пытались указать на ошибки в рассуждениях (достаточно прочитать гостевую на его страничке), то потом, просто, начали "пинать" ногами... В принципе, он сам виноват. Вместо того, что бы хотя бы выслушать своих оппонентов, он не нашёл ничего лучше, как обзывать их всякими словами - производными от слова "тупой". Кому это понравится...

Если же учесть, что понятия резонанс и фаза неразделимы, то по неволе "накапливаешь фазу", читая тех кто занимался резонансом - например, Тесла или Мельниченко...
В общем, не знаю, как на счёт первенства, но это, наверно, и не важно. Просто, если этим достаточно долго занимаешься, то, на основании полученных результатов, сам приходишь к выводу, что в фазе что то есть, и над этим стоит подумать.

Не имею ничго против free_energy, но его тактика, мягко говоря, не совсем правильная... Нельзя долго держать людей в напряжённом ожидании, обещая их осчастливить. Вернее, держать то можно, но только так, что бы они об этом не знали. Или, так что бы знали, но нужно, как минимум, это счастье иметь самому... хотя бы.
А показывать оттопыренную пазуху (я всё знаю о ВД), и тут же спрашивать как работет этот ВД... не стыкуется. Увидев это, я не сдержался.
Собственно, ответом ему и был мой первый пост в этой теме.
Правда, модератор его поскипал, оставив только сам ответ... :-)
Теперь он, получается, обиделся... хотя, вряд ли. И идеи у него, ведь, были стоящие...
Будем надеятся, он вернётся, изменив своё отношение к нам.
Давать всегда приятнее, чем брать.

В конце концов, не он первый и не он последний... Человечество уже не одну тысячу лет пытается найти вечный двигатель. Не смотря на провалы, каждое поколение пытается решить эту задачу, вооружившись своими (более новыми) технологиями и инструментами...

QUOTE(John @ 9.02.2005 - 15:23)Я вот не могу согласиться с тем, что нагрузка может получать активную мощность потребляя реактивную.
Это, наверно, потому, что Вы сами не пробовали поиграть с резонансом, естественно, наблюдая за ним вооружённым глазом - осциллографом.
А как на счёт простых примеров, типа двигателя или лампы дневного света?
Оба устройства выполняют работу (крутит и светит). Работа - это активная мощность. Но эти устройства имеют реактивный характер входного сопротивления для источника (индуктивность), значит, в их потребляемой мощности есть реактивная составляющая.
Смотрим сдвиг фаз между напряжением и током лампы дневного света на самой лампе, включенной через дроссель - сдвига по фазе нет, он равен нулю. А COSФ нуля гадусов равен 1. Значит, сама лампа потребляет только активную мощность.
Смотрим сдвиг фаз между напряжением и током источника, запитывающего эту лампу - есть сдвиг по фазе, равный, примерно, 60 градусов. А COSФ 60-и градусов равен 0,5.
Получается, что нагрузка, выполняя активную работу, потребляет (в том числе) и реактивную.

QUOTE(John @ 9.02.2005 - 15:23)...если можно прослушать небольшую лекцию на эту тему, то я с большим удовольствием (и примеры не забудьте, пусть даже абстрактные)

По поводу реактивной мощности много рассказывал DED.
Например, здесь: http://forum.freelook.msk.ru/index.php?showtopic=6&st=0
Я с ним "схватывался" на эту тему на сайте энергии в темах "Резонанс Мельниченко" и "Ф-машина (трансформатор)". Пусть он лучше сам скажет, где он был "в ударе" по этому вопросу. :-)

От себя добавлю, что в теме по Ф-трансформатору описывал эксперименты с попыткой сдвинуть фазу в потребляемой мощности при активной мощности в нагрузке. Много сдвинуть не удалось (не более 40 градусов), но закономерность железная. Доказательства такой работы не требуются. Проблема не в этом, а в том, что бы получить чистую реактивную потребляемую мощность при активной мощности в нагрузке.
Дело в том, что любая попытка отбора мощности у контура сопрвождается уменьшением сдвига фаз со стороны источника.
Даже судя по фазовой характеристике любого колебательного контура, видно что до 45 градусов сдвиг получается легко (хотя я стопорнулся уже на 40-а), а дальше кривая фазы на графике сглаживается и каждый градус даётся с трудом.
Так что, нужно, в принципе, решить эту проблему. Возможно, что то типа накопления фазы.
Возможно, решение придёт через познание трансформатора Теслы или его же трансформатора с экраном.

FMA

QUOTE(g_up @ 9.02.2005 - 12:07).....
FMA, если это меандр, то могу поделиться очень простой схемкой,
а если синусоида, то прошу поделиться тебя, так как он мне тоже очень нужен. Я имею ввиду 3-х фазный синусоидальный с изменяемой частотой.
.....

Я пытаюсь собрать меандр, а синус предполагаю получить(если очень потребуется) через П-фильтр (как оконечник в ВЧ передатчиках), кпд в данном случе неважен.

DWD

QUOTE(Dred @ 9.02.2005 - 16:23)Вы еще не учитываете такие моменты, как скважность импульса преобразователя, согласование сопротивления выхода генератора и т.п..
Из каких моих постов это следует?

QUOTE(Dred @ 9.02.2005 - 16:23)А значит если нельзя изменять емкость и индуктивность, можно изменить частоту.
А если требуется, что бы частота вращения вала осталась прежней? Редуктор ставить?

QUOTE(Dred @ 9.02.2005 - 16:23)Да и двигатель надо вешать не напрямую на преобразователь, а через согласующие фильтры.
Что то я не помню, где и когда призывал подключать движок прямо на выход преобразователя?

QUOTE(Dred @ 9.02.2005 - 16:23)А что же Вы скажите насчет вносимого сопротивления двигателя в резонансуню цепь, после которой она приобретает или индуктивный или емкостной характер (в зависимости от того, как включается нагрузка)?..

Или может четырехполюсник должен быть настроен только на единственную нагрузку и стоять в цепи? Тогда это никакой не четырехполюсник, а обычный фильтр, каким давным давно пользуются и без Мельниченко.

Вы хотите сказать, что я не учитываю изменение резонансной частоты контура при изменении нагрузки? Так я, вроде бы, об этом рассказывал ещё на той неделе... или ещё раньше, уже не помню. В этой же теме. Может, Вы не читали?
А то у меня такое чуство, что мы пытаемся доказать друг другу одно и то же, только разными словами. :-)

Прошу прощения. Не на той неделе, а месяц назад. На страницах 6,7,8, и, похоже, есть ещё раньше...
Как быстро время летит. :-(

Curious

1. И возвращаясь к "аппарату Буденного" - в нем основу составляют резонансные явления.
По адресу: http://freeeenergy.narod.ru/Svarka5-6.rar
лежит дополнение, которое выдал "известный мне автор"
Он подбирая конденсаторы в первичной, а затем и во вторичной обмотках, получил такое, чему и сам удивился. Трансформатог гудел, потом просто ревел, железные предметы на столе начали сползаться к трансформатору, а изображение на мониторе, через полтора метра и стену в два кирпича, поплыло. Измерить что то из за наводок было чрезвычайно трудно. Ток клещами он мерил на расстоянии в два метра от работающего трансформатора, настолько была возмущена окружающая среда. Поэтому он остановился на компромиссе. Недостаток сварочника - большой холостой ток. Достоинство - ток потребления слабо зависит от нагрузки. И варит он, при таком сечении сердечника, электродами тройка и четверка, естественно рабочую смену он не отстоит, но подварить в хозяйстве... Когда он варит свет не мигает, как это обычно бывает в обычных сварочниках, когда "приседает" пол квартала.
А кто-нибудь игрался с резонансом в силовом трансформаторе в обеих обмотках?

2. На неделе я поигрался с "Теслой-по-Ацюковски". Результат прямо скажем не шибко. При затратах (грубо, конечно) в 7,4 Вт получилось 0,875Вт прибыли. Первичную намотал на пластиковой канализационной трубе "сотке" аллюминиевой шиной 4х12мм 9 витков. Вторичная - 240в на трубе - пятидесятке. В первичную подавал 200в с длительностью 0,6мкС, частотой 6,5кГц. Во вторичной без нагрузки между выводами зажигалась дуга на расстоянии 5мм. На нагрузке 620 Ом было 23В, но выбросы напряжения в обе стороны от линии в 23В составили по 15 вольт - при открытиии и закрытии ключа. Ни о каких резонансах речи нет. Я конечно попробовал настроиться, но пользы от этого не было. Если надо - нарисую подробно что и как. Оргвыводы такие: DWD в общем, о них уже сказал теоретически. Надо решить два вопроса, без которых труба. Первое. Что делать с выбросом напряжения при выключении ключа. При 200 вольтах амплитуду выбросов я не смог замерить, нужен делитель раз так в 1000. При тех напряжениях, которыми рассуждает Ацюковский, с ними безболезненно справится только разрядник. Подавить практически то его почти что можно, но как его применить с пользой? Второе и поглавнее будет. При импульсном возбуждении нужно отмерять порции которые выдает ключ. При увеличении длительности или напряжения, катушка входит в насышение и ключ греется - сильно надо сказать. Эта единственная следящая система, которая необходима на первом этапе. Теоретически понятно как, но надо решить практически. Мерить ток трансформатором тока, мерить напряжение насышения ключа, кончно можно и на резисторе в стоке. Но скорость нарастания и длительность в 0,6мкС ставит меня в затруднение. Есть еще третья и болезненная проблема - при таких напряжениях и выбросах - такая недотрога, чуть что, так сразу дерется. Как не опасался, все равно несколько раз долбануло. Можно поднять частоту, но тогда надо бороться с паразитными емкостями, менять элементную базу. При таком возбуждении возникают пачки затухающих колебаний, которые при увеличении частоты не успевают закончиться до прихода следующего импульса, в общем и в результате, ключ начинает сильно греться. Да и вообще мне не нравится вся эта затея: ударно-импульсное возбуждение требует и выдает "слишком" высокие напряжения, что для жизни опасно!
Ежели применять резонанс в первичной обмотке, то надо все-таки разобраться с условием экономичного поддерживания колебаний. В бижайшее время я сделаю "кучку экскрементов", о котором я упоминал (о 90гр опережения сигнала возбуждения). Поскоку все традиционные методы мне не понравились, в том числе, и с применением ШИМ_а. Конечно они кое как работали, но нет в них красоты и изящества, а применение всяких фильтров усложняет и удорожает... В одном варианте у меня получилось что фильтр больше чем сама конструкция. Дошел до 100мкФ и бросил затею.

3. Вопрос к практикам: как на 18 пазах в якоре намотать трехфазную обмотку. В библиотеку не посылать - я там уже был. Можете объяснить и нарисовать, тогда спасибо.

Armer

Curious:

Попробуйте все же подключить емкость ко вторичке и настроить генератор на резонансную частоту вторичного контура. И, полагаю, частота эта должна быть никак не 6 кГц, а порядка 200 кГц или выше. Скин-эффект вас не убъет

DED

DWD,я тебе просто хотел показать, что реактивная энергия "ниоткуда" не возникает. Она получается из активной, тоесть берётся в первый момент из генератора, а потом бултыхается туда-обратно. Джон вот это сразу понял.
Поэтому сдвигай не сдвигай фазу, а энергии больше, чем мозет выдать источник (активной энергии), не получишь.
Мозет показаться, что я писсимист, но это не так. Наоборот, всё что могу, проверяю в железе. Например, генератор фримена, только в варианте патента Теслы с тороидом. Корсар тогда спрашивал: "А что будет, если...?" Я ему тогда пообещал:"Не волнуйся, проверим!" Проверил. Есть эффект запаздывания нарастания тока во вторичной цепи. Это очень похоже на ток через аккумулятор при его зарядке от обычного выпрямителя с трансформатором. В общем ничего сверхединичного. А про обратную эдс вторички ещё раз напишу. Фактически её нет. Любое напряжение на вторичной обмотке трансформатора это по сути уже есть обратная эдс. Аналогию с вагонетками я уже приводил. Сколько бы челувеков не тормозили движение состава - все они являются противо-эдс для этого состава. А в правильном направлении состав толкает только один челувек - первичная обмотка(точнее ток в ней). Поэтому искать противо-эдс от уже имеющейся противо-эдс во вторичке это всё равно что искать подталкивающую силу для первички.
Able, если у тебя есть этот патент про Яблочкова с конденсаторами хитрой конструкции, будь добр выложи. Давно ищу.

Dred

Кто-нибудь, как-нибудь может дополнить эту информацию:
«Весьма возможно, что П.Л.Капицей (…мало известный период его деятельности, по преданию связанный с созданием нигнитрона. Многочисленные свидетели подтверждают, что во время ссылки П.Л.Капицы на свою собственную дачу, на даче работало электрическое освещение и даже станки в весьма солидной мастерской, хотя была снята не только внешняя проводка, даже столбы были спилены. Работы дизель-генератора или какой-то силовой установки также не было слышно) около 1940 года был построен реактор “нигнитрон” (нейтронный магнетрон), функционирующий по автогенераторному циклу и представляющий собой конструкцию, ориентированную на следующий процесс:
1. Генерируется два кольцевых пакета электромагнитных колебаний подобно тому, как это происходит в магнетроне, но имеющих встречное направление (рис.15.4а).
2. Подается импульс магнитного поля сверхвысокой напряженности по оси колец, конфигурация поля и характер фронта импульса подобраны некоторым специальным образом.
3. Далее (рис.15.4b) под воздействием магнитного поля происходит сжатие колец, уменьшение диаметра, т.е. увеличение частоты (скорости волны), энергии колебаний и её объемной концентрации. Кроме того магнитное поле “сталкивает” кольца. До некоторого предела кольца сопротивляются сталкиванию как встречные токи
4. Однако при достаточно резком сжатии (при достаточном градиенте Н) сжатие происходит резко, в каждом из колец должна произойти реконфигурация электромагнитных колебаний (изменится зацепление “колец Максвелла”) и тогда кольцо превращается в пакет продольных волн и происходит соударение двух пакетов в малом объеме.
5. При некотором уровне энергии процессов в зоне соударения должно возникнуть “первичное поле”, структуры продольных полей и захваченных электронов реконфигурируются в стабильные тяжелые частицы и пакет электромагнитных колебаний.
6. Продукты реакции должны (по сути процесса) выбрасываться очень узким пучком по оси устройства и поэтому энергию достаточно просто утилизировать и часть вернуть на возобновление цикла, на создание автогенераторного режима.»
Источник и схема: http://www.polyakov.com/informodynamics/chast4_glava15.html
Кроме этого: «в письме Петра Леонидовича Капицы, датированном 1930 г. и адресованном Эрнесту Резерфорду, читаем: «На первом этапе я получил магнитные поля до 100 тысяч гаусс с помощью специальных аккумуляторов, но тогда казалось маловероятным, что эти поля, существующие только доли секунды, могут быть использованы в экспериментальных исследованиях. ... Мы отказались от акумуляторов, а необходимая большая мощность получалась от специальной динамо-машины. После двух или трех лет работы мы, наконец, нашли способ получения полей более 300 тысяч гаусс и провели ряд экспериментов в таких полях»
Источник: http://res.krasu.ru/liq_ufo/text.htm

Dred

To Partner:

Вот С1,С2 – на материал обкладок сердечник от ЛАТРа подойдет? А прокладка из чего, толщина и т.д. ?

Думаю, пойдет, но мое «думаю» мало стоит. А вот по прокладкам нет у меня данных (может там воздушная прослойка была, может лаком покрыто железо и т.п.). Но смысл идеи создать спиральную катушку (шиной), какая имела бы хорошие емкостные свойства. По-моему суть скрыта в индукторе Голубева (ПСИГ).

Роль эл.механического реле и как от него избавиться?

Избавиться с помощью ключевания плечей транзисторами. Я еще раз повторюсь, по сути, это классический мультивибратор на двух транзисторах (правда, в этом устройстве их роль выполняют трансформаторы). А значит роль этого прибора лишь в том, чтобы согласовать скорость переключения между плечами и импульсами в резонансных контурах.

Кстати, когда и где это было, я имею в виду показательные выступления?

Автор - Лестер Дж. Гендершот (Hendershot, Mark: The Archives of Lester J. Hendershot, Tesla Book Company, 1994). Первая статья об идеях и теориях в 1920 году в Нью-Йорк Таймс. До 1928 – эксперименты по получению100 ватт, в 1930 –выход 300-500 ватт, в 1950 -1000 ватт. Шоу в 1928 году. Патента нет, патентное бюро отказало, т.к. автор говорил, что получает энергию от космических излучений, в другом варианте излучений земли, эфира, что по мнению экспертов нельзя ни доказать не опровергнуть.

Может я что то пропустил?

Да, нам с Вами надо было родиться… так это, лет на сто раньше и в другой стране, да еще, чтобы Интернет был, компьютеры… в общем в каком-нибудь параллельном измерении.

Erik

А катушку с отрицательной индуктивности никто не хочет попробовать? Я свою неделю мотал. Правда эффект нулевой. Но может я не всё проверил. В общем, есть у меня готовая. У кого какие идеи будут, как включить, чего измерить. Сразу скажу: в том варианте что на skif, НЕ РАБОТАЕТ.

DIKPOST

Приветствую всех!
Некоторые соображения по генератору Хаббарда в изложении DREDа.
Все дело в "корзиночной" намотке на периферийных железных стержнях или сердечниках. Полностью согласен с DREDом в том,
что любая пара соседних стержней имела противоположную намагниченность в любой момент времени. Если у одного стержня
вверху Север, то у соседнего Юг. Таким образом, имелись две четверки
ПОСТОЯННЫХ противоположно намагниченных стержней. Они не перемагничивались при смене направления тока в первичных
обмотках, а поочередно и весьма хитроумно создавали переменное магнитное поле в центральной катушке, поэтому при
переключении тока в двух первичках в одну фазу на вторичной катушке был вверху Север, внизу Юг, а в следующую фазу
вверху Юг, внизу Север.
Теперь как это происходило.
Представим генератор, стоящий на столе вертикально, т.е. вертикальны его магнитные сердечники. Корзинку наматываем
снизу всей конструкции. Рассмотрим провод, огибающий первый периферийный стержень справа, затем второй слева, третий
справа и т.д. Вернемся к первому стержню.Относительно провода он находится слева, а справа от провода находятся
витки вторичной катушки. Допустим, в какой-то момент времени, ток в проводе течет от нас, тогда магнитное поле провода
по правилу буравчика входит в стержень по часовой стрелке справа - снизу - вверх, а во вторичную катушку слева -
сверху - вниз. Соответственно, их сердечники намагничиваются по - разному, так как магнитные домены в них ориентируются
противоположно. Допустим ( не помню точно ) этот периферийный стержень намагнитился снизу N , а сердечник центральной
катушки S. На нижнем конце соседнего периферийного стержня тоже S, но тока в витках второго провода первичной
обмотки, который огибает соседний стержень со стороны вторички в этот момент нет,его магнитное поле также воздействует
на вторичную катушку, но ослабленное зазором, занимаемым проводом. Выключаем ток в первом проводе и включаем ток
противоположного направления во втором проводе, который огибает рассматриваемый нами первый стержень уже слева,
и по правилу того же буравчика намагничивает его в том же направлениии, что и в первой фазе. НО в витках первого
стержня, прилегающих к вторичной обмотке в этот момент тока нет, а есть ток в прилегающих витках второго, соседнего
стержня, нижний конец которого намагничен S, но протекающий ток намагничивает нижний конец вторичной катушки N. У
соседнего периферийного стержня ( без тока ) на нижнем конце тоже N. Направление поля в сердечнике
вторичной катушки поменялось на противоположное. Таким образом мы имеем переменное магнитное поле во вторичной катушке
без особых затрат с нашей стороны потому, что соседние периферийные стержни всегда намагничены противоположно и
одинаково. Нам нет нужды тратить энергию на перемагничивание этих стержней. Достаточно намагнитить их один раз
при запуске устройства. А затем нужно только включать ток в одном проводе, затем выключать и сразу же, чтобы
накопленная магнитная энергия в стержнях не устремилась обратно в источник в виде ЭДС самоиндукции, включать
ток во втором и так далее. Своеобразный перепускной клапан. Видимо, Хаббард переключал токи трамблером.
Процесс мне видится как слабенькая пила тока в первичных обмотках с небольшим выбросом тока после закрытия ключа
за счет собственной индукции проводов.

Корзинка намотана до половины высоты стержней. Далее провода обрываются, выводятся концы или
намотка продолжается до вершин стержней, но от середины в противоположном направлении, чтобы формировать те
же магнитные поля, но с противоположным знаком на вторых половинах стержней.
Кстати, периферийные стержни могут быть железными на любых частотах преобразования. Они же не перемагничиваются.
А вот вторичку я бы сделал на ферритовых кольцах, сложенных стопкой и высотой чуть меньше периферийных стержней.
Во избежание краевых эффектов. И частоту килогерц 200.
Осталось выяснить, откуда же дополнительная энергия?
Оппонируйте.

avp

Согласен с приведенной схемой распределения магнитных полей, но следует еще избавиться от противо эдс вторички, по этому не согласен с частью про сердечник вторички :
“А вот вторичку я бы сделал на ферритовых кольцах, сложенных стопкой и высотой чуть меньше периферийных стержней”
Лучше сердечник вторички сделать длиннее и соединить через две прокладки из немагнитного материала (зазор) снизу и сверху с экраном в виде бочки (чашки) охватывающею с внешней стороны всю конструкцию. А магнитопроводы первичек сделать с загибами к центру с зазором относительно магнитопровода вторички. Тогда магнитное поле противо эдс от вторичке замкнется по внешнему периметру и, следовательно, не будет влиять на первички. А не это ли видно на рисунке, где вся конструкция заключена в цилиндрическую оболочку по внешней поверхности, которой явно прослеживается винтовая намотка (не стальная ли лента?) и на торцевой поверхности видны концентрические штрих пунктирные линии.
Близко господа, очень близко!

SIM

QUOTE(Curious @ 9.02.2005 - 23:23)Вопрос к практикам: как на 18 пазах в якоре намотать трехфазную обмотку. В библиотеку не посылать - я там уже был. Можете объяснить и нарисовать, тогда спасибо.

Вот, лови схему намотки на статор асинхронного движка с 18 пазами ( и 18 полюсными наконечниками), числе полюсов 2р=2, числе пазов на полюс и фазу q=3, шаге по пазам у=9, числом параллельных ветвей в фазе а=1. Если речь идет о движке на 220В*50Гц, то маловат будет двигатель-то - у меня стоит на вентиляторе примерно такой же-АВ-042 мощностью 40 Вт.
Инфа взята из книжки <Справочник молодого обмотчика электрических машин (серия Профтехобразование)>- так что можешь спрашивать в библиотеке такую же, но я на твоём месте отправился бы в ближайшую мастерскую по ремонту сложнобытовой техники, где наверняка есть спецы по перемотке якорей асинхронников- вот у них-то наверняка есть справочники, да и проконсультировать они могут.
Если же сам хочешь намотать, то в твоей схеме это будет выглядеть так:
Сперва пронумеруй полюсные наконечники, потом, проложив пазы якоря изоляцией (самое простое- электрокартоном), начинай наматывать провод в пазах 1 и 10 до заполнения просвета в этих пазах, затем переходи этим же проводом к заполнению пазов 2 и 11, потом - 3 и 12 (см. рис.). Всё, конец обмотки первой фазы выведи на клемму рядом с началом. Фазовые обмотки С2-С5 и С3-С6 выполняются аналогично. Да, и не забудь закрепить лобовые части обмоток (те, которые выступают за пределы магнитопровода) хотя бы проклеенными нитками. Если дальнейшей перемотки не предвидится, то готовые обмотки лучше пропитать термостойким лаком.
Да, кстати, а что за аппарат мастерим?
2 Erik:
Конечно, выкладывай на этот форум результаты своих опытов с катушкой отрицательной индуктивности- здесь обсуждение идет более оживленно, чем на Скифе- кто-нибудь, да заинтересуется

DWD

QUOTE(Curious @ 9.02.2005 - 23:23)1. И возвращаясь к "аппарату Буденного" - в нем основу составляют резонансные явления.
Он подбирая конденсаторы в первичной, а затем и во вторичной обмотках, получил такое, чему и сам удивился. Трансформатог гудел, ... , железные предметы... начали сползаться к трансформатору, а изображение на мониторе, через полтора метра и стену в два кирпича, поплыло...
Ток клещами он мерил на расстоянии в два метра от работающего трансформатора, настолько была возмущена окружающая среда.
Ничего удивительного, резонанс штука сильная...
Недавно менял проводку на работе и немного не так включил заземление...
Нет, всё работало. Но на мониторах были наводки (изображение плавало) на расстоянии 2 метра от кабеля. А мощность то, всего ничего - 2кВт нагрузки (радиовещательный передатчик) на конце кабеля и от него запитывалось оборудование комнат, через которые этот кабель проходил.
Когда нашли ошибку, всё стало нормально.
Получалось, что кабель работал как виток огромного трансформатора без сердечника и вторичной обмотки, к которому было приложено небольшое напряжение (разность между нулём и заземлением) и большой ток (кабель с медной жилой в 4 квадрата грелся).
То есть, большой ток.
Если параллельно первичной обмотке любого трансформатора подключить конденсатор так, что бы получился резонанс, то ток через первичную обмотку будет больше, чем ток, потребляемый из сети. Это, просто, параллельный резонанс или резонанс тока.
Обычный трансформатор будет себя чуствовать не плохо, так как его добротность не очень большая и ток увеличится не сильно.
Но трансформатор Будённого выполнен немного не так. В него добавлен открытый сердечник, а первичная обмотка охватывает одновременно его и основной замкнутый сердечник с вторичкой.
Этот дополнительный сердечник увеличивает индуктивность рассеяния первичной обмотки и играет роль дополнительного дросселя. В принципе, можно взять обычный трнасформатор и включить последовательно с его первичкой дополнительный дроссель. Результат будет тот же. Просто, такая схема - с дополнительным сердечником, встроенным в основной, с намотанной на них первичкой применяется для уменьшения габаритов и потерь, которые раньше определялись отдельным дросселем. То есть, при том же результате проще схема, меньше габариты и выше КПД.
Так как этот дополнительный дроссель, встроенный в основной сердечник и состоящий из индуктивности рассеяния первички имеет довольно высокую добротность, то вместе с дополнительным конденсатором он образовал довольно сильный колебательный контур. Из за того, что добротность такого контура оказывается выше, чем добротность обычного трансформатора с конденсатором, то и ток первички сильно вырос, а заодно и напряжение на первичке. Результат описан - всё гудит-ревёт-дрожит-притягивается...
Опасное это дело. Трансформатор может порвать как бумагу...
Судя по всему, сам Будённый первичку не расчитывал или же расчитал как обычную, ведь, Вы пишете что он "остановился на компромиссе".
Дополнительное подтверждение - "Недостаток сварочника - большой холостой ток" и "Достоинство - ток потребления слабо зависит от нагрузки".
Если правильно расчитать, то разницы с обычным трансформатором не будет. В смысле, расчёт нужно вести с учётом того, что ток и напряжение первичной обмотки могут быть много больше, несмотря на то, что потребляемый ток и напряжение сети меньше. Если всё расчитано более менее правильно, то ток холостого хода должен быть, наоборот, меньше чем без резонанса. При этом, ток первичной обмотки будет нормальным за счёт резонанса.
То же самое будет и под нагрузкой. Для получения требуемой мощности будет обеспечен соответствующий ток первички при меньшем потребляемом токе.
Это объясняет тот факт, что перепады напряжения в сети при сварке оказываются меньше. Так как при резонансе в самом трансформаторе обеспечивается требуемая кратность и значение тока, а потребляемый ток меньше, пропорционально добротности.
У Будённого нет схем поддержания резонанса, по этому, конденсатор он подбирал, по видимому, для обеспечения резонанса при максимальной мощности. На холостом ходу это отношение нарушается, по этому и ток холостого хода большой. У него еще и нарушено отношение витков на вольт, и сердечник, видимо, заходит в область насыщения. Этим же объясняется и небольшая кратность максимального и холостого токов. Как результат - соседи не знают, что он сейчас варит... Ведь, заметны, в основном, резкие перепады напряжения.

QUOTE(Curious @ 9.02.2005 - 23:23)И варит он, при таком сечении сердечника, электродами тройка и четверка, естественно рабочую смену он не отстоит, но подварить в хозяйстве...
Варить то он будет (сами в детстве варили электродом пятёркой сварочником из ЛАТРа), но сечение здесь нужно учитывать как и в обычном трансформаторе. Правда, есть одно НО...
Из за того что первичная и вторичная оботки разнесены, у такого трансформатора довольно большая индуктивность рассеяния и слабее связь, да плюс резонанс... В общем, эксперименты с Ф-трансформатором показывают, что в таких условиях габаритная мощность сердечника может быть меньше, чем в обычном трансформаторе. В обычных трансформаторах габаритная мощность сердечника всегда должна быть больше максимальной мощности нагрузки, а вот для описанной конструкции это правило почему то не выполняется - эти мощности могут быть, как минимум, равны. Почему то, мне хочется думать, что этот баланс может быть и нарушен. Это значит, что трансформатор такой конструкции будет мощнее обычного с таким же сердечником.
Во второй конструкции сварочника Будённый ставит конденсатор и параллельно вторичке. Это ещё лучше.
Такую конструкцию можно рассматривать как систему из двух связанных параллельных контуров - как в радиотехнике. Такие контура не имеют одну резонансную частоту, а характеризуются полосой пропускания. Можно всё расчитать так, что бы уход резонанной частоты при изменении нагрузки не превышал полосу пропускания такой системы контуров.
Аналогия: открытая дверь - полоса пропускания. Проём двери расчитывается так, что бы мог пройти и ребёнок и взрослый, как худой, так и толстый.
И вся прелесть в том, что параметры контура можно расчитать так, что в заданной полосе пропускания, КПД системы не меняется (или слабо меняется) и остаётся максимально возможным. На частотах ~50кГц и с обычным трансформатором, повышенным рассеянием и резонансом - не менее 95%.

Информация к размышлению: трансформатор Тесла то же имеет повышенное рассеяние (слабая связь) и резонанс...

QUOTE(Curious @ 9.02.2005 - 23:23)2. На неделе я поигрался с "Теслой-по-Ацюковски"...
Первичную намотал на пластиковой канализационной трубе "сотке" аллюминиевой шиной 4х12мм 9 витков. Вторичная - 240в на трубе - пятидесятке.
При таких данных, частоты в 6,5кГц явно мало. Посчитайте индуктивность ваших катушек. Получается что то типа ТЕН-а... :-)

QUOTE(Curious @ 9.02.2005 - 23:23)В первичную подавал 200в с длительностью 0,6мкС, частотой 6,5кГц. Во вторичной без нагрузки между выводами зажигалась дуга на расстоянии 5мм. На нагрузке 620 Ом было 23В...
Конечно, как ТЕН обмотки греться не будут - слишком мала подводимая мощность. Посчитайте. При указанной частоте период равен ~154мкс. Отсюда, относительное время передачи энергии из источника в нагрузку 0,6/154=0,0039. То есть, если потенциальная мощность источника, например, 1000Вт, то к трансформатору будет подведена мощность, всего, 1000*0,0039=3,9Вт. А больше, по видимому, подвести у Вас и не получится, так как частота низкая и первичная обмотка начнёт работать, по совместительству, ТЕН-ом.

QUOTE(Curious @ 9.02.2005 - 23:23)Что делать с выбросом напряжения при выключении ключа.
Ещё со времени обсуждения схемы ключа забываю сказать, что в ключ нужно поставить ещё одну деталь - диод.
Дело в том, что в полевой транзистор встроен диод, включенный параллельно выводам стока и истока. Если выбросов напряжения нет, то он не мешает, так как всё время закрыт напряжением питания. а когда появляются выбросы и колебательный процесс, то этот диод открывается во время второго полупериода свободных колебаний, и ограничивает их амплитуду на уровне напряжения питания схемы. В это момент ток течёт из катушки в источник, то есть, идёт рекуперация энергии. Но в этот момент напряжение на катушке равно напряжению питания минус падение напряжения на диоде. Как результат - слабая раскачка вторички, которая происходит только в момент закрывания ключа.
По этому, последовательно с транзистором нужно поставить диод. Катодом к стоку транзистора. При закрывании ключа этот диод обеспечит двухстороннюю блокировку. До этого она была односторонней - ключ закрытый, но параллельный ему диод проводит. Нужно только диод брать на большое напряжение.
Теперь, при закрытом транзисторе, одна полярность напряжения не будет пропускаться (и шунтироваться схемой) транзистором, а другая - диодом.
На катушке будет свободный колебательный процесс с максимальной амплитудой напряжения, зависящей только от добротности самой катушки.

QUOTE(Curious @ 9.02.2005 - 23:23)Есть еще третья и болезненная проблема - при таких напряжениях и выбросах - такая недотрога, чуть что, так сразу дерется. Как не опасался, все равно несколько раз долбануло.
Собственно, а зачем делать высокие напряжения? Тесла собирался использовать свой трансформатор для передачи энергии на расстояние. По этому и требуется высокое напряжение.
Мне кажется, что эффект может проявиться и при низких напряжениях (если может...). Возможно, я не прав. Возможно, эффект проявляется при напряжениях или мощностях, не ниже некоторого порогового значения, но конструкции трансформаторов Тесла раскиданы по всему инету, но кроме красивых молний они ничего не дают...
К тому же, если по Ацюковскому, то такой параметр как напряжение, абсолютно не является критерием эффекта. Или я не прав?

DWD

QUOTE(DED @ 10.02.2005 - 09:55)DWD,я тебе просто хотел показать, что реактивная энергия "ниоткуда" не возникает. Она получается из активной, тоесть берётся в первый момент из генератора, а потом бултыхается туда-обратно. Джон вот это сразу понял.
Поэтому сдвигай не сдвигай фазу, а энергии больше, чем мозет выдать источник (активной энергии), не получишь.

...Проверил. Есть эффект запаздывания нарастания тока во вторичной цепи.
Это всё понятно, но, ведь, среди способов получения сверхединичности, отмечают и способ с задержкой противодействия. А здесь уже, без игры с фазой не обойтись.

При экспериментах, в которых в качестве источника выступал генератор, получались интересные результаты. генератор мог обеспечить нагрузку некоторой мощности - лампу или резистор. Превышение этой мощности "карается" искажениями напряжения и тока, срабатыванием защиты в генераторе. Подключение же более мощной нагрузки но посредством всяких трансформаторно-резонансных цепей, снова позволяло получить нормальный режим без искажений и перегрузки.
То есть, на прямую генератор не тянет некоторую нагрузку, а через дополнительные устройства - тянет. А КПД этих дополнительных устройств явно меньше единицы.
Откуда берётся эта дополнительная мощность?

Правильно.
Но генератор из чего состоит? Напряжение сети, пониженное, выпрямленное и стабилизированное питает усилитель мощности, который посредством повышающего трансформатора выдаёт сигнал на выходные клеммы генератора.
То есть, я играю фазой и получаю в результате мощность, которую раньше не мог получить. Генератор запитывается постоянным током (выпрямитель) и потребляет, значит, активную мощность. Но он и раньше потреблял активную мощность, но не мог раскачать эту нагрузку. Почему? Тока не хватало?
Почему его стало хватать с дополнительными прибамбасами?

Можно ли принять генератор, как внутреннее сопротивление идеального источника, роль которого выполняет сеть?
Как я не верчу нагрузкой, это сопротивление (генератор) ограничивает мощность источника (сеть) и не в состоянии запитать нагрузку.
Подсоединяем дополнительные схемы, ухудшающие КПД, и удивляемся - вдруг оказывается, что эту нагрузку, всё таки, можно запитать. Но что же изменилось? Сеть и генератор остались прежними. Добавилось только ещё одно устройство, ещё больше увеличивающее внутреннее сопротивление.
Или, может, у этого дополнительного устройства внутреннее сопротивление отрицательное?..

Я не утверждаю, что КПД становится больше 1. Но за счёт чего происходит увеличение мощности в нагрузке? Почему генератор не может обеспечить ту же мощность, но без дополнительных прибамбасов?
Видимо, в схеме самого генератора происходят какие то изменения, позволяющие уменьшить потери в самом генераторе и направить эту мощность в нагрузку. Вопрос - какие?

g_up

QUOTE(DED @ 10.02.2005 - 09:55)Например, генератор фримена, только в варианте патента Теслы с тороидом. Корсар тогда спрашивал: "А что будет, если...?" Я ему тогда пообещал:"Не волнуйся, проверим!" Проверил. Есть эффект запаздывания нарастания тока во вторичной цепи. Это очень похоже на ток через аккумулятор при его зарядке от обычного выпрямителя с трансформатором.

DED, извини за настойчивость, если не трудно, нарисуй все эти эффекты
(в виде графиков тока и напряжения), интересно.
А то мы как-то тему забросили, а мне кажется она стоящая...

DWD

Попробовал поставить экран в Ф-трансформатор.
Ничего не получилось.
Экран - полоска обычного железа (заглушка от корпуса компьютера, выдавливается, когда заполняются слоты материнки).
Всё работает, есть мощность в нагрузке, но КПД мизерный. Сам трансформатор сильно греется, видимо, от этой полоски-экрана, она самая горячая.
Правда, зазоров нет, сердечник первички упирается в полоску экрана, а сам экран вплотную прилегает к внутренней части кольца с вторичками. Забивал молотком, на столько всё в притирку получилось...
Правда, увеличился коэффициент асимметрии, и, как результат, уменьшилась зависимость тока первички от нагрузки. Но пока КПД меньше 50%, говорить об этом не имеет смысла.
Резонанс не помог. Наоборот, добротность первички сильно ухудшилась и резонанс еле отлавливается.

Так что, наскоком экран не взять...
Нужно будет пробовать убрать прямой контакт экрана с сердечниками первички и вторички, и заменить полоску на пермаллой. Просто, пока жалко трансформатор курочить, вырезая из него кусок ленты.
К стати, замыкание или размыкание концов полоски ни как не отражается. Это хорошо. Это значит, что через полоску (экран) протекает только магнитный поток, а не электрический. Значит, в такой конструкции экран может быть цельнометаллическим, как я и предполагал. Собственно, почему бы и нет, ведь, кольцо основного сердечника то цельное.
Видимо, слишком большие потери от токов Фуко в материале экрана. Частота то - 50кГц. Но и уменьшение её до 20кГц лишь немного увеличило КПД и уменьшило нагрев. Но дальнейшее снижение частоты будет тормозиться уже потерями в обмотках и сердечнике, так как сам трансформатор не расчитан на низкую частоту.

John

DWD

>... но, ведь, среди способов получения сверхединичности, отмечают и способ
> с задержкой противодействия. А здесь уже, без игры с фазой не обойтись.

Конечно, и мы все прекрасно знаем один из таких способов - обратноходовый преобразователь. Промежуточное звено здесь это накопление энергии в сердечнике. Вот, к сожалению, сверхединичности в нем не наблюдается [image] Есть еще мысль - то что получаем на выходе этого обратноходового преобразователя складывать с первоначальным источником. И так в каждом цикле, закачивать в сердечник сумму энергий предыдущего цикла и первоначального источника.

>Но за счёт чего происходит увеличение мощности в нагрузке? Почему генератор
>не может обеспечить ту же мощность, но без дополнительных прибамбасов?

Уважаемый DWD, все вернулось опять к вопросу согласования источника и приемника. Нет тут ничего удивительного, что без этого максимального согласования мы не получим в нагрузке все, что может отдать генератор. Противоречий и загадок нет в ваших рассуждениях, все абсолютно верно.

DED

Хочу и вас тоже спросить. Я и раньше задавал этот вопрос, но до сих пор не знаю ответа. Остается только практикой проверять. В общем, есть у нас контур - асинхронный двигатель с конденсатором в параллель. Все настроено в резонанс, пусть на валу будет постоянная нагрузка (чтобы ничего не подстраивать). Ранее где-то промелькнуло, что добротность (Q) таких двигателей максимум 1,7. Но предположим что чуть поболее - 3, 4 или 5 (ну супер-пупер конструкция [image] ) Теперь будем раскачивать этот контур на резонансной частоте мощностью чуть больше, чем потери (провода, железо). Сможем мы снять механической энергии в Q раз больше или нет?

DED

g_up,выложу рисунки попозже.
DWD,"""Почему его стало хватать с дополнительными прибамбасами?"""
В любом генераторе есть схема автоматического поддержания выходного напряжения при любой частоте и любой нагрузке. Но есть и цепь защиты выходных транзисторов по току. Выходной каскад усилителя мощности генератора обычно работает в режиме класса АВ. Для класса В максимальный кпд при синусе на выходе равен 78,5%. Для класса А это ещё меньше. Имеем запас по мощности. Если мы "хитрой" нагрузкой обманули защиту по току, а она у нас обязательно быстродействующая(защита), то стало быть через выходные транзисторы действительно ток стал ниже ограничения. Значит мощность выходная может возрасти только за счёт увеличения выходного напряжения. А выходное нпряжение не может вырасти больше напряжения питания. Но всегда ли? В усилителях класса D такая фигня встречается, правда в режиме холостого хода, когда выходной LC-фильтр начинает работать как резонансный контур. Через встроенные диоды выходных полевиков начинается накачка фильтрующих ёмкостей усилителя. Видимо в генераторе есть что-то подобное: когда токовая защита ещё не срабатывает, а обратная связь по поддержанию выходного напржения полностью открыта.
Раньше ты писал, что напряжение с генератора сильно просаживалось под нагрузкой и превращалось в прямоугольник. Значит оно было значительно ниже напряжения питания усилителя мощности генератора. Поэтому ещё одно объяснение может быть таким. Индуктивность на входе нашей "хитрой" нагрузки не даёт также быстро нарастать току, как если бы мы включили простой резистор(как раньше). Поэтому токовая защита не срабатывает, позволяя сильнее открываться выходным транзисторам, а следовательно увеличивая выходное напржение.
Выбирай. А можешь всё это дело в свою любимую мульку запихнуть и посмотреть что же там творится.

gorlum

Вот результаты моделирования "электромеханического резонатора" генератора Хендершота.

Предпологалось, что:
- это именно "резонатор", а не реле, состоящий из магнита, пружинистой пластины и катушек;
-наличие магнита заставляет пластинубыстро и на короткое время притягиваться к катушкам (когда поле катушек "преодолеет" поле магнита) - вроде как в микропереключателе;
- пластиеа притягивается к катушкам 2 раза за период колебаний;
- притяжение пластины меняет коэф. связи между катушками с 0,2 до 0,9.

Результат:
- возможно подобрать режим, при котором выходная мощность превышает входную.

При этом:
- входная и выходная мощности рассчитывались "по Наудину" ( а как правильно?);
- катушки пришлось включить встречно (притягивание пластины уменьшает общую индуктивность);
- настройка на максимум достаточно сложна (за один вечер реальный девайс , пожалуй, не настроить :), большое влияние оказывает величина индуктивности и сдвиг момента притяжения пластины относительно тока в катушке.

Кстати:
- на фотографии просматривается регулировочный винт внушительного вида;
- включение последовательно с катушками конденсатора может привести к увеличению амплитуды колебания пластины и росту эффективности.

Partner

Как понял и сумел изобразил расположение обмоток в девайсе.
Конечно L3 и L4 могут быть расположены и с разных сотон боковых стержней.
Правьте.

DIKPOST
Не понял фразу:
Вернемся к первому стержню.Относительно провода он находится слева, а справа от провода находятся витки вторичной катушки.
Если можно, разъясните.

avp
При загнутых боковых стержнях усложняется технология намотки с одной стороны, а с другой не зашунтируется ли ими поле в С1, С2?

___________.doc ( 53.5 Кб )

DIKPOST

Партнеру

Я говорил о генераторе Хаббарда. А он устроен не совсем так, как
генератор Хендершота, хотя принцип похож.

Вот что говорил сам Хаббард:

While the device has been patented, the claims for it are so broad that
Hubbard says he does not feel safe in making public his secret. In general,
he says, it is made up of a group of eight electro-magnets, each with
primary
and secondary windings of copper wire, which are arranged around a large
steel
core. The core likewise has a single winding.

То есть, коротко:
"... состоит из 8 электромагнитов, каждый с первичной и вторичной
обмоткой из медного провода, которые расположены
вокруг большого стального сердечника. Сердечник, в отличие от них, имеет
одинарную обмотку".

DWD

John и DED

По условиям согласования, сопротивление нагрузки должно иметь величину, равную внутреннему сопротивлению источника.
Вычисляем сопротивление источника (генератора) и подключаем к нему нагрузку с таким же сопротивлением. Действительно, небольшое изменение нагрузки в обе стороны уменьшает мощность в нагрузке.
Получается, что в таких условиях мы можем получить некоторую максимальную мощность в нагрузке, и не больше.
Теперь, между генератором и нагрузкой включаем некий чёрный ящик. В результате видим, что напряжение и ток нагрузки стали больше, Соответственно, выросла и мощность в нагрузке. Почему?

Поставив дополнительное устройство (чёрный ящик) мы должны были увеличить внутреннее сопротивление источника, так как теперь оно вычисляется как сумма внутреннего сопротивления генератора и чёрного ящика. В результате, согласование нарушается, и для получения максимально возможной мощности мы должны были увеличить сопротивление нагрузки. При этом, эта мощность должна быть меньше, чем в случае без чёрного ящика.
Мы же видим совершенно другую картину - у нас, наоборот, мощность выросла при том же сопротивлении. Значит, что то изменилось во внутренних сопротивлениях как генератора, так и чёрного ящика. Что?

Генератор выполнен как два независимых узла - собственно, генератор (маломощный) и отдельного усилителя мощности, запитываемого от источника постоянного напряжения. Выходное неапряжение генератора стабильно (поддерживается схемотехникой самого генератора), стабильно оно и на входе усилителя мощности. А на его выходе напряжение уже зависит от нагрузки. Так как максимальный ток через транзисторы усилителя ограничен на некотором безопасном уровне, и нагрузка подключается посредством повышающего трансфрматора. Всё это определяет величину внутреннего сопротивления генератора и, соответственно, максимальную мощность на согласованной нагрузке.

Так вот, прямое подключение согласованной нагрузки обеспечивает максимальную мощность в ней. Включение же между генератором и нагрузкой чёрного ящика позволяет увеличить максимальную мощность в той же нагрузке. При этом наблюдается сдвиг фаз между током и напряжением на входе чётного ящика - на выходе генератора.

Но! Это происходит только в том случае, если выходной каскад усилителя мощности генератора выполнен как источник тока.

В данном генераторе исполнение выходного каскада усилителя в виде источника тока выбрано с целью защиты выходных транзисторов. Если переделать защиту на другой принцип (например, выполнить её релейной или триггерной), то эффект пропадает. Как бы не играл с фазой, мощность больше, чем на согласованной нагрузке не получается. Такой же результат, если защиту отключить вообще.
Выходит, что ответ нужно искать в источнике тока.

Попутно - если для согласования нагрузки используется Ф-трансформатор, то результат (мощность в нагрузке и КПД) улучшается с увеличением внутреннего сопротивления этого источника тока (генератора).

avp

To Partner:

Магнитопроводы первичных катушек можно и не загибать к центральному сердечнику, а сделать, наоборот: на центральный сердечник надеть снизу и сверху два кольца из магнитного материала которые будут замыкать магнитное поле разнополярных сердечников и поле к центральному сердечнику (где какие зазоры сделать сейчас обдумываю [image] ). Использование в качестве вторичной обмотки “распределенного конденсатора” лучше, чем обычная цилиндрическая спиральная намотка, т. к наличие значительной емкости компенсирует в некоторой степени индуктивную составляющую (вспоминаем господина ТЕСЛА). Но, внимательно посмотрев на рисунок еще раз, снова задал себе вопрос, что за элементы нарисованы внутри магнитопровода центральной катушки?. Возможно есть смысл рассмотреть и такую схему:вторичная катушка намотана на нескольких магнитопроводах (стержнях) соединенных между собой как очень вытянутая буква “О” (парно или все вместе по парно?), тогда отпадает надобность во внешнем магнитопроводе для замыкания магнитного поля от противо эдс. Магнитное поле противо эдс в таком сердечнике замыкается на соседний стержень (аналог Ф-трансформатор). Хотя данное построение вторички, отлично от оригинала.
Целесообразность применять “корзинчатую” обмотку до половины, а потом изменять ход намотки под вопросом. И намотка по полной высоте дает тоже самое намагничивание стержней, только схема переключения двух половин первички будет несколько другая. А вот для чего нужна управляющая обмотка, прикидывал и так и этак, но смысла применять оную не нашел. В моем сознание переключение полярности поля с одного стержня на центральный сердечник, а затем с другого (перескок), происходит автоматически, при смене направления тока и полуобмоток. Возможно, просто по-другому представляю цикл работы данного девайса.

Armer

Dred:

> Вы заблуждаетесь в главном, магнитное поле вращалось (оно вообще-то не вращалось, а меняло свое направление) не вокруг центральной катушки, а относительно нее сверху-вниз.

Ну вот тебе здрасте. Так надо сразу все называть своими именами. И еще я заблуждаюсь... По вашему, так поле вращается и в обычном трансформаторе, и вообще любое переменное поле есть вращающееся.

> В первый период времени сверху N, снизу S, во второй момент времени сверху S, снизу N. Таким образом, витки катушки были всегда перпендикулярны магнитному полю (может это Вам поможет разобраться).

Я-то давно уже разобрался в ваших постах. Еще до появления цветастого рисунка. Только вот вы никак понять не можете. Вы говорите: "сверху N, снизу S", затем наоборот, но сердечников-то 8. и в любой момент времени (не считая переходных) у вас с каждой стороны будет по 4 S- и 4 N-полюса. Вы же сами нарисовали. Но даже при этом направление поля в центральной катушке, возможно, будет определятся тем, что она все же находится внутри внешней "волнообразной" катушки, и направление тока в ней совпадет с направлением тока в первичке. С другой стороны, 4 "внутренних" сердечника первички сильнее охватываются проводом и следовательно сильнее намагнитятся. А они, в свою очередь, находятся снаружи вторички и будут ослаблять поток в центральном сердечнике. А возможно, что эта батарея из 8 сердечников будет просто замыкаться сама на себя, поскольку стоят они плотно, а до центрального зазор большой. Хотяэто может (а скорее так и есть) ослабить обратную ЭДС со вторички, внося в трансформатор ассиметрию. Но пока эксперименты с ассиметричными трансами ничего хорошего не дают.

DIKPOST

Армер!

Пожалуйста, прочитайте внимательно мой вчерашний комментарий к DREDу
и поймете, почему в любой момент времени на концах вторичной катушки
или 8S или 8N. Вся хитрость в "корзиночной" намотке. И нет тут никакой
гигагерцовой математики и ядерных зарядов.

DED

John, даже если добротность у асинхронника будет больше 10, механической мощности на валу не прибавится. Она пропорциональна исключительно потребляемой активной мощности. Если попытаться подать при параллельном резонансе на АД активной мощности ровно столько, что её хватит только для покрытия потерь, то вал даже не стронется с места. Хочешь поверь, хочешь проверь.
AVP, когда-то очень давно DL избрал Вас экспертом по Кулдошину. Можете ли Вы нас немножко просветить в этом вопросе?
Ниже прикрепляю осциллограмку снятую простым дедовским способом. Транс представляет из себя кольцо 88х60х30 мм, намотанное трансформаторной стальной лентой. Первичка сразу поверх сердечника. Потом два слоя из стальной ленты, общей толщиной 0,6 мм. Поверх всего этого вторичная обмотка. Толщина и диаметр проводов даны на рисунке. Всё это хозяйство подключается через понижающий транс к автотрансформатору. Напряжение на входе небольшое - около 5В 50Гц.
На осциллограмме даны: входное напряжение сплошной линией, ток в нагрузке 1,3 Ома сплошной линией, ток в первичке пунктирной линией. Масштабы все проставлены рядышком. Видно, что входная синусоида сверху и снизу ограничена. Это её так ломают всякие нелинейные нагрузки типа компутера, телевизора, усилителя, т.е. там, где на входе есть мост и здоровый конденсатор.

__________.doc ( 40 Кб )

Armer

DIKPOST:

Да никто не говорит о гигагерцах! И ядра оставили в покое.

Вы пишите:

> Допустим этот периферийный стержень намагнитился снизу N, а сердечник центральной катушки S.

Допустим.

> На нижнем конце соседнего периферийного стержня тоже S, ...

И почему? Потому как первая первичка огибает его с обратной стороны, нежели предыдущий периферийный стержень. Т.е. один провод создает в соседних сердечниках противоположную намагниченность!

> ...но тока в витках второго провода первичной обмотки, который огибает соседний стержень со стороны вторички в этот момент нет, ...

Ну чудно. Пока мы и без него намагнитили все 8 сердечников.

> ...его магнитное поле также воздействует на вторичную катушку, но ослабленное зазором, занимаемым проводом.

Каким еще проводом? О каком зазоре идет речь? Там все катушки симметричны и отстоят от центрального сердечника на одном расстоянии.
Эти "вторичные" периферийные стержни будут ослаблять поток во вторичке, поскольку они СИЛЬНЕЕ будут намагничены все тем же первым проводом первички из-за бОльшего обхода по нему провода, а кроме того, эти сердечники намагничены в том же направлении, что и центральный, но располагаются снаружи вторички.

А в устойстве свободной энергии Jospeh H.Cater-а все совершено иначе описано...

DED

Armer, а тебя не смущает емкость этих конденсаторов в сорок микрофарад, да ещё намотанных в ручную с зазорами. Для той поры это же огромная ёмкость была.

Partner

DIKPOST:

Они не перемагничивались при смене направления тока в первичных обмотках, а поочередно и весьма хитроумно создавали переменное магнитное поле в центральной катушке, поэтому при переключении тока в двух первичках в одну фазу на вторичной катушке был вверху Север, внизу Юг, а в следующую фазу вверху Юг, внизу Север.
Предлагаю расставить точки над “i”. Давайте договоримся о терминах, чтобы все понимали друг друга однозначно по крайней мере при обсуждении девайса от Dredа, с привязкой к схеме принципиальной и картинке.
Первичные обмотки (катушки) – L3 и L4;
Центральная катушка - катушка-спираль центрального кольцевого сердечника из железа (С1)? Может ее обозвать L5?
Вторичная обмотка (контурная катушка) – L1;
Обмотка (катушка) управления – L2;
Керн (стержень, сердечник) - периферийный железный стержень или сердечник (расположены по образующей вокруг спирали центрального сердечника, насчитал порядка 80 штук);
Реле – “реле на постоянном магните” (поляризованное реле или реле с памятью);

Процесс мне видится как слабенькая пила тока в первичных обмотках с небольшим выбросом тока после закрытия ключа за счет собственной индукции проводов.
В девайсе применены аналоговые ключи (Т1) и, возможно они сглаживают выбросы, как утюг.
Dred не пишет о форме напряжения (тока) на выходе девайса, но, поскольку в нем должны работать (как мне видится) два колебательных контура (L1-C1-L5), поэтому меня пока клонит в сторону формы близкой к синусоиде.

Корзинка намотана до половины высоты стержней. Далее провода обрываются, выводятся концы или намотка продолжается до вершин стержней, но от середины в противоположном направлении, чтобы формировать те же магнитные поля, но с противоположным знаком на вторых половинах стержней.
Это усложняет принципиальную схему, надо анализировать работу эл.магнитной системы. В чем здесь смысл и цель?

аvp:

…на центральный сердечник надеть снизу и сверху два кольца из магнитного материала которые будут замыкать магнитное поле разнополярных сердечников (кернов) и поле к центральному сердечнику…
Мне нравится это предложение, я – за.

Использование в качестве вторичной обмотки “распределенного конденсатора” лучше, чем обычная цилиндрическая спиральная намотка, т. к наличие значительной емкости компенсирует в некоторой степени индуктивную составляющую…
Тоже согласен, но у меня возник вопрос – в каких точках двойной спирали подключать резонансную индуктивность (L1)?
Варианты: а) по центру спирали, б) с одного конца, в) с противоположных концов спирали. На сколько это важно?

Возможно есть смысл рассмотреть и такую схему:…
Картинку бы к схеме… “Чертеж – язык инженеров” . По крайней мере со слов врубиться сложновато (для меня).

…Хотя данное построение вторички, отлично от оригинала.
Вообще то я сторонник того, чтоб воспроизвести оригинал, получить положительный эффект и только после этого усовершенствовать на базе новых знаний.

А вот для чего нужна управляющая обмотка,…
У меня здесь тоже тупичек. Может быть для управления магнитной проницаемостью кернов? Но зачем? А может в этом зарыта фишка…

…(перескок), происходит автоматически, при смене направления тока и полуобмоток.
После рассуждений (в меру своих…) пришел к выводу, что переключаются во времени только первичные обмотки (катушки) – L3 и L4, направление тока в каждой из обмоток неизменно.

DED:

Мне это тоже интересно. Посчитать бы… геометрические размеры и число витков двойной спирали. Да и зазор между витками заодно…

P.S.: Здесь цветастые картинки :

_________1.doc ( 59 Кб )

DIKPOST

Партнеру

Я комментировал генератор ( трансформатор ) Хаббарда. Это центральная
цилиндрическая катушка на железном сердечнике, окруженная 8-ю
периферийными стержнями с корзиночной намоткой 2-я прводами. Там
нет никаких конденсаторов.

Вот в этом:
>Корзинка намотана до половины высоты стержней. Далее >провода .обрываются, выводятся концы или намотка продолжается до >вершин стержней, но от середины в противоположном направлении, чтобы >формировать те же магнитные поля, но с противоположным знаком на вторых >половинах стержней.

я был не прав. Каждый провод периферийной обмотки мотается до
конца стержней без всяких отводов и смены направления.

Armer

DED:

> Armer, а тебя не смущает емкость этих конденсаторов в сорок микрофарад...

Меня вообще все смущает в описании Dred-а [image]. Я не вижу (а он и не объясняет), за счет чего ожидается сверхединичность. У своего трансформатора Катер ссылается на енергию оргона. И намотка вторички у него соответствующая.

Partner:

> Здесь цветастые картинки

То ли я такой тормоз... Народ, ну объясните мне. Вы рисуете соседние сердечники с противоположной намагниченностью. КАК при этом может однонаправленно намагнититься центральный сердечник? Чем "четные" периферийные стержни отличаются от "нечетных"? Я считаю, что по такой схеме намагниченночть центрального сердечника будет определяться исключительно из того, в каком направлении идет ток по первичке, хоть по первой, хоть по второй, лишь потому что тот находится внутри первичной обмотки!

Может у кого есть подходящие для этого программки? Смоделируйте?

FMA:

Я так понял, Вы еще не закончили эксперимент с трансыорматором Катера? Вы и позолоту делали? Катер вроде даже говорил, что весь этот бутерброд не обязателен, но работает гораздо эффективнее. А так можно и одной вторичной обмоткой обойтись. Может у Хаббарда и была упрощенная можель?
Если я правильно понял, Вы измеряли разность фаз по напряжению в различных слоях вторички? Для чего? Они же должны были соединяться последовательно.

avp

По порядку:

DED
когда-то очень давно DL избрал Вас экспертом по Кулдошину. Можете ли Вы нас немножко просветить в этом вопросе?
Это он поторопился [image] . Понимание общих принципов работы, и знание конкретного устройства разные вещи
Но пару соображений пишу.
1. Вторичную обмотку выполнить плоской бифилярной (ТЕСЛА) желательно тонкой фольгой и разместить в зазоре ш-образного магнитопровода (разъединив ш-образные пластины и прямоугольные). Конструкция напоминает Ф-трансформатор, но с тремя зазорами над центральном керне с первичкой, и двух над боковыми стержнями, в зазоры которых помещены плоские бифилярки. У данной конструкции есть недостаток, т. к эдс наводимая в витке зависит от магнитного потока ограниченного площадью самого витка, т. е внутренние витки работают только с частью магнитного потока каждого из боковых стержней.
2. Вторичку выполнить над зазором, т. е так, как если в этом месте нет зазора, а присутствует магнитопровод. По этой схеме мы с DL не сошлись во мнении, он считает, что поле в зазоре имеет худшие характеристики и эдс будет меньше, хотя поле самой катушки и не будет попадать в магнитопровод и влиять на первичку (хотя там ещё присутствует и центральный зазор) – вот такое извращенное рассуждение по вторичкам

Partner
Все рассуждения по построению обмоток и взаимодействию полей велись по схеме трансгенератора Хаббарда
Там присутствует только восемь периферийных стержней. Направление протекания тока в каждой полуобмотки в разном направление относительно центрального стержня (об этом и шла речь), наверное, следовало добавить эту фразу, а то действительно не корректно получилось, сорри. Что касается намотки вторички плоской лентой, то тут рассуждения не помогут, только прямые эксперименты, а резонансная частота (нужна ли она на вторичке?????) задается самой катушкой. В ней есть и ёмкостная и индуктивная составляющая. Оригинал данного девайса был изготовлен на заре прошлого века, совсем молодым человеком, т. что все должно быть просто. Не управляющих обмоток сложной формы, не редкоземельных элементов в центральном магнитопроводе быть не могло. Но в центральном магнитопроводе на рисунке есть, какие то элементы непонятного назначения. Не достаток информации можно восполнить только одним способом - делать, не получится - снова делать с другими параметрами. Рассуждать можно долго, закончу с предыдущей конструкцией, возьмусь за какую нибудь другую и так до получения нужного результата.

gorlum

Здесь информация по генератору Хендершота. Есть схема нарисованная рукой самого автора и описание самого первого генератора. К сожалению, на немецком.

http://www.borderlands.de/energy.hendershot.php3

Обратите внимание на величину индуктивностей катушек, похоже внутри них не было железных сердечников. В тексте говориться, что катуки мотались на деревянных штырях, хотя, конечно сердечники можно вставить и позже.
Из других источников: A test of the coil design with a radio frequency resonance bridge revealed that the coil, out of the circuit, was self-resonant in the low end of the AM radio broadcast band, around 500 KHz. Its construction is described in the Spring, 1983 issue of Energy Unlimited. In the last paragraph of the article, the author suggests using a harmonic of 14.3 KHz.

Кстати, из обсуждения трансформатора Хаббарда както выпала небольшая техническая принадлежность этого трансформатора:
The boat was equipped with a 35 horsepower motor and transducer which were used in exact electrical resonance with a specially constructed transformer which was placed on the nearby land and connected to an underground aerial array of 18 inch tubes filled with mercury at each end of 1200 foot wire lines. The four aerials were oriented to the cardinal points of the compass. Again the frequency of operation is unknown.

Partner

Armer:

… Вы рисуете соседние сердечники с противоположной намагниченностью. КАК при этом может однонаправленно намагнититься центральный сердечник?
Думаю, весь “фокус” в “карзиночной намотке”.

Чем "четные" периферийные стержни отличаются от "нечетных"?
Они НЕ перемагничиваются! Но любая первичка всегда намагничивает соседние керны полюсами в противоположные стороны.

Я считаю, что по такой схеме намагниченночть центрального сердечника будет определяться исключительно из того, в каком направлении идет ток по первичке, хоть по первой, хоть по второй, лишь потому что тот находится внутри первичной обмотки!
И я так считаю. Только ток по первой первичке идет в ОДНОМ направлении, а по второй первичке идет в ПРОТИВОПОЛОЖНОМ направлении. От них (первичек) центральный сердечник перемагничивается с частотой переключения первичек.
Я не утверждаю, только предполагаю, и потому хотелось бы, чтоб меня поправили, когда я пойду по заведомо ложной тропе.

avp:

Не достаток информации можно восполнить только одним способом - делать, не получится - снова делать с другими параметрами.
Метод проб и ошибок затратен и опасен. Опасен тем, что можешь прийти в никуда. Здесь я согласен с Armerом – надо знать, что делаешь, хотя бы среднепотолочно… Только поэтому и хочу разобраться.

gorlum:

Спасибо за интересную и (надеюсь) полезную инфу! Буду изучать.
А ванны и антенны скорее всего явная диза...

DED

Спасибо,AVP
Я вот только не понял: а был ли вообще у Кулдошина зазор? Он писал, что срезал с обычного трёхфазного трансформатора все вторички и намотал свою. И всё. А если в обычный транс ввести зазор, то первичные обмотки просто сгорят от того, что не рассчитаны будут на такой громадный ток холостого хода. Кулдошин писал, что первичные он не менял, значит зазор отпадает.А про то, что он "прочитал книжку" и через два месяца сделал такой транс тоже не складывается. Я эту книжицу специально разыскал и прочитал. Нет там ничего про это дело - обычная перепечатка интернетовских статей, причём даже без ссылок на авторов текстов.
Вывод: не будем больше заморачиваться на Кулдошине.
А по Хаббарду и Хендершоту надобно побольше информации насобирать чтобы что то начать изготавливать.

Armer

Partner:

> Думаю, весь “фокус” в “карзиночной намотке”.

Я не помню ни у Хаббарда, ни у других подобных трансах даже намека на подобную схему намотки. Потому считаю рано говорить, что в ней весь фокус, даже толком не обосновав сам принцип.

> Они НЕ перемагничиваются! Но любая первичка всегда намагничивает соседние керны полюсами в противоположные стороны.

Тогда какой смысл вообще в этой батарее сердечников, практически постоянно намагниченных в одном направлении?

> ...ток по первой первичке идет в ОДНОМ направлении, а по второй первичке идет в ПРОТИВОПОЛОЖНОМ направлении. От них (первичек) центральный сердечник перемагничивается с частотой переключения первичек.

Ну об этом-то я сразу и говорил. А мне втыкали про рамки, да вращающиеся поля, еще и чуть ли не в учебник тыкали...
Повторяю, все что я вижу в данной намотке - это попытка создать ассиметрию, своего рода экран. Думаю, всем уже понятно, что эти сердечники не играют никакой роли в перемагничивании центрального. А вот магнитные линии центрального, одинаково замыкаются по всем периферийным, но при этом не оказывают влияния на ток в первичке, поскольку пополам обходят его с разных сторон.
Честно говоря, я не могу в голове провернуть полностью эту картину. Просто мысли вслух, поэтому к последней фразе особо не придерайтесь. Для меня картина полей не очевидна. Это действительно надо промоделировать.

a518

по Катеру:
там нет "корзиночной намотки" и питать его рекомендуют выпрямленным синусом.
Все первички намотаны в одну сторону обычным соленоидом, но соединены последовательно, т.е. намагнитятся не все сразу а по цепочке.
Дальше как у блека с вращ. полем. (поэтому Катер и говорит что чем больше первичек тем лучше - частота снижается)
Осталось все посчитать

gorlum

QUOTE(John @ 11.02.2005 - 09:49)
Конечно, и мы все прекрасно знаем один из таких способов - обратноходовый преобразователь. Промежуточное звено здесь это накопление энергии в сердечнике. Вот, к сожалению, сверхединичности в нем не наблюдается

Это потому - что эти преобразователи делают "правильно".
А вот если сделать "неправильно":
- использовать сердечник без зазора и с большой зависимостью величины магнитной проницаемости от тока;
- намагничивающие импульсы делать очень короткими;
- намагничивать почти до уровня насыщения;
- следующий имульс подавать после спадания тока в обмотке до нуля,
то сверхединичность очень даже можно наблюдать.
Подробности - в статье "fk.djvu".

Комментарии к статье:
- короткие импульсы Тесла кроме всего прочего ещё и энергетически выгодны - магнитное поле в первичной катушке развивается за счёт тока смещения, а значит имеется что-то вроде "эффекта сверпроводимости". Есть ли информация, грелись у него первичные обмотки или нет?
- сердечник при работе в таком роеобразователе охлаждается. При описании работы многих
сверхединичных генераторов отмечается охлаждение их сердечниковю. Есть смысл поискать в их работе эффект, описанный в статье. Действительно, в схемах некоторых альтернаторов происходит быстрое кратковременное однополярное намагничивание, а затем (пока ротор совершает полный оборот) им предоставлено достаточно времени для полного размагничивания (зависит от характера нагрузки), так что условия создаются.
Остаётся только материал сердечника подобрать.
Если это так, то становится понятна работа половины сверхгенераторов опубликованных в интернете
- что это там говорил гуру free_energy об эфире и магнитной проницаемости...

(С расширением .djvu не загружается, пришлост добавить . pdf. На самом деле это .djvu).

fk.djvu.pdf ( 49.12 Кб )

kkk

Добрый день участникам.
Вы плохо читали про Хендершотта там емкость навитого самодельного
конденсатора около 1мкф и написанно что сначала он испльзовал жесть
простую но она ржавела и пришлось ее заменить. Я только не понял в
описании про маленькую картинку с електромагнитом ну и также там
написанно что генератор должен беть с орентирован север юг.

Partner

Armer:
Я не помню ни у Хаббарда, ни у других подобных трансах даже намека на подобную схему намотки. Потому считаю рано говорить, что в ней весь фокус, даже толком не обосновав сам принцип.
”что то с памятью моей стало…” [image] , а на фото от Dredа?
И потом, я вовсе не обосновывал принцип, а попытался разобраться с частью процесса.
Не согласен – давай свою версию на обсуждение.

Тогда какой смысл вообще в этой батарее сердечников, практически постоянно намагниченных в одном направлении?
Хороший вопрос!
Следующий вопрос?

… А вот магнитные линии центрального, одинаково замыкаются по всем периферийным, но при этом не оказывают влияния на ток в первичке, поскольку пополам обходят его с разных сторон.
А нарисовать??...

Честно говоря, я не могу в голове провернуть полностью эту картину. … Для меня картина полей не очевидна
Интересно, кто может хоть приблизительно обрисовать картину полей в двойной спирали?

а518:
по Катеру:...
Первоисточник в студию, пожалуйста.

DIKPOST:
Осталось выяснить, откуда же дополнительная энергия?
Вчера опять изучал Голубева:
http://sciteclibrary.ru/rus/catalog/pages/7184.html
http://www.sciteclibrary.ru/rus/catalog/pages/5454.html
http://www.sciteclibrary.ru/rus/catalog/pages/5295.html

Ключевая фраза:
“вблизи частоты собственного резонанса (fс.р.) в катушке происходят довольно радикальные изменения, выражающиеся в резком увеличении индуктивности, а затем изменении знака с переходом через нулевое значение. Собственная емкость катушки CL также меняет знак, переходя через нулевое значение”

Точки перехода через нулевое значение для индуктивности и для емкости совпадают. В зоне этой общей точки перехода через нулевое значение (по Голубеву) происходит выброс энергии и наблюдается дефект массы устройства.

Речь идет о катушках индуктивности плоскоспирального типа. По сути своей двойная спираль центрального сердечника – аналог плоской бифилярной катушки Тесла, только аналог из железа с хорошей магнитной проницаемостью и приличной межвитковой емкостью.

kkk
Вы плохо читали про Хендершотта...
Да не читал я его, с забугорными у меня напряженка [image] Только и посмотрел картинки да схемки... Но интересно...
Буду благодарен за перевод.
Жду - foka@pochta.ru

Armer

a518:

> по Катеру:
там нет "корзиночной намотки" и питать его рекомендуют выпрямленным синусом.
Все первички намотаны в одну сторону обычным соленоидом, но соединены последовательно, т.е. намагнитятся не все сразу а по цепочке.
Дальше как у блека с вращ. полем.

По Катеру обратного никто и не доказывал. А с чего это они намагнитятся по цепочке? Разве ток в последовательной цепи не одинаков?
И что, сверхединичник блэка действительно работает? Вращающиеся магнитные поля есть практически в любом генераторе или двигателе, но это еще не повод быть сверхединичным. Подробнее пожалуйста.

Partner:

> а на фото от Dredа?
А покачественнее фото нету? Да, на том фото есть пару мест, где возникает такая видимость. Но для меня это не очевидно.

> А нарисовать??...
А по-моему и так все ясно...

Первоисточник по Катеру выкладывал FMA еще в 317-м посте:
www.hamen.nm.ru/Transformator Cater.zip

gorlum

Хендершот, Хаббард (новая версия схемы), Морей и много всякого другого. С красивыми картинками.

http://home.arcor.de/freie.energie/stromge...generatoren.htm

А здесь некоторые подробности по Хендершоту, отсутствующие на других схемах.

http://sax.sax.de/~stalker/pad/199801/

К сожалению всё на немецком.

SIM

Ищущим:
Описания генераторов Хендершота
Skif
и Хаббарда
Там же
На этом сайте также есть ветка по обсуждению генераторов Хаббарда, но уже давно не обновлялась.

a518

QUOTE(Armer @ 15.02.2005 - 12:42)
А с чего это они намагнитятся по цепочке? Разве ток в последовательной цепи не одинаков?А разве ток не отстает от напряжения на индуктивности?

Будет ли вращ. поле давать сверхединичность, конечно не извесно, надо проверять.

John

Очень здорово, что много присутствующих здесь пытаются сделать разные устройства. Но нужно чтобы каждый для себя определился и представил (потому что точно никто не знает) [image] откуда берется дополнительная энергия. Как было сказано "среднепотолочно". У Armer'a к этому практичный подход. А уже потом можно и поговорить о контретной конструкции и деталях.

Уже вроде достаточно определенно можно классифицировать виды сверхединичников по типу используемого эффекта. Например у Ацюковского - используется эфир, у Владомира - изменение геометрии магнитного поля, "безинерциальные токи" или "токи смещения" тоже одна из разновидностей, частенько встречается в описаниях. И еще мне кажется, что в основе всех сверхедининчников лежит один и тот же принцип. Все помнят трубу Теслы, где энергия проходит через небольшое отверстие и конвертируется в другой вид? Вот это он и есть. Между видами энергии источника и потребителя не должно быть прямого взаимодействия. Конвертирование происходит свободно, без затрат со стороны источника.

Я пока что для себя отметил два момента. Первый - это изменение геометрии магнитного поля, по типу вращения, как у Владомира (если не ошибаюсь). Без использования постоянных магнитов. Есть в этом перспектива. Затраченная на изменение формы магнитного поля энергия может быть намного меньше, чем можно получить на выходе. Обратите внимание - именно изменение формы. По аналогии с водой, он как бы "перетекает" из одного места в другое. И не надо путать это с обычным трансформатором. Противо-эдс в выходной обмотке конечно будет присутствовать, но лишь в малой степени влияет на первичную цепь, которой без разницы, есть противодействие или нет. От этого будет зависеть только максимальное количество энергии, которое мы сможем получить на выходе. А если использовать резонанс, то и противо-эдс можно уменьшить.

Второй момент - те же "безинерциальные токи". Очень похоже на "холодное электричество", о котором немало говорено. Может быть действительно существует два (или больше?) видов электрической энергии? И какие тогда есть способы ее разделения? Припоминается пока только разрядник (трубка Грея на этом же принципе), да еще как параметр достаточно высокая частота в некоторых устройствах (100кГц-1Мгц). Вырисовывается какое-то высокопотенциальное высокочастотное устройство. И это не электромагнитная энергия в нашем обычном понимании. fk.djvu - интересный материал и как подтверждение этого второго момента.

Armer

a518:

> А разве ток не отстает от напряжения на индуктивности?

Отстает. Но речь идет именно о токе в на разных участках цепи, и в данном случае он во всех точках одинаков, а следовательно и магнитные поля в катушках возникают одновременно. Рассматривай это как одну индуктивность.

> Будет ли вращ. поле давать сверхединичность, конечно не извесно, надо проверять.

Как я уже говорил, на эту тему море проектов. И уже не удивительно, что понятие "вращающегося магнитного поля" обрело некоторую таинственную силу. Магнетизм сам по себе толком не изучен, а вращение сходно с вихрями, в силе которых уже мало кто сомневается. Согласен, оно заманчиво. Но не зная, что такое магн. поле, искать свободную энергию в его вращении - как-то...
Потому, здесь все должна показать практика, и ничего кроме практики. Годать и двигать теории можно сколько угодно.

Ох, взболамутили вы меня опять на Хаббарда [image]. Хотел было я им заняться в свое время, но дальше дискуссий дело не пошло. Видимо, пришло время вернуться и заняться практикой...

AmaH

По Хаббарду, господа, действительно, и как это только ему удалось из электромагнитов с неизменной полярностью сделать трансформатор. Хм, оригинально, оригинально…
Хотя что-то такое уже проскакивало у Дикого Эдда (EDWARD LEEDSKALNIN). Вот перевод от Sib`а (в скобках мои ремарки):

«Возьмите железный, или из мягкой стали, прут, полтора дюйма в диаметре, согните его в форме U каждый зубец фут длиной, и три дюйма между зубцами, сделайте две катушки из меди или алюминия (но это же короткозамкнутый виток…, хотя для эл. магнита сойдёт) шести дюймов длины и достаточно больших чтобы надеть на прут.
Намотайте 1500 оборотов изолированного медного провода, размера 16, на каждую катушку. Установите их как можно ближе к сгибу. Соедините батарею с катушками чтобы каждая из них создавала на верхних концах U северный и южный полюса. Теперь вы имеете электрический магнит.

На этот раз то же устройство будет трансформатором. Он не будет экономным, а только продемонстрирует, как работает трансформатор.

Намотайте 1500 витков изолированным медным проводом, размера 18 , на катушке менее чем три дюйма длиной, так чтобы полуторадюймовый квадратный железный стержень мог легко войти в нее, возьмите два стержня, один три, другой шесть дюймов длиной. Если возможно они должны быть из многослойного железа (понятно, чтобы не было вихревых токов). Возьмите две лампочки, на шесть-восемь вольт. Теперь соедините одну лампочку с трех дюймовой катушкой, поместите катушку без сердечника между свободными концами железных зубцов, соедините шести дюймовые катушки с батареей, оставьте отрицательную клемму батареи не подключенной. Подключите отрицательную клемму, вы увидите, что волосок в лампочке покраснел. Поместите железный сердечник в катушку, подключите батарею, на этот раз он ярко зажжется. …

Как северные, так и южные единичные магниты, которые выходят из авто батареи и входят в трансформатор были постоянным током, но свет в лампочке был вызван переменными токами (не могу врубиться – откуда они взялись). Имейте в виду, что всегда есть два тока, одного тока не может быть (Довольно странная фраза - может быть Эд имеет ввиду, что присутствуют токи магнитов во встречных направлениях? В оригинале : "Both North and South Pole individual magnet currents which came out of the car battery and went in the transformer were direct currents. but the light in the bulb was caused by alternating currents. (Have in mind that always there are two currents, one current alone cannot run.)" - прим. перев.). Чтобы получить ток магнитов, нужно направить встречно токи обоих полюсов. Итак, вы смогли изменить тип тока…..

Отличие этого трансформатора от трансформаторов силовых линий в том, что этот трансформатор порождает переменные токи из постоянных токов, а трансформаторы силовых линий используют переменные токи, чтобы порождать переменные токи, также полюсы железных зубцов в первом случае не изменяются во времени, а в трансформаторах силовых линий полюсы зубцов изменяются.»

В общем по Хаббарду понял, что те периферийные стержни которые в определённый момент сильнее намагничены, те и диктуют своим маг. полем соответствующую полярность ц. стержня, оттесняя (задавливая) маг поле (оно отдыхает) соседних переф. стержней. Хотя возможно это слабое маг. поле как раз и не отдыхает (должно же быть постоянно замкнуто, иначе какое же это маг. поле), а замыкает на себя типа поле противоЭДС, отвлекает его, берёт огонь на себя. Толком же обьяснить никто не может. Ну, нету того чувака в законе (общепризнанного, мною в т.ч. ), у которого бы вся физика была разложена по правильным понятиям.

Кароч, проверять надо практически, к чему потихоньку (очень резво скачете в теории (так и держать!), не угонишься) и подкрадываюсь.

FMA

QUOTE(Armer @ 14.02.2005 - 14:19)........
Я так понял, Вы еще не закончили эксперимент с трансыорматором Катера? Вы и позолоту делали? Катер вроде даже говорил, что весь этот бутерброд не обязателен, но работает гораздо эффективнее. А так можно и одной вторичной обмоткой обойтись. Может у Хаббарда и была упрощенная можель?
Если я правильно понял, Вы измеряли разность фаз по напряжению в различных слоях вторички? Для чего? Они же должны были соединяться последовательно.
..........

1) Пока не закончил, но отложил всвязи с новыми мыслями. Над золотым покрытием размышлял и пришел к выводу, что он нужен для лучшей проводимости железных цилиндров. Пробовал обмазывать витки вторичной толченым ферритом - только измазюкался - разницы особой не заметил, вроде вместо этого (по моим наблюдениям) можно просто толще металлические цилиндры делать для большего смещения фазы. - теперь ищу побольше размером консервные банки.....

2) По поводу "Бутерброда" - я просто исследовал такой необычный тип намотки. Один раз я попробовал поставить один слой во вторичке, а вокруг начал ставить керны с обмотками. Сначала 1, потом 2 - напряжение в центральной повысилось, затем 3,4,8 - напряжение сначала повышалось пропорционально, но потом все меньше. (количество витков было везде одинаково и вторичной и кернов, керны сделал из гвоздей без шляпок 160мм, отжигал на эл.плите и покрыл клеем БФ - 7 шт на 1 керн, на центральный 19шт - (позже пожалел что так много - не так рекомедовано )) Был где то патент, где лишняя энергия в трансформаторе, в котором сечение сердечника на первичной больше, чем под вторичной....
Пробовал увеличивать колличество витков во вторичной в одном "слое" - резко! снижалось возможность нагрузки. Все измерения на 50гц через латор.

2) Пытался соединить слои вторички - но обнаружил, что как не соединяй, а напряжение в сумме меньше, чем по отдельности - потом посмотрел на осцилографе и убедился в сдвиге фаз и корявом синусе... после чего вспомнил про трансформатор Тесла в котором металлический экран - вот стех пор и задумался...
что дальше делать...что бы меньше работы...

DED

Специально для AmaH: "Физика по понятиям, но без пантов."
Есть такое понятие "петля глистерезиса". По этой петле происходит намагничивание и размагничивание разных железяков. Если мы подаём напряжение на катуху внутри которой напиханы гвозди, то эти гвозди начнут намагничиваться. Если ток не отключать, то получится хороший электромагнит, который неслабо примагничивает всякие железяки. И вот эту силу принято характеризовать индукцией В (Тл), а точнее В(макс)- максимальной для данного типа сердечника(гвоздей). А ту хрень, которая и даёт эту силу, называют напряжённостью магнитного поля Н (А/м). Напряжённость создаётся протекающим током по катушке. Если мы отключим нашу катуху от батарейки, ток прекратится, и напряжённость Н упадёт до нуля. Но наши гвозди в катушке уже намагнитились, а поэтому и осталась в них магнитная сила способная примагничивать к себе железячки, но поменьше размерами. Эта магнитная сила называется остаточной индукцией В(ост). Дальше подавая на катуху напряжение с батарейки с той же полярностью вновь поднимаем магнитную силу до В(макс). Выкючаем ток, индукция опять падает до В(ост). Главное в этом то, что магнитная сила не уменьшется до нуля, тогда как напряжённость поля Н меняется от нуля до максимума. Всё это действо называется частный цикл перемагничивания. Что успешно и описал Угрюмый Эд.
А вот чтобы выйти на полную петлю перемагничивания, надо всё время менять полярность подключения батарейки к катухе. Это сложнее, но не настолько, чтобы отказываться от переменного тока. Эта полная петля перемагничивания и называется петлёй глистерезиса.

Partner

К вопросу о роли кернов у Хендершота.
Предположим, оси центрального сердечника (ЦС) и кернов расположены вертикально.
Рассмотрим два состояния намагниченности ЦС: 1) Сверху S, снизу N (S-N); 2) Сверху N, снизу S (N-S).
В состоянии 1 ЦС рассмотрим:
а) Четные керны, имеющие намагниченность N-S . Тогда мы имеем локальную магнитную систему
(S-N) - (N-S), в которой керн замыкает на себя часть внешнего магнитного потока ЦС, не пропуская его в зазор между керном и ЦС. На обмотки, расположенные в этом зазоре магнитный поток ЦС не действует (или его действие значительно ослаблено).
б) НЕчетные керны, имеющие намагниченность S-N. Теперь мы имеем локальную магнитную систему
(S-N) - (S-N), в которой поле керна и часть внешнего магнитного потока ЦС суммируются в зазоре между керном и ЦС, воздействуя на обмотки, расположенные в этом зазоре.
В состоянии 2 ЦС имеем обратную картину – на четных кернах (N-S) – (N-S), на нечетных (N-S) - (S-N),
В результате суммарное (от керна и ЦС) поле в зазоре между керном и ЦС воздействует на обесточенную певичку и на контурную обмотку, подключенную выводами к двойной спирали ЦС.
Видимо колебательный контур возбуждается (подпитывается) с одной стороны контурной обмоткой, с другой стороны воздействием поля первичек на двойную спираль (на ее индуктивность и емкость).
Это не объяснение, это только мои предположения.

Правьте.

DED

Вернёмся к зайкам. Весело у него получается. Вставляем магнит в зазор сердечника - не затрачиваем энергию. Достаём магнит из зазора - затрачиваем энергии ещё меньше. Кто-нибудь руками вырывал магнит из зазора с такой лёгкостью, как Заев? Здесь же всё наоборот. Засасывается он туда сам, а вот потом его оттуда хрен достанешь. Непонятен вопрос с подстановкой в сопротивление первичной обмотки каких-то неоткуда взявшихся 58 Ом. Видимо Заев объяснит это, когда будет докторскую писать. А так всё очень легко получается.
Конечно, его конструкция очень близка к ZPOD Била Алека. У обоих пермаллоевый сердечник две катушки. Вот бы и Заеву всё это дело загнуть обратно на аккумулятор. Но за пять лет он этого почему-то не сделал. Кстати у Алека обмотки были намотаны СТАЛЬНЫМИ проволочками.
Вывод: Заев опять собрал правильный обраноходовой преобразователь. Теорию пока не буду трогать.
В системах с однополярным намагничиванием-размагничиваниями ничего плохого нет. Кпд их близок к единице. Если у Хаббарда сердечники не перемагничиваются, так в этом нет ничего страшного. Процесс намагничивания-размагничивания идёт своим чередом. Эдс при этом будет переменной.
Для лчшего понимания можно представить в голове простую схемку. Последовательно включены батарейка, первичная обмотка транформатора и выключатель. Вторичная обмотка работает на резистор. Вроде проще некуда.
Теперь начнём замыкать-размыкать выключатель. Так вот на резисторе во вторичке будет наблюдаться напряжение прямоугольной формы. Но самое важное здесь в том, что это напряжение разнополярное. Тоесть будет прямоугольник и выше нуля и ниже нуля. Единственно, что амплитуды этих разнополярных импульсов могут шибко отличаться. Но главное, что площади этих импульсов будут равны. Armer, чего-нибудь прояснилось ли?

Dimbl4

Доброго времени суток.

Смотрю, мы начали уходить в сторону от легко исследуемого эффекта ослабления влияния вторичного контура на первичный к тяжело повторяемым (в этом случае существует практически неорганиченное поле для бесплодного теоретизирования) "экспериментам" с хаббардом, теслой и иже с ними...
нехорошо это...

должен вам сказать, что к варианту реализации трансформатора с односторонней всязью я пришел сам, недавно. как обычно долго думалось, а вариант решения оказался на удивление простым, как 5 копеек. в простейшем виде - это 2 контура, вторичный внутри первичного, находящихся в одной плоскости, таких, что S1 >> S2. при наличии магнитопроводов, последнее условие необязательно. т.е. теоретических ограничений пока не видно.

значит, что мы имеем. судя по малочисленным ( [image]) опытам, во вторичке наводится эдс, причем практически совпадающая с "расчетным" значением. это хорошо. значит магнитный поток, создаваемый первичной обмоткой таки попадает во вторичку.
при замыкании цепи вторичной катушки мы имеем пшиковый выход вощности. что это? это означает то, что в ней протекает мизерный ток. мне это напоминает источник напряжения с высоким внутренним сопротивлением. если учесть, что оммическое сопротивление вторичной катушки мизерно, то это может означать только то, что индуктивность ее очень велика. и это какая-то "виртуальная" индуктивность! которая не поддается расчетам, исходя из геометрии контура.

здесь высказывались мысли о том, что противо эдс вторичного контура во всем виновата. хорошо. заметим, что магнитный поток имеет переменный характер. допустим, всегда увеличивается. замкнутый вторичный контур создает противоположно направленный поток такой, что он в идеале равен наводящему. при этом, для того, чтобы выполнялось это равенство, поток, создаваемый вторичным контуром, также должен увеличиваться во времени. очевидно, что ток, протекающий во вторичном контуре, также будет все время возрастать.
теперь учтем тот факт, что для создания одинаковых магнитных потоков в контурах с одинаковой индуктивностью ("конструктивной") требуются одинаковые токи.
в паралельном колебательном контуре, несмотря на малую мощность подпитки, токи циркулируют немалые. следовательно, при совпадении наведенной эдс с расчетной (магнитный поток пронизывает вторичный контур "как надо") величина тока также должна быть немалой. чего пока не наблюдается.

что же это за виртуальная индуктивность? почему в системе с односторонней связью она принимает такое большое значение?
может быть вся электродинамика - это теория взаимодействий? может быть она не способна описывать явления без обратных связей? может и электрон не обладает зарядом, пока рядом нет другой "заряженой" частицы? весь мир виртуален и только наблюдатель делает его реальным?

что-то остапа понесло. кхе-кхе...

предлагается еще один способ проверки. комбинированный.
возьмем катушку с замкнутым сердечником. начнем приближать к ней постоянный магнит вдоль оси. в сердечнике появится не круговое поле, часть из которого будет пронизывать контур. магнитное поле, возникающее из-за появления эдс ( и тока ) в контуре будет замкнутым и не будет оказывать влияния на подносимый магнит.

проще всего это проверить тем, у кого уже есть готовая конструкция простой динамо машины. остается только заменить катушки с открытым сердечником (тормозящие врящающиеся магниты) на катушки в броневых сердечниках.
возможно, лучший эффект дадут все же тороидальные сердечники из-за малых утечек поля с прямоугольных границ. тор располагать не симметрично, относительно магнитов. катушка должна занимать сектор ~90-60° и располагаться перпендикулярно плоскости вращения магнитов. вобщем конструктивные особенности могут уточняться в процессе эксперимента.

если и в этом случае ток будет пшиковый, то я уж и не знаю, что тут можно придумать. предлагаю вам покумекать вместе. как могут быть связаны постоянные магниты, приближаемые к контуру, и первичная обмотка трансформатора в том случае, если эксперимент с динамо окажется проваленным. ведь в открытой системе (читай с наличием связи между вторичным контуром и первичным) все процессы идут согласно теории. и само-, и противо-, и еще Бог знает какая эдс во вторичном контуре присутствует точно так же!

Curious

1. "Тесла-по-Ацюковски".
Вторая игра по этой теме началась с потерь. Полевик кончился. На это знакомый предложил для экспериментов использовать радиолампы, поскольку они позволяют больше вольностей, и покрепче будут, нежели полупроводники.
Я поднял частоту за 200кГц, при длительности импульса 400нС. Пришлось снизить напряжение питания до 24В. Основная проблема - всплеск на катушке, который достигает 250В. Без решения этого вопроса дальнейшие игры представляются мне бесперспективными. Индуктивность первичной 5,2мкГн. Ключ то его выдерживает, но он вызывает самопроизвольное открытие ключа несколько раз, скатываясь в линейный режим, что вызывает нагрев его. Подавить его можно, но это несколько ватт потерь. Последовательно с ключом ставил диод, как говарил DWD, но облегчения это не привело. Пользы практически никакой. Позднее попробую утилизировать этот всплеск по такой схеме. После закрытия основного ключа, когда напряжение на стоке превысит напряжение питания, открывается дополнительный ключ, и ток из катушки перетекает в емкость. Аналогия с водой: если использовать бустерную схему, то это как из литровой бутылки выливать воду в емкость через лейку. Пропускная способность лейки ограничена, что и вызывает поднятие уровня воды в ней. Если взять столитровую бочку и выливать в нее содержимое бутылки без посредников, то большая емкость конденсатора сможет удерживать ток, развиваемый катушкой, на максимальном уровне, что не позволит ей увеличить напряжение. Вся энергия перейдет в конденсатор без всплеска. А вот теперь как освободить конденсатор, чтобы к следующему циклу он был опять пуст? Еще один разрядный ключ?
Попробовал загнать в резонанс первичную и вторичную катушку. Не подбирая конденсаторы в первичной, резонанс получился на частоте 270кГц. Вторичная обмотка начала выдывать почти приятный глазу синус напряжением 66В на нагрузке в 1кОм, но за это увеличилась амплитуда потребляемого тока. Если при импульсном возбуждении импульс тока достигал 3,7А, то при резонансе - 10,5А, что слишком неэкономно, на мой взгляд. Правда амплитуда всплеска уменьшилась до 130В, но ключ все одно пытается несколько раз самопроизвольно открыться. После игр по второму пункту попробую поиграться с резонансом.
При импульсном возбуждении актуальна проблема - как считать затраченную мощность. Если измерить ток цифровым мультиметром, то он показывает ток потребления 230мА, а в импульсе 10,5А. Давно хочу чего-нибудь виртуально-интелектуальный приборчик, чтобы он выбирал мгновенные значения тока и напряжения, запоминал их, перемножал их, суммировал. Виртуальные осциллографы пока не по карману.

2. Я спрашивал о том, как намотать якорь о 18 пазах.
После серии игр по теме "генератор из асинхронного двигателя"окончательно понял, что совсем не понимаю как же вращается поле. Попробовал несколько самодельных вариантов электроники, но результат был неясным. Имел беседу с человеком, который утверждал что сам видел казус. Работал водителем в автоколонне где электрику принесли генератор, который работал, но грелся. Электрик поставил его на стенд, раскрутил, дал штатную нагрузку. Греется. Отключил внешнюю раскрутку, а генератор продолжал крутиться сам по себе, притом выдавая штатную нагрузку, чему человек и был свидетелем. И очень сожалел что в то время не смог выкупить сей парадокс, а теперь поди проверь- сказка это или ложь. Я взял статор от грузовика, сделал из трансформаторного железа статор (работа начинающего мазохиста), намотал уже двумя вариантами. Сейчас еще раз попробую запитать трехфазным напряжением, благо есть, без всякой электроники и мотать на статоре и роторе пробные обмотки, дабы определиться с тем, как же можно-нужно все это намотать. Предварительные выводы - такую красивую картинку, как рисует учебник я не получил, а получается такая гадость..."эта ваша заливная рыба".

DED

Dimbl4, такой опыт год назад я проводил. Вращал, насаженный на вал моторчика, самарий-кобальтовый магнит. Витков на тороидальном трансе было тыщщи две, но намотанные по всей поверхности тора. Так вот, вращая этот магнит снаружи тора, мне удалось таки засветить с десяток светодиодов. Только и всего. Затрачено на это было енергии где-то раз в 20 больше.
Curious,про вращающееся поле. Я лично нсчитал три способа конструкционного выполнения этого вращающегося поля в трёхфазном двигателе. А пока надо просто понять, что этот виртульно-реальный вращающийся магнит создаётся всеми тремя обмотками ОДНОВРЕМЕННО. 18 пазов создают как раз один вращающийся магнит с двумя полюсами - северным и южным. Если укладывать обмотки через 60 градусов, то вращаться будут уже два виртуальных магнита, установленных перпендикулярно друг другу. С этим и связывают число пар полюсов. Значит в первом случае число пар полюсов бвло равно единице, во втором случае - два. Ну и так далее 3,4. Обычно больше не не делают, разве что в гидрогенераторах.

AmaH

DED, уважаемый, во первых спасибо за доходчивый экскурс по «петле гистерезиса» (без смеха), а во вторых по поводу эксперимента Угрюмого Эда… Дык, у него чего… лампочка лишь кратковременно вспыхивала именно в момент подключения катушек к аккумулятору?... Блин, а я то полагал, что она постоянно светилась… Если так, то тады ОЙ! (т.е. извиняюсь) Выходит не въехал.
Ещё раз спасибо!

Armer

DED:

> Armer, чего-нибудь прояснилось ли?

Неа

FMA:

> ...нужна мощность достаточная для прокачки насыщением всех слоев сердечников.

А это откуда? Или вы по аналогии с Теслой? А то я собирался было мотать первички на ферритовых стержнях...
То ли я пропустил, то ли не прозвучало: вы каким проводом мотали первички, и во сколько слоев?
Соотношение размеров, я так понимаю, никакой роли не играет.

SIM

QUOTE(DED @ 16.02.2005 - 22:45)Я лично насчитал три способа конструкционного выполнения этого вращающегося поля в трёхфазном двигателе.
Можно поподробнее? В моем понимании, в стандартных трехфазных двигателях вращающееся магнитное поле образуется лишь одним способом-путем последовательного переключения распределенных по ярму якорных обмоток. То, что это полученное поле взаимодействует в асинхронных двигателях с электромагнитом, запитанном от наведенных в его обмотках эдс, а в синхронном движке электромагнит запитан от внешней цепи, принципиально на форму всего магнитного поля не влияет.
Или мы говорим о разном пространственном расположении якорных обмоток, в которых наводятся основные магнитодвижущие силы? Тогда действительно можно насчитать много способов расположения постоянных и переменных взаимодействующих магнитов в любом индукционном двигателе: существуют торцевые, цилиндрические, круговые трехмерные двигатели.
А по поводу числа пар полюсов- мне довелось держать в руках синхронный трехфазный генератор переменного тока на постоянных магнитах с ветроагрегата, имеющего такие характеристики: 380В/50Гц, мощность 2 кВт при частоте вращения вала 30 об/мин(!). Число пар полюсов -100!

DED

SIM, ты правильно всё понял. Я говорил именно о конструктивном расположении обмоток на статоре. Первый вариант красиво нарисован на рис.1 вот здесь: http://www.skif.biz/modules.php?name=Pages&go=page&pid=108
Второй вариант ты сам только что здесь выкладывал. А третий вариант - это расположение статорных обмоток на торе. Тоесть каждая намотана сосредоточенно как обычная обмотка трансформатора, только со сдвигом под 120 градусов. Этот последний меня и заинтересовал. Во всех старых книжках для объяснения вращающегося магнитного поля рисуют именно этот последний вариант. А на практике я его что-то не встречал, разве что в машине Грама.Там естественно создаётся большой воздушный зазор между таким статором и вставленным в центре этого тора ротором. Ну а если выкинуть этот ротор и намотать на эти вот три первички поверх три вторички? Должен получиться трёхфазный трансформатор. Но и такого я пока не встречал. Представляешь: на торе намотан трёхфазный трансформатор.
Вот эту фигню сейчас и мотаю для проверки. Вращающееся поле должно быть, обмотки будут. Теоретически получается "непрерывный электрический генератор", а практически - посмотрим.
Armer, может какие-нибудь наводящие вопросы задашь?

gorlum

Подробное описание "главных" катушек Хендершота (из архива самого Хендершота):

http://www.svensons.com/Energy/hendershot2.html

Dimbl4

2 DED: обмотка, занимающая только сектор и всю поверхность тора: разницу чуствуешь? магнитное поле от постоянного магнита проходит по обеим полуокружностям тора в одном направлении.
видно ты не до конца проникся идеей устранения влияния вторички на первичку

ладно... вечером (как освобожусь) расскажу способ уменьшения внутреннего сопротивления вторичной обмотки.

SIM

QUOTE(DED @ 17.02.2005 - 14:58)...разве что в машине Грамма.Там естественно создаётся большой воздушный зазор между таким статором и вставленным в центре этого тора ротором.
На самом деле в классическом генераторе Грамма тор и является ротором (см.рис), а Фролов придумал обращенный генератор Грамма!
Насчет трехфазных трансформаторов ты совершенно прав: помимо классической трехстержневой конструкции техфазного трансформатора Доливо-Добровольского, на практике никакие другие трансы в энергетике не применяются почему-то [image] И трансформаторов вращающегося электромагнитного поля, подобных Н.Э.Г.у-тоже нет.
Помнишь, на форуме Энергии ты писал, что экспериментировал с фазорегулятором, и что у тебя ничего не получилось? Не получилось потому, что количество полюсных наконечников ротора не равняется количеству полюсных наконечников статора! По этой же самой причине не получится и с асинхронником с фазным ротором- для улучшения динамических характеристик (читай для лучшего вращения ротора) количество зубцов делают разным на роторе и статоре. Но для наших-то условий вращать ротор не надо! И потери воздушного зазора можно свести на нет.Наша электротехническая промышленность прямо-таки специально не хочет экспериментов! Невольно вспоминается Мельниченко со своими высказываниями о том, что все инженерные ухищрения делаются лишь в целях борьбы со всякими интересными проявлениями электротехники
Надеюсь, ты сообщишь о результатах опытов с тороидальным трехфазным трансом-стоит ли копья там ломать

DED

Провёл предварительный опыт. Как обычно, дурная голова рукам покоя не даёт. Магнитному потоку от одной катушки некуда деваться и он, естественно, прётся в оставшиеся две. По сути три обмотки друг друга коротят через общий магнитный поток в сердечнике. Так что магитопроводящая болванка в ценре такого тора жизненно необходима. В этом случае второй вариант магнитопровода может оказаться предпочтительней.
А с фазорегулятором да, было дело. Так там на роторе по мыслям Дикпоста вообще двухфазная обмотка должна была быть. А зачем почему никто не мог объяснить. Первоисточник то только сейчас нашёлся.
Так что не теряйте надежды. Пытайте НЭГ.

Dred

Извините, болею, раньше не мог вклиниться в обсуждение…

To Armer:

По вашему, так поле вращается и в обычном трансформаторе, и вообще любое переменное поле есть вращающееся.

А я разве хоть где-то об этом упомянул? С чего такие заключения??? Опять одни домыслы… Может хватит домыслов?! Ведь надо лишь задуматься над тем, что я не однократно пытался Вам объяснить.

…любой момент времени (не считая переходных) у вас с каждой стороны будет по 4 S- и 4 N-полюса

Точно!!! Именно так рамка проходит магнитное поле (посмотрите физику для 6-7 класса), именно благодаря этому в ней появляется ЭДС!

Но даже при этом направление поля в центральной катушке, возможно, будет определятся тем, что она все же находится внутри внешней "волнообразной" катушки, и направление тока в ней совпадет с направлением тока в первичке.

Я конечно понимаю, что большинство присутствующих в этом форуме и паяльником работать умеют, и в радиоэлектронике разбираются, и о взаимодействии индуктивностей представление имеют. Но все это немного не из той оперы. Поддаваясь на Вашу провокацию, я постараюсь еще раз объяснить суть происходящих процессов. Начнем с того, что в данной схеме использован процесс взаимодействия магнитного поля и рамки, а не электрического поля и рамки! Первичный контур в этой схеме служит лишь для усиления и экранировки магнитных полей в определенные моменты времени (хотя влияния его на центральную катушку не избежать в любом случае. НО ДАВАЙТЕ ПОКА НА ЭТОМ ЭТАПЕ МЫ ЕГО ОПУСТИМ). Причем, чем короче по длительности такое влияние, тем больше мощности можно получить на выходе. Подавая запускающий импульс на одну из первичных катушек, мы сразу намагничиваем все 8 периферийных сердечников, четыре из которых (через один) станут N-S, а четыре других S-N. Именно в периодическом усилении одних полей, скажем, в первый период времени N-S, с частичной экранировкой S-N, а во второй период наоборот и кроется секрет работы этой схемы. Вот посмотрите рисунок (вид сверху, развернуто в плоскую структуру):

Г
(о |
о) |
(о |
о) |

где «о» – сердечники из магнитной стали, «)» – виток провода первичной обмотки, «|»- центральная катушка, а «Г» - взаимодействие тока и магнитного поля.

Если длинный отрезок «Г» совпадает с направлением тока, то короткая, верхняя перекладина «Г» покажет направление магнитного поля. На рисунке представлены четыре сердечника «одной фазы», но не одной полярности. Так, ток, проходя первый виток, лишь «заэкранирует» магнитное поле первого сердечника (вспомните влияние однополюсных и разнополюсных магнитов друг на друга), проходя второй виток, он усилит магнитное поле второго сердечника (вектор магнитного поля сердечника и магнитного поля витка совпадут), конечно, буду утрировать, но все же скажу, что таким образом магнитное поле сердечника, как бы, эллипсно вытянется в сторону центральной катушки. С остальными двумя сердечниками произойдут те же процессы. После завершения «первой фазы», начинается вторая (тут уже попробуйте сами догадаться, обратите внимание, что провода намотки обходят сердечники с другой стороны):

L
о) |
(о |
о) |
(о |

Т.е. в первый период времени ток идет по одной катушке в одном направлении, а во второй по другой катушке в противоположном направлении. Образно говоря, в первичном контуре мы имеем пульсирующее магнитное поле, с каждым периодом меняющее свою полярность. И естественно, та же переменка будет генерироваться в центральной катушке. Вот тут уже нельзя исключать, что « …направление тока в ней совпадет с направлением тока в первичке… ».

Что касается центральной катушки, то у нее НЕ цельный (!) сердечник. Он состоит из нескольких более тонких, чем периферические сердечники, прутков. Сделано это для того, чтобы магнитное поле каждого из этих сердечников быстрее перемагничивалось при «активации» той или иной первичной обмотки. Понимание значения этих сердечников придет тогда, когда вы поймете, что помимо того, что вся катушка имела с одного конца S, а с другой N, еще и каждый виток имел свое пересечение отдельных (поперечных) полей, образованным магнитным полем центрального сердечника с меньшим диаметром и магнитным полем периферийного сердечника. В конечном итоге, на мощность тока (на выходе) влияло два перпендикулярных магнитных поля.

Следующий вопрос, как я понимаю, возникает у всех из-за катушки управления. Если вы внимательно просмотрели принцип работы, то наверняка обратили внимание, что часть магнитного поля первичных катушек рассеивается во вне, попросту говоря теряется. А это ой как не лишние силы. И гений автора состоит в том, что он использовал эти силы для организации поддержки автогенирации устройства, или как сейчас принято говорить, добился сверхединичности. Не вдаваясь в подробности, скажу лишь, что энергия, наведенная в этой катушке служит для параметрической генерации энергии в первичной катушке. Так получается, что когда одна из первичных «генерирует импульс» во второй наводится ЭДС, а в момент ее включения, последовательно с ней включается катушка управления, обеспечивая «перекос» энергии (ЭДС самоиндукции+ЭДС управления; периодическое изменение С или L – необходимое условие возникновения параметрической генерации), за счет чего с определенной периодичностью появляется компенсация потерь в первичном LC-контуре, который работает в мультивибраторном режиме. Надеюсь, теперь во многих процессах вы разобрались.

Dimbl4

Продолжим рассуждения о трансформаторах с односторонней связью между контурами.

Мы остановились на том, что схема 1 -> 2 в принципе рабочая. в том плане, что во вторичной обмотке наводится расчетная эдс и отсутствует обратное влияние вторичной обмотки на первичную. Но что нас не устраивает, так это высокое внутреннее сопротивление вторичного контура. С него мощности не снимешь.
Для того, чтобы понять, как можно уменьшить внутреннее сопротивление колебательного контура рассмотрим три этапа в создании дэвайса.

1. вспомним физические процессы, протекающие в классическом трансформаторе. Для удобства восприятия фазовые сдвиги принимать в расчет не будем. Они хоть и существенны, но общей картины не меняют. Итак. На первичную обмотку подается переменное напряжение u¹, которое создает магнитный поток Ф¹.
Если нагрузка во вторичном контуре отсутствует, то этот поток вызывает в первичном контуре эдс самоиндукции ε¹, такую, что в идеальном случае ε¹ = -u¹. другими словами, в первичном контуре течет ток, определяемый частотой колебаний, напряжением питания, индуктивностью и добротностью контура.
Теперь включаем наргузку во вторичный контур. В нем начинает течь индукционный ток, вызывающий появление магнитного потока такого, что в идеале Ф² = -Ф¹. Этот магнитный поток, очевидно, уменьшает Ф¹ так, что это эквивалентно уменьшению индуктивности первичного контура (при всех прочих одинаковых условиях меньший магнитный поток может быть создан только контуром с меньшей индуктивностью). Для неизменной частоты питания меньшая индуктивность означает увеличение тока. Больший ток при меньшей индуктивности создаст такой же магнитный поток, как и поток холостого хода. Мне кажется, что это важный момент.
Физика связывает увеличение тока через первичный контур при нагруженном вторичном с переносом энергии между контурами. Математически все совпадает.

2. одеваем вторичный контур в броневой сердечник как это показано на рисунке, и как было предложено кем-то перед этим; ну не помню я, кто это был, сорри. Получаем трансформатор с формулой взаимодействий 1 -> 2. т.е. вторичный контур не влияет на первичный. Это позволяет нам запустить схему в режиме резонансных колебаний первичного контура. Энергия подпитки зависит от добротности. Не могу сказать, каких максимальных значений она может достигать, но то, что это несколько десятков, это точно. Вспомним вывод в конце пункта 1: величина магнитного потока, создаваемого первичным контуром не зависит от величины нагрузки, а определяется только параметрами источника питания (напряжение, частота, внутреннее сопротивление) и конструкции контура (индуктивность, добротность, емкость). Это кажется подтверждает эксперимент (наводимая во вторичном контуре эдс близка к расчетной). Если ε² = (N²/N¹)*(dФ/dt), и равна u¹*(N²/N¹). Но, как и в случае ненагруженного первичного контура, вторичный контур нашего трансформатора будет иметь очень большой импеданс (я помнится еще возмущался, при чем здесь мол самоиндукция [image] ).

3. приступим в конце концов к уменьшению этого внутреннего сопротивления, что, будем надеяться, позволит нам снять достаточно мощности со вторичного контура. Для этого нам нужно уменьшить действие обратной эдс вторичного контура. Я предлагаю решение, которое в другой форме выступает «тормозом прогресса». Вернемся к пукту 1. читаем: наргузка вторичного контура уменьшает индуктивность (уменьшая обратную эдс и внутреннее сопротивление) первичного контура. Вот оно! Т.е. нам нужна еще одна обмотка, которая не будет магнитно связана с первичным контуром и будет выступать в рили нагруженного контура для вторичной обмотки. Теперь собираем трансформатор по новой схеме: 1 -> 2; 2 <–> 3. если вы посмотрите на приаттаченный рисунок, то вам стает ясно, как это можно сделать.

В принципе, 3 обмотку можно делать и не в виде короткозамкнутого (на рисунке показан случай разомкнутого витка, мощность, отдаваемая трансформатором минимальна) витка, а представлять из себя катушку, подобную катушке вторичного контура, позоляющую также снимать мощность. Но если оммическое сопротивление витка около 1 мОм, то токи даже в 100А не приведут к существенным потерям. Главное, чтобы площадь сечения была соотв.
Сердечник, на котором расположен первичный контур от строчника старых телевизоров. Круглое сечение, магнитная проницаемость 3000, удобное крепление. Между этим сердечником и броневым необходимо поставить втулку из фторопласта (лучше всего)
Рисунок сделан в пейнтбраше, так что просьба тапочками не кидаться.

Вобщем, что вы скажете на это, многоуважаемый ALL?
Выложил тут эту идею для того, чтобы стимулировать размышления, а главным образом для того, чтобы те, у кого руки на своих местах ( [image]), соорудили бы такую конструкцию в железе и сообщили бы о результатах. Больше всего, хотелось бы знать, увеличивается ли мощность, отбираемая со вторичного контура.

Зы. Спасибо gorlumу, просветил насчет Хендершота. Если вокруг этого «плетенного забора» наматывается первичка, то мы имеем тот же трансформатор без магнитной связи вторичного контура с первичным. Приглядитесь, вторичка внутри первички, конструкция из сердечников в виде плетня позволяет не заботиться об условии S1 >> S2, т.е. концентрирует индуцированный магнитный поток внутри первичного контура. Как там решена проблема самоиндукции и высокого импеданса вторичного контура, не знаю.

DED

Dimbl4/От лица ALL поздравляю Вас с успешным теоретизированием.
Вообще то принято считать, что магнитный поток создаётся протекающим по проводнику током. Но, если согласиться с Заевым, то можно принять, что намагничивание сердечника можно осуществить подачей кратковременного импульса напряжения такого, чтобы по проводу успел пролететь только безинерциальный ток смещения, а второй толстый электронный ток ещё не успел бы сдвинуться с места. Но в Ваших рассуждениях я узрел только классическое понимание, поэтому и заострил внимание на токе.
Поэтому в классике есть простая формула связывающая токи в первичной обмоте. Ток первички равен сумме тока намагничивания и приведённого тока вторичной обмотки. Значит, если мы отменяем воздействие эдс вторички на первичку, то по сути мы отменяем изменение тока в первичной от действия тока вторички. В результате получается, что ток первички всегда будет равен току намагничивания (току холостого хода).
В Вашей конструкции токи и наряжения синусодальные классические. Значит и все рассуждения про резонансы, добротности тоже классические. В классике для объяснения некоторых явлений пользуются понятием потока рассеяния. Для чего? Объясню. Если вы возьмёте этот ферритовый сердечник от строчного трансформатора и намотаете прямо на сердечник десять витков первички, а потом намотаете десять витков вторички, но не прямо на вторичку, а на расстоянии сантиметра в три над первичкой. Тоесть так чтобы между первичкой и вторичкой будет воздушный зазор в три сантиметра. Подадим на первичку десять вольт синуса в десять килогерц. На вторичке будет сколько? Правильно десять вольт, но на холостом ходу. Если Вы попытаетесь нагрузить вторичку на сопротивление 1 Ом, то напряжение на ней останется 10вольт? Конечно нет. Вот, чтобы это объяснить и вводят понятие потока рассеяния. Тоесть, чтобы максимально эффективно передать энергию из первички во вторичку, надо их мотать вообще сразу в два провода без всяких зазоров. На нашем трансформаторе, казалось бы обе обмотки обхватывают один сердечник, тоесть магнитный поток один. Но весь ли этот поток наводит ток во вторичке? Нет. Часть его замыкается по воздуху, не заходя во вторичку. Отсюда и потеря эффективности передачи энергии. Если ещё вдариться в классику, то надо упомянуть здесь про потокосцепление. Это такая хрень, которая равна произведению магнитного потока на сцеплённые с ним витки. Вот поэтому у первички будет своё потокосцепление, а вторички своё.
Итог: лично я Вашу конструкцию собирать не буду.
Пусть её DWD собирает.

Dimbl4

QUOTE("DED")Подадим на первичку десять вольт синуса в десять килогерц. На вторичке будет сколько? Правильно десять вольт, но на холостом ходу. Если Вы попытаетесь нагрузить вторичку на сопротивление 1 Ом, то напряжение на ней останется 10вольт? Конечно нет. Вот, чтобы это объяснить и вводят понятие потока рассеяния

Это элементарно [image] Я уже знаю, почему получается такой результат. Все из-за "вредной" самоиндукции. Смотрим. Через вторичку проходит весь магнитный поток, созданный первичной обмоткой. Но, не весь поток самоиндукции от вторички попадает обратно в сердечник (где он мог бы понизить обратную эдс первички, увеличив тем самым ток в ней, который скомпенсировал бы это "вторжение"). Возможно, что именно это и называется потокосцеплением. Тут я не профи.

Мне кажется, что потоки должны быть хорошо сцепленны для того, чтобы первичка могла в полной мере откликаться на появление обратного магнитного потока от вторички.

Теперь предлагаю поразмыслить на тем, а что будет, если вторичка не создает противоположно направленный магнитный поток вообще?! Т.е. в ней не будет появляться обратная эдс самоиндукции, а будет только наводиться прямая эдс магнитным потоком от первички? такого нет в природе, но можно сказать другими словами: давайте попытаемся полностью скомпенсировать обратный поток при помощи "зеркала", коим в идеальном случае может быть сверхпроводящий короткозамкнутый виток такой, что первичка на него влияния не оказывает.

Т.е. вопрос простой: нагруженная вторичка уменьшает эдс самоиндукции первичного контура, увиличивая ток в нем? Будет ли третья обмотка выполнять ту же роль по отношению к вторичке?...

Cut

DED

Armer, можешь ли нам помочь найти книжку Гапонова? PRS дал ссылочку http://www.x-libri.ru/elib/smi01753/index.htm Это тот самый Гапонов, который запихнул в конденсатор бесконечное количество энергии. А живёт он как раз в Новосибирске.
Dimbl4, формул надо? Их есть у Кулигина в паре статей по безинерциальным зарядам и токам на скифе, например http://www.skif.biz/modules.php?name=Downl...details&lid=114 и http://www.skif.biz/modules.php?name=Downl...details&lid=115
А вот книга Флоренского, указанная в литературе у Заева: http://komx.rundex.ru/lib/

FMA

QUOTE(Armer @ 17.02.2005 - 11:49)
> ...нужна мощность достаточная для прокачки насыщением всех слоев сердечников.

А это откуда? Или вы по аналогии с Теслой? А то я собирался было мотать первички на ферритовых стержнях...
То ли я пропустил, то ли не прозвучало: вы каким проводом мотали первички, и во сколько слоев?
Соотношение размеров, я так понимаю, никакой роли не играет.1) Про мощность - уже из замеров на практике.

2) Про ферритовые стержни я тоже сначала подумал, но потом оказалось, что ферритовый сердечник с большим зазором незамкнутости магнитного потока имеет слишком! большие потери. А вот сердечники из отоженных гвоздей даже при большом воздушном зазоре по линии магнитного потока существенно лучше передают мощность на вторичную обмотку.

3)Я мотал в ОДИН слой ВСЕ катушки (как по Картеру)
0.8 мм витков длина 160 мм
Причем вторичку именно как указано с шагом между витками ~1 мм ~40вит
Первичку виток к витку ~80 вит

Для эксперимента я пробовал вторичку с двумя слоями провода - стало существенно хуже под нагрузкой.

Про соотношение размеров- мне кажется, что все таки нужно выдержать размеры хотя бы в пропорции. У меня 1:1 не получалось и я пытался 1:2. (может именно из за этого и не смог получить результат на 50 гц , получил только выводы к размышлению... )

DWD

QUOTE(Curious @ 16.02.2005 - 21:30)Основная проблема - всплеск на катушке, который достигает 250В. Без решения этого вопроса дальнейшие игры представляются мне бесперспективными.
Всё как обычно - получив результат, не знаем что с ним делать... :-)
Удар по эфиру, как неудачный удар молотком по наковальне - вызывает боль в пальцах.
Всплеск напряжения на катушке после закрывания ключа пропорционален добротности катушки и напряженю питания. Но получение необходимой величины магнитного поля достигается пропусканием через катушку некоторого тока, а не подачей на неё некоторого напряжения.
Один и тот же магнитный поток можно получить слабым током в катушке с большим числом витков, и большим током в катушке с маленьким числом витков. В первом случае, индуктивность будет большой, соответственно, большим будет и обратный импульс. Во втором случае - индуктивность будет малой, значит, и амплитуда обратного импульса будет малой и более короткой.

QUOTE(Curious @ 16.02.2005 - 21:30)Последовательно с ключом ставил диод, как говарил DWD, но облегчения это не привело. Пользы практически никакой.
Диод предназначен для блокирования обратного импульса от источника. Его необходимость вызвана наличием диода в самом ключе (полевом транзисторе), создающем проводитмость при появлении неизбежного колебательного процесса в контуре после возбуждения его импульсом.
Закрытый ключ и диод полностью отключают контур первички от источника.

QUOTE(Curious @ 16.02.2005 - 21:30)Позднее попробую утилизировать этот всплеск по такой схеме. После закрытия основного ключа, когда напряжение на стоке превысит напряжение питания, открывается дополнительный ключ, и ток из катушки перетекает в емкость...
Вся энергия перейдет в конденсатор без всплеска.
И получится что то похожее на обратноходовый преобразователь...
Или на цепь гашения обратного импульса, используемую в такого рода преобразователях.

QUOTE(Curious @ 16.02.2005 - 21:30)А вот теперь как освободить конденсатор, чтобы к следующему циклу он был опять пуст? Еще один разрядный ключ?
Ну да... и не один - подставлять по очереди пустые банки, стараясь вовремя сливать куда нибудь их содержимое...

DWD

QUOTE(DED @ 18.02.2005 - 11:13)Dimbl4/От лица ALL поздравляю Вас с успешным теоретизированием.
...
Итог: лично я Вашу конструкцию собирать не буду.
Пусть её DWD собирает.

Положим, я её то же собирать не буду, так как есть конструкции более эффективные - тот же Ф-трансформатор, как однокольцовый, так и многокольцовый. Или обычные несколькокольцовые варивнты с определённой конфигурацией. У них асимметория будет повыше...
Но суть Dimbl4 подметил правильно. Его конструкция будет разделять потоки. Только главная его ошибка в том, что он считает, что "Через вторичку проходит весь магнитный поток, созданный первичной обмоткой. Но, не весь поток самоиндукции от вторички попадает обратно в сердечник...", а может, это он для упрощения так принял.
Но на эту ошибку ты ему указал. Так что, в принципе, я с тобой согласен.
Есть только небольшое НО...
У трансформатора с хорошей связью между обмотками (коэффициет связи более 0,9) напряжения на первичке и вторичке синфазны, а с уменьшением связи, между ними появляется сдвиг, который тем больше, чем меньше связь.
При этом проявляется некоторая зависимость нагрузки от коэффициента связи - для каждой нагрузки существует свой оптимальный коэффициент связи. И вроде как получается, что только при этой оптимальной связи можно получить максимальный КПД передачи энергии.
Так вот, может существует некоторая оптимальная связь между обмотками, при которой энергия передаётся из первичной цепи во вторичную, но противодействие оказывается запоздалым из-за, отмеченного выше, сдвига фаз?
Эксперименты на симуляторе показывают какую то аномальность при коэффициенте связи 0,8. При увеличении или меньшении связи от этой величины, трансформатор становится "нормальным". При хорошей связи трансформатор работает хорошо, а при более слабой - просто падает выходное напряжение.

Дело в том, что я сам ещё не определился с этим, по этому, не могу толком объяснить.

DED

Весело экспериментировать с коэф-том связи. Два года назад я эскпериментировал с такой конструкцией. Одна многослойная циллиндрическая катушка без сердечника была намотана на другую. А вот вся эта штука снаружи оборачивалась лентой из электротехнической стали. Это была проверка одного патента. Самая внутренняя катушка - вторичная, к ней подключалась нагрузка. На другую, обёрнутую стальной лентой, подавалось напряжение с латра. Как мне тогда понравилось уменьшение тока в первичке при увеличении тока во вторичке!Вот таких вещиц у Мудина полно. Но. На каком фоне всё это происходило. Абсолютные мощности на входе и выходе не сопоставимы. Кпд был меньше 20%.
Недавно я здесь писал о проверке трансформатора Маркова. Так там та же картинка. Также есть зона, где при увеличении вторичного тока, первичный уменьшается. Но при тех же офигенных затратах мощности на это.
DWD, если хочешь ещё заморочиться - вот ссылка http://www.informost.ru/ss/36/17.html

DWD

QUOTE(DED @ 21.02.2005 - 22:53)Весело экспериментировать с коэф-том связи... Кпд был меньше 20%.

Естественно, при большой абсолютной мощности, аномалии, в виде уменьшения потребления при увеличении нагрузки, интересны только с точки зрения отслеживания зависимостей. Этим я давно переболел. По этому, если я говорю о какой то аномальности, то с точки зрения возможности применения эффекта на практике. А это подразумевает КПД ни как не меньше 80%.

Объясни мне, например, следующий факт. Берём преобразователь с трансформатором. Подключаем нагрузку. КПД порядка 80%. Теперь на выход трансформатора ставим ещё один трансформатор. Такой же самый. А нагрузку вешаем уже на выход второго трансформатора. Общий КПД такой связки, естетсвенно, становится меньше. Я не помню точной цифры, но если прикинуть на калькулятре, то получится что то около 70%.
Теперь вместо второго обычного трансформатора ставим трансформатор со слабой связью между обмотками (Ф-трансформатор). Вешаем нагрузку, и начинаем удивляться - КПД стал больше 80%. С какого... спрашивается?
Если потом ещё загнать второй трансформатор в резонанс, то КПД ещё можно поднять.

Это что получается? При двух хороших трансформаторах и правильной арифметике, дважды два будет четыре. Но если один трансформатор "плохой", то при той же арифметике дважды два будет пять...?

Я об этом глюке говорил не один раз, но так ни кто и не объяснил мне почему это получается.
Ведь, если рассуждать логично, то второй трансформатор со слабой связью в общей связке должен дать худший результат, чем трансформатор с хорошей связью. Реально же, получается наоборот. Но, ведь, из этого можно сделать "глупый" вывод - трансформатор со слабой связью имеет больший КПД, чем трансформатор с хорошей связью.
Но если проверить каждый трансформатор в отдельности, то окажется, что вывод, действительно, глупый, так как хорошая связь даёт и хороший КПД.
Тогда почему эта арифметика нарушается при одновременной работе двух трансформаторов, один из которых заведомо "плохой"?

DED

"""" С какого... спрашивается?""""
Давай разбираться. Для начала назовём это "Эффеккт DWD".
А потом нарисуй схемку эксперимента и где чего и чем измерял. Согласен?

ingvar

Это не DWD схема. Я такуюже у Теслы видел. Нагрузка подключалась ко второму трансформатору и он был в паралельном резонансе.

И вообще если внимательно присмотреться к патентам Теслы, то можно заметить что почти везде при передаче энергии у него указаны два аналогичных трансформатора. И только при передаче энергии по вздуху и земле - один. Так как прием был возможен на емкостную систему с антеной и заземлением.
Может быть у Кулдошина тоже была схема из двух "нестандартных" трансформаторов. Ведь в статье говорится что начальство приказало порезать нестандартные трансформаторы - т.е. их было несколько.

К стати, кто-нибудь встречал данные о мощности генераторов питавших "Ворденклиф".

Romario

Привет, я вроде понял в чем проблема получения избыточной энергии, мотая трансформаторы и запуская их в резонанс вы нагрузку куда подключаете? Бирден прямо пишет что подключая нагрузку напрямую к источнику мы тем самым убиваем этот источник энергии, значит на прямую подключать нагрузку нельзя! А как можно? Вспомните детекторный приёмник в нем нет батарейки, но он работает и без неё, а нагрузка в нем подсоединена не на прямую к антенне.
Нагрузка в нем подсоединена к конденсатору, а конденсатор через диод к антенне, вот как надо подсоединять нагрузку через диод и конденсатор. Я проверил это, собрав источник параметры грубо, напряжение 12-15 вольт, ток 1ампер, частота около 20 килогерц, подключил напрямую к этому источнику питания нагрузку в виде лампочки 12 воль 3 ватта лампочка горела как обычно, попробовал подключить в виде нагрузке обычную дрель 220 вольт 350 ватт конечно она не закрутилась, но подсоединив к источнику диод и конденсатор (диод нужен хороший) и подключил к конденсатору нагрузку в виде той же лампочки она ярко вспыхнув сгорела, когда я подключил дрель она закрутилась и не уменьшая обороты хорошо крутилась от такого слабого источника! Пробовал увеличить емкость конденсатора дрель крутилась хуже, тут его надо подбирать. Схема в низу можете проделать это тоже если интересно. Как думаете, а если запитать по обратной связи работать будет? Обязательно используйте хороший диод! помните Фри говорил про туннельные диоды, с обычными тоже работать будет только намного хуже и они перегреваются.

DED

ingvar, ты бы про Теслу поконкретнее: где и что видел со ссылками, пожалуйста. А про Кулдошина мы уже забыли. Липа это.
Romario, у тебя тестер китайский есть? Приводи данные опытов в цифрах, а не в лампочках и дрелях. А потом к чему вопрос об обратной связи? У тебя же всё под рукой - заведи обратную связь и удивись.

drol

Для Romario
А во время работы с нагрузкой как ведет себя температура "ферритового ядра"?

SKAT

Вот ещё инфа про диод с катушкой неизвестного происхождения (на винте валялось) мной не проверялась ,чтото веры нет:

: Лично я собрал дома одно устройство у которого "КПД" перевалил за 800% :
: Устройств я разных собрал полным полно с ⌠КПД >100% :
: предлагаю собрать устройство своими руками.
Для этого вам понадобится :
1. Паяльник.
2. Генератор прямоугольных импульсов (с регулировкой частоты и скважности).
3. Метров 60 медной проволоки (0.3 √ 0.5 мм в диаметре).
4. Пластиковая трубка (диаметром ~30 мм и длиной 100 √ 300 мм).
5. Две лампочки накаливания (3-5 Вт).
6. Тестер
7. Светлая голова , и много терпения !

Итак приступим !
Наматываем на пластиковую трубку медную проволоку (делаем катушку), наматываем так как это делал Н. Тесла когда говорил о бифилярных катушках. То есть складываем два провода вместе и в таком виде их наматываем. В итоге мы должны получить на пластиковой трубке две катушки, обозначим их как L1 и L2. Если все заделаете правильно то увидите что витки L1 находятся между витками L2. Естественно так как есть две катушки то есть и два их ⌠начала■ и два их ⌠конца■.
:Соединяем ⌠конец■ L1 с ⌠началом■ L2, точку их соединения обозначим как (С),
⌠начало■ L1 как (A), а ⌠конец■ L2 как (В).
Подключаем выход генератора прямоугольных импульсов к (А) и (В), для наглядности включаем последовательно в цепь лампочку. Другую лампочку последовательно с диодом ( лучше FR307, Iпр=3А, Uобр=1000В, Fраб ~ 2 МГц) подключаем к (А) и (С) или к (В) и (С). Вместо лампочек лучше подключить стрелочные амперметры переменного напряжения. И просто ПОСЧИТАТЬ входную и выходную мощности ! P=U*I. Эффект будет наибольшим если частота прямоугольных импульсов будет близка к резонансной частоте катушки (L1+L2). Ферромагнетики внесенные внутрь катушки изменяют только резонансную частоту колебаний в катушке, но не коем образом не влияют на количество получаемой доп. энергии (интересный эффект).
: катушку наматываем как обычную цилиндрическую, в два провода (то есть сложив их вместе). Наматываем очень аккуратно, чтоб провода прилегали друг к другу и не перепутались. Лично я использовал катушку 2 x 300 витков, можно и 2 x 100.

Romario

QUOTE(DED @ 24.02.2005 - 10:31)Romario, у тебя тестер китайский есть? Приводи данные опытов в цифрах, а не в лампочках и дрелях. А потом к чему вопрос об обратной связи? У тебя же всё под рукой - заведи обратную связь и удивись.
QUOTE(drol @ 24.02.2005 - 12:28)Для Romario
А во время работы с нагрузкой как ведет себя температура "ферритового ядра"?

Тестер китайский есть только толку от него мало когда большие частоты он глючит и ничего не показывает. Подключал в виде нагрузки лампочку накаливания на 220 в 100 ватт, горит в пол накала.
При работе с нагрузкой ферритовый сердечник нагревается почему непонятно. Обратную связь делал, только ничего у меня не получилось, может у вас получиться. Да сделайте сами схема не сложная и ставьте эксперименты, и делайте замеры .

Bombar

Здравствуйте !
Давно слежу за форумом. Очень интересно.
Прошу мэтров оценить следующие теоретические измышления.

Наматывем две катушки бифлярно, между собой их не соединяем.
Запитывем их двумя источниками тока одинаковой величины, но так, чтобы
токи шли встречно.
Как известно у такой катушки нет индуктивности (практически),
значит при оновременном включении источников тока
ток в этой катушке прыгнет практически мгновенно (если не учитывать
собственную емкость катушки). магнитное поле будет отсутствовать.
Но ести разобраться, то в катушке будет два одинаковых поля,
но разного направления, поэтому их сумма будет равно нулю.
Таким образом мы получаем любой ток в катушке без помех со стороны самоиндукции.
Далее самое интересное.
Если отключить одну катушку, то ее магнитное поле будет убывть, наводимую ЭДСn можно использовать. После уменьшения поля до нуля (а ощего поля обеих катушек до максимума)
отключаем все катушки, магнитное поле исчезает.
Повторяем цикл.
В результате имеем только убывающее поле ! И ЭДС самоиндукции нигде не мешает !
Это только теоретические выкладки, но для практической реализации принципиальных проблем нет,
и здесь небыло резонанса, а если это все использовать в резонансе ?.

g_up

Тут все говорят, что нужна практика. Согласен.
И все-таки предлагаю немного теории, как говорят – трудно в учении, легко в бою.

Итак – из курса школьной физики известно, что индукционный ток всегда противится силе, его создающей. Э.Д.С. самоиндукии равна –L*(dF/dt). Э.Д.С пропорциональна не количеству приложенного тока, а скороти его изменения. Это значит следуещее:
Если f(x) – ф-я, которая описывает изменение тока в первичной катушке, то f’(x) описывает изменение Э.Д.С. во вторичной катушке. Количество тока для первичной катушки – интеграл по модулю от f(x), для вторички - интеграл по модулю от f’(x).
Пример: всем известный синусоидальный ток первички. Во вторичке ток будет изменятся по sin’(x)=cos(x), количество тока, затраченного на первичку равно (интеграл по модулю от sin(x) на отрезке [0;2pi] - одного периода) = равно количеству тока, индукцируемого во вторичке (тот же интеграл, но для cos(x)).
Таким образом, максимальный КПД передачи синусоидального тока = 1.
А возможен в принципе КПД>1? И если да, то как выглядит f(x)?
Чтобы получить КПД>1, необходимо и достаточно выполнения условия: интеграл от f(x) на отрезке одного ее периода < интеграл от f’(x) на этом же периоде.
Пусть f(x) = 1/х^9 на отрезке [0.5;1], и f(x) = х^9 на отрезке [1;2] (f(0,5)= f(2), f(->1)= f(1<-) – нет разрывов 1-го и 2-го рода).
Интеграл от f(x) = 205, интеграл от f’(x) = 1022, или больше в 5 раз!
Чем интересна эта функция? Только одним – это не мягкий синус, а ф-я, которая очень быстро нарастает и очень быстро убывает (dF/dt очень большое).
Какая задача разрядника у Теслы – ток в первичке резко нарастал и резко убывал (обрывался).
Чем интересен трансформатор Буденного – там тоже есть разрядник.
Причем у обоих dt (период) как можно меньше.
Я понимаю, что это теория, и можно ко многому придраться (например, почему отрезок именно [0.5;2], почему именно эта ф-я…), но мне кажется, она о многом говорит…

Dimbl4

2Romario
лампочка у тебя сгорела из-за того, что первичка не зашунтирована диодом. возможно, что и диод в цепи вторичной обмотки включен "соответствующим" образом. попробуй поменять полярность включения.

Romario

QUOTE(Dimbl4 @ 24.02.2005 - 19:40)2Romario
лампочка у тебя сгорела из-за того, что первичка не зашунтирована диодом. возможно, что и диод в цепи вторичной обмотки включен "соответствующим" образом. попробуй поменять полярность включения.

Нет лампочка сгорела потому что кондёр зарядился хорошо, а ели поменять полярность включения диода то конденсатор не заряжается и такого эффекта нет! Здесь фокус видно в том что кондёр успевает заряжаться быстрее чем потребляет нагрузка.

ingvar

DED
Читаю теже патенты Теслы что и у всех. Только когдато я себе перекачал все что смог. А схему срисовал много лет назад из книжки начала ХХ века. Как только нарисую - выставлю.

К стати, читая Теслу встречаю странности. Описывая свой новый трансорматор Тесла указывает что выход первички и вход вторички заземляются и соединяются между собой. Зачем это?

Armer

Народ, бросьте искать сверхединичность в схеме однополупериодного выпрямителя! Смешно, ей богу...

drol

Для Romario
Если есть кипятильник, засеки время нагрева воды в стакане до кипения или до какой-нибудь температуры с и без "преобразователем". Сразу будет понятно ху из ху.

DWD

QUOTE(DED @ 23.02.2005 - 10:46)А потом нарисуй схемку эксперимента и где чего и чем измерял.
Собственно, и рисовать то нечего...
Был преобразователь 12В/2х30В для сабвуфера. В нём стоял трансформатор. На приведенном рисунке это "Трансформатор обычный". Его выходная обмотка была подключена к выпрямителю. Выходное напряжение стабилизировалось на уровне 2х30В. Измеренный максимальный КПД был, примерно, 80%. Мощности замерялись на постоянном токе и напряжении, по этому, проблем с вычислением КПД нет.
Потом, выходные обмотки трансформатора отпаивались от выпрямителя, и в разрыв между трансформатором и выпрямителем ставился Ф-трансформатор. На рисунке он обозначен как "Ф-трансформатор". В такой связке КПД получился не менее 85% на малых мощностях. На средних и максимальных мощностях КПД достигал 90-95%.

У меня только один вариант объяснения эффекта.
Известно, что Ф-трансформатор начинает проявлять себя с лучшей стороны только при высоком внутреннем сопротивлении источника. А из теории трансформатора известно, что вторичная обмотка представляет собой источник тока для нагрузки. А идеальным источником тока считается устройство, внутреннее сопротивление которого стремится к бесконечности.
Эквивалентную схему нагруженной вторичной обмотки можно представить как источник напряжения, соединённый с нагрузкой через активное и индуктивное сопротивления обмотки. То есть, схема принимает вид, когда обычный источник напряжения подключается к нагрузке через дроссель. Если теперь параллельно нагрузке поставить конденсатор, и обеспечить резонанс...
Получается, что для обеспечения высокого внутреннего сопротивления источника для Ф-трансформатора нужно использовать дроссель. Остаётся решить вопрос с конденсатором. К чему привязать его расчёт? Если считать его как элемент контура, индуктивность которого состоит из индуктивности дросселя (или дросселя и первичной обмотки трансформатора), то уменьшится внутреннее сопротивление источника за счёт резонанса напряжений (последовательно включенные дроссель и конденсатор). Если считать его как элемент параллельного контура совместно с индуктивностью первичной обмотки, то нарушается согласование с источником. Получается, что расчёт дросселя и конденсатора нужно вести как согласующий элемент между малым выходным сопротивлением источника и большим внутренним сопротивлением трансформатора. Именно так расчитываются ВЧ контура в радиотехнике.

У кого есть ещё варианты объяснения эффекта?

DED

DWD ,огласите весь список, пожалуйста.
Хоть на бумажке нарисуй - чего там внутри преобразователя:TL494?IRFZ44N?Мёртвое время, стабилизация напряжения есть?В выпрямителе дроссели есть перед конденсаторами? Шоттки на выходе? Через коэффициенты трансформации получается на выходе 15вольт - так ли это? Числа витков, диаметр провода, зазор на центральном керне или два по бокам? Я то полагал, что ты это всё на синусе проверял.
DWD, опиши по-подробнее - чтоб можно было повторить эксперимент, а теорию потом под ответ подгонять будем.

DWD

QUOTE(Romario @ 24.02.2005 - 04:54)Бирден прямо пишет что подключая нагрузку напрямую к источнику мы тем самым убиваем этот источник энергии, значит на прямую подключать нагрузку нельзя! А как можно?
На сайте Энергии в теме "Про MEG" уже перемыли косточки Бирденовскому способу подключения нагрузки. Способ заключается в нелиненйности нагрузки. Если сама нагрузка не является нелиненйной, то её налиненйность можно получить, например, подключив её через выпрямитель.

QUOTE(Romario @ 24.02.2005 - 04:54)Вспомните детекторный приёмник в нем нет батарейки, но он работает и без неё, а нагрузка в нем подсоединена не на прямую к антенне. Нагрузка в нем подсоединена к конденсатору, а конденсатор через диод к антенне...
Радиостанция передаёт полезный сигнал не прямо, а посредством ВЧ колебаний - несущей. То есть, радиостанция излучает несущую, модулируя её тем или иным способом полезным сигналом. КПД радиостанции около 5%. То есть, приняв на каком то расстоянии сигнал радиостанции, мы принимаем энергию, 95% которой является безполезной несущей и только 5% полезного сигнала. Несущая же нужна только для правильной работы детектора (диода), заменяя ему внешний источник питания, по этому, детекторному приёмнику батарейка и не нужна. Полезный сигнал представляет собой огибающую несущей частоты. По этому, для выделения полезного сигнала эта несущая выпрямляется диодом. После него остатки несущей сглаживаются конденсатором и остаётся низкочастотный полезный сигнал.

QUOTE(Romario @ 24.02.2005 - 04:54)Я проверил это...
...подсоединив к источнику диод и конденсатор (диод нужен хороший) и подключил к конденсатору нагрузку в виде той же лампочки она ярко вспыхнув сгорела...
Судя по схеме, получился однотактный преобразователь. От полярности диода зависит как он будет работать и называться - прямоходовый или обратноходовый.
Выходное напряжение - узкие импульсы с широкой паузой между ними.
Если привязаться к нулю, то при прямом включении диода, выходное выпрямленное напряжение будет равно напряжению питания, умноженному на коэффициент трансформации трансформатора, и будет чуть больше напряжения питания. При обратном включении диода, выходное напряжение будет равно произведению напряжения питания на коэффициент трансформации и ДОБРОТНОСТЬ. В таком устройстве получить добротность 10-50 можно без проблем. По этому, и выходное напряжение может уже достигать несколько сотен вольт. До этого же напряжения заряжается конденсатор. По этому, подключив лампу к уже заряженному конденсатору, запросто можно её сжечь импульсом, так как сопротивление спирали холодной лампы мало и ток разряда может достигать десятков ампер.
При подключении нагрузки без диодов, выходное напряжение будет как и в первом случае - чуть больше напряжения питания, так как среднее за период напряжение вторички трансформатора всегда равно нулю...

Так что, в одном однотактном преобразователе не стоит ловить сверхединичность. Некоторые утверждают, что она есть в нескольких однотактных преобразователях, включенных неким особым способом...

DWD

QUOTE(Bombar @ 24.02.2005 - 17:52)Наматывем две катушки бифлярно, между собой их не соединяем.
Запитывем их двумя источниками тока одинаковой величины, но так, чтобы
токи шли встречно.
...
Если отключить одну катушку, то ее магнитное поле будет убывть, наводимую ЭДСn можно использовать. После уменьшения поля до нуля (а ощего поля обеих катушек до максимума)
отключаем все катушки, магнитное поле исчезает.
Повторяем цикл.
В результате имеем только убывающее поле ! И ЭДС самоиндукции нигде не мешает !

По моему, что то похожее уже обсуждалось. А на Скифовском сайте есть преобразователь-загадка с похожим принципом.

DWD

QUOTE(g_up @ 24.02.2005 - 18:10)Чем интересен трансформатор Буденного – там тоже есть разрядник.
Разрядник в трансформаторе Будённого служит для облегчения зажигания дуги. Устройства, обеспечивающие зажигание по такому принципу называются, кажется, осцилляторами и используются во всех, более-менее, продвинутых сварочниках.
А суть сварочника Будённого - в резонансе.
QUOTE(Romario @ 24.02.2005 - 23:14)...Здесь фокус видно в том что кондёр успевает заряжаться быстрее чем потребляет нагрузка.

Естественно. Постоянная времени цепи заряда определяется сопротивлением обмотки и диода, которые для данной схемы имеют величину несколько Ом. А постоянная времени цепи разряда - сопротивлением нагрузки, которое явно больше. Получается, что заряжается конденсатор быстрее, чем разряжается.

DWD

QUOTE(DED @ 25.02.2005 - 19:04)DWD ,огласите весь список, пожалуйста.
Хоть на бумажке нарисуй - чего там внутри преобразователя...
...
DWD, опиши по-подробнее - чтоб можно было повторить эксперимент...
DED, ну нарисую я схему - будет обычный преобразователь напряжения, каких в инете хоть пруд пруди...
ШИМ контроллер на TL494, мощные полевики, трансформатор (в данном случае повышающий), выпрямитель на КД213... Естественно, есть стабилизаия выходного напряжения. То есть, обычный повышающий преобразователь.
Ф-трансформаторы пробовал разные с тем же результатом.

Если есть возможность и желание поэкспериментировать, то достаточно знать суть, которую я уже давно высказал - для Ф-трансформатора нужен источник с высоким снутренним сопротивлением и выпрямитель перед нагрузкой.
Эффект с двумя трансформаторами был получен давно, но только сейчас у меня появилось хоть какое то объяснение этого эффекта.
По этому, для проверки достаточно иметь два трансформатора - обычный и Ф-трансформатор. Вот и всё.

На синусе я то же пробовал два транса, но добавить к сказанному нечего.
Разве только случай с двумя Ф-трансформаторами, но его я уже описывал на сайте Энергии. Суть - два обычных трансформатора, включенных последовательно, качают нагрузку, а два Ф-трансформатора, включенных последовательно - нет. И не то что бы нет, а полный ноль. Хотя без нагрузки выходное напряжение есть и соответствует коэффициенту трансформации.
Вычисленный коэффициент асимметрии был порядка 40-50.

Last

Мне совершенно не понятно, какой смысл брать свободную энергию, когда неизвестно где она и как выглядит. Кажеться изобретается "половник" неизвестно для какого супа.

Я подумал на свободную тему о половнике, вот эта конструкция не решит проблему, хотя бы частично, рассейвания магнитного потока вторичных катушек. По Ф-трансу не понятен вопрос, почему в зазоре энергия магнитного поля больше?

Мне известно на каких принципах строился генератор Хендершота, если надо могу выложить, только не понятно это в тему или нет. Просто эту информацию никто не заметил.

DED

DWD , значит и с ф-трансом обратная связь заводилась после выпрямителя? Но схема то уже почти ничего не повышала, в смысле напряжения. А тогда скважность какая была? Опять получается твой синусоидальный генератор, работающий при прямоугольнике со всеми защитами. Не хочешь писать здесь - скинь на мыло. Ок?

ingvar

Читая опыты Бедини, обратил внимание на интересное замечание. Он говорит что его машина вырабатывает лишнюю энергию за счет создания резонанса в аккумуляторах, которые рассматриваются как конденсаторы. Только он предупреждает, что иногда аккумуляторы взрываются - видимо из-за превышения пороговой частоты.
Он обнаружил что если аккумулятор использовать в качестве конденсатора в резонансном контуре, то тот выдает энергии во много раз больше чем в обычном режиме.

DED

Вот ещё экспермент. Берём обычный трансформатор, выкидываем с него все обмотки. На освободившееся от обмоток место мотаем коаксиальный кабель, витков 15, сердечник сечением 20мм на 30 мм. Пусть центральная жила будет первичка, а оплётка - вторичка.Форма магнитных полей от каждой такой катушки не скажу какая будет. Можно ли считать коэффициент связи равным единице? Вроде бы очевидно. Ладно, включаем. Напряжения небольшие 3-4 вольта, токи побольше 3-4 ампера 50Гц, причём это на холостом ходу. Коэффициент трансформации в таком трансе вроде бы должен быть равен единице. Но нет, в одну сторону 1,07, в другую, когда поменяем местами ценральную жилу и оплётку уже 1,2. Тоесть на холостом ходу как ни включай - всё время получается понижающий транс.Начинаем нагружать вторичку. Опять начинается какой-то Мудин: ток во вторичке растёт, ток в первичке уменьшается. Красота.
Но опять всё это на фоне низкого кпд. Оптимум по току идёт при мощности в нагрузке 2,5Вт потребляемая 9Вт.
Вобщем опять наткнулся на какие-то грабли.

Dragons' Lord

Лично я собираюсь искать свободную энергию вот здесь :

1. Полностью убрать влияние вторички на первичку (при коротком замыкании на вторичке, ток в первичке не изменяется),
2. Первый пункт позволяет раскачать первичку в резонанс без негативных последствий.

Вот и всё [image] . Если предположим, что общий КПД нашего "трансформирующего устройства" равен 55%, то при добротности = 2, мы уже имеем устройство с КПД= 110%, т.е. сверхеденичник. А сделать добротность около 50 можно без особых проблем (вплоть до 200, как написано в умных книжках), соответственно и КПД сверхединичника будет запредельным. Главное, чтобы обратного воздействия не было (чтобы нагрузка не "садила" источник), а за счёт резонанса малый общий КПД без проблем наверстаем.

gumovsky

У меня с коэффициентом трансформации тоже фигня получается. Берем трансформатор от адаптера 220V/10v. Вторичку подключаю к генератору на LM555 с ключем на КТ838. Питание 12В но на выходе транса с первички получается дуга длинной 4мм. (а должно быть около110В)

DWD

QUOTE(DED @ 25.02.2005 - 23:29)DWD , значит и с ф-трансом обратная связь заводилась после выпрямителя? Но схема то уже почти ничего не повышала, в смысле напряжения. А тогда скважность какая была?
Пробовал и так и иначе - с обратной связью и без. пробовал на разных мощностях и напряжениях, как минимальных, так и максимально поддерживаемых, когда ШИМ менялся от края до края. Получалось, что при любых условиях, два транса давали больший КПД чем один. Естественно, второй транс - Ф-трансформатор. По этому и вывод был сделан соответствующий.
QUOTE(DED @ 25.02.2005 - 23:29)Не хочешь писать здесь - скинь на мыло. Ок?

В смысле - не хочу? Я хочу и пишу, если спрашивают. Только, лучше не на мыло а в тему по Ф-трансу, что бы все видели (кому интересно) и могли подсказать что то.
Здесь тема, хоть и по резонансу, но и Ф-трансформатор лучше работает в резонансе, собственно, как и любой другой транс.

DWD

QUOTE(ingvar @ 26.02.2005 - 01:06)Читая опыты Бедини... Он говорит что его машина вырабатывает лишнюю энергию за счет создания резонанса в аккумуляторах, которые рассматриваются как конденсаторы...
Он обнаружил что если аккумулятор использовать в качестве конденсатора в резонансном контуре, то тот выдает энергии во много раз больше чем в обычном режиме.
Интересно, как это можно реализовать практически?
Просто подключить аккумулятор к катушке не получится, так как, во первых, аккумулятор имеет постоянную составляющую тока и, во вторых, не может перезаряжаться с изменением полярности... собственно, первое вытекает из второго.
Значит, аккумулятор к катушке нужно подключать либо через конденсатор, либо через ключ.
В первом случае, получается аналог параллельного контура, а во втором - последовательного. Интересно, на какой частоте должен работать ключ, что бы обеспечить резонанс в аккумуляторе?

Может аккумуляторы взрывались от бурного выделения газов при большом токе? То же произойдёт и при обычной зарядке большим током.

DWD

QUOTE(DED @ 27.02.2005 - 19:38)Берём обычный трансформатор, выкидываем с него все обмотки. На освободившееся от обмоток место мотаем коаксиальный кабель, витков 15...
Можно ли считать коэффициент связи равным единице? Вроде бы очевидно...
Но опять всё это на фоне низкого кпд. Оптимум по току идёт при мощности в нагрузке 2,5Вт потребляемая 9Вт.
Вобщем опять наткнулся на какие-то грабли.
Намотка коаксиальным кабелем применяется только на ВЧ.
При той же величине связи между обмотками, увеличивается межобмоточная и межвитковая ёмкость, а за счёт увеличения расстояния между витками обмотки, растёт индуктивность рассеяния.
В результате, падает КПД трансформатора. Особенно это заметно на малых мощностях, когда КПД любого трнансформатора и так мал.

Увеличенная межобмоточная ёмкость применяется только в ВЧ согласующих и выходных широкополосных трансформаторах - так называемых, ШПТЛ (широкополосный трансформатор на длинных линиях). Осбенно, при согласовании низких сопротивлений. Такая намотка с увеличенной ёмкостью применяется при малых напряжениях и больших токах, когда обычная намотка не обеспечивает хороший КПД на ВЧ за счёт потерь на рассеивание.
В этом случае, межобмоточная ёмкость, наоборот, полезна. Связь между обмотками получается емкостной на высоких частотах диапазона и индуктивной на низких. Индуктивность обмоток, в этом случае, играет второстепенную роль, лишь расширяя рабочую полосу частот снизу.

Используется на частотах от 100кГц до десятков МГц. В ином коротковолновом передатчике таких трансформаторов больше чем транзисторов (до 3-4шт. на транзистор).

Так что, юзать такое устройство на частоте 50Гц...

DWD

QUOTE(gumovsky @ 28.02.2005 - 12:56)У меня с коэффициентом трансформации тоже фигня получается. Берем трансформатор от адаптера 220V/10v. Вторичку подключаю к генератору на LM555 с ключем на КТ838. Питание 12В но на выходе транса с первички получается дуга длинной 4мм. (а должно быть около110В)
Если стать осциллографом на вторичную обмотку, то можно увидеть, что на ней действуют импульсы амплитудой под сотню вольт. Естественно, на первичке появится дуга. Обеспечьте на вторичке именно 12В, и на первичке получите 220В. При условии, что частота будет 50Гц, так как на более высоких частотах преобразвателя будет сказываться большая индуктивность и ёмкость трансформатора, и будет уменьшаться амплитуда импульсов и будет нарушаться коэффициент трансформации.

DED

DWD, """Так что, юзать такое устройство на частоте 50Гц..."""
Заметь, я специально юзаю на низкой частоте. Потому как на высокой можно насобирать много чего, а потом репу чесать "ШО ЭТО БЫЛО". Но как видишь и на 50Гц сюрпризов полно.
Потом, помнишь как легко рождаются новые сущности - связь между Q и CosФи. А здесь же простая геометрия. Q=X/R, а из прямоугольного треугольника сразу видно, что это тангенс Фи. А мы вычисляем всё через CosФИ, который по сути из этого же треугольника можно найти как R/Z. Ну а теперь дели хоть Q на Cos Фи, хоть наоборот, всё равно от треугольника никуда не деться.
Потому же у меня и возникли сомнения по ф-трансу с сабвуфером.

Partner

QUOTE(Last @ 25.02.2005 - 21:53)Мне известно на каких принципах строился генератор Хендершота, если надо могу выложить,...
Конечно, интересно все, от временных диаграмм до размеров элементов, диаметров провода и т.д. Интересно, почему количество кернов не четно (57), почему длина кернов не совпадает с высотой центрального сердечника. Не совсем понятна картинка с изображением конструкции конденсатора на центральном сердечнике.
Хотелось бы повторить конструкцию, поэтому любая инфа ценна.
А может по Хендершоту, Хаббарду и Катеру открыть отдельную ветку, ведь у них много общего?

gorlum

QUOTE(Partner @ 2.03.2005 - 06:53)Интересно, почему количество кернов не четно (57), почему длина кернов не совпадает с высотой центрального сердечника.

Способ намотки катушек у Хендершота удивителен только в наше время. В его время такая намотка была обычна для контуров приёмников (особенно детекторных).
Внешний вид и схемы намоток таких контуров можно посмотреть на:

http://www.oldradioworld.de/gollum/honey.htm
http://www.oldradioworld.de/gollum/honeyc.htm

Необычным для радиоприёмников (зато достаточно типичным для приёмников свободной энергии) является совмещение в одном конструктиве катушки и конденсатора так, что магнитное поле катушки и электрическое поле конденсатора сосредоточены в одном объёме пространства.
Если допустить, что зуммер может работать как параметрический усилитель (а результаты моделирования как будто это подтверждают, да и сам Хендершот выводил генератор на режим настраивая зуммер), то в левой части схемы генератора можно выделить структуру типичную для регенеративного приёмника того времени.
К тому же керны у катушек деревянные а сердечник вообще может быть из алюминия (судя по надписи на схеме). Так что скорее всего делал Хендершот не трансформатор с хитрым взаимодействием полей обмоток, а регенеративный приёмник свободной энергии.

Вот только что это за энергия..........

Partner

gorlum:

Если допустить, что зуммер может работать как параметрический усилитель (а результаты моделирования как будто это подтверждают:
Кто и что моделировал?

К тому же керны у катушек деревянные а сердечник вообще может быть из алюминия (судя по надписи на схеме).
Надпись на схеме "dowel pins", это обязательно деревянные штифты?
С другой стороны нечетное количество кернов опрокидывает представление об односторонней их намагничеваемости при протекании тока в катушках L1 и L2 в противоположных направлениях (и может служить доказательством "деревянности" кернов).

Из рекомендаций по изготовлению (переводил Сократом):
"Подготовьте два металлических цилиндра с размерами 5 in. в диаметре и 2 & 3/4 in. шириной. Листовой металл нержавеющей стали .032 толщиной был использован в цилиндрах Hendershot's, открытых с обоих концов".

Кто может сказать диаметры проводов катушек? No. 24 - это сколько в мм?

:приёмник свободной энергии.
Красиво звучит!

Dimbl4

QUOTE(partner)Интересно, почему количество кернов не четно (57),

для того, чтобы получить безиндуктивную катушку. при нечетном числе сердечников витки будут попеременно обходить сердечник то с одной стороны, то с другой.

а также: Honeycomb coils have low internal capacitivity and are well suited for high-Q circuits. ( The coil shown can be home constructed. )

QUOTE(gorlum)Так что скорее всего делал Хендершот не трансформатор с хитрым взаимодействием полей обмоток, а регенеративный приёмник свободной энергии.
Вот только что это за энергия..........

соты это, те самые соты Гребенникова, ЭПС. не напоминает?

зы. вобщем, эксперимент прошел успешно [image] за неделю никто не обратил внимание на "неправильную" фамилию. значит оно вам так "сильно" нужно....

gorlum

Моделирование зуммера - пост 350.
На деревянный материал штифтов указывают сопроводительный текст: "1/8 in. diameter wood dowel pins".
На рисунке самого Хендершота (где схема конденсатора) написано: "stainless or alum. tube".
"alum" - алюминий? Да и нержавеющая сталь обычно немагнитная.

DWD

У меня есть настольная книга - энциклопедический словарь "Электроника", работающая по совместительству наколенным ковриком для мышки...
"Случайно" наткнулся на термин параметрический трансформатор. А тут эщё и сканер появился...

Partrans.zip ( 16.15 Кб )

Last

Lester Hendershot: Fuelless Motor

New York Times (Sunday, February 26, 1928)

Fuelless Motor Impresses Experts

W.B. Stout Says, Invention Works Uncannily – Washington Thinks It’s Important ~ Built On A Radio Principle ~ Armature Winding New – Invention Inspired By Young Son – Lindbergh Flies Here

Detroit, Mich, Feb. 25 – W.B. Stout, head of the Stout Air Lines and designer of the all-metal tri-motored Ford Monoplane, declared here today that he had seen what he characterized as an “impressive” demonstration of the Hendershot fuelless motor two weeks ago in Pittsburgh.

Lester J. Hendershot, the inventor, and his associate. D. Barr Peat, who is manager of the Bettis Field at McKeesport, demonstrated the motor secretly yesterday in a hangar at Selfridge Field. This block test was witnessed by Major Thomas G. Lanspier, Clonel Charles A. Lindbergh and others.

It was explained today that the model used in the demonstration was a much smaller machine than an actual working motor capable of developing enough power to lift and propel an airplane. Its designers claim for it that it runs on an electromagnetic principle, bywhich it draws its force directly from the earth’s field, and through the properties within the motor itself transforms these electric currents into power tha can be delivered efficiently at a propeller shaft.

Calls Demonstration Uncanny ~

“The demonstration was very impressive”, Mr. Stout said. “It was actually uncanny. I would like very much to see how a large model designed to develop power enough to lift an airplane would operate.”

Mr. Stout said the model he saw was about the size of the tiny motors used in vacuum cleaners.

“I was told that the revolutionary feature was a hereto unknown manner of winding the armature”, Mr. Stout continued. “Hendershot said he had succeeded in winding it in such a way that it draws energy directly from electrical currents which exist constantly in the air or in the ground. Such sources of cheap and inexhaustible power, of course, never have been reached before. The small model appeared to operate exactly as Hendershot explained that it did.”

Neither Colonel Lindbergh nor Major Lanphier would express themselves at length on the test they witnessed yesterday. Major Lanphier admitted, however, that they were experimenting with it and referred all questions to Hendershot.

“He is the only one who knows all about it”, the Major said. “Lindbergh has nothing to do with it, although he saw it.”

William B. Mayo, chief engineer for the Ford Motor Company, was in conference with Major Lanphier, Hendershot and Peat at Major Lanphier’s quarters today.

--------------------------------

Invention Result Of Dream

Hendershot Made First Fuelless Motor For His Son’s Toy Plane ~

The invention of the fuelless motor, tested at Detroit, was the result of a dream by its inventor, Lester Jennings Hendershot, who lives on “the street back of the railroad” in this town of about 3,000 inhabitants, 15 miles from Pittsburgh.

Although Hendershot was on his way from Selfridge Field today and is not expected home until tomorrow, his wife told of his conception of the machine and how the miniature model was constructed from the parts of a worn out radio which had been given to the inventor by his uncle.

Several years ago the vision of a machine which would operate from “earth currents” came to Hendershot in a dream, according to his wife, but it was not until last November that he actually started working on it.

His 4-year old boy had built a small airplane at that time and was considerably chagrined because it would not operate. The father was disturbed too, so he told his son he would build an airplane which would work. The result of that was the fuelless machine.

First Model Worked Toy Plane ~

When the miniature motor model had been constructed, Hendershot built a small airplane and placed the machine in it. A switch was turned and immediately the propeller began to move. The machie was not connected to any electrical current, but was running on is own accord from “earth currents”.

For several weeks the little motor and the airplane rested upon a small table in the living room of the Hendershot home, which faces an unpaved street near the railroad tracks. One day D. Barr Peat of Bettis Field, the air mail port near McKeesport, Pa., visited the Hendershot home to see the model.

He immediately became enthusiastic and a few weeks later he and Hendershot were at Selfridge Field where permission was been granted to build a model large enough to operate an airplane.

Hendershot, who is only 29 years old, was born in Hyndmann, Pa. His schooling has not been extensive, although he spent a few months several years ago at Cornell University, where he took a few courses in mechanics. He has not been employed at any particular task and has been known as a “freelance” worker. He has been a fireman and an engineer on the railroad, has worked in the mills near Pittsburgh, has inspected concrete and done electrical work. During the war he was a bugler with a machine gun company, but did not get overseas.

Still Wants To See “How They Work” ~

According to his mother, he has always been interested in mechanics and when a child he would insist upon taking his playthings apart.

And that desire has not escaped him a man, for even now he takes his own son’s playthings apart to “see how they work.”

It required only a few weeks for him to construct the miniature model of his fuelless motor, although he worked day and night during that time. He had a crude workbench in the cellar of his home, which was placed near the furnace, where it was warm. Early in the morning he would be there, tinkering about, and late at night he still could be found there.

Hendershot’s idea was that the earth currents which make the aurora borealis in the skies could be harnessed by man and made to produce power that would operate an engine.

The youthful inventor has no other inventions to his credit.

------------------------------------

Works On Principle Of Compass

Lester J. Hendershot first came to Bettis airplane field in McKeesport between two and three years ago, and soon afterward brought one of his motor models to the officers of the field for inspection.

The fuelless motor works somewhat on the principle of a compass, and the original model would always operate when pointing north or south, as does the compass, but would not move when pointed east or west.

Young Hendershot worked nearly two years to overcome this defect, and finally he brought a motor to the Bettis field that appeared to be working perfectly. This motor was installed in a small model airplane and the plane flew, but owing to the failure to rig it properly, it crashed to the ground during on of the experiments.

Constantly improving the motor, Hendershot finally interested D. Barr Peat, manager of the Bettis Field, in his invention.

After a short time several capitalist were interested, and a few weeks ago the motor was taken to Detroit by Hendershot and Peat for an exhibition.

While no person at the field was in position to say authoritatively, it was stated that the capitalists who become interested in the Hendershot motor have about completed their arrangements for the purchase of the invention, or for controlling its production.

The fuelless motor, it is said, appears to have tremendous power and easily made between 1500 and 2000 revolutions per minute on several occasions while being tested at the field. Pilots and mechanics believe it to be the greatest invention of the age, and all appear sure it will be a practical success as an airship motor.

It was stated at the field that the inspection of the motor by Colonel Lindbergh was made in the interests of the capitalists who were arranging to purchase the invention.

---------------------------------

New York Times (February 27, 1928):

Fuelless Motor Is A Generator

The Hendershot “Fuelless motor” is not a motor at all but a generator, according to Major Thomas G. lanphier, commandant at Selfridge Field, Mich., where he with Lester J. Hendershot, the inventor, and D. Barr Peat, have been quietly working on an experimental model…

Major Lanphier said he first became interested in the Hendershot electrical machine several weeks ago through Peat; that in common with others he thought at first it was more or less “bunk” but after seeing it work he became interested.

“I saw the first model which Hendershot built hooked up to a small electric motor of the type used to operate a sewing machine. It not only ran the motor but it burned it out”, Major Lanphier said.

Why this generator acts as it does, where the energy comes from that transforms it into power, Major Lanphier was not prepared to say beyond quoting Hendershot. It is the inventor’s theory that his machine draws its energy from the earth’s magnetic field. While unwilling to describe it in detail until pending patents have been received, Major Lanphier told a little about it. The first model consisted of a ring magnet less than three inches in diameter. Around the magnet were coils rigged as only Hendershot knows how to rig them, and another set of coils pass through the center of the ring.

"With this contrivance we burned out the sewing machine motor and we also kept a 6 watt lamp going with it for 26 hours”, he said.

The larger model which has not yet been hooked to a motor that will deliver power to a crankshaft, Major Lanphier himself helped build.

“We put it together out of stuff we picked up at the field and with it we lighted two 110 watt lamps”, Major Lanphier said. “I think that we have got enough electricity in this second model to kill a man.”

The second model is built around a ring magnet, the outside diameter of which is seven inches and the inside diameter six inches…

It was suggested that perhaps the Hendershot engine was “stealing” power from some big radio broadcasting station.

“We thought of that”, Lanphier said, “but we ran it for 26 hours when stations were going and when they were not and we got the same results.”

------------------------------------

New York Times (November 12, 1928):

May Seek Motor Patent

M. C. Kelly to Ask Five Scientists to Test Hendershot Device

Representative M. Clyde Kelly of Pennsylvania, it became known here today, plans to seek a Congressional patent for the “fuelless” motor of Lester J. Hendershot of West Elizabeth, Pa., if five scientists approve the invention as practical. A Congressional patent gives the patentee full protection for 17 years.

Hendershot’s invention, which he describes as a “magnetic induction” motor, was first announced in March. At that time in some quarters it was regarded with skepticism.

The motor, according to its inventor, is without visible means of power. It obtains its initial impulse, Hendershot maintains, from a precharged magnetic core, and its secondary and greatest power impulse by magnetic induction from the earth.

Hendershot today said several of his motors had been built here, and that one, which developed 60 horsepower, had been in operation for two weeks without recharging the magnetic core.

-----------------------------------

New York Times (February 28, 1928):

Explains Magnet In Fuelless Motor

Hendershot Says Shifting Its Field To east And West Causes Rotary Motion ~ Winding Of Magnet Secret ~
Inventor Asserts Engine Weighs But 4 Ounces Per Horsepower

Mildly indignant because the manner in which his fuelless motor gains its power had been misrepresented in dispatches from Detroit and Washington, Lester J. Hendershot today stated there was nothing mysterious about his motor, that the force that energizes it is the “same force that pulls the needle of the compass, and there is nothing mysterious about that.”

The fuelless motor was not his objective, he explained, at the time he began his experiments some three years ago, when he first became interested in aviation.

“I soon learned that the ultimate development o aviation depended upon the discovery or invention of an absolutely true and reliable compass”, he explained. “The ordinary magnetic compass does not point to the true north – it points to the magnetic north, and varies from the true north to a different extent at almost every point on the earth’s surface.

“There is another compass, the magnetic induction compass, that indicates true north. But it must be set before each flight, and is not always reliable.

“I found that with a pre-magnetized core I could set up a magnetic field that would indicate true north, but I didn’t know just how to utilize that in the compass I set out to find.

“In continuing my experiments, I learned that by cutting the same line of magnetic force north and south, I had an indicator of the true north, and that by cutting the magnetic field east and west, I could develop a rotary motion.

I now have a motor built on that principle that will rotate at a constant speed, a speed predetermined when the motor is built. It can be built for any desired speed, and a reliable constant speed motor is one of the greatest needs of aviation.

The main secret of Mr. Hendershot’s invention, his Friend Barr Peat declares, is the method of winding a magnet in the motor so that it will rotate in the opposite direction than the earth revolves. He says there is no heat, because magnetic forces are cold and the motor is stopped only by breaking the magnetic field in the windings. The magnet in the motor, he thinks, probably would have to be recharged after about 2000 hours of operation.

Mr. Hendershot declares that one of his motors, complete and ready to be installed in an airplane would weigh little more than four ounces for every horsepower it developed, while the best of the gas engines now built weighs about two pounds per horsepower.

Mr. Hendershot says that altitude would not affect the efficient operation of his motor, for the magnetic influence of the earth has been found to remain the same as high as man has ever reached.

He said that the same principle which made his original model operate only when it was placed in one direction, north and south, will be developed so that it will provide a compass that will always indicate true north.

------------------------------------

Seattle Post Intelligencer (February 26, 1928):

Hubbard Believes Mystery Motor Based On His Own Invention

Ex-Dry Agent says he worked out secret of utilizing radium power in 1919

by R.B.Bermann

Alfred M. Hubbard, the youthful stormy petrel of the Seattle branch of the federal prohibition office, may possibly be the discoverer of at least the basic principle behind the [Hendershot] “fuelless motor” which was demonstrated for the first time in Detroit last week, and which is attracting the attention of such aeronautical experts as Col. Charles A. Lindbergh and Maj. Thomas G. Lanphier.

This was claimed by Hubbard himself yesterday. While he said that he has been able to learn none of the details in connection with the Detroit demonstration, he declared that he was inclined to suspect very strongly that the motor was simply a development of the apparatus which e himself demonstrated in Seattle as early as 1919.

Driven By Radium ~

In 1919 Hubbard represented the apparatus as being capable of extracting electrical energy directly from the air, but he admitted yesterday that this had been merely a subterfuge to protect his patent rights, and that, as a matter of fact, it had been a device for extracting electrical energy from radium, by means of a series of transformers which stepped up the rays.

He declined to go into detail in regard to the exact manner in which he managed to extract power from radium – but said that, so far as he had been able to determine, there was no great difference between the Detroit machine and his.

“I never heard of this Lester J. Hendershot, the Pittsburgh electrical engineer who is demonstrating the motor, “ Hubbard said, “but it must be remembered that I worked on the invention for two years in Pittsburgh – in 1921 and 1922. It was a Dr. Greenslade who represented the people who were financing me at the time – but, of course, if the people who bought out most of my interest in the invention were to bring it out as their own machinery, they would probably do it through a man with whom I had never worked. I was employed by the radium Chemical Company at the time I was working in Pitsburgh.”

Sold Interest ~

While Hubbard declined to disclose the exact amount that he had received for his invention, he made it clear that he had sold out a 75% interest in what may prove to be the greatest scientific revelation of the ages for little more than a mess of potage.

“When I made my discovery,” he said, “I was only 16 years old – and, until that time, I’d never even had an ice cream soda. So you can imagine that a couple of thousand dollars looked mighty big to me. I never hesitated for an instant when the people who were financing me insisted on taking a [missing text] kept demanding more and more of my rights.

Just Quit Cold ~

“But, at last, along in 1922, I suddenly came to the realization that if I acceded to their latest demand I’d have only 20% interest left, so I just quit them cold.”

Hubbard asserted that he has no intention of bringing any legal action against Hendershot or his associates for the present, at least.

“If he really is using my idea,” Hubbard said, “and if it proves practical, it’s so big that 25% -- or 2% -- will bring in more money than I can ever possibly use. So I am not worried – [missing text] when he went to work for the Pittsburgh people.

Hubbard went into retirement along with his motor for some time, but he made a dramatic return to Seattle and public attention a few years ago, when he was indicted for liquor conspiracy with Roy Olmstead, then acclaimed as the bootleg king of the Northwest.

Hubbard was duly arrested but, on the eve of his trial, the indictment against him was dismissed and it later came out that, while associated with Olmstead, he had turned government informer. Some time after this he came out in the open as a frankly avowed prohibition agent.

-------------------------------------

Alfred M. Hubbard

-----------------------------------

New York Times (Wednesday, March 7, 1928)
Priest Has Motor Run By ‘Ion Energy’

Jesuit Inventor From Brazil Is Here To market Product, Now Undergoing Patent Tests ~ Not A Fuelless Machine ~ “Inter-Atomic” Force Increases Electric Battery power, He Says – Discounts Hendershot Claims

An Italian Jesuit priest from brazil announced here yesterday that he had invented a motor that makes use of “interatomic” energy to generate many times the power it receives originally from an electric battery. The motor is now at Washington, where it is undergoing the Patent Office investigation.

The priest is the Rev. Antonio d’Angelo, S.J., a stocky, earnest little man who combines missionary work in Brazil with tinkering in his own electrical laboratory. He speaks no English, but told of his machine through his brother, Biagio d’Angelo of 1475 LeLand Ave., the Bronx.

Father d’Angelo became interested in electricity 20 years ago when he was a student at a Jesuit seminary in Naples. A year and a half ago he was sent out by his Order to Brazil to carry on missionary work at Ribeirao Preto among the Italian emigrants. He had to get a special dispensation from Bishop Alberto Gonzales of Ribeirao Preto to visit the United States where, so his brother had written him, fortune comes more easily to the man with a money-saving device. He came here in November 1927, and has urged his Bishop to extend his leave of six months.

The missionary priest does not believe in the Hendershot “fuelless motor”.

“I challenge anyone”, he said yesterday, “to use the magnetic field of the earth for running a motor. The energy from that would be too small.”

His motor, he said, could be used in the home to supply electric lighting cheaply, and even heating. He said that it could be used to run trains, airplanes and automobiles.

Father d’Angelo had a plan of his motor with him yesterday. He showed how it started to develop energy from an electric battery, and how this original impulse worked on the machine to generate many time its power through the “electricity produced by the inter-atomic energy of the ions.”

g_up

DWD, спасибо за странички. А теперь кто обьяснит, как в w2 индуцируется ток при такой конструкции?
Непонятка...

Я продолжаю знакомится с достоянием Теслы – сейчас смотрел патент № 645 576 «Система передачи электрической энергии»
Интересным мне показалось описание источника G на стр.3, строки 118-134, стр.4 , стр.1-2
Итак: Источник G состоял из конденсатора 0,04 мкФ который заряжался от источника напряжением 50000 В и разряжался механически управляемым разрядником 5000 раз/сек на первичку С. Первичка С состояла из одного витка толстого кабеля с ничтожно малым сопротивлением с индуктивностью около 8000 сантим. (8 мкГн). Диаметр витка приблизительно равен 244 см. Полная индуктивность первички була приблизительно равна 10000 см (10 мкГн), таким образом в первичке происходили колебания с частотой от 230 кГц до 250 кГц.
А теперь произведем вычисления.
Резонансная частота контура из конденсатора 0,04 мкФ и индуктивности 10 мкГн равна 252 кГц, что практически совпадает с частотой, указанной Теслой.
Волновое сопротивление конденсатора и индуктивности на этой частоте равно 15,8 Ом.
Ток, протекающий в контуре, равен 3166 Ампер!
Какой же должен быть кондер, чтоб это выдержать!
Мощность равна U*I = 158 300 000 Ватт!
Откуда у него в те времена такой источник?
Чего-то я не врублюсь…
Кстати, о нашумевшей машине, которую переоборудовал Тесла под електродвижок и на которой он ездил в округе неделю без какого-нибудь дополнительного источника энергии.
Я все больше убеждаюсь, что он реализовал свою идею беспроводной передачи энергии на расстояния. Таким образом, где-то невдалеке стояла его вышка, а двигатель был настроен с ней в резонанс.
А энергия эфира – это уже домыслы корреспондетов да пыль в глаза самого Теслы.

DWD

QUOTE(g_up @ 3.03.2005 - 12:32)А теперь кто обьяснит, как в w2 индуцируется ток при такой конструкции?
Непонятка...
А он там и не индуцируется. Просто, первичной катушкой меняются параметры сердечника, а так как вторичная катушка намотана почти на том же сердечнике, то меняются параметры вторичной катушки, в частности, индуктивность.
Практически так же работает трансдуктор (из которых я Ф-трансформаторы делаю). Обмотки, хотя и намотаны на одном сердечнике, но половины вторички включены встречно, по этому, ЭДС в них не наводится. Но ток первички меняет параметры сердечника, вплоть до насыщения, по этому меняется индуктивность вторички. Не знаю как в паратрансформаторе, но в трансдукторе, к тому же, сердечник применяется с нелинейной зависимостью проницаемости от величины магнитного поля (тока первички).
QUOTE(g_up @ 3.03.2005 - 12:32)...патент № 645 576 «Система передачи электрической энергии»
Интересным мне показалось описание источника G на стр.3, строки 118-134, стр.4 , стр.1-2
...
Первичка С состояла из одного витка толстого кабеля с ничтожно малым сопротивлением с индуктивностью около 8000 сантим. (8 мкГн). Диаметр витка приблизительно равен 244 см. Полная индуктивность первички була приблизительно равна 10000 см (10 мкГн)...
Не совсем лепится...
Если посчитать индуктивность по известной формуле (кому интересно самому посчитать, смотрите аттач - страница из книги), то индуктивность катушки с указанными параметрами не достигает 5 мкГн при диаметре провода 10 см. Индуктивность увеличивается с уменьшением диаметра провода, но даже при диаметре 1 см она только переваливает через 5 мкГн. Но там шина, думаю, потолще сантиметра...
Потом, выражение индуктивности в сантиметрах?... не понятно.

QUOTE(g_up @ 3.03.2005 - 12:32)Ток, протекающий в контуре, равен 3166 Ампер!
Какой же должен быть кондер, чтоб это выдержать!
Мощность равна U*I = 158 300 000 Ватт!
Откуда у него в те времена такой источник?
При указанной ёмкости и неограниченных размерах (метр туда, метр сюда), конденсатор может иметь большую мощность. Его, даже, можно выполнить воздушным. Потом, это ток внутри контура, ведь сказано, что конденсатор заряжается от источника и потом разряжается на катушку, значит, контур параллельный. Если добротность большая, то ток источника не такой уже и большой.

Solve_L.zip ( 31.51 Кб )

g_up

QUOTEDWD Не совсем лепится...
Если посчитать индуктивность по известной формуле
DWD, это не я считал, это данные из патента.
Кстати, если посчитать резонансную частоту для 0,04 мкФ и индукт. от 8 до 10 мкГн то частота тоже будет больше 252 кГц. Тоже как бы не лепится.
Но согласись, значения близкие. Я просто даю скидку на погрешность измерений и измерительных приборов в 1900 г.
QUOTEПотом, выражение индуктивности в сантиметрах?... не понятно.
Да, DWD, не удивляйся, есть такой стандарт, измерять индуктивность в сантиметрах, который, кстати принял в свое время СССР. Я нашел это в книге по Физике за 1960 год. Там же 1 Гн = 10^9 сантиметров. (Очень люблю старые книги - там совсем нет воды, истина всегда изложена просто и есть много вещей, которых сегодня просто днем с огнем не сыщешь.)
QUOTE Если добротность большая, то ток источника не такой уже и большой.
Большая это какая? 200? Ну пускай не 150 млн, а только 1 млн - разве этого мало? Прикинь, иметь такой генератор в обычной лаборатории...
Я в том смысле, а не зарыт ли тут эффект сверхединичности?
Может, источник был всего 10 Квт, а все остальное откуда-то?

DWD

QUOTE(g_up @ 3.03.2005 - 17:46)DWD, это не я считал, это данные из патента.

Я их и мел в виду... Если бы не, дальнейшее по тексту, объяснение об общей индуктивности в 10 мкГн, то я бы перевёл фрагмент, как "...катушка выполнена шиной с малым сопротивлением и индуктивностью.".
QUOTE(g_up @ 3.03.2005 - 17:46)...есть такой стандарт, измерять индуктивность в сантиметрах... 1 Гн = 10^9 сантиметров.
Спасибо, просветил. Я этого не знал.
QUOTE(g_up @ 3.03.2005 - 17:46)Большая это какая? 200? Ну пускай не 150 млн, а только 1 млн - разве этого мало? Прикинь, иметь такой генератор в обычной лаборатории...
В принципе, давай прикинем.
При диаметре витка 244 см, выполненном стальной шиной диаметром 10 см, сопротивление витка будет, примерно, 9.5^-3 Ом. При полной индуктивности 10 мкГн, индуктивное сопротивление витка на частоте 250 кГц будет 15.7 Ом.
Отсюда, потенциальная добротность контура будет 15,7/9.5^-3=1646.
Крутой, контурочек...
Если же виток выполнить из меди а не стали, удельное сопротивление которой в 5.6 раза меньше, то добротность, соответственно, во столько же раз увеличится и станет 1646*5.6=9217.
Вряд ли достижима такая добротность в обычных условиях на столь низких частотах, но, кто его знает.

Так что и мощности источника потребуются не миллионные, а на какую то сотню киловатт, да же при стальном витке...

gorlum

Средняя мощность генератора способного зарядить ёмкость 0,04мкф за 1/5000 сек должна быть порядка 290000вт при условии заряда постоянным током (а при индуктивном характере выходного соротивления генератора оно так и будет),максимальная мощность порядка 530000вт ( по результатам приближённого моделирования).
Оценить индуктивность катушки и добротность контура врядли возможно, поскольку на это влияет то,что было внутри катушки и неизвестно сопротивление разрядника в момент разряда.

СергейА

2 Last
Хорошая подборка на английском, а ведь кто-то обещал еще и секрет рассказать, т.е. говорил, что понял его (у Хендершота ) .

DED

Я тоже не знал, индуктивность в сантиметрах измеряли. А вот то, что ёмкость в сантиметрах измеряли прочитал в труде Максвелля. В см. он давал радиус уединённой сферы. А вообще-то, дав именные названия электрическим единицам, учёные мужи только запутали нас. Это всё равно что над ассемблером надстроили Бейсик или Си+. Но мы же не машины, чтобы всё время в мозгу переводить Веберы в понятные физические единицы.

Dragons' Lord

Итак, я выкроил немного свободного времени и привёл схему генератора прямоугольных импульсов в пристойный вид, учитывая все высказанные ранее замечания форумчан. Схемка получилась такая:

Параметры схемы:
- питание схемы +12 вольт,
- верхний по схеме переменный резистор (20k) меняет скважность импульсов от 0 до 45%,
- нижний резистор (100k) задает частоту в диапазоне примерно от 75 Гц до 12 кГц,
- ключ на полевике IRF540, пробивное сток-исток 100 вольт, затворное 20 вольт.

Кстати, вот описание нового усовершенствованного супербыстрого включения/отключения полевика (крутые фронты сигнала):
"Цепь разряда через внешний pnp транзистор (pnp-транзистор в цепи разряда затвора). При зарядке затвора ток, протекающий через диод, запирает внешний pnp-транзистор, при выключении выхода ИС - заперт диод, транзистор открывается и разряжает затвор на землю. Минус - работает только на небольшие емкости нагрузки (ограниченные токовым запасом выходного транзистора ИС)."

DWD :

Вы писали:
> Транзистор лучше подключать не к концу первичной катушки,
> а к её отводу. Конденсатор - на концы катушки. В этом случае
> на первичной обмотке будет синус с амплитудой, большей
> напряжения питания (при резонансе или недалеко от него).

Я правильно изобразил ? Ещё раз поясните выигрыш такого включения ("В этом случае, низкое выходное сопротивление ключевого транзистора будет меньше шунтировать контур и не сильно уменьшать его добротность").

> В трансформаторе Тесла первичная обмотка имеет довольно большую
> добротность и через неё протекает большой ток.

Это касается последних "разборов" по одному из патентов Теслы. Вопрос в следующем, - большой ток в первичке транса (L1), на сколько я понимаю, течёт только между точками сопряжения с шунтирующим конденсатором (C1). Выше верхней точки сопряжения и ниже нижней точки - ток не такой уж и страшный... И если постараться сделать хотя бы не меньше десятка витков на первичке (а не один виток, как обсуждалось), то, вроде, нормально должно быть ?

Armer :

Слушай, а кондёр на 1000 микрофарад, вообще, нужен ? Ведь не синусом питаем, а меандром...

> Да, если цепь защиты по току не нужна, тогда резистор 0,1 Ом
> убирается (закорачивается), делитель на резисторах 12к и 1,5к
> выкидывается, вывод 16 соединяется с 1-м (на землю), а 15 со
> 2-м (он же 14-й, он же +5В от опорного источника).

Давай, - перерисуй эту последнюю схемку по максимально упрощённому варианту, и не забудь описать, чем это упрощение нам может грозить (что с чем, лучше, и не пытаться соединять и куда щупы от приборов не пихать [image] ).

Кстати, DWD предложил: "Думаю, нужно взять высоковольтный полевик, например, IRF740 (400В, 10А)". Он круче, чем 540-ой ?

Ну, и ещё вопросик, - будем 13 ногу соединять с 14 или нет ?

> Поскольку двухтактная схема нам не требуется, можно взглянуть на
> UC3842 (и др. этой серии). Частота, кстати, до 500 кГц. Ща
> почитаю даташит, нзображу схемку.

Как успехи [image] ?

Филин :

Вы писали:
> А можно и конденсатор подзаряжать в момент, когда ток в
> контуре равен нулю, а напряжение на конденсаторе "в максимуме".

Это для какого случая ? Поясняющую схемку можно увидеть ?

All :

Давайте всё же определимся, при каких номиналах задающих R и C - схема будет работать на максимально возможной частоте. Предлагайте и аргументируйте (возможно, нужно подкорректировать и другие элементы обвязки микросхемы). Вот, что предложил DWD: "В доке на микросхему указаны предельные значения резистора и конденсатора - 1кОм...500кОм и 470пФ...10мкФ. Можно взять переменный резистор на 500кОм и конденсатор такой ёмкости, что бы с этим резистором можно было менять частоту в нужных пределах."

Dragons' Lord

Теперь, позволю себе парочку вводных мыслей по разработке второго элемента схемы сверхединичного генератора, - блока съёма энергии. Он может быть выполнен двумя разными способами.

Способ первый (в лоб, - разделение в пространстве), мой любимый, - ассиметричное трансформирующее устройство. Т.е. любое изменение нагрузки на вторичном контуре не оказывает влияния на первичку. Вследствие чего не рассогласовывает резонансные колебания в первичном контуре. В качестве такого трансформирующего устройства можно применять:
- плоский трансформатор Теслы,
- спаренную пространственную Ф-Машину,
- трансгенератор Фримана (этот девайс ещё стоит досконально проверить),
и тому подобные вещи... Разрабатывать здесь ничего не нужно. Нужно просто собирать и глядеть на результаты. Напомню, что для обхода проблем с малой индуктивностью первички, существует способ (на сколько я понимаю, - последовательного) навешивания дополнительной, очень большой индуктивности. Вследствие чего резонанс становится очень малозависимым от небольших изменений в первичке нашего транса (куда же без них). Думаю, что avp всем более подробно этот способ опишет...

Способ второй (разделение во времени), предложенный Фришей. Вот где, действительно, нужно совместно поизобретать. Напомню слова Фриши, в которых заключена вся суть:
"Тесла в одном из интервью сказал: "В моем генераторе конденсатор разряжается на двигатель." А уж в этом случае очень просто решить проблему обратных токов. Вот мое предложение относительно вносимого управляющего сопротивления. Когда обратный ток пытается вернуться в обмотку с сердечником (L2) и его намагнитить, надо срочно включать гораздо большую индуктивность (L3) паралельно вторичной обмотки тем самым создавая обходящий канал для тока и уменеьшая обратный ток на обмотке сердечника, ну а если к последней индуктивности еще и кондесатор приладить (C2), то токи будут бегать на резонансной частоте созданного контура, что совершенно ни как не будет отражаться на сердечнике и вторичной обмотке (L2). Теперь нужны специалисты схемотехники, которые нарисовали схему переключения на обратных токах."

Для наглядности приведу картинку:

"Ключи (оба синхронно замыкаемых контакта) должны работать в закрашенных областях тока первичной катушки. Кажеться надо использовать запираемые тирристоры. Задача: максимально уменьшить обратный ток, оставляющий намагниченым сердечник. На вторичный контур наплевать, все равно что там происходит, нам там резонанс не нужен, нам размагничивать сердечник надо."

От себя скажу: по моему, очень удобно для коммутации указанных "переключателей" использовать не используемый нами ранее второй каскад микросхемы TL494 (нога 9). Прошу наших схемотехников разработать, изобразить и предоставить здесь свои схемотехнические решения такого синхронного переключателя. Единственной сложностью может стать тот факт, что мы питаем первичный контур меандром (причём однополюсным), а в первичке расскачивается синус (двуполюсный) и, соответственно, частота (наводимая во вторичке) в два раза больше. А замыкать ключики на концах L3 нужно в каждом полупериоде этого нашего синуса. Следовательно, нужно подумать и предложить схему синхронизации (умножения управляющего сигнала в два раза, либо деление первичного сигнала надвое). Либо, объяснить мне, где я запутался [image] . Помнится, DWD пытался предложить, что-то на микросхеме 564ГГ1, которая выдаёт частоту, равную опорной с точностью ДО ФАЗЫ...

На самом деле, существует и третий способ, если нам нужно только освещать помещения. Вспомним, что лампочки светятся безо всякого подключения, просто вблизи трансформатора Теслы. И лампочек этих может быть бесконечно много, т.к. на мощность источника высокого потенциала их количество не влияет.

Ну, и... эээ... есть типа ещё и четвёртый способ, со снятием потенциала с двух точек на антене генератора, приходящихся на максимум и минмум стоячей волны. Это дело тёмное и не исследованное...

Dimbl4

QUOTE(Dragons' Lord)Вспомним, что лампочки светятся безо всякого подключения, просто вблизи трансформатора Теслы. И лампочек этих может быть бесконечно много, т.к. на мощность источника высокого потенциала их количество не влияет
IMHO если лампочки светятся, то значит течет ток. а раз есть ток, то он искажает картину распределения полей. т.о. "бесконечно много" лампочек быть не может.

ingvar

IMHO если лампочки светятся, то значит течет ток. а раз есть ток, то он искажает картину распределения полей. т.о. "бесконечно много" лампочек быть не может.

[/quote]
Все так как говорит DL. Он это не придумал. Я встречал описания исследований работы транса Теслы. Там утверждалось что количество потребителей не влияет на получаемую мощность. Так как нет "прямой" обратной связи с источником. Тоесть все потребители получают в пределах возможного максимума выдаваемого источником. И именно по этому данный проект Теслы был зарублен.

Dimbl4

ingvar, если распределение полей вокруг лампочки меняется, то рядом с горящей ты уже никакую "лампочку" не зажжешь. и абсолютно все равно: влияет ли кол-во потребителей на генератор или нет. Тесла, вилимо, это понял и сам по-тихому свернул работы в этом направлении. соотношение Гайзенберга проявляется и в макромире. и как аппогей - третий закон Ньютона (который мы пытаемся обойти, "отвязывая" вторичку от первички [image] ).
но, я допускаю, что мы спорим о немного разных вещах: Dragon's Lord писал о свечении лампочек вблизи трансформатора (т.е. за счет вихревого эм поля), а Вы, возможно, о каком-то другом способе съема энергии генератора.

Dragons' Lord

Dimbl4 :

> IMHO если лампочки светятся, то значит течет ток. а раз есть
> ток, то он искажает картину распределения полей. т.о.
> "бесконечно много" лампочек быть не может.

Наверное, тебе будет не безинтересно узнать, что в лампочках, находящихся в зоне действия трансформатора Теслы никакого тока не течёт. Более того, нить накала не раскалена. Светится сам газ, который в лампочке находится. Вот такие чудеса. А по сему, никакие поля не искажаются, и источник потенциала НЕ "ПРОСАЖИВАЕТСЯ". Этим способом очень удобно стенды прожекторов на стадионах делать. Сплошная экономия.

All :

Я тут с Фришей малость пообщался. Предлагаю Вам подумать ещё вот над каким вариантом воплощения съёма энергии. А что, если по предложению Филина, коммутировать конденсатор, а не дополнительную индуктивность ? Во первых, это очень похоже на высказывание Теслы, которое я привёл пост назад. Во вторых, Берден об этом же говорит. Главное, нужно помозговать и понять в какие моменты этот кондёр к какому контуру подцеплять (то ко вторичке транса, то к нагрузке). Синусоиды порисовать и всё такое. Прикинуться...

ingvar

Dimbl

В том то и дело что лампочки питаются без проводов. К стати, скорее всего машина Теслы получала энергию через землю и воздух. Тесла сам указывал что для приёма энергии с его трансформаторов необходимо иметь антену и заземление. А приёмные станции с трансформаторами надо было устанавливать в точках максимума волны - ведь его транс создаёт круговые стоячие волны. И чтобы обеспечить всю планету энергией он предлагал установить пять башен как "Ворденклиф" в точках которые он собирался указать. Обо всём этом есть в его патентах. Не ленитесь, читайте.

Я думаю что загадочная коробочка на машине Теслы была всего лишь детектором-преобразователем, а вовсе не генератором энергии. Ведь пока Тесла работал с башней, она была активна почти всё время, хотя и не в полную силу.

Dimbl4

ingvar, DL, вы описываете прям какой-то рай на земле: поглощения э.м. поля больше не существует! земная атмосфера согласно вашей теории должна быть прозрачна во всем диапазоне радиоволн [image] а свечение газа вызывается не прохождением тока, а силой авторитета Теслы

но про отбор энергии из точек узлов и пучностей так, чтобы это не искажало первоначальную картину, ничего пока сказать не берусь. будет любопытно узнать о результатах ваших опытов.

Dragons' Lord

***************************
Первый канал совместно с братьями Вачовски представляют:
проект "Свободная энергия для всех без тайн и загадок !"
***************************

Здорово, мужики !

Сижу уже фиг знает какой день и скриплю мозгами. Ещё чуть-чуть и я "сломаю" загадку Теслы. Много вопросов уже имеют ответы. Итак, разрядник, - на кой он нужен ? Смотря где. Разрядник в первичной цепи Тесла применял лишь с одной единственной целью - достичь высокой частоты колебаний в контуре. Кондёр всё равно стоит в первичной цепи параллельно первичке, т.е. нужен для резонанса тока. В наш прогрессивный век разрядник для создания высокой частоты не нужен. Представленный генератор прекрасно справляется с поставленной задачей. Замечу, что требования к параметрам генератора очень лояльные, т.е. и не нужно вовсе иметь крутые фронты сигнала. Удивлены ? Об этом чуть позже. Итак, от одного разрядника избавились.

В качестве трансформатора ОБЯЗАТЕЛЬНО нужно использовать плоский трансформатор с БИФИЛЯРКОЙ в роли вторички. Как заметил некогда SADKO, - топология имеет значение. Именно плоская бифилярка позволяет в ПРОЦЕССЕ резонанса извлекать халявную энергию из окружающего эфира, т.е. по сути - потенциал. Да, - потенциал, это и есть энергия. Резонанс, - лишь процесс, который необходим для извлечения энергии. Тесла сказал: "я нашел, что это откачивание могло быть произведено поршнем не связанным с чем - нибудь еще, но совершенно свободным вибрировать c огромной скоростью". Это высказывание именно о самом процессе резонанса. В результате работы бифилярной вторички энергия эфира захватывается из (нагретого) окружающего пространства, т.е. берётся в высокой форме, и конвертится в низшую форму, т.е. овеществляется в разность потенциала (это именно тот момент, когда Тесла рассказывал, что вода ращепляется на водород и кислород. Помните ?).

Здесь стоит отметить, что размер транса должен быть не маленьким. Лично я буду делать примерно в размере 0,5 метра. Размерчик связан с тем, что с определённого объёме эфира можно выкачать только определённый объём энергии. Зато, представьте себе, что при определённых параметрах реактивное сопротивление вторички полностью исчезнет. Почему (?), - ответьте себе сами.

Продолжу про разрядники. Разрядник во вторичной цепи, - зачем он нужен ? Замечу, - правильно отмечал Чернецкий, что наличие разрядника в цепи полезной нагрузки уменьшает нагрузку на источник потенциала и увеличивет количество снимаемой энергии (т.к. источник подавляется гораздо меньше). Вот здесь уже стоит вспомнить о крутых фронтах. Чем более быстры отключения ключевого транзистора (мы ведь не будем использовать разрядник [image] ), тем более точно можно синхронизировать эти включения/отключения с синусом колебаний в системе. Транзистор в ключевом режиме, - это идеальное устройство для извлечения свободной энергии. Не это ли говаривал, в своё время, Фриша ? Тесла именно для этого разрабатывал искровые разрядники с принудительным (магнитным) гашением дуги.

Далее сообщу, что полезным будет синхронизация первичного контура, работающего в резонансе со вторичным контуром, работающем тоже в собственном резонансе. При совпадении колебаний на уровне гармоник произойдёт дополнительное увеличение возникаемого потенциала на бифилярке. Миллионы вольт... ах, ляпота... Ну, да ладно, это сейчас не главное. Вот Андрус, Мельниченко и прочие раскачивают гораздо менее энергоёмкие источники электромагнитных полей и ничего, - всё равно энергии хватает, чтобы назвать устройство сверхединичным.

В общем, механизм появления энергии (экстракции её из эфира и овеществления в потенциал) полностью понятен. Осталось придумать, как этот потенциал использовать с пользой. Легко сказать, - скажите Вы, осталась малость, - решить всю задачу [image] . Не скажите... На самом деле мы уже знаем много способов, как присосаться к этому потенциалу. Естетсвенно, подразумевается разделение во времени. Но делать это можно разными способами. Продолжаю думать, в поисках наиболее оптимального решения. Возможно Фриша пару мыслей подкинет ?...

Armer

DL:

> Слушай, а кондёр на 1000 микрофарад, вообще, нужен ? Ведь не синусом питаем, а меандром...

Это фильтрующая емкость, только и всего. Чтобы не просаживалось напряжение источника питания при больших импульсах тока в ключе. Это я на случай использования не только с резонансными нагрузками.

> Кстати, DWD предложил: "Думаю, нужно взять высоковольтный полевик, например, IRF740 (400В, 10А)". Он круче, чем 540-ой ?

На данный момент нет инфы под рукой (а качать лень [image] ) Для параллельного контура высоковольтность не нужна. Насколько я помню, он его предлагал исходя из меньшей подзатворной емкости, хотя не помню. Если так, то оно нужно лишь для крутых фронтов. А до сотни кГц пойдет любой полевик.Выходные же параметры смотри из требований нагрузки.

> Ну, и ещё вопросик, - будем 13 ногу соединять с 14 или нет ?

При использовании однотактного режима скважность можно регулировать примерно до 90-95%. Но в данном случае оно нам не надо. Нам и 20% будет за глаза, а реально для раскачки синуса и того меньше. Но при таком включении мы можем удвоить предельную частоту - это в плюс. Что нам даст двухтактный режим при условии использования только одного канала? По сути ничего. Разве что более плавную подстройку скважности при тех же пределах регулирования (от 0 до 3,3В на 4 выводе TL494).
В общем лови. При указанных номиналах частоты ~20...200 кГц, скважность ~0...45%

По поводу UC3842, у меня так руки и не дошли до нее. И много до чего еще не дошли... Сам знаешь почему

DWD

QUOTE(Dragons' Lord @ 6.03.2005 - 19:13)DWD :

Вы писали:
> Транзистор лучше подключать не к концу первичной катушки,
> а к её отводу. Конденсатор - на концы катушки. В этом случае
> на первичной обмотке будет синус с амплитудой, большей
> напряжения питания (при резонансе или недалеко от него).

Я правильно изобразил ? Ещё раз поясните выигрыш такого включения ("В этом случае, низкое выходное сопротивление ключевого транзистора будет меньше шунтировать контур и не сильно уменьшать его добротность").
Да, правильно. Только я уже не знаю, будет ли выигрыш от такого включения в трансформаторе Тесла... Ведь, так и остался открытым вопрос о форме напряжения первичной обмотки - короткий импульс, или вынужденные колебания?
Если требуется, именно, импульс, то транзистор лучше подключать не к части витков, а полностью в контур (по схеме - как и раньше). В этом случае, контур окажется подключен к низкоомному источнику через низкоомный транзистор, и напряжение на контуре появится, практически, мгновенно, и не зависимо от параметров контура.
Но, после снятия импульса, в контуре возникает один период свободных колебаний, до появления следующего импульса (открывания транзистора)...
То есть, это уже комбинация - импульсное возбуждение периодических (синусоидальных) колебаний. Для реализации импульсной формы и после отключения, требуется, что бы к контуру оставалось подключено что то, срывающее колебания, как это получается в двухтактных схемах включением другого транзистора.
Если же в контуре, всё таки, должны возникать свободные колебания, то лучше подключить транзистор к части контура, как приведено на Вашем рисунке.
Но в этом случае, не приходится говорить о коротком импульсе. Нет, транзистор откроется и закроется быстро, но ток в контуре (напряжение на нём) будут увеличиваться медленно (скорость можно вычислить, зная частоту).
Для этого случая совсем не обязательно иметь быстродействующий ключ. Мало того, управление контуром может быть реализовано с таким же успехом и внешним синусом. Главное, что бы скорость открывания транзистора была не меньше скорости нарастания синуса.
В общем, я не знаю...
Если проанализировать работу разрядника, и учесть, что контур параллельный, имеющий высокую добротность, то импульсное управление - лишь способ экономичного управления. Короткий импульс вызывает колебания. Моделирование показывает, что при слабой связи с нагрузкой в контуре возникают синусоидальные колебания большой амплитуды уже при длительности импульса всего лишь в тысячные доли длительности свободных колебаний самого контура. В этом случае КПД получается почти все 100%. По крайней мере, с помощью простой батарейки можно долго поддерживать многоамперные колебания тока в контуре. Подключение более-менее значимой нагрузки срывает этот процесс. Но и с мощной нагрузкой можно получить синус тока в контуре (и напряжение на нём), если увеличить длительность импульса до величины, равной длительности четверти периода колебаний контура (но не больше половины периода этих колебаний).
В этом случае, частичное включение транзистора в контур экономически более выгодно. В этом случае, мы ещё и получаем увеличение напряжения на контуре, ведь, получается повышающий автотрансформатор.

QUOTE(Dragons' Lord @ 6.03.2005 - 19:13)...а кондёр на 1000 микрофарад, вообще, нужен ? Ведь не синусом питаем, а меандром...
Конечно нужен. Ведь это ещё и способ уменьшить внутренее сопротивление источника. В схеме с микросхемой он, в принципе, необходим, хотя бы для того, что бы не сбивать работу микросхемы. Ведь, без конденсатора в цепях будут гулять довольно большие токи, вызывающие перекос напряжений на элементах. В реальной схеме, этот конденсатор нужно стремиться ставить как можно ближе к верхнему выводу L1 и нижнему выводу транзистора.

QUOTE(Armer)> Да, если цепь защиты по току не нужна, тогда резистор 0,1 Ом
> убирается (закорачивается), делитель на резисторах 12к и 1,5к
> выкидывается, вывод 16 соединяется с 1-м (на землю), а 15 со
> 2-м (он же 14-й, он же +5В от опорного источника).
Считаю, цепи защиты в этой схеме, просто необходимы. При указанных номиналах ток ключа ограничивается на уровне, примерно, 5А. Из за импульсных помех может быть и меньше. При низкой индуктивности первички, низких рабочих частотах и мощном источнике можно запросто вышибить транзистор.

QUOTE(Dragons' Lord @ 6.03.2005 - 19:13)Кстати, DWD предложил: "Думаю, нужно взять высоковольтный полевик, например, IRF740 (400В, 10А)". Он круче, чем 540-ой ?
Это в случае подключения транзистора напрямую к контуру. Если подключать транзистор к части витков контура, то нет необходимости в высоквольтном транзисторе. В этом случае, наоборот, лучше поставить ключ с большим током, типа 540-го. Чем к меньшей части витков контура будет подключен транзистор, тем меньше на нём будет напряжение, но потребуется больший ток через него. Соответственно, наоброт.

QUOTE(Dragons' Lord @ 6.03.2005 - 19:13)Ну, и ещё вопросик, - будем 13 ногу соединять с 14 или нет ??
Если требуется менять длительность в пределах почти 100% от длительности периода, то нужно 13 вывод соединить с корпусом. Но в данной схеме, думаю, не потребуется длительность более 50%, по этому его нужно соединить с 14 выводом.
Но в первом случае можно получить бОльшую частоту.

QUOTE(Dragons' Lord @ 6.03.2005 - 19:13)Давайте всё же определимся, при каких номиналах задающих R и C - схема будет работать на максимально возможной частоте.
При конденсаторе на 1000пФ и максимальной величине резистора 500кОм частота будет меняться от единиц кГц до максимально возможных 150кГц (13 вывод соединён с 14 выводом) или до 300кГц (13 вывод заземлён).

DWD

QUOTE(Dragons' Lord @ 6.03.2005 - 19:58)Когда обратный ток пытается вернуться в обмотку с сердечником (L2) и его намагнитить, надо срочно включать гораздо большую индуктивность (L3) паралельно вторичной обмотки тем самым создавая обходящий канал для тока...

Не получится. БОльшая индуктивность означает и большее сопротивление. Ток же будет стремиться найти цепь с меньшим сопротивлением, то есть, он всё равно выберет L2. "Гораздо большая индуктивность" это сколько? Если в 10 раз больше, то и ток в этом дополнительном контуре составит только 1/10 часть общего тока, а 9/10 будут течь по L2. Если индуктивности будут равны, то ток разделится пополам между дополнительной катушкой и L2. Меняться будет только резонансная частота контура - увеличиваясь при включении дополнительной катушки. И тем больше, чем меньше индуктивность этой катушки. Если индуктивности равны, то частота увеличится в 1,4 раза.

Если говорить о внесении во вторичную цепь какого то управляемого сопротивления, то это может быть паратрансформатор (трансдуктор). В этом случае первичную его обмотку можно включить параллельно первичной трансформатора Тесла, а управляемую его обмотку включить между нагрузкой и вторичкой трансформатора Тесла. Возможны ещё варианты. Я взял наугад. Здесь нужно прикинуть, когда нужно включать управление, а границы управления будут зависеть от обмоток паратрансформатора (число витков и индуктивность).

QUOTE(Dragons' Lord @ 6.03.2005 - 19:58)Единственной сложностью может стать тот факт, что мы питаем первичный контур меандром (причём однополюсным), а в первичке расскачивается синус (двуполюсный) и, соответственно, частота (наводимая во вторичке) в два раза больше.
Меандр означает, что длительность импулься равна длительности паузы.
А частота во вторичном контуре, больше в два раза, может быть только в случае, когда частота свободных колебаний контура (его резонансная частота) будет в два раза больше частоты следования импульсов возбуждения.

QUOTE(Dragons' Lord @ 6.03.2005 - 19:58)Вспомним, что лампочки светятся безо всякого подключения, просто вблизи трансформатора Теслы. И лампочек этих может быть бесконечно много, т.к. на мощность источника высокого потенциала их количество не влияет.

Да, светятся. И, даже, две, стояшие рядом... Но только не знаю, как они влияют на потребление тока от источника самим генератором. Так как таких измерений не проводилось.
Ставилась цель запитывать лампы дневного света без прямого подключения к схеме. То есть, в стену вмонтирован индукционный передатчик, запитываемый от штатного выключателя. Рядом с ним в сену заделаны два декоративных держателя. Подключение лампы заключается в том, что бы положить её на держатели и всё. Вкючение передатчика заставляет лампу светиться от наведенного поля, путём ионизации газа. Частота только нужна высокая. Замыкание концов лампы руками, на сколько помню, ни как не влияла на способгость лампы светиться. Менялась только яркость. Проблема в том, что мощность такого предатчика требуется довольно большая, а находиться под мощным излучением ВЧ напряжения как то, не очень хочется...

SIM

Просматривал вчера старые ссылки, и, к своему немалому удивлению, обнаружил, что найденный ТАМом сайт Андрея Мельниченко:
http://izob.narod.ru/
живой и здоровый! Все страницы нормально открываются, а дата последнего обновления- 12 февраля этого года. Информации, правда, немного (типа мои изобретения, планы, поиск спонсоров и т.д.), и к тому же мне не совсем понятны шашни Андрея с сайтом www.skif.biz (очень уж много ссылок на него), но сам факт достаточно интересен

SKAT

Вот ещё про Грея и Теслу довольно увлекательно, ежели кто не читал.
http://vladomire.hotmail.ru/science/tesla/tesla_sec2.htm

Dimbl4

действительно "довольно увлекательно".
как-то все сразу появилось: DED со своими (Ø)●(m), free объявился, твоя ссылка с импульсными эффектами....

QUOTEВпоследствии Тесла обнаружил, что выходное напряжение было связано с сопротивлением витков катушки. Более высокое сопротивление катушки приводило к большему напряжению на ней

т.е. пока непонятно: возрастала ли при этом индуктивность катушки или нет (ну, Тесла-то конечно знал о законах индукции). Получается как будто действительно 2 потока сцеплены друг с другом. И в обычных условиях "массовая" компонента тока не дает Ø проявить себя. Т.е. эффекты радиального характера начинают проявляться тогда, когда ослаблено влияние обычной компоненты тока.

QUOTEОн называл свой прерыватель «первичным», а цилиндрическую однослойную ка-тушку, помещённую внутри ударной зоны — «вторичной». Но он никогда не сравни-вал эти термины с теми, которые используются в обычных электромагнитных транс-форматорах. Его открытие было полностью отличным от магнитной индукции

я ж и думаю, что не все так просто, как многие рассказывают [image] бифилярка... автотрансформатор... Тут "другое".

QUOTEТесла обнаружил, почему корона работающей катушки не имела измеримого «электрического тока». Обычные тяжёлые переносчики заряда, электроны, не могли перемещаться так же бы-стро, как сам радиантный импульс

QUOTEХотя в источнике разряда не было никаких изменений, радиантная энергия ни-когда не уменьшала работу, выполняемую над любым пространством или материалом, подвергнутом экспозиции. Как и однонаправленные импульсные разряды, радирантные электрические эффекты складывались и аккумулировались. В этом отношении Тесла увидел умножение энергии, которая казалась полностью аномальной для обычных ин-женерных расчётов.

Все, снимаю свои возражения DL и ingvar ... Пошел есть шляпу, т.к. я уже полностью дезориентирован.

Dragons' Lord

Ну, всё. Кажись, что ломанул загадку свободной энергии.

Начну по порядку. По одной реализации на один пост. Сначала добъём схемку, которую разрабатывали до этого. Графически она выглядит так (усовершенствованный вариант) :

Теперь, чтобы не сочинять текст самому, зацитирую один из патентов Мельниченко.

96110099 Резонансный асинхронный двигатель
Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой.

Что по смыслу почти тоже самое, что и вот этот патент :

96108039 Резонансный трансформатор с усилением выходной мощности
Резонанс-трансформатор имеет в первичной цепи настроенные в резонанс при резонансной частоте индуктивность и емкость (резонанс токов или напряжений), отличающийся тем, что катушка в первичной цепи имеет два сердечника, меньший из которых содержит вторичную обмотку, с которой снимается полезная мощность, при этом общее изменение индуктивности катушки в первичной цепи не превышает (даже при полной загрузке трансформатора) нескольких процентов, что практически не влияет на резонанс, снимаемая с вторичной обмотки мощность превосходит мощность эл. тока в первичной цепи, т.к. при резонансе полная мощность на катушке трансформатора в первичной цепи в Од раз (добротность) превышает полную мощность, подведенную к первичной цепи, резонанс поддерживается при изменении нагрузки трансформатора либо изменением емкости и индуктивности резонансного контура, либо изменением частоты подведенного тока.

Как вы видите, я ввёл последовательно с катушкой L1 дополнительную индуктивность L2, которая значительно больше, чем первая. В виду чего, отклонения общей индуктивности на несколько процентов (вследствие изменения нагрузки на вторичном контуре L3) не влияют на резонанс в первичном контуре. Но это, я так... подстраховался. На самом деле, если проанализировать возможности этого генретора, то станут понятны его границы применимости и то, что обратной связи в нём не будет никогда.

Этот тип генератора предназначен только и только для решения проблем с освещением и теплом (одних из самых главных типовых проблем). Смысл в том, чтобы нагрузка на вторичном контуре не изменялась и оставалась постояной (цепь ламп освещения или обогревателей, например, для удовлетворения нужд коровника и прочих объектов). Иные виды нагрузки не смогут питаться при таких частотах. При подстройке генератора нужно стремиться уменьшить скважность импульсов до необходимого минимума (что приведёт к максимальной экономии потребляемого электричества), а так же стремиться к использованию максимальных частот, что отразиться на общей эффективности электро-магнитных преобразований.

Почему нет сердечника в трансформаторе ? Попробуйте найти ферромагнетик, работающий на таких частотах (чуть меньше 300 КГц) и состряпать из него транс [image] . В качестве и первички и вторички транса эффективно использовать плоские БИФИЛЯРКИ. В первичке, - для того, чтобы межвитковые различия напряжения устраняли бы самоЭДС самой первички. Во вторичке, - потому, что бифилярка способна запасти из магнитного поля на порядок больше энергии (потенциал). Высокие частоты идеально подходят для такого плоского транса, т.к. увеличивается потокосцепление. Использование трансформаторов с сердечниками обсудим несколько позже.

Почему не будет обратной связи ? Да, это верно, - этот генератор никогда не будет переносным и самодостаточным. Не существует таких диодов, которые смогли бы выпрямить токи такой частоты (не забываем, что мощность не хилая). Однако, что очень не плохо, можно потребляя от сети, например 100 Вт (мощность одной стандартной лампочки), запитывать тот же коровник, - эдак 100 лампочек по 100 Вт и несколько обогревателей [image] . Не стоит забывать, что, чем больше будут габариты трансформатора, тем более энергоёмким будет процес генерации.

P.S.: На самом деле, на этой схеме подразумевается любое трансформирующее устройство с ассиметрией, т.е. такое, у которого практически отсутствует обратное влияние самоЭДС вторички на первичный контур.

P.P.S.: Если выполнить вторичную бифилярку из достаточно тонкого провода, что приведёт к огромному числу витков, а следовательно, к огромному напряжению при минимальном токе (переводим энергию в чистый потенциал). К одному концу такой катушечки можно присоединить металлический полированный тор. Это будет наша антена, излучающая в пространство стоячую волну. И обычные лампочки и люминесцентные, будут светиться рядом с такой антеной вообще без подключения, прямо у вас в руках [image] ...

free-energy

Привет. Извини DL, не без критики. Потребуются весомые аргументы, но их приводить не буду, потому что риторический вопрос "откуда энергия", на форуме не решен. Этот контур захлебнется, как и любой другой. Единственное, что приветствую, введение второй индуктивности, но она всеравно "недоделанная".

В любом таком варианте можно провести аналогию: получите энергию от раскачиваемых качель или от детского волчка.

Утверждение "...и то, что обратной связи в нём не будет никогда.", вообще всячески лишает смысла назвать это устройство "свободным", и попытки мечтать о Свободе.

Вывод: Думаю что к подобным решениям может привести отсутствие способности признать, отсутствие знаний, возможно страх того что, а вдруг действительно получиться. Очень жаль, что подобное рождается спустя немалое время существования форума. Я бы начал все сначала., с риторического вопроса.
Хотя могу предположить, что это "утка".

Тот, кто укажет на источник избыточной энергии, сразу увидит описание генератора Андруса в его произведении.

У Мельниченко немного другой подход, но энергия от туда же.

Моё мнение остается при мне, и может на 100% быть предвзятым. Практика- критерий истины.

Dragons' Lord

Продолжаю словесный поток [image] .

Перейдём к рассмотрению трансформаторов с сердечниками. Отправной точкой идеи послужила заява Мельниченко, что он хочет собрать блок питания (к компьютеру) с частотой 50 Гц. Андрус так же заявлял, что его генератор работает на частоте 50 Гц. Вот и я постараюсь сделать тоже самое. Для начала, как всегда - принципиальная схема :

Скорее всего, аппарат Андруса устроен и работает именно так. А теперь поглядим в один из патентов Мельниченко.

97108400 Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах
Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах заключается в том, что управляемое сопротивление во вторичной электрической цепи устраняет те составляющие вторичного тока и МДС2, которые препятствуют размагничиванию сердечника трансформатора при убывании первичного тока, МДС1 и магнитного потока в сердечнике трансформатора, при этом когда МДС1 достигает, убывая, нуля, ток во вторичной обмотке и МДС2 также равен нулю.

Так, - прочитали, заценили... осмыслили. Для тех, кто теряется в изоповском языке Мельниченко, перевожу на нормальный русский : Способ устранения обратного влияния самоЭДС заключается в том, что сопротивление, включённое во вторичную цепь отрубает влияние нагрузки на первичный конур в те моменты, когда синусоида стремиться к горизонтальной оси симметрии.

Для наглядности я нарисовал поясняющую картинку с сигналами в генераторе.

Итак, рассмотрим один период (обозначен буквой Т). Я пронумеровал четверть-периоды внизу картинки, чтобы избежать путаницы. Теперь повторюсь : когда синус "падает" во втором четверть-периоде и "взлетает" в четвёртом, - в эти моменты нашу нагрузку необходимо преобразовывать в ОЧЕНЬ БОЛЬШОЕ сопротивление (Мельниченко называет "это" - управляемым сопротивлением). Как следствие, самоЭДС вторичного контура исчезает и не подмагничивает (в следствие инерционности процессов электро-магнитных преобразований) сердечник транса как раз в те моменты, когда намагниченность должна упасть до нуля.

Что есть нагрузка, приближенная в своём сопротивлении к бесконечности ? - Отсутствие нагрузки. Следовательно, во 2 и 4 четверть-периодах нужно ПРОСТО ОТКЛЮЧАТЬ НАГРУЗКУ нафиг от нашего трансформатора, чтобы она не давила на изменения в первичном контуре. Всё гениальное просто. На первой синусоиде более тёмным цветом обозначены "места", где нагрузка подключена, а более светлым, - где она отсутствует.

В схеме генератора присутствует три полевика. Модулирующий первичную цепь, - пусть будет первым, а спаренные и коммутирующие подключение нагрузки ко вторичному контуру, пусть будут 2 и 3 транзисторами. Рассмотрим третюю диаграму. Зелёные сигналы, - это коммутация на втором транзисторе, розовые - на третем. Надеюсь, я правильно составил схемку. Если нет, - поправляйте. Основной вопрос, - 13 ногу с 14 соединять или нет ? На сколько я понимаю, то, что я изобразил называется скважностью 25% ? Правильно ?... Если я чего-то не так нарисовал в схеме, то её нужно откорректировать таким образом, чтобы получить нижнюю диаграмму сигналов (диаграмма - правильная).

На второй диаграмме показаны сигналы первого транзистора. Он "подталкивает" синус один раз за период, когда тот идёт вверх. Пунктиром я обозначил желаемое сужение длительности сигнала (для экономии потребляемой электроэнергии), однако я не схемотехник и предоставляю вам нарисовать делитель (сокращение длительности импульса), как дополнительный внешний каскад. В настояший момент длительность сигнала - ровно четверть периода.

Частотозадающую обвязку микросхемы я вернул старенькую. Минимальная частота при этих номиналах - 75 Гц. Прошу Armer'a изменить обвязку таким образом, чтобы уменьшить нижний предел частоты до 20...30 Гц.

После выпрямления переменного тока, он стабилизируется микросхемой КР142ЕН8Б (12 Вольт). Введена обратная связь. Слева схемы есть два контакта для "прикуривания". 12 Вольт с любого источника постоянного тока (блок питания или автомобильный аккумулятор) кратковременно подаётся на эти две клеммы. Далее этот источник отключается и убирается. Генератор работает без потребления энергии извне. Причём, потенциал в нагрузку можно снимать с этих же самых клем (постоянное 12 Вольт). Если же нужно 50 Гц, то можете взять прямо с концов первички второго трансформатора, которую мы то подключаем ко вторичке первого трансформатора, то отключаеем от неё.

Все процессы, протекающие в генераторе синхронизированны и протекают на частоте ровно 50 Гц. Синус на всех индуктивностях одинаковый и синхронный (или я чего путаю ?). Идея пока сыровата и требует широкого обсуждения на форуме. в качестве трансов желательно использовать тороидальные трансформаторы на пермаллоевых сердечниках (пермаллоевая лента).

Alex2004

То DL:
Мысль о ликвидации самоиндукции по своей сути великолепна! Мне и самому в голову приходило нечто подобное, но я решил что это слишком просто чтобы вот так решить все проблемы. (совершенно забыв что все гениальное просто!)

Что касается схемы, то по ней масса вопросов! Самый основной вопрос это:
Как отслеживать вершины у синусоиды, чтобы вОвремя отрубать нагрузку. По изложенной схеме этого происходить на будет! И ее дороботка не спасет ситуацию.

Но раз уж реч идет о не высоких частотах (20-50гц), то выход на мой взгляд есть!

Давайте поразмыслим вместе:

Вопрос:Что нужно для полного контроля синусоиды?
Ответ: нужно ее самому создавать (по маленькому кирпичику)

вопрос: Как это сделать?
Ответ: Припомощи простейшего преобразователя ЦАП

Что такое ЦАП я думаю все знают. Для тех кто не знает расшифрую Цифро Аналоговый Преобразователь

Другими словами берем самый обычный десятичный счетчик напр 555ИЕ7 на его выходы цепляем резисторы а другие выходы спаиваем вместе собстенно в этой точке и будет формироваться наша синусоида! А т.к. мы имеем дело с цифровым устройством то контроль над этой синусоидой у нас полный! Т.е. мы знаем в какой момент времени у синусоиды возникают вершины.

Прим. чем больше разрядность счетчика тем более "красивый" на выходе будет синус.

Прошу знатоков схемотехники прокоментировать.

free-energy

Признаюсь честно, для меня это слишком мудро. Возможно что Мельниченко под управляемым сопротивлением имел ввиду использование ключей, поскольку сделал ссылку на "нелинейную индуктивность", хотя думаю что он имел ввиду другое. Режим работы схемы мне не понятен, возможно потому что я малость туповат и не вижу явно источник избыточной мощности.

Прошу DL нарисовать поведение токов и напряжений в обмотках трансформатора без нагрузки, под нагрузкой, и с используемой "ключевой" схемой, что генератор выдает не важно. Важна не только фазность, но и амплитуда с учетом влияния контр Эдс. Кроме того, уже при нарастании тока в первичной обмотке, во вторичной возникает пропорцианальное противодействие (с нагрузкой), а тут почему то этот факт не учитывается и акцент делается на борьбу с намагничиванием ... бррррр-рррр, у меня голова кругом. Представьте себе резиновый эспандер и расмотрите модель. Потом, каково должно быть активное сопротивление нагрузки? Про добротность контура никто не забыл? Не, мужики, извините, остаюсь при своем, вышеизложенном мнении, тут сплошная автоматика, а не энергетика.

Андрус не электронщик, а энергетик и механик. 50 Гц на входе, 614 000 Гц на выходе, ну и где сие? А нарисовать можно хоть с десяток "свободных генераторов" и летающую тарелку с ними на борту. Где "энергия"???

Читаю пост Alexa.... а, давайте еще вязать научимся... Извините.

Dimbl4

Интересная идея (я не о получении "св.эн", а про наличие катушек L2-L3)... Не встречал такого раньше. Тут можно кое-чего "нарыть"

John

>... Кроме того, уже при нарастании тока в первичной обмотке, во вторичной возникает
>пропорциональное противодействие (с нагрузкой), а тут почему то этот факт не учитывается...

Да, я тоже согласен с этим. Нельзя забывать, что противо-эдс существует всегда! И как ее устранять надо думать дальше. Я, например, не могу признать предлагаемые способы эффективными.

Раз free-energy появился, чему я очень рад, то снова припомню разговор про бросание мячика в стенку (и резиновый экспандер то же самое, да и качели). Противодействие минимально когда нет непосредственного взаимодействия источника и нагрузки. Их работа должна быть синхронизирована и четко разделена во времени. Тогда возможно будет организовать этакое циркулирование энергии по замкнутому кругу с малыми потерями. А проходя этот цикл энергия будет совершать полезную для нас работу. Вспомните, что у Андруса в конструкции генератора есть блоки «управления», «собственно генератор», «блок удержания частоты». Больше всего конечно интересует «собственно генератор», который как я думаю и представляет самую интригующую часть, скорее всего это магнитопровод с обмотками [image] Если я не прав – поправляйте.

>… Думаю что к подобным решениям может привести отсутствие способности признать, отсутствие
>знаний, возможно страх того что, а вдруг действительно получится. Очень жаль, что подобное рождается спустя немалое время
>существования форума. Я бы начал все сначала, с риторического вопроса.

Я за! Признаюсь, кое-что попробовал, но сверхединичности как не было, так и нет. Я не боюсь признать свои ошибки, не ошибается тот, кто ничего не делает. Каждая наша ошибка работает на нас. Но чтобы этих ошибок было меньше надо думать, думать и еще раз думать. Цель мы выбрали не легкую, главное, что наш дух творчества не угасает. По-моему, у нас на форуме сейчас образовалось этакое состояние растерянности, мы не видим в каком направлении дальше работать. А кто работает, то похоже что «методом научного тыка». Действительно, давайте попробуем все же ответить на главный вопрос – «откуда энергия?». Буду признателен free-energy за любые подсказки.

И еще – наверное пора объединить ветки про вечный двигатель и резонанс, потому как все тесно связано и тяжело читать перескакивая из одного места в другое. Схемотехнику интересно рассматривать только когда есть к чему применить.

Gardi

Откуда энергия - архиважный вопрос.

Варианта видится два - приток извне (ну, с этим все понятно), и "информационное воздействие" - это позвольте пояснить.

Суть его в том, что путем минимальных затрат создаем такое состояние системы, в котором оно начнет стремиться в состояние с минимальной энергией. Как бы это пояснить... Ну, например, песочные часы, песок сыплется вниз и крутит по дороге колесо с лопатками. Когда весь песок пересыплется, с минимальными затратами меняем направление вектора гравитации на противоположное [image] Песок начинает сыпаться обратно, по пути вращая то же самое колесо. И так многократно. Такая вот аналогия.

Например, хитрым устройством может создаваться градиент плотности (температуры, чего угодно) эфира (или еще чего-нибудь), отчего электроны начнут "скатываться вниз по этому градиенту" - система будет стремиться в состояние минимальной энергии. При помощи колебаний в резонанс многократно уменьшается необходимая для создания градиента энергия.
Возможно, параметрический резонанс близок к такому воздействию.

Похоже, что все бестопливные генераторы любых конструкций работают на одном из этих процессов (приток извне или информационное воздействие), или на их комбинации.

Дополнение. К виду притока энергии можно отнести подвид засасывания энергии. К виду информационного воздействия можно отнести подвид работы понетциальных полей.

Теперь можете кидать помидоры [image] .

...Кстати, ответ на вопрос "что такое электричество" очень помог бы в разработке устройств

Romario

Откуда электричество? Да всё вокруг заряжено надо только суметь эти заряды сделать не равными или переменными вот и увидим электричество . Можно тереть разные материалы более твердый будет забирать заряд у более мягкого и появиться искра. Либо пропуская переменный магнитный поток через провод либо через сердечник на который намотан провод тоже получим электричество (в детстве мечтал иметь такой переменный магнит намотал на него проволоку и у тебя вечный источник) . Фри ты хоть скажи в какой книге Люди или Мысли в слух Андрус об этом пишет, а лучше укажи страницу её номер , ткни носом нам самим видно не судьба это увидеть.

Dragons' Lord

Посидел, помозговал, позвонил avp - проконсультировался [image] . Вношу оперативные поправки в информацию предыдущих двух постов. Прошу обратить внимание, что я ввёл НОМЕР схемы, чтобы не путаться в обсуждениях. Итак, схема 1 - разделение в пространстве :

Самым положительным моментом после совещания с avp можно считать тот факт, что мы МОЖЕМ посадить на этот вид генератора обратную связь и сделать его независимым и переносным. Во первых - диоды. До каких частот и какие мощности можно выпрямлять ? О супер-редких видах высокочастотных диодов умолчим, т.к. их просто-напросто не достать (но для справки могу сказать, что импортные образцы могут выпрямлять на частотах вплоть до 4 МГц !). Советские же образцы, которые светит достать без проблем, работают до предельных частот 200..250 КГц. При этом пропускают через себя мощность вот до таких величин : напряжение до 30..35 В, ток до 10..20 А. То есть, до 600 Вт мощности максимум. Больше - никак. Таким образом, можно считать этот вид генератора маленьким, лёгким и небольшой мощности.

В принципе, если мы будем использовать ассиметричное трансформирующее устройство с ферромагнитным сердечником, то на таких частотах мощность на несколько порядков возрастёт (вес устройства также увеличится). Как же быть ? Есть выход, - использовать полевики в качестве синхронного выпрямителя (DWD может всем рассказать, что это такое). Выпрямляют колебания до 200..400 МГц !!!

Теперь пробежимся по свойствам ферромагнетиков (раз уж я обмолвился о них). Использование ферромагнитного ядра в трансформирующем устройстве сильно поднимает эффективность генерации энергии, однако нужно всегда помнить, что и здесь нас поджидает предел, через который перешагивать нельзя. Я говорю о насыщении сердечника, до которого НЕЛЬЗЯ доводить ни при каких обстоятельствах. Высокочастотные ферриты марки НМ работают в полях до 0,3 Тесла, марки НМС - в полях до 0,5 Тесла. Поддерживаемые предельные частоты до 1..2 МГц, что очень радует [image] . Есть ещё специальный высокочастотный феррит, частота до 500 МГц, - но, наверное, фиг найдёте.

Раз уж мы можем использовать ферромагнитные сердечники, то в обязательном порядке оный должен присутствовать в дополнительной индуктивности L2, чем многократно увеличит её значение. В следствие чего процент изменения индуктивности в следствие нагружения вторички ещё более снизится, что благостно скажется на условиях резонанса. Здесь можно уже работать и с переменной нагрузкой без проблем.

(Кстати, пока вспомнил, а ни кто часом не видел оригинала графика по запасаемой энергии бифилярной плоской катушки ? В патенте про катушку - этого графика нет. Может в какой статье Теслы он приводится. Меня интересует, что же откладывается по горизонтали. Я полагаю, что это частота. Следовательно, на графике чётко прорисовано - на какой частоте эффективность работы катушки максимальна. Вот только при таком маленьком разрешении, как везде опубликовано - не разглядеть чисел). Armer, опять-таки, пока вспомнил, - ты специально убрал букву "Б" из обозначения транзистора или случайно стёр при перерисовке схемы ? И 1000 на кондёре, это в чём, - в пФ ? И вообще, лучше на схемах это прописывать. Кстати, пико, - это 10 в минус какой ?

Обратная связь (выпрямитель и стабилизатор) - стандартная. О том, где брать 50 Гц я расскажу ниже. А теперь перейдём к схеме 2 - разделение во времени :

Первое, о чём стоит сказать, - вовсе не обязательно (и даже противопоказано) гонять устройство на 50 Герцах. Эффективность крайне мала. Я обратил внимание на слова Андруса "третий блок - блок УДЕРЖАНИЯ частоты 50 Гц". Это говорит о том, что и у него генератор работает на гораздо больших частотах. Где же брать 50 Гц ? Всё просто, - нужно собрать этот самый третий блок [image] . - Это обычный преобразователь из постоянного напряжения 12 Вольт в переменное 50 Гц. Схема давалась ранее на этом форуме.

Так что, не будем "стыдиться" и давайте гонять генератор на быстрых частотах. Предлагаю вполне реальный диапазон (после многих обдумываний и согласования с проффи) 30..200 КГц. Здесь вам помогут определиться точнее только опыты. Для различных тренсформаторов нужно выбирать свою частоту. Если таковая будет слишком маленькая, а устройство будет работать не в полную силу, то получите очень мало энергии или вообще ничего сверхеденичного не получите. Если же частота будет больше, чем то позволяют параметры ферромагнетика, то трансы будут захлёбываться от перенасыщения, страшно греться и выдавать прочие "радости"...

Да, - совсем забыл сказать, про частоты, доступные различным ферромагнетикам и их параметры.

- Электротехническая сталь до 2..3 КГц (и то с большими проблемами),

- Ферриты (марка и начальная магнитная проницаемость. Частоты у всех до 1..2 МГц):
1000НМ 800..1200,
1500НМ 1200..1800,
2000НМ 1700..2500,

- Пермаллой (частота и пределы магнитной проницаемости, если известно):
40НКМП до 6..10 КГц,
50НП до 6..10 КГц, 2000..45000 (в зависимости от группы),
68НМП до 6..10 КГц,
34НКМП до 10..20 КГц,
79НМ до 20..50 КГц, 7000..120000 (в зависимости от группы),
47НК до 50..100 КГц,
40НКМ до 50..100 КГц,
80НХС частота неизвестна, 10000..250000 (в зависимости от группы).

Ну, лады. Это чисто из справочников. Что касается схемки, которую я предложил, то есть одно "но", которое я исправил. avp мне тёмному изложил, что для того, чтобы открылся канал сток-исток (см. картинку) - нужно, чтобы на затворе появилась разница потенциала ОТНОСИТЕЛЬНО истока этого полевика. Но мне очень уж нужно было гальванически отвязаться от общей отрицательной шины (от земли). Для решения этого вопроса поступают следующим образом, - ставят небольшие трансформаторы (намотанные на малюсеньких ферритовых колечках), что я и отобразил в схеме. Теперь, и гальваническая развязка присутствует, и транзисторы срабатывать будут [image] . Один вопросик к нашим спецам. Я чисто интуитивно "подпёр" первички этих маленьких трансов резисторами в 1 КОм. Правильно ? Если да, то номинал нормальный ? И ещё вопросик, - в следствие того, что в верхнем каскаде (с 10 ноги микрухи) на один полевик больше, не нужно ли скорректировать номиналы деталюх, этот каскад составляющих ? Или и так всё синхронно будет работать ?...

Кстати, помниться DWD так и не понял про какую разницу в частотах я говорил. Armer'у так же будет полезным обратить на это своё внимание при подборе частотозадающей обвязки к микросхеме (я просил его понизить нижний предел до 30 Гц). Поглядите на рисунок с сигналами. За опорную частоту я принимаю частоту синуса в первичной цепи, и следовательно, частоту В ОДНОМ канале (которой мы этот синус и подталкиваем, - ОДИН раз за период). А коммутация нагрузки происходит на удвоенной частоте относительно опорной, т.к. работают два полевика поочерёдно.

P.S.: Ещё хочется отметить тот факт, что если бы я не читал патент Мельниченко, то на самом деле сделал бы с точностью НАОБОРОТ. То есть, я бы позволял синусу достич своей максимальной амплитуды без нагружения (с отключённой нагрузкой), и когда максимально энергии запаслось в магнитном поле, подключал бы нагрузку (во 2 и 4 четверть-периодах), которая бы благополучно "просаживала" запасённую энергию "в ноль". Как нужно делать на самом деле можно определить только на опыте. Для этого я прошу вас нарисовать прибамбасник к нашей схемке в виде двух логических инверторов (см. схему). Только, просьба, - не в виде логических элементов, а прямо микруху нарисуйте (какую-нибудь советскую подходящую) и номера ножек обозначьте. ОК ?

P.P.S: Скоро, наверное, подгоню ещё схемы для других патентов Мельниченко. Главное времечко выкроить.

TVV

to DL
Чуть теплее, но работать не будет [image]. Чтобы полевики открывались резисторы (1кОм) надо выбросить, затворы защитить стабилитронами.
Но зачем их открывать? Трансы и так постоянно соединены встроенными в полевики диодами (не сомневайся, они там есть).
Зачем тебе вообще сдалась схемотехника? Это новое хобби или заняться нечем? Если есть идея - обоснуй её теоретически, ответь на ГЛАВНЫЙ вопрос!, а схему уже потом нарисуют более продвинутые в этом деле.

Предлагаю открыть тему "ОТКУДА ДРОВИШКИ", в которой и поразмыслим, в каком же виде вокруг нас витает эта СВ.ЕН-я

Dragons' Lord

Ей, мужики, я балдею - всего за два дня я сделал это изобретение. В общем, я во всём разобрался, - по поводу инверторов ОТБОЙ, не нужны они. Сначала, как обычно, схемка :

А теперь я вам обо всё по порядку расскажу, т.к. (в отличие от некоторых) если было мне откровение, то спешу поделиться со всеми БЕЗВОЗДМЕЗНО, и знаю, что воздастся в тройне.

Первый лучик родился при лицезрении схемки подключения конденсатора из русского патента № 2236723 (кстати, в патенте говориться, если кто не знает, что прибавка энергии лишь на 15 % и только у супер-пупер-хрен-достанешь кондюков). Странно, подумал я, но это факт - они нарисовали эпюры ТОКА, а не напряжения. А тут ещё Фриша, как попугай заладил : "откуда энергия, нарисуйте эпюры, откуда энергия, нарисуйте эпюры"... И я полез на Skif. Есть там одно хорошее определение, правда написано оно с ошибкой, что делает его совершенно не читабельным и не пригодным. Вот его исправленный вариант :

"Если заряженный конденсатор замкнуть на катушку индуктивности, то вследствие максимальной ЭДС самоиндукции катушки ток через нее будет нарастать постепенно и постепенно будет разряжаться конденсатор. К моменту полного разряда конденсатора ток в контуре будет максимальным и вследствие нулевой ЭДС самоиндукции ток в контуре исчезнет не мгновенно (так как нет сопротивления), а конденсатор начнет перезаряжаться напряжением ЭДС самоиндукции. Когда напряжение на конденсаторе станет максимальным, ток в контуре будет равным нулю. С этого момента момента процесс разряда конденсатора напоминает первоначальный процесс в обратном направлении. Суть колебаний - периодическое перекачивание электрической энергии конденсатора в магнитное поле индуктивности и обратно..."

Как видите, всего два слова, а применить знание уже нельзя. Короче, чтобы было понятнее, я тут изобразил эпюры в нашем первичном параллельном контуре :

Сверху вниз : напряжение на катушке (на первичке), т.е. ЭДС индукции. Вторая эпюра, - ЭДС самоиндукции на той же самой катушке (она зеркальна по отношении к первой, как то справедливо отмечали). Далее, эпюра тока в контуре. И последняя - напряжение на конденсаторе, т.е. его заряд.

Здесь интересно отметить самое важное знание, которое открылось мне при перечитывании определения по сотому разу. Эпюра тока (третяя), это не что иное, как эпюра уровня энергии, запасённой в магнитном поле катушки !!! (так как заряд на конденсаторе в момент максимального тока равен нулю).

Ещё один прикольный вывод : процесс резонанса для токов в цепи (прямого и обратного) это полный аналог Ф-Машины для аналогично встречных магнитных потоков [image] . Так что, первую схему (разделение в пространстве), к которой я шёл три года исследований уже дорабатывать не надо. Она готовая. Это абсолютно рабочий генератор свободной энергии. Можете брать в работу. Вторую схемку (номиналы деталюх) мы вскорости "прилижем".

Ещё один показательный момент, - эпюры самоЭДС катушки и напряжения на конденсатре абсолютно одинаковые. Сложение этих двух энергий и даёт прирост тока в колебательном контуре. Алилуя. Энергия у нас есть ! И если ещё кто вякнет "а где энергия ?!", - глазик точно выколю [image] . Тот же Мельниченко оформил три патента на эту же тему, только обозвал по другому. Смысл в том, что синфазное сложение двух амплитуд даёт энергии не в два раза больше, а в четыре.

2002110131 Способ генерации энергии на электромагнитных волнах
2002110132 Способ генерации энергии на электромагнитных волнах
2001135395 Генератор энергии на электромагнитных волнах

Вывод : раскачали резонанс, - получили халявную энергию. Теперь давайте поглядим, как нам её в нагрузку снять безопасно для источника.

Как я сказал (и предлагал ранее, в постскриптуме к последнему посту) амплитуда тока на графиках отражает количество энергии, запасённой в магнитном поле катушки. Напомню, что в четверть-периодах, затемнённых цветом (1 и 3), в момент, когда энергия полностью преобразована в магнитное поле и максимальна, - мы подключаем нашу нагрузку. Энергия переходит в нагрузку (эпюра падает до нуля). Теперь, во втором четверть-периоде нам нужно качнуть энергию в магнитное поле снова с нуля до максимума. Однако, как можно видеть, в начале второго четверть-периода самоЭДС катушки максимально и активно сопротивляется нарастанию тока (ещё раз перечитайте определение со Skif'a). В этот момент мы нагрузочку отрубаем и, вуаля, спокойно, без сопротивления насыщаем сердечник катушки магнитными линиями (что и отразил Мельниченко в исходном патенте). В 3 и 4 четверть-периодах происходит всё точно так же, но зеркально, ведь мы качаем синусоидальный сигнал.

Кстати, эти дядьки из русского патента тоже присоединяют кондёр к контуру в момент максимального насыщения магнитного поля (при максимальном токе, в стандартных терминах). В общем, вы только что прочитали сокровенное знание, которое будут передавать из уст в уста ещё очень долгое время [image] . Всем пожалуйста [image] ...

SKAT

QUOTE(Dragons' Lord @ 14.03.2005 - 01:17)Ещё один показательный момент, - эпюры самоЭДС катушки и напряжения на конденсатре абсолютно одинаковые. Сложение этих двух энергий и даёт прирост тока в колебательном контуре. Алилуя. Энергия у нас есть ! И если ещё кто вякнет "а где энергия ?!", - глазик точно выколю [image] . Тот же Мельниченко оформил три патента на эту же тему, только обозвал по другому. Смысл в том, что синфазное сложение двух амплитуд даёт энергии не в два раза больше, а в четыре.

Самоэдс катушки и заряжает конденсатор, насколько я понимаю, тут складывать не чего.
А вообще хороший получился контур подал на него импульс и через пару секунд его в клочья , от избыточной энергии

Это из ссылочки что я давл чуть выше:

Оставался один простой вопрос, ответ на который давал бы необходимую информацию для создания новой технологии. Что именно разделяло, или «фракционировало» различные переносчики в его трансформаторе? Это была геометрическая конфигурация катушки, которая неосторожно разделяла каждый компонент. Электроны блокировались в проводе, в то время как радианный импульс высвобождался над поверхностью катушки в виде газообразного импульса. Электроны должны бы были проходить через провод, но, во время каждого периода импульса, блокировались сопротивлением линии. Таким образом, газообразные подвижные переносчики освобождались и текли над проводом, импульс путешествовал вдоль наружной поверхностью катушки от од-ного конца до другого. Это было свидетельством того, что электрические разряды определённо состояли одновременно из нескольких подвижных частиц. Теперь Тесла понимал, почему его переменные заряды высокой частоты из первых опытов никогда не выказывали таких мощных проявлений. Именно прерывистость, яростный импульсный разряд, придавал этому неожиданному «газообразному» компоненту возможность свободно перемещаться. Импульсы, однонаправленные импульсы, были единственной причиной, с помощью которой мог быть высвобожден этот потенциал. Синусоидальные колебания в этом отношении были абсолютно бесполезны. Более того, поскольку колебания не могли высвободить второй газодинамический компонент, они оставались бесполезными и имели жалкую мощность. Тесла навсегда стал относиться к своим устройствам колебаний высокой частоты, как к неудачному проекту. Это и было причиной его крайне критических отзывов о работах Маркони и других исследователях, разрабатывавших радио на волнах высокой частоты. Тесла начал работать в области, в которой сейчас имеется больше врагов и критиков, чем в какой-либо другой области в нашем веке. Теперь Тесла с большим интересом начал исследовать «эфир».

DWD

Не знаю кто как, а я в новых вариантах схем от DL кое что вижу...
В первой (разделение в пространстве по терминологии DL), где в первичный контур добавлена индуктивность L2, именно она и может являться источником свободной энергии. Судите сами.

Мельниченко в своих патентах говорит о дополнительной индуктивности, вносимой в контур, но не указывает как она включена. Трактовать схему включения можно по разному, и я, например, этот дополнительный дроссель всегда ставил между источником и нагрузкой. То есть, процесс обмена энергией между источником и нагрузкой всегда проходил через этот дополнительный дроссель. DL предложил такое включение, что дополнительный дроссель не участвует при закачке энергии в контур из источника, но начинает работать после отключения источника.
То есть, энергия в контур закачивается через отвод первичной катушки L1, и её величину можно определить как ампер-витки только катушки L1 (условно). Дополнительная индуктивность L2 в этом процессе не участвует.
После снятия импульса возбуждения, контур будет образован уже двумя индуктивностями - L1 и L2, и обмен энергией между конденсатором и индуктивностью контура будет происходить уже с участием дополнительной индуктивности L2.

Что бы было понятней, обращу ваше внимание на диск Фарадея. Из опытов с ним вытекает, что магнитное поле не является принадлежностью катушки, через которую протекает ток. То есть, катушка с током, просто, концентрирует в себе и упорядочивает то, что принято называть магнитным полем. Если же катушку обесточить, то магнитное поле пропадает, то есть, то что мы называем магнитным полем становиться чем то хаотичным, беспорядочным, но постоянно находящимся вокруг этой катушки.

Теперь вернёмся к схеме.
Закачав в катушку L1 некоторую энергию из источника, отключаем его. Начнётся обмен энергией между конденсатором C1 и катушками L1 и L2. Ток в контуре не должен сильно уменьшиться, так как сопротивление потерь дополнительной катушки L2 не на много больше сопротивления потерь катушки L1. К тому же, общая добротность такого составного контура может оказаться больше добротности L1 (что не трудно реализовать при конструктиве L2, отличном от L1), значит, ток в контуре, наоборот, может увеличится. Но индуктивность контура стала больше. Теперь, энергию определяем уже как ампер-витки последовательно включенных катушек L1+L2.
Отсюда видно, что баланс энергий нарушается.
При подключенном источнике энергия равна I^2*L1, а при отключенном I^2*(L1+L2).
Если принять, что ток в контуре не изменился (что естественно, ведь "разряд" катушки равен её "заряду"), то во втором случае энергия явно больше. Если индуктивность дополнительной индуктивности L2 больше L1 в 10 раз, то при отключении источника, энергия в контуре будет в 10 раз превышать энергию, закачанную из источника.

Теперь, опираясь на опыты с диском Фарадея, можно предположить следующее.
Индуктивности L1 и L2 не являются частями одной катушки, значит, при "зарядке" L1 от источника, L2 висит в сторонке, а магнитное поле появляется только около L1 (упрощённо). После отключения источника ток появляется и в катушке L2, значит, магнитное поле появится и вокруг неё. Энергия, запасаемая в катушке контура L1 осталась неизменной, и равна (без учёта потерь) энергии, полученной от источника. Но теперь, в контуре появился ещё один источник - катушка L2, которая то же бут запасать (окружающую её?) энергию в виде магнитного поля. В результате, энергия в контуре, по идее, должна быть равна сумме энергий катушек L1 и L2. Если индуктивность L2 больше на порядок, то во столько же раз больше должна быть и энергия в контуре.

Энергию из контура забираем посредством катушки L3, индуктивно связанной с катушкой L1, и представляющими собой трансформатор.

Это всё теория, и её нужно проверять на практике. Разве что DL выложил схему, проверенную на практике и показавшую сверхединичный результат... :-)

Для тех, кто захочет возразить, приводя в пример автотрансформаторное включение катушек, и указывая на отсутствие чего то необычного, могу сказать, что в данной схеме есть новизна - катушки L1 и L2 не являются конструктивными частями одной катушки! Именно по этому, к ним нельзя применить свойства, характерные для автотрансформаторного (частичного) включения катушки в контур, как это обычно делается.

По второму варианту DL с ключами, то же, есть отличия. Обычно, принято считать, что забирать энергию нужно во второй и четвёртой четвертях периода (например, MEG), когда энергия, как бы, уже накоплена, а сам процесс накопления не ограничивается (не шунтируется). По варианту трактовки Мельниченка от DL, наоборот, нужно нагрузку отключать в указанные моменты. Здесь, то же, только опытным путём можно проверить.
Одно радует - оба варианта довольно легко реализуемы для проверки идей...

Конечно, схемы не стоит принимать буквально. Вторая выполнена не правильно и работать не будет, но нужно взять суть, описанную в тексте.
В конце концов, не в схеме дело. Ведь, можно просто взять контур из первой схемы (L1, L2, L3, C1) и запитать его от генератора (любого преобразователя).
Или поставить дополнительные ключи между вторичкой обычного трансформатора и нагрузкой. А схему можно составить и позже.
К стати, DL, если соединить транзисторы ключей во втором варианте так, что бы их истоки и затворы были соединены вместе (исток одного с истоком другого, затвор одного с затвором другого), а включать их в разрыв схемы отдельными концами стоков, то можно обойтись одним разделительным трансформатором (зачем он вообще нужен?..), подавая сигнал управления к общему затвору и общему истоку.
Во второй схеме выходы получаются синфазными (13 вывод микросхемы на корпусе), а нужно что бы они были противофазными (нужно соединить 13 и 14 выводы).

Dragons' Lord

"Где свободная энергия ?" - этот вопрос задают либо очень "пробкообразные" и "стенкопараллельные" люди, либо спецура. На ответ "из резонанса" - несут такую пургу...

Для примера возмём схемку разделения во времени (номер два) и давайте считать. Как проверил DWD на симуляторе, для раскачки синуса вполне хватит "подталкивающего" сигнала длительностью в 1 тысячную периода.

Итог первый: тратим 1 абстрактную еденицу энергии, получаем в контуре 1000 этих же едениц.

Далее, мы знаем, что ток в контуре "в Добротность" раз больше, чем внешний. Допустим, добротность первички нашего транса равна 20.

Итог второй: 1000х20=20000 раз. Тратим первоначально 1 еденицу энергии, получаем 20000.

Смотрим дальше. Берём магнитную проницаемость нашего ферромагнитного ядра трансформатора. Например, у меня есть кольцевые сердечники из пермаллоя 79НМ. Магнитная проницаемость до 120000. Исходя из свойства ферромагнитной среды увеличивать мощность магнитного поля "в Магнитная проницаемость" раз относительно силы первичных магнитных линий, считаем:

Итог третий: 20000х120000=2 400 000 000 раз. Тратим одну еденицу энергии, получаем два с половиной милиарда едениц на выходе !

Что, по прежнему кому-то кажется, что у нас энергии не прибавилось ? Линзы то протрите [image] . (Я конечно, привёл довольно выигрышный вариант, но и для более простеньких параметров увеличение энергии весьма значительно).

Первый множитель возможен, исходя из самой сути свободных колебаний в резонансном контуре. Такова природа контура. Второй множитель, зависит от схемы подключения (в данном случае, имеем резонанс тока). Заметьте, что мы преобразуем энергию именно через магнитное поле - и далее опять в потенциал на вторичной обмотке. А как известно, сила магнитного поля напрямую зависит от тока в контуре. Мы просто попутно воспользовались халявным усилением в контуре. Третий компонент весьма значителен, но раньше мы не могли им воспоьзоваться, т.к. ЭДС самоиндукции равна самой ЭДС индукции, но обратна по знаку. Теперь же, я показал, как самоЭДС "убивается", что позволяет использовать всю силу загадочного ферромагнетика. И ни какого волшебства, - всё, как на ладони.

DWD :

Прошу более лаконично выражать свои мысли. А то я пока дочитаю до конца предложения уже забываю, о чём говорилось в начале [image] . И по существу : приведите, пожалуйста, схематехнику синхронного выпрямителя на полевиках. Ну, и... нарисуте, как по вашему - правильно выглядит вторая схема (разделение во времени).

Кстати, и вы попались на те же грабли, что и я по началу. Сначала я рисовал синусоиду НАПРЯЖЕНИЯ на катушке (так обычно везде рисуют) и тоже недоумевал, как так (?), - включаем нагрузку в момент роста потенциала ?... Хотя по смыслу, нужно было бы подключаться к точке максимума и "сдувать" наш резиновый шарик с запасённой энергией. (И Фриша, похоже тоже попался на эту удочку, впрочем, как и 99% всех присутствующих). Однако меня это не удовлетворило и я полез искать инфу. И далее прорисовал эпюру ТОКА (что, как я показал - аналогично, запасённой энергии в магнином поле, т.е. то, что нам и нужно, а не синусоида напряжения). Оказалось, что на самом деле, хоть и не очевидно, но всё именно так и происходит, как мы бы хотели видеть. В результате я отказался от инверторов.

TVV :

Обвинения не принимаются. Я ведь ИДУ по направлению к цели. Пускай неровно, пускай спотыкаясь, падая, цепляясь зубами за грунт. НО ИДУ. И прошу помогать мне в этом, а не просто наблюдать.

Зачем я публикую конкретные схемы, а не блок-схемы. По нескольким причинам. Во первых, я бы до пенсии объяснял бы на словах, что же на самом деле я предлагаю. Во вторых, уже готовая болванка для таких, как вы. Взяли, скачали, перерисовали по быстрому, исправили номиналы, и оперативно выложили обратно (что, кстати, очень прошу сделать [image] ). И в третих, уже очень близко от реализации в металле (по вашему я зачем этим всем занимаюсь, - чтобы поболтать или, чтобы собрать ?), - и очень выгодно иметь уже уточнённую номенклатуру деталей и номиналы для конкретного реального воплощения.

Dimbl4 :

Дожили... Я уже много-много раз упоминал про этот способ. И, как я вижу (без графического материала, - просто со слов) народ совершенно не воспринимает то, что ему говорят. Опять-таки, плюс "за" рисование схем. И, честно сказать, такие фишки, как дополнительная индуктивность в нашем сознании очень давно. И даже более прогрессивные [image] . Именно по этому мы с таким интузиазмом смотрим в будущее, т.к. знаем, и главное - видим, что свободная энергия, это реальность а не "откуда же берётся энергия" или "максимум получите 50 % от затрачиваемого"... (последнее сказано не лично вам).

*******************

Вот, - помулевал маленько в стиле Пикассо. Выкинул всё лишнее, малость изменил схемку.

Второй силовой трансформатор нам и вправду не нужен. А единственный оставшийся мотаем с полностью одинаковыми первичкой и вторичкой. То есть, не понижающий и не повышающий, - ведь нам нужно получить 12 вольт, и запитываем тоже ими же.

Второй (точнее третий) полевик - тоже нафиг не нужен. Объединяем маленькие согласующие трансформаторы в один (две первички и одна вторичка). А коммутировать будет один полевик сразу от сигналов подаваемых с обоих каналов.

Далее, я правильно диодики воткнул, или их наоборот развернуть нужно ? Или это вообще по другому решается ? Я пытался достичь того, чтобы минус с общей шины не лез на сигнальные 9 и 10 ноги микросхемы. А диодом на полевике, стоящем во вторичном контуре, я пытался недопустить до затвора токи, гуляющие в коммутируемой цепи (т.е. хочу использовать полевик чисто в качестве аналога механического реле). Давайте уже, блин, - рисуйте правильную схему !!! Собирать пора, а не разглогольствовать. CAN Гость

To DL : ответьте на вопрос : для Вас "генератор" и "автогенератор", "резонанс" и "авторезонанс" - это одно и то же или разные понятия? После ответа на мой вопрос я укажу на Вашу ошибку. Исправив ее(ошибку) можно двигаться вперед, в правильном направлении. Или будем продолжать топтаться на месте.

g_up

Раз на форуме снова присутствует free energy,
я хотел бы напомнить ему, что он обещал выложить архив с накопленными материалами по свободной энергии.

А вообще, у кого-то есть архив со всеми патентами Теслы,
что-бы выложить здесь или сбросить на мыло?

danila

QUOTEА вообще, у кого-то есть архив со всеми патентами Теслы,
что-бы выложить здесь или сбросить на мыло?

Перечень некоторых патентов Теслы можно найти здесь :

http://www.keelynet.com/tesla/index.html

Armer

DL:

Прежде всего, соглашусь со словами Jhon-а: "Схемотехнику интересно рассматривать только когда есть к чему применить".
Потому я пока воздержусь от комментариев по схемам, тем более, что я в данный момент не располагаю достаточным временем. Надеюсь, меня простят. А знатоков тут и без меня хватает [image] Но про буквочку "Б" отвечу. Я уж и не помню, чем они отличаются, но, как правило, пробивными напряжениями, так что в данном случае оно не важно, потому и убрал.

>... я бы позволял синусу достич своей максимальной амплитуды без нагружения (с отключённой нагрузкой), и когда максимально энергии запаслось в магнитном поле, подключал бы нагрузку (во 2 и 4 четверть-периодах), которая бы благополучно "просаживала" запасённую энергию "в ноль"

Кстати, в проекте SmartPAK примерно так и сделано...
http://www.intalek.com/Index/Projects/SmartPAK/SmartPAK.htm

DWD:

> Закачав в катушку L1 некоторую энергию из источника, отключаем его. Начнётся обмен энергией между конденсатором C1 и катушками L1 и L2. Ток в контуре не должен сильно уменьшиться...

Закачивая энергию в катушку L1, мы также закачиваем и в дросель, но в обратном направлении! И несмотря на то, что индуктивность его гораздо выше и ток будет расти медленнее, его также "труднее будет остановить" при отключении импульса. Так что, боюсь, баланс энергий сохраниться. Хотя полностью данный момент мною не обдуман...

Филин

DL
Остапа понесло... 2 400 000 000 раз! Протираем линзы.
Ошибка раз: Одна тысячная на раскачку не мощности, а времени периода.
Ошибка два: Добротность не увеличивает мощность. Посмотри осциллограмму резонансного колебательного контура от начала колебаний до достижения максимума амплитуды. Сколько периодов? Сколько за это время колебательный контур забирает энергии?
Ошибка три: У обычного трансформатора сердечник влияет на коэффициент магнитной связи катушек, но никак не увеличивает мощность.
Так что ноль целых хрен десятых.

Над внесением активного сопротивления во вторичную цепь я тоже давно думаю (Надо же как у дураков мысли сходятся! ) Но у меня несколько другая идея: Отключать его (сопротивление равно нулю) в момент времени, когда напряжение на вторичке близко к максимуму. Типа снимать сливки. Вроде как должно сниматься какое-то количество энергии, и при этом сводим к минимуму влияние противоЭДС. Кстати частота на вторичке будет в два раза выше, как в заявке Мельниченко. Вроде у кого-то здесь получился подобный эффект на однополупериодном выпрямителе.
Простите, если очень кратко.

free-energy

Я прочитал «опусы», просто больше никак назвать это не могу. Без сомнения? что вы разбираетесь в электронике и пытаетесь решить проблему с помощью автоматики. Для меня многое осталось не понятно в следствии некомпетентности во многих вопросах. Поэтому очень много не доверия в предложенных схемах, поэтому я опускаю свои комментарии.
Я очень хорошо признаю тот факт, что я практически не просвещен в автоматике, электронике, поэтому своего во мне мало я пользуюсь опытом других людей.
Здесь существует, большая проблема восприятия. Спецы воспринимают задачу на уровне терминов и элементов схемотехники, другие не столь просвещенные на эспандерах, шариках и воде.
Поскольку группа, которая называет себя Shadow, оказывает давление именно на свой метод восприятия фактов, я не буду «выскочкой» иначе это превратится в «гомон». Кроме того, у них есть реальное физически воплотимое предложение. На что я, например, могу присоединиться к группе «внимающих» и попытаться дождаться результатов практического воплощения.

Своих предложений я высказывать не буду, поскольку они в корне меняют суть практического воплощения, опыт моих прошлых выступлении показал не очень серьезное отношение к моим предложением, а может вследствие не понимания или не договоренности. Если я выложу инфу, форум опять будет хранить молчание неделю и ничего не произойдет. По этой причине я просто буду продолжать свои практические изыскания, и пожинать свои ошибки сам.Теоретический вопрос для меня практически решен, и только после проверки (а кроме меня никто этого делать не станет), я смогу что-то утверждать. Не забывайте, моего в этом ничего нет, я лишь пользуюсь чужим опытом.

На сегодняшний момент, я могу предложить что у ВФ есть проблемы, возможно с обратной связью и стабилизацией, это всего лишь предположения основанные на информации из Интернет. Плитку, которую он нагревал, нагревал не от автономного генератора, опять от туда же, «блоков» тогда еще у него не было. Говорят, что генератор будет не дешевый…!!! Меня это удивило, у меня другая информация из моего конструктивного опыта. Исходя из этого, считаю что у Мельниченко более оптимальные решения, но возможно что не до конца. И поэтому та информация, которая есть у меня говорит об самой дешевой и оптимальной конструкции генератора. Все тормозится, созданием параметрической установки для определения оптимальных параметров системы, возможностью работать только три часа в день, и в следствии «взрывов» электронных компонентов и их заменяемости.

Что до моего архива, то я просто не хочу никого запутывать, если знаете про «двух зайцев», то у меня на винте просто «табун». Если детям дать набор деталей для сборки радиоприемника, разве они его соберут? Достаточно того. что я это отфильтровал. Энергия, как указал Romario, везде, гравитация везде и она рубится кристаллическими решетками вещества, надо только отработать условия для отбора этой энергии без разрушения механизма ее преобразования.

Спасибо что DL ответил на вопрос, «от куда энергия». Надеюсь, все поняли, но если бы ответили с позиции Нейтронной физики, увидели бы большее. Ну да ладно, это будет в ближайшем будущем. Я не прощаюсь, на форум захожу, на что смогу ответить –отвечу.

А это так, для возбуждения аппетита, читайте в Интернете «Магнит за три тысячелетия» и хватит из меня «спецслужбу» делать и играть в «войнушку», у меня есть весь послужной список Shadow и что мне с этим делать, куда отнести?

Ждем практического воплощения ваших идей.

Вот еще:

Тема Новые изобретения
В конце прошлого века в США работал физик Никола Тесла, серб, один из первых лауреатов Нобелевской премии, от получения которой он отказался. В 1885 году он продемонстрировал работу своего трансформатора, и от турбины Ниагарской ГЭС (мощность 5000 л. с.) и зажёг без проводов и выключателей в радиусе 25 миль угольные лампы накаливания. После этого один из его энергетических проектов получил поддержку и стал финансироваться Морганом. Н.Тесла на специальном полигоне создал свои энергетические установки, работавшие на принципе "свободной энергии" (сегодня мы бы сказали - на основе энергии вакуума). Когда в 1898 году с их работой познакомился Морган, то он распорядился все установки и полигон уничтожить, ибо понял, что если им дать дорогу, то органическое топливо человечеству больше никогда не потребуется. Вот с тех пор мир и "ищет энергию"...

Этот эксперимент по зажиганию угольных электроламп на расстоянии без подводящих проводов сумел повторить только русский учёный Филиппов, который от созданной им установки из С-Петербурга зажёг электролампы в Царском Селе. Это был уникальный учёный-универсал: он был доктором математики, физики, химии, философии. Зимой 1914 г. он направил в Генштаб России решение, позволявшее исключить войны из практики человечества - через семь дней об этом было опубликовано в жёлтой прессе, а ещё через три дня его нашли убитым в своём домашнем кабинете, причём жандармы не смогли определить способ убийства.

...В "ТМ" (№10, 1962 г.) была опубликована статья В.Василевского, в которой сообщалось, что ещё в 1917 г. приехавший в США эмигрант из Португалии Андрес изобрёл горючее для ДВС, добавляя к простой воде некоторые простые и дешевые химикалии (несколько капель на ведро воды). Это горючее было испытано специальной государственной комиссией на автомобиле в пробеге Нью-Йорк - Вашингтон и обратно. После этого одна из крупнейших нефтяных монополий США за два миллиона долларов наличными купила у Андреса документацию и права на это изобретение, спрятав его в своих сейфах. Сам Андрес через два дня после получения денег бесследно исчез. Достоверность изобретения этого водного горючего подтверждалась рядом публикаций (газета "Эсквайр", статьи в журнале "Труды морского института США" в 1926 и 1936 гг.). Данным статьи В. Василевского можно полностью доверять, ибо за этим скрывался бывший начальник отдела научно-технической разведки КГБ СССР, возглавлявший его с 30-х годов.

И на чём же тогда основан крик об "энергетическом кризисе"?..

В конце 60-х правительство Японии обратилось к нам с предложением продать им за 100 млн. долларов фонд отказных заявок нашего патентного ведомства. Тогдашний Предсовмина А.Косыгин собрал совещание, пригласив на него ряд академиков АН. На вопрос: "можно ли продать японцам наш фонд отказных заявок?" они тут же дружно ответили - "ни в коем случае!" Дескать, продажа этого фонда может причинить большой ущерб (!?) не только нашей стране, но и другим. Тем самым этот самый "интеллектуальный капитал" консервировался, а определённые научные кланы получали возможность безнаказанно заниматься "патентным гешефтом".

Тем не менее, под давлением результатов научной практики, полученных в ведущих научно-прикладных центрах, Госкомизобретений в 1975 г. вводит специальный класс: псевдо-"перпетуум-мобиле", куда относит реально работающие опытные машины, имеющие КПД больше КПД цикла Карно (или больше единицы). Перечислю некоторые: авт.св. №№ 270059, 762706, 743145, 890534, 748750, 738015,... (их многие тома). Запрет продолжает существовать.

Подобное возможно при условии, что в системе НИОКР действовала разветвленная организация, имеющая связи и возможности контроля на всех уровнях управления.

...В 1964 г. было принято закрытое Постановление, позволяющее применять психиатрию ко всем критикующим "святые" академические догматы. Подтверждая нерушимость этих "святых" установок, акад. Лифшиц всех, кто критикует "святую относительность" и термодинамику, публично объявил параноиками ("ЛГ", № 24/78г.).

Давайте-ка вдумаемся в факт, изложенный в статье Е.Ленц (Похищение вечного двигателя. "Сегодня", 14.01.00 г.), посвящённой судьбе учёного О.Грицкевича, работавшего во Владивостоке. Оказывается, О.Грицкевич занимался весьма перспективной разработкой гидродинамического генератора с КПЭ (коэффициент преобразования энергии) больше единицы, которая позволяла вообще отказаться от органического топлива и традиционных систем. Разработка была утверждена Высшим Инновационным Советом. В 1994 г. О.Грицевич был на приеме у Сосковца по вопросу увеличения финансирования и форсирования окончания работ - в этом ему было отказано. Обращался он и к премьерам - секретариаты ответили однотипно: идея прекрасная, но средства ищите сами.

Установка О.Грицкевича была экологически чистой. В итоге вся команда "параноиков", занимавшаяся вместе с О.Грицкевичем "антинаучной" деятельностью, была вместе с семьями вывезена в США, где им через месяц было предоставлено американское гражданство и созданы все условия для развития "паранойи" и размножения "параноидальных" студентов.

В 1974 г. в США был разработан шеститактный ДВС, имеющий КПЭ в два раза больше традиционного. Суть: пятый такт - впрыскивание воды; шестой такт - работа водяного пара. Во-первых, этот двигатель имел КПЭ, заведомо превышающий КПЭ цикла Карно. Во-вторых, принимая КПЭ хорошего ДВС того времени равным 55% (наши "разболтанные" имели 42-50%), то КПЭ шеститактного ДВС оказывается больше единицы.

В 30-е годы компания "Шелл" объявила конкурс на создание автомобиля с минимальным расходом топлива. "Забудем", что ещё до войны были созданы "студебеккеры" с расходом топлива 5,5 литра на 100 км. Рекорд принадлежит японцам - в 1986 году специально созданный ими автомобиль израсходовал на 100 км всего... 0,055 литра бензина (около 44 граммов). Надеюсь, ясно, что нет сегодня заводов, производящих подобные двигатели.

Понятно, что все эти ДВС имеют КПД больше, чем "недосягаемый" КПД цикла Карно. Это же вытекает из принципа работы холодильников д.т.н. В.Зысина, работающих по изобретённым им "треугольным циклам". Эти холодильники мелкосерийными партиями выпускались с 1962 г. и при своей работе вообще не требовали внешнего подвода энергии (см. его публикацию 1962 г.). В 1978 г. д.т.н. В.Зысину было выдано авт. св. № 591667 на реально работающий бесприводный холодильник, производящий холод за счет тепла охлаждаемых тел. Но... холодильники были сняты с производства и "забыты".

В качестве ещё одного примера изъятия из научного обращения достижений науки приведу справку об открытии № 13 от 18.12.62 г. "Закономерность передачи энергии при ударе", позволяющего создать механический "перпетуум-мобиле". Открытие доказывает, что классическая теория удара не имеет места на практике и что энергия отскока тела после удара может быть больше его энергии до удара.

Добиваясь признания, д.т.н. Е.Александров многочисленным комиссиям демонстрировал убедительный эксперимент: стальной закалённый шарик свободно падал с высоты, скажем, 10 метров, на стальную закалённую плиту, лежащую на жёстком основании, и подпрыгивал на... 14-15 метров. На этом принципе также можно создать простую энергоустановку.

В электротехнике мы обнаруживаем, что лет за 8-10 до начала вселенских компаний об "энергетическом кризисе" уже были созданы и реально работали демонстрационные "перпетуум-мобиле".

В 1921 году в печати сообщалось об изобретении А.Хаббарда, создавшего генератор, который двигал лодку без подвода к нему внешней энергии.

В 1928 году Л.Нидершот изобрёл электрический генератор, выдававший 300 Вт без подвода к нему внешней энергии.

В 1927 году Т.Браун (Англия) получает патент на способы создания движущей силы и мощности за счет электрического поля. Позднее, в 1955 году, работая во Франции, он демонстрировал установку, которая развивала скорость до 600 миль в час, используя поле до 2 тысяч электронвольт. После этого работы были закрыты, а изобретателя увезли на работу в США.

В 1934 г. Н.Тесла демонстрировал автомобиль с электродвигателем, источником для которого был генератор по сей день неизвестной конструкции.

В 1960 г. Стовбуненко, по разработкам которого было принято специальное решение ВПК, демонстрировал на стареньком "Москвиче" свои электродвигатели, позволявшие ездить целый день по городу на энергии обычного аккумулятора.

Ряд серийно выпускаемых машин имеет КПЭ больше единицы. Например, электроотбойный молоток НЭТИ-2К имеет КПЭ превращения электрической энергии в механическую, равный 4,5.

В духовной общине (Линден, Швейцария) с 1980 года работают электростатические машины Баумана суммарной мощностью 750 кВт, обеспечивающие все бытовые нужды посёлка. Таким образом, в 1980 году в мире появился населённый пункт, который раз и навсегда решил все энергетические проблемы, изгнав за порог как органическое топливо, так и все мифы о "кризисе".

Какой-то бред? - оно, конечно, "но"... Это "но" заключается в том, что ещё в 70-е годы прошлого века при изучении закономерностей работы генераторов Грамма русские учёные доказали, что закон Ома здесь не имеет места. Кстати, синхронный генератор столяра Грамма, без особых изменений работающий и по сей день, был создан ещё в 1842 г., когда в науке не было ни электротехники, как таковой, ни закона Ома, ни теории Максвелла.

В 1881 г. Н.Слугинов (позже был убит вместе с Видеманом за публикацию работы, где была доказана абсурдность концепции "тепловой смерти" Вселенной) открыл энергетическую ассиметрию в процессе электролиза воды. В его опытах энергия на выходе была почти на 30% больше, чем энергия на входе. Это противоречило ортодоксальным "законам сохранения", и эффект "замазали".

Правда, в 1980 г. учёные США восстановили эту энергетическую ассиметрию электролиза воды, доказав, что при использовании сбросного тепла паровой турбины "кпд" электролиза воды достигает 120%.

А вот пример, касающийся использования электроэнергии в процессах электролиза. Ещё в 1890 году при электрохимическом получении меди из сернистых руд в промышленности Германии и Франции на один её килограмм расходовалось 0,6 киловатт-часа электроэнергии. Сегодня - в пять раз больше. Это результат того, что многие эффективные технологические процессы утеряны нами из-за высокомерного отношения к прошлому науки.

Вся эта информация - в качестве прелюдии к решениям российского изобретателя Ивана Степановича Филимоненко...

1957 год. Под его руководством был создан "перпетуум-мобиле", который не просто производил "вредную" энергию (в виде пара высокого давления) и давал на выходе "вредные" водород и кислород, но и... подавлял радиацию! По развитию этой разработки в 1960 г. было издано специальное секретное Постановление ЦК и СМ СССР, известное как "три К" (Келдыш, Курчатов, Королёв). Однако после смерти Курчатова разработку начали "ужимать", а после смерти Королёва - закрыли вообще. Работу установки специальная комиссия АН СССР признала противоречащей "законам природы", автора уволили, исключили из партии, разжаловали вплоть до рядового и объявили "шизиком" Затем в 1989-91 годах работы были частично возобновлены - несколько опытных установок были заложены в Челябинской области, но до ума их не довели, а использовать передвижную установку для ликвидации аварии на Чернобыльской АЭС отказались. Филимоненко был вновь уволен. Судьба уничижения его разработок - это преступление против России, совершенное нашей "святой АН" (я закончил факультет "Т" МИФИ и представляю, о чем говорю).

В 1991-93 годах эксперты из США изучали работу действующей установки Ивана Степановича Филимоненко (ее первого варианта), но так и не сумели понять принципы работы. В 1994 г. по указу Ельцина она была демонтирована и вывезена в США вместе с частью персонала. И за истекшие 10 лет все "эксперты и спецы", изучавшие работу этого "перпетуум-мобиле", не сумели толком в нём разобраться. В 1996 году "ходоки" от Сороса предлагали Филимоненко получить чек на $100 млн. за проведение "консультаций" по работе установки. Но подписать его можно было только в США или Канаде - как он объяснял мне ситуацию, "это был билет в один конец". Он отказался от $100 млн. и возможности "жить красиво". "Филимоненко - человек крайне непрактичный, к тому же патриот. Он предпочитает жить в бедности, зато на Родине".

Подводя черту под деятельностью и разработками "параноиков", хотелось бы сказать "радетелям свобод и красивой жизни": если США сумели бы начиная с 1992 года понять принцип работы подобных установок, то России бы уже, возможно, не было.

И, кстати, "борзописцы" сегодня могут писать статьи "о красивой жизни" в том числе и благодаря тому, что Филимоненко летом 1991 году (во время американской операции "Буря в пустыне") "не поленился" написать "пару страничек" в Кремль, в результате чего не состоялась Третья Мировая Война, в которой сгорели бы не только "тупые совки" и "патриоты". Поэтому напомню слова Брюсова: "Не рассуждай, не хлопочи, Безумство - ищет, Глупость - судит".

Юрий Бровко

DWD

QUOTE(Dragons' Lord @ 14.03.2005 - 22:02)Итог первый: тратим 1 абстрактную еденицу энергии, получаем в контуре 1000 этих же едениц.

Далее, мы знаем, что ток в контуре "в Добротность" раз больше, чем внешний. Допустим, добротность первички нашего транса равна 20.

Итог второй: 1000х20=20000 раз. Тратим первоначально 1 еденицу энергии, получаем 20000.

Не совсем так...
Дело в том, что способность контура обеспечить полный синус при возбуждении его коротким импульсом, как раз и характеризует его добротность... :-)
Как пример, в контуре с добротностью 0,5 и менее колебания не возникают, а происходит апериодический процесс, с повторением формы возбуждающего импульса.
Дальше подробностей уже не помню (представляют чисто познавательный интерес), но с повышением добротности (при том же возбуждающем импульсе) начинает "вырисовываться" синус с одновременным увеличением количества свободных колебаний и их амплитуды. Дальше уже растут только амплитуда и количество периодов, а форма синуса обеспечивается уже при добротности несколько единиц.

QUOTE(Dragons' Lord @ 14.03.2005 - 22:02)Исходя из свойства ферромагнитной среды увеличивать мощность магнитного поля "в Магнитная проницаемость" раз относительно силы первичных магнитных линий, считаем...

Ферромагнетик не увеличивает мощность магнитного поля, но увеличивает его плотность. Здесь сбивает с толку аналогия - увеличение количества магнитных силовых линий должно обеспечить рост мощности, но на самом деле происходит только увеличение индуктивности катушек, рядом с которыми находится ферромагнетик и, как уже было сказано, увеличивается связь между катушками - за счёт концентрации, увеличения плотности поля в нужном месте.
В то же время, Вы правы. Ведь, нужно учесть, что энергия, накапливаемая в катушке, пропорциональна индуктивности, так что ферромагнетик не увеличивает мощность, но способствует её увеличению, опираясь на способности катушки.

QUOTE(Dragons' Lord @ 14.03.2005 - 22:02)Кстати, и вы попались на те же грабли, что и я по началу. Сначала я рисовал синусоиду НАПРЯЖЕНИЯ на катушке (так обычно везде рисуют) и тоже недоумевал, как так (?), - включаем нагрузку в момент роста потенциала ?...
Да нет, тут, как раз всё прозрачно - нагрузку подключаем в момент роста напряжения на катушке, когда напряжение появляется за счёт спадающего магнитного поля этой самой катушки. Сбивают с толку, как всегда, авторитеты (Бирден, например)... :-)

DWD

QUOTE(Armer @ 15.03.2005 - 16:44)DWD:

> Закачав в катушку L1 некоторую энергию из источника, отключаем его. Начнётся обмен энергией между конденсатором C1 и катушками L1 и L2. Ток в контуре не должен сильно уменьшиться...

Закачивая энергию в катушку L1, мы также закачиваем и в дросель, но в обратном направлении! И несмотря на то, что индуктивность его гораздо выше и ток будет расти медленнее, его также "труднее будет остановить" при отключении импульса. Так что, боюсь, баланс энергий сохраниться. Хотя полностью данный момент мною не обдуман...

Не совсем так...
При закачке, ток источника протекает по части витков катушки, имеющей низкую индуктивность, а потому, максимально повторяющую форму импульса. Этот импульс тут же трансформируется и прикладывается к дополнительной катушке и в той же полярности (представьте, что L2 является частью L1). Так как конденсатор осечён от L1 много большей индуктивностью L2, то и на L1 и на L2 форма - то же импульс. И ток в L2 ещё не успеет толком вырасти, как импульс кончится. После этого,катушка L1 будет играть роль источника для контура L2C1.
Ещё нужно учесть, что общая индуктивность контура будет больше (L1+L2), а импульс задувается только в его часть (L1) с меньшей инудктивностью. Значит, длительность импульса не должна быть больше длительности накопления энергии катушкой L1. В результате, длительность импульса будет много меньше длительности периода свободных колебаний контура, и процесс "зарядки" L1 ни как не успеет повлиять на ток в L2 и, соответственно, в С1.

Вчера пробовал моделировать эту схемку (только L1,L2,C1). Так вот, при запитке контура, состоящего только из L1 и C1, ток в контуре был больше тока источника в 3 раза. Имеется в виду, что ток источника был ограничен сопротивлением на некотором уровне. Так вот, в самом контуре ток превышал возможности источника уже в 3 раза. Добротность контура была 100 единиц, по этому, и потребляемый ток от источника был на столько же меньше.
Подключение дополнительной катушки L2 дало увеличение тока в контуре почти в 10 раз. Опять же, по сравнению с током, ограниченным сопротивлением источника. При этом, правда, упала амплитуда напряжения на L1. Но получается, что такое включение дало прирост тока в контуре по сравнению с возможностями источника.
Представьте, что есть источник, обеспечивающий в нагрузке ток не более 1 (абстрактная единица). Подключение обычного контура даёт увеличение тока в 3 раза, а схема с дополнительной индуктивностью - в 10 раз. И это ток, который можно реально трансформировать (в качестве трансформатора используется связка L1L3), так как это ток, циркулирующий в контуре.

Возможно, я что то не увидел или пропустил, так как было уже поздно. Но обычно, если схема с ошибкой, то эта ошибка, как правило, сразу аннулирует результат. В данном случае этого не произошло. Просто, нужно более качественно исследовать этот вариант контура.

gorlum

Статья "Ёмкость-конвертер тепла среды в электроэнергию".
На сей раз "лишняя" энергия получается из нелинейной ёмкости. Похоже, чтонаиболее простой способ получения энергии - использовать любой нелинейный элемент, способный накапливать и отдавать энергию. Нужно только подобрать правильный цикл заряда-разряда.
Причем конструкция будет проста, чтобы можно было собрать "на коленке".
Некоторые сверединичные устройства используют конденсаторы заряжаемые весьма высоким напряжением (Testatica?). Под действием электрического поля высокой напряжённости диэлектрики в конденсаторах могут менять свои свойства, а сами конденсаторы становиться нелинейными. Правда, нет упоминаний что там что-то охлаждается. Хотя кому захочется потрогать рукой конденсатор, заряженный до 1000000 вольт

Dragons' Lord

CAN :

> для Вас "генератор" и "автогенератор", "резонанс" и
> "авторезонанс" - это одно и то же или разные понятия ?

Ответить на Ваш вопрос не составляет для меня труда. Для меня не существует таких понятий, как "автогенератор" и "авторезонанс". Я даже не знаю, что Вы подразумеваете под этими терминами. Я пользуюсь терминологией без приставки "авто". Я ответил на Ваш вопрос ? Так, что там за предложение Вы хотели внести ?

Филин :

Ну, ты блин где потерялся. Лучше бы помог с разработкой схемотехники. Я на тебя очень расчитываю.

> Одна тысячная на раскачку не мощности, а времени периода.

Ты забыл, что колебания происходят сами сабой при резонансе. Нам их следует лишь маленько подталкивать. Следовательно, если убрано обратное влияние со вторички на первичку (а оно у нас убрано), то резонансные колебания можно рассматривать с позиций источника МОЩНОСТИ.

> Добротность не увеличивает мощность.

Добротность умножает ток в катушке. А ток в катушке создаёт более мощное магнитное поле, которое индуцирует нашу мощность.

> У обычного трансформатора сердечник влияет на коэффициент
> магнитной связи катушек, но никак не увеличивает мощность.

Я уже не раз писал следующее. Готов повторить снова: Берём катушку в десять витков. Подключили к ней напряжение. Создали 10 магнитных линий (говорю упрощённо), которые наводят в пространстве соленоида поле мощностью в 10 едениц (условно). Это поле индуцирует во вторичке мощность в 10 едениц, которые мы и используем в нагрузку, как конечную мощность.

Теперь пихаем в соленоид ферромагнитные сердечник проницаемостью 1000. Подаём напряжение на первичку. Она создаёт 10 (ОПЯТЬ ДЕСЯТЬ !) магнитных линий в соленоиде. Однако, поле появляющееся в ферромагнитном сердечнике теперь имеет мощность в 10000 условных едениц, и следовательно приходим по той же цепочке к конечной мощности в 10000 едениц на нагрузку. Спрашивается, откуда взялся прирост мощности ? Ответ: из магнитной проницаемости. И не нужно пудрить мне мозги [image] (вот тут Фриша про гравитацию заикнулся... типа того... об этом разговор)

> Так что ноль целых хрен десятых.

Таким образом 2 400 000 000 раз !!! Не вижу никаких противоречий. Или объясняйте более аргументированно, или... (Думаю, что Вы всё время забываете, что у нас НЕТ обратного влияния на первичку и резонанс так и продолжает работать на полную раскачку, питая нагрузку).

> Но у меня несколько другая идея: Отключать его
> (сопротивление равно нулю) в момент времени, когда
> напряжение на вторичке близко к максимуму.

Нарисуй эпюры всех процессов, происходящих в контуре и поймёшь ошибочность своего мнения. (лишь IMHO, не более [image] )

free-energy :

> Поскольку группа, которая называет себя Shadow, оказывает
> давление именно на свой метод восприятия фактов...

Фри, ты в корне ошибаешься. Не группа, а только лишь ОДИН ЧЕЛОВЕК, - я, - пытается посоветоваться (не более) с народом в открытом общедоступном виде. Вынести свои идеи на обсуждение. И после теоретической проработки ВСЕМИ нами, - пожинать плоды в виде практической реализации.

> На что я, например, могу присоединиться к группе «внимающих»
> и попытаться дождаться результатов практического воплощения.

А вот и зря. Я специально обсуждаю всё в открытую (участники группы - подтвердят), чтобы ВСЕ собирали себе такие девайсы. У самой группы свободного времени для моделирования очень и очень мало, хотя работы, безусловно ведутся. Как я уже объявлял, мы жёстко настроены получить свободную энергию в этом году.

> Исходя из этого, считаю что у Мельниченко более
> оптимальные решения, но возможно что не до конца.

У Мельниченко всё оптимальное, оптимальнее некуда ! Как ты объяснишь такой факт, что на FIPS'e НЕТ его патентов. Правильно, - они засекречены. А почему ? Хотя всякий прочий хлам, типа трижды вечных двигателей лежит в открытую... Потому, что патенты Мельниченко работают. Не все они, конечно, сверхеденичные. Но идеи хорошие. Конечно, если кто поймёт изоповский язык их рефератов.

> читайте в Интернете «Магнит за три тысячелетия»

Я давно переделал эту объёмную книжку и выпустил её в ужатом варианте в виде статьи на сайте MATRIX. Статья называется "Тайна постоянного магнита 2".

Всем :

Мужики !!! Глас выпиющий обращается к Вам, - ПОМОГИТЕ !!! Я надеялся, что хоть кто-то скорректирует мою схему номер 2 (разделение во времени). А в ответ - тишина. Прошу помочь с прорисовкой ПРАВИЛЬНЫХ рабочих контуров и расставлением правильных номиналов деталей. Собирать буду, так уж и быть, - я сам

P.S.: Что, правда что ли, - ни кто не видел "полноэкранный" оригинал этой схемки запасаемой мощности в плоской бифилярке ?

Curious

1.
DL
Замечания по схеме 2.
Не нравится она мне совсем. Резистор 1к с 10 ноги не нужет таким маленьким, а то через него идет зря 12 мА.. Он только подает смещение на базу разрядного транзистора и может быть и 100к. С 9 ноги разрядный транзистор не нужен вообще, он ведь применяется для разряда емкости затвора. Выходной ток транзисторов микросхемы по паспорту - 200мА, что маловато для заряда затвора, не то что они сразу накроются, хотя не исключено, а вот полевик не смогут быстро открыть. Трансформатор на второй полевик - работает с однополярными импульсами, что приведет к его мгновенному насыщению, то есть нужно создать цепь перемагничивания сердечника, само его включение в цепь затвора приведет к тому, что первый полевик просто врядли включится, поскольку обмотка фактически сидит на земле и будет шунтировать затвор, несмотря на диод, который все равно в прямом включении. ЭДС самоиндукции трансформатора быстрее всего сожгет полевик, так как на затворе - не более 20В. Второй полекик будет открыт только лишь на время действия импульса с микросхемы, но ведь надо привязаться к синусу в контуре. В катушке L2 защитный диод полевика пропустит всю отрицательную волну. С обмотки на затвор диод выпрямительный можно поставить, а не в цепь истока. Для возбуждения контура на мой взгляд нужно применить двухтактный выход, поскольку симметрия приятней и для этого же дополнительную индуктивность надо разделить на две части - в оба плеча. И поставить фильтр, для формирования синусоидального тока для раскачки контура. Поскольку речь идет конкретно о резонансе, то такое возбуждение приведет к тому, что частоты возбуждения и собственно колебания контура не будут совпадать по фазе. А ведь вопрос стоит в получении максимальной амплитуды в контуре на его резонансной частоте. Частота задающего генератора будет плыть, резонанс контура от нагрузки и других причин тоже будут плыть, а задающий будет пихать в контур что-то свое, но ведь надо отслеживать что происходит в контуре.

В уме у меня есть вариант схемы, в течении недели я попробую нарисовать. Но для этого мне нужно продолжить тему см. второй пункт.

2.
Предлагаю к посмотреть тему - фазовое соотношение оптимального возбуждения контура.
Я как-то говорил, что человек говорил, что САМ Тесла говорил, что сигнал возбуждения должен опережать колебания в контуре на 90гр. Мои поиски по этой теме не дали результата. В современной литературе пишут так, что без толмача и не поймешь. Приложена схема с которой я игрался. Предназначалась она для генерирования sin и cos в аналоговом виде, добавлен ранее изготовленный усилитель, да намотан контур. Цифорки касаются только потребления самим трансформатором, без учета схемы управления, поскольку интересовало только фазовое соотношение. Получилось, но только не 90гр, а чуть больше - 95...100гр. примерно, поскольку нет прибора для измерения сдвига фаз. Обмотка обратной связи дает 180гр, далее весь тракт с фазовращателем еще задерживает сигнал почти на 90гр, что дает 270, что и означает опережение на 90. Действительно, при таком возбуждении вся схема - это генератор с самовозбуждением и выдает она максимальное напряжение на контуре и на его резонансной частоте. Вначале пробовал на частоте за 200кГц, но не хватало быстродействия тракта, пришлось перемотать контур. Утверждение человеком, что должен быть эффект сверхединичности не подтвержден. Понизить потери в контуре можно более рациональным исполением, но хотелось-то больше. Ежели аналоговый усилитель мощности заменить заменить на дискретный, то эту схемку можно применить для идеи от DL, конечно добавив еще кое-чего...

Дальнейшие действия - чуть позже буду пробовать перевести все это на импульсное возбуждение. А задача та же. Найти наиболее оптимальное соотношение. Я понимаю, что все это уже есть, но я практически не встречал реально воплощенных схем. Да, в учебниках что-то описано, но в реальных схемах применяется самый неоптимальный подход. Я пробовал несколько самодельный и полусамодельных схем с ШИМами там всякими..., но результат мне не понравился.

3.
Аналогия разрядника, Теслы, контура и воды...
Представьте, что стоит бочка полная воды. вокруг стоят несколько человек с битами, разного темпераменту. От борца Сумо, до приятной во всех отношениях блондинки. Все со своим темпераментом и возможностями лупят по бочке. Видели когда-нибудь как зеркало воды буквально вскипает выплесками, ежели на нее ритмично воздействуют внешние воздействия. Разрядник, которым я не буду заниматься, оптимален для контура тем, что он всегда найдет частоты, на которых и возбудится, несмотря на изменения в нем самом. То есть, ежели резонансная частота контура изменится, он все равно найдет свои новые гармоники. Вот на гармониках я и настаиваю. Пихать в контур сразу несколько частот. Баламутить эфир, так баламутить!

SKAT

QUOTE(Dragons' Lord @ 16.03.2005 - 21:47)(Думаю, что Вы всё время забываете, что у нас НЕТ обратного влияния на первичку и резонанс так и продолжает работать на полную раскачку, питая нагрузку).

Некто и не возражает , что в контуре можно раскачать большую мощю . Проблема в том , что если вторичка не влияет на первичку – во вторичке нет тока, вернее он очень мал. Подробней об этом DED писал в этой ветке . Или я что то пропустил и эта проблема решена?

Curious

На энергии я оставил след по теме генератор из асинхронного двигателя.
Результат, конечно быстрее отрицательный нежели доставляет удовольствие...

============================= Я тут поигрался немного.
Взял статор от автомобильного генератора и из трансформаторного железа сделал ротор. Поскольку он трехфазный по жизни, имея-то 18 пазов, то я намотал обмотку трехфазную. Для отработки конструкции взял трехфазную сеть, благо есть готовое и правильное чередование, не то, что формировать из цифры эти синус с косинусом, для возбуждения. Кто будет пробовать такую конструкцию - начать надо с трехфазного понижающего трансформатора с регулируемым выходом. Я взял три транса от телевизора на 180 ватт, вторичные обмотки намотал с весовым кодом 1,2,4,8,16 вольт, поскольку сеть имеет большие перекосы по напряжению и надо следить чтобы железо статора не вошло в насышение, что видно по форме кривых на пробных обмотках. Когда насыщение, то синуса не видать, вплоть до заворота верхушек синусоид. Да и играть надо с напряжением гальванически развязанном от сети - все-таки 380 не подарок. Одни выводы обмоток соеденены вместе - звездой короче. Если пронумеровать пазы ротора, то наилучшый результат принесла такая намотка -
С1, 1-10, 2-9, 18-11, С4.
С2, 7-16, 8-15, 6-17, С5.
С3, 13-4, 14-3, 12-5, С6
С1, С2, С3 - идут на обмотку трансформатора
С4, С5, С6 - соединены вместе. Никуда не идут. Обмотки 3х150 ПЭЛ 0,28 - что было тем и мотал.

На кернах статора мотаем обмотки по 10 витков и если правильно вращается магнит ротора, то на всех кернах одинаковая форма кривой.

Пробовал по разному мотать статор. Наибольшую ЭДС принесла обмотка такого вида: 1катушка - 1-10, 2катушка - 2-11,... 9катушка - 9-18. По 400 витков того же провода. Очень неудобная намотка, поскольку витки идут через диаметр и пол окружности. На каждой обмотке классический синус о 50 Гц. Каждую обмотку нагрузил своим резистором. Поскольку все примерно и резисторы и количество виктов, то результат получился разным по обмоткам. Примерно по 0,33вт. Как посчитать общую мощность, если учесть что каждая обмотка сдвинута по фазе на 40гр. я затрудняюсь, но если просто сложить все 9 мощностей, то получится 3 Вт, а потребляемая с учетом сдвига 21гр - 4,7 Вт.

Если собрать многофазый выпрямитель и замерить на постоянном токе, то был такой результат - 1 ВТ получил, а затратил 1,9. Одни затраты.

Для повышения выходной мощности можно повысить скорость вращения магнита, но где ж их взять - три фазы повышенной частоты.

Можно увеличить количество вращающихся магнитов - многополюсная система. Если привязываться к готовому статору от трехфазного двигателя, то надо и статор мотать в зависимости от вида намотки статора так, чтобы полюса каждого вращающегося магнита пересекали противоположные части каждой обмотки. Как - я еще не думал. А думаю, что здесь можно ждать более высокого результа. А пока...

Запитывать статор лучше всего конечно синусом, а не прямоуголыми сигналами, то есть при цифре надо ставить перед обмоткой фильтр, для получения синуса. Я сперва игрался с однофазной схемой, но результат был еще хуже. Сейчас же на эту тему у меня перерыв.

=============================

Филин

Со схемой все намного проще!
Задача: ток со вторички трансформатора идет ТОЛЬКО в первом четвертьпериоде.
Решение: Однополупериодный выпрямитель! И все! Мостовой не пойдет. Только надо учесть постоянную RC в нем у меня на 50 Гц получилось при моделировании RC=0.005 (10 Ом и 500 мкф).
В первый четвертьпериод ток идет через вторичную обмотку трансформатора, диод, конденсатор и нагрузку. При этом конденсатор заряжается. Во втором, третьем и четвертом четвертьпериодах конденсатор разряжается через нагрузку, а диод закрыт, т.к. напряжение на конденсаторе в это время больше напряжения вторички.

Romario

А кто пробовал использовать в место разрядника Тиратрон? У ме6ня есть схема стробоскопа на тиратроне . Подробно о тиратоне ТУТ

DWD

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)> Добротность не увеличивает мощность.

Добротность умножает ток в катушке. А ток в катушке создаёт более мощное магнитное поле, которое индуцирует нашу мощность.
Но стоит подключить к контуру нагрузку, как эта мощность куда то пропадает, и мощность в нагузке ограничивается возможностями источника.

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)> У обычного трансформатора сердечник влияет на коэффициент
> магнитной связи катушек, но никак не увеличивает мощность.

...Создали 10 магнитных линий (говорю упрощённо), которые наводят в пространстве соленоида поле мощностью в 10 едениц (условно). Это поле индуцирует во вторичке мощность в 10 едениц, которые мы и используем в нагрузку, как конечную мощность.

Теперь пихаем в соленоид ферромагнитные сердечник проницаемостью 1000.
В том то и проблема, что без сердечника, из 10 единиц поля первички во вторичку попадёт лишь часть. Сколько именно - зависит от коэффициента связи обмоток. Например, если обмотки мотаются одновременно (витки первички и вторички лежат рядом), то коэффициент связи, всего лишь, 0.8. Это значит, что из 10 единиц первички, во вторичку попадут только 8 единиц.
Для понижающего (повышающего) трансформатора, одна из обмоток которого однослойная, а другая многослойная (или обе многослойные, но разные по числу витков), коэффициент связи достигает 0.5 (имеется в виду, аж 0.5), несмотря на то, что обмотки намотаны на одном каркасе и одна на другой. В этом случае, из 10 единиц во вторичку попадут только 5.

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)Подаём напряжение на первичку. Она создаёт 10 (ОПЯТЬ ДЕСЯТЬ !) магнитных линий в соленоиде. Однако, поле появляющееся в ферромагнитном сердечнике теперь имеет мощность в 10000 условных едениц, и следовательно приходим по той же цепочке к конечной мощности в 10000 едениц на нагрузку. Спрашивается, откуда взялся прирост мощности ? Ответ: из магнитной проницаемости.

Если обмотки мотаются на ферромагнитном сердечнике, обладающем способностью концентрировать в себе внешнее магнитное поле, то коэффициент связи увеличивается почти до 1. Но зависимость здесь не линейная. Например, кольцевой сердечник обладает лучшей способностью концентрировать поле, по этому обеспечивает коэффициент связи между обмотками до 0.9999 (даже выше), а Ш-образный сердечник, всего лишь - 0.9-0.999. И это из исходных 0,5-0.8, обычно, обеспечиваемых самими обмотками.
Ещё пример. Пермаллоевый сердечник, имея проницаемость в десятки тысяч и ферритовый, с проницаемостью 1-3 тысячи обеспечивают одинаковый коэффициент связи между обмотками трансформатора.
Да что там пару тысяч... ферритовые колечки с проницаемостью всего лишь в десятки единиц, так же в состоянии обеспечить связь почти до 1. Просто, из за низкой проницаемости они используются на более высоких частотах - десятки и сотни мГц. Соответственно, феррит с проницаемостью до пару тысяч, используется на частотах до сотен кГц, а обычное трансформаторное железо с проницаемостью в десятки тысяч - всего лишь, до единиц кГц. Только премаллой, имея более мелкую структуру, в состоянии работать на частотах до пару сотен кГц.
Получается, что ферромагнитный сердечник, сам по себе, только обеспечивает бОльшую связь между обмотками, а его проницаемость влияет только на индуктивность обмоток (чем больше проницаемость, тем больше индуктивность). Даже, в этом случае зависимость нелинейная. При увеличении проницаемости в два раза, индуктивность увеличивается в корень квадратный из двух - 1.4 раза.
В общем, сердечник не увеличивает мощность, но увеличивает плотность магнитного поля, благодаря способности концентрировать его энергию.

DWD

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)Мужики !!! Глас выпиющий обращается к Вам, - ПОМОГИТЕ !!! Я надеялся, что хоть кто-то скорректирует мою схему номер 2 (разделение во времени).
Сегодня вечером попробую нарисовать, при условии, что правильно понял Ваш принцип, описанный выше.

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)P.S.: Что, правда что ли, - ни кто не видел "полноэкранный" оригинал этой схемки запасаемой мощности в плоской бифилярке ?

Я не видел. Но из описания, ведь, становится понятным, откуда лишняя энергия.
Энергия в катушке пропорциональна разности напряжений между соседними витками. В примере была приведена разница 0.1В. При намотке катушки двойной спиралью, напряжение между двумя любыми соседними витками стало 50В. То есть, отличие в 50/0.1=500 раз. Но энергия пропорциональна квадрату, то есть, 500^2=250000 раз. Вот и получается, что простая намотка бифиляром, дала увеличение способности накапливать энергию катушкой в 250 тысяч раз (именно, для этой катушки и этом напряжении). Имея другие числа витков и напряжения на катушке, можно так же вычислить рост энергии, при указанном способе намотки.

DWD

QUOTE(Curious @ 16.03.2005 - 22:52)Замечания по схеме 2.
Не нравится она мне совсем. Резистор 1к с 10 ноги не нужет таким маленьким, а то через него идет зря 12 мА.. Он только подает смещение на базу разрядного транзистора и может быть и 100к...
К сожалению, в данной схеме его желательно было бы поставить ещё меньше... Он определяет скорость открывания транзистора КТ685 и его сопротивление в открытом состоянии. Для быстрого закрывания полевика нужно что бы скорость была большой, а сопротивление маленьким. Чем больше это сопротивление, тем медленнее будет открываться КТ685 и тем больше будет его сопротивление. Не знаю, какой коэффициент усиления у этого транзистора, но при таком включении, его напряжение насыщения больше, чем принципиально возможно. Даже, если напрямую соединить базу с коллектором, напряжение насыщения не будет меньше напряжения насыщения база-эммитер, а это уже не менее 1В (сам транзистор может обеспечить менее десятых долей вольта между коллектором и эмитером), и даже огромный коэффициент усиления не сможет это напряжение уменьшить. В результате, для уменьшения сопротивления потребуется увеличить ток через транзистор...
С другой стороны, правильно, ток через этот резистор только зря нагружает микросхему...
По этому, в более мощных (или с лучшими параметрами) схемах применяют микросхемы с двухтактными выходными каскадами, хотя, в принципе, это даёт только упрощение схемы за счёт уменьшения количества деталей обвязки. Просто, в таких микросхемах получается, что вместо резистора на 1К стоит переход эммитер-коллектор транзистора, обеспечивая максимально возможную скорость и минимальное сопротивление. Образно говоря, база КТ 685 внутри микросхемы соединяется то с источником +12В, то с корпусом...

QUOTE(Curious @ 16.03.2005 - 22:52)Выходной ток транзисторов микросхемы по паспорту - 200мА, что маловато для заряда затвора, не то что они сразу накроются, хотя не исключено, а вот полевик не смогут быстро открыть...
Быстро - понятие относительное. Даже при мгновенной подаче напряжения на затвор полевика он откроется спустя некотрое время. С другой стороны, при медленном росте напряженияч на затворе, он всё равно откроется достаточно быстро, так как характеризуется пороговым напряжением открывания. В этом случае, просто, большей будет задержка перед открыванием.
Даже моповская низкоскоростная и высокоомная серия микросхем обеспечивает время открывания полевиков не более 0.5 мкс, а эта микросхема, с током в 200 мА обеспечит время не более 0.1-0.2 мкс.
Реально же, ситуация лучше. Так как указанный ток - постоянный, а импульсный, как правило, в несколько раз больше. В два раза - гарантировано для всех транзисторов, а для ключевых транзисторов эта величина может достигать 10 раз. А для большинства полевиков, импульса амплитудой 1-1.5А более чем достаточно. Причём, такую амплитуду нужно обеспечить только в момент нарастания импульса, а не на всей его длительности. Полевик то, устройство статическое, с почти бесконечным коэффициентом усиления постоянного тока...

QUOTE(Curious @ 16.03.2005 - 22:52)САМ Тесла говорил, что сигнал возбуждения должен опережать колебания в контуре на 90гр. Мои поиски по этой теме не дали результата. В современной литературе пишут так, что без толмача и не поймешь.
Тесла указывал на это не как на условие, а как на результат импульсного воздействия на контур. При ударном (импульсном) возбуждении в контуре синусоидальных колебаний, пик амплитуды синуса приходится, как раз, через 90 градусов от пика импульса возбуждения... При резонансе, когда частота источника совпадаетс частотой контура, это "условие" обеспечивается автоматически.

QUOTE(Curious @ 16.03.2005 - 22:52)Видели когда-нибудь как зеркало воды буквально вскипает выплесками, ежели на нее ритмично воздействуют внешние воздействия. Разрядник... оптимален для контура тем, что он всегда найдет частоты, на которых и возбудится, несмотря на изменения в нем самом. То есть, ежели резонансная частота контура изменится, он все равно найдет свои новые гармоники. Вот на гармониках я и настаиваю. Пихать в контур сразу несколько частот. Баламутить эфир, так баламутить!

А Вы видели, как при испытании магнитострикционного преобразователя, капля воды, помещённая на его кончике, взрывалась, превращаясь в туман, если частота генератора совпадала с частотой преобразователя?
Для справки. Магнитострикционный преобразователь представлял собой кусок ферритового стержня от магнитной антенны приёмника, с намотанной на него катушкой. Капля помещалась на торец стержня. А резонанс, в данном случае, означает совпадение частоты генератора с частотой механического резонанса куска стержня.

На счёт гармоник, запихиваемых в контур в принудительном порядке...
Вы же сами сказали: "Представьте, что стоит бочка полная воды. вокруг стоят несколько человек с битами, разного темпераменту. От борца Сумо, до приятной во всех отношениях блондинки. Все со своим темпераментом и возможностями лупят по бочке". Резонансом тут и не пахнет, так как они не смогут лупить все одинаково. А диссонанс заставит воду только слегка колебаться. Можно, конечно, им задать такт, прибегнув к услугам барабанщика, но в этом случае лупить они станут одинаково, а это уже, просто, много источников с одной частотой и без всяких гармоник, и мощностью, равной сумме каждого ударяльщика. Но резонанс сможет раскачать и одна блондинка, так зачем "платить больше"?.. :-)

DWD

QUOTE(Филин @ 17.03.2005 - 11:55)Со схемой все намного проще!
Задача: ток со вторички трансформатора идет ТОЛЬКО в первом четвертьпериоде.
Решение: Однополупериодный выпрямитель! И все! Мостовой не пойдет.
Это в обычных обратноходовых (прямоходовых) преобразователях на вторичке действует импульсное напряжение, и для них достаточно однополупериодного выпрямителя (точнее, одноимпульсного, импульс то, всё равно, один за период...). И то, усложнением схемы умудряются использовать двухполупериодный выпрямитель в однотактном преобразователе...
В нашем случае, при импульсном возбуждении, на вторичке будет полноценный синус - двухполупериодное напряжение. Использовав однополупериодный выпрямитель, теряем половину периода...
А, ведь, именно он, второй полупериод и является халявным... :-) Это первый полупериод мы заставили появится закачав импульс в контур, а второй появляется сам.

Филин

Ну поставь диод в обратном напрявлении и будет тебе счастье!
Можно применить схему удвоителя напряжения: будут использоваться оба фронта.

free-energy

QUOTEДобротность умножает ток в катушке. А ток в катушке создаёт более мощное магнитное поле, которое индуцирует нашу мощность.

QUOTEНо стоит подключить к контуру нагрузку, как эта мощность куда то пропадает, и мощность в нагузке ограничивается возможностями источника.

Хорошо, поставим вопрос другим ребром- в резонансе есть мощность, мы ее хотим отобрать, так "куда" она пропадает или в следствии "чего", пожалуйста?

QUOTEВ общем, сердечник не увеличивает мощность, но увеличивает плотность магнитного поля, благодаря способности концентрировать его энергию.

DWD, что вы понимаете под "мощностью"?

Допустим, мы умеем устранять влияние "магнитного" поля цепи нагрузки на источник. В качестве индуктора выбираем постоянный магнит, от чего зависит мощность этого устройства?

Если в катушке постоянный ток, то вокруг катушки существует постоянное магнитное поле, которое можно охарактиризовать количеством магнитных линий или линиями вектора индукции В. Сумма векторов индукции В каждого витка называется собственным потокосцеплением катушки.
Отношение собственного потокосцепления катушки к току катушки называется СОБСТВЕННОЙ ИНДУТИВНОСТЬЮ или ИНДУКТИВНОСТЬЮ.

Если внести в катушку ферромагнетик то при том же токе (затрачиваемой мощности) получим в тысячи или сотни раз большее магнитное поле. Или увеличение количества магнитных линий вектора магнитной индукции. Совершенно не тратя на это дополнительную энергию.

Причина, которая устанавливает и поддерживает разность потенциалов, вызывает ток в цепи, преодолевая ее внешнее и внутреннее сопротивление называется электродвижущей силой - ЭДС

Величина индуктированной ЭДС в проводнике зависит :

1) От величины индукции В магнитного поля, так как чем гуще расположены магнитные индукционные линии, тем большее число их пересечет проводник за единицу времени (секунду).

2) От скорости движения проводника...

3) От рабочей длины проводника...

4) От величины синуса угла...

E=B*l*v* sin a

Заметьте, что изменяя именно В, не затрачивая при этом дополнительную энергию, мы увеличиваем ЭДС источника, определяющую его мощность.

Все выделенные фрагменты из учебника.

Romario

Фри значит генератор Андруса это электромагнитный лазер? В котором вместо рубина ферромагнетик, а вместо лампы обмотка настроеная в резонанс, всего то надо навести такой лазер на катушку с которой будем снимать нагрузку. Это же получается генератор Анкивеча.
Но в лазере луч выходит с одной стороны, а тут магнитный поток выходит с двух сторон ?
Так и должно быть или надо его чем то отражать (экранировать) чтобы выход был только с одного конца как и у лазера?

ingvar

QUOTE(Dragons' Lord @ 16.03.2005 - 20:47)CAN :

P.S.: Что, правда что ли, - ни кто не видел "полноэкранный" оригинал этой схемки запасаемой мощности в плоской бифилярке ?

Года два копаюсь, а полноэкранной схемы не видел. Именно полноэкранной, т.е. со всеми цифирками и буквами а не просто увеличенную до безобразного вида.

gorlum

Высокому Форуму предлагается перевод широко известной, в узких кругах, работы компании "ARK Research" - "Как организовать лабораторию по исследованию энергии ZPE у себя дома". Теория, конкретные схемы, настройка. Те, кто читал статьи Заева, с удовлетворением отметят знакомые эффекты и режимы...

Оригинал статьи тут:
http://www.theverylastpageoftheinternet.co.../rotoverter.pdf

Часть 1:

rotoverter_ru_1.zip ( 271.39 Кб )

free-energy

QUOTE(Romario @ 18.03.2005 - 01:40)Фри значит генератор Андруса это электромагнитный лазер? В котором вместо рубина ферромагнетик, а вместо лампы обмотка настроеная в резонанс, всего то надо навести такой лазер на катушку с которой будем снимать нагрузку. Это же получается генератор Анкивеча.
Но в лазере луч выходит с одной стороны, а тут магнитный поток выходит с двух сторон ?
Так и должно быть или надо его чем то отражать (экранировать) чтобы выход был только с одного конца как и у лазера?

Roma, ты слишком спешишь с выводами. Я уже говорил, что генератор Андруса это электромагнитный лазер, никто на это не обратил внимание. Изучи пожалуйста работу рубинового лазера очень подробно. Очень важно отметить какой у него выход энергии в сравнении со входом. С магнитным похож только принцип, средства достижения разные. Вспомни про заявленные эффекты, что при 100 в, 2 амперах и частоте 50 гц входа на выходе сотни килогерц и при 100 вольтах ток растет до 250 ампер. Подумай как это можно реализовать. Это не сложно, но только необходимо придумать какое-то техническое решение в конструкции транса, в классической конструкции трансформатра не получается. Отмечу, что использовался не один трансформатор, т.к. было заявленно о "резонансе трансформаторов". И ВФ официально заявил, что его генератор это также генератор Грея. Я пока эту тему не "рассматриваю", решения возможно уже объявлены, у меня есть другие мысли более интереные и я их прорабатываю. Поэтому если есть время начни пробивать эту тему и выкладывай информацию.

Но прежде разберись, что есть что, следи за постами.

2 DL

DL, ответь пожалуйста на вопрос по поводу конденсатора, который я задал.

Полноэкранки, нет нигде. Места от куда появились эти статьи уже не существует, это папка Nichelsona на одном из ресурсов.

DWD

QUOTE(free-energy @ 17.03.2005 - 21:26)Хорошо, поставим вопрос другим ребром- в резонансе есть мощность, мы ее хотим отобрать, так "куда" она пропадает или в следствии "чего", пожалуйста?
А что значит "...в резонансе есть мощность..."? ;-)
Увеличение тока (напряжения) при резонансе происходит благодаря добротности. Если контур не нагружен, то добротность большая, если нагружен, то, наоборот, маленькая. Ведь, подключение нагрузки к выокодобротному контуру эквивалентно не нагруженному контуру, но с низкой добротностью.
Контур в резонансе прокачивает токи, значительно больше, чем обеспечивает источник, но детали контура не греются (идеальные детали). Значит, мощность, прокачиваемая контуром реактивная.
Если детали обычные, то в составе контура они греются, если последний работает в резонансе. Но с такими деталями, ниже и максимально достижимая добротность.
Выходит, что мощность в контуре при резонансе реактивная, по этому, её и не получается отобрать...
Не даром же в контуре может быть либо резонанс напряжений, либо резонанс токов. Был бы контур с резонансом токов и напряжений одновременно...

QUOTE(free-energy @ 17.03.2005 - 21:26)DWD, что вы понимаете под "мощностью"?
А я не знаю, что это такое...

QUOTE(free-energy @ 17.03.2005 - 21:26)Если внести в катушку ферромагнетик то при том же токе (затрачиваемой мощности) получим в тысячи или сотни раз большее магнитное поле. Или увеличение количества магнитных линий вектора магнитной индукции. Совершенно не тратя на это дополнительную энергию.
Получим "большее магнитное поле" где? В метре от катушки с сердечником или в плоскости витков катушки (в объёме сердечника)?
Без сердечника, поле рассеяно и без особого труда фиксируется на расстоянии в метре от катушки... что там, в метре, в километрах... ведь, на этом основана современная технология передачи информации (передатчик-приёмник).
С сердечником (замкнутым), тяжело зарегистрировать поле даже в сантиметрах от катушки. При этом, условное количество магнитных силовых линий, производимых катушкой, остаётся тем же.
Потому и нет необходимости в экранировке трансформаторов, намотанных на тороидальных сердечниках - у него почти нет поля рассеяния.
В то же время, даже экранирование катушки без сердечника не обеспечивает нужную степень "экранировки".

QUOTE(free-energy @ 17.03.2005 - 21:26)E=B*l*v* sin a

Заметьте, что изменяя именно В, не затрачивая при этом дополнительную энергию, мы увеличиваем ЭДС источника, определяющую его мощность.
Вы пытались поймать меня на понятии мощности, а я ловлю Вас на понятии ЭДС... :-)
ЭДС ни когда не определяла мощность, так как она не может быть подведена прямо к нагрузке. Между ней и нагрузкой всегда включено внутреннее сопротивление источника этой ЭДС. В результате, к нагрузке прикладывается напряжение, равное разности ЭДС и падению напряжения на внутреннем сопротивлении источника. Именно, из за этого внутреннего сопротивления КПД передачи энергии от источника к нагрузке всегда получается меньше 100%.
Так что, простым увеличением ЭДС мощность не поднять (радикально, имеется в виду).

Carn

QUOTEнеобходимо придумать какое-то техническое решение в конструкции транса, в классической конструкции трансформатра не получается

Я опять внесу свою сумашедшинку. А как насчет основы в качестве трансформатора по патенту RU 2207645 ?

DWD

2 DL.

Ложу фрагмент схемы (аттач) в формате DjVu (две страницы - два варианта схемы).

Нужно учесть, что при управлении преобразователем и ключами одним ШИМ контроллером (TL494), накладывается ограничение на длительность управляющих импульсов. В данном случае длительность импульсов должна быть равна длительности четверти периода выходного напряжения (синуса).
По этому, в Вашей схеме с этим фрагментом длительность нужно будет просто выставить, получив резонанс. Если частота изменится, например, при изменении номиналов или регулятором, то потребуется изменение и длительности импульсов. То есть, определённой частоте импульсов должна соответствовать и их определённая длительность. Не думаю, что это неудобно. При получении положительного результата схему можно будет и модернизировать, в противном случае, её сложность вряд ли обоснована.

Ещё в данной схеме важна фазировка обмоток трансформатора L1L2 (точками обозначены начала обмоток).
Транзисторы ключей работают только в первый и третий периоды. Когда открыт один транзистор, ток в цепи L2L3 протекает через канал этого транзистора и диод другого. Потом наоборот. Если транзисторы закрыты, тока в цепи нет. Естественно, если не брать во внимание токи утечек и проходной ёмкости транзисторов ключей.

Всё остальное так же как и в Вашей схеме. От себя я только добавлю, что лучше использовать импортные диоды 1N4148 вместо КД522, имеющие в два раза больший ток и меньшее падение напряжения при большом импульсном токе.

Во втором варианте для управления полевиками использована буферная микросхема К561ПУ4. Просто, мне удобнее поставить один корпус и сделать разводку, чем ставить отдельные транзисторы и потом постоянно отмахиваться от мыли обеспечения ими одинаковых временных характеристик полевиков.
Эта микросхема, в принципе, представляет собой повторитель с двухтактным выходным каскадом. Её питание берётся такое же как и для 494-й, но не более 15В. В одном корпусе 6 одинаковых буферных элементов, по этому, они включены параллельно, как бы, по два на каждый полевик.
Диоды, включенные между входом и выходом элементов, обеспечивают дополнительную мощность на открывание полевиков, так как плюс на затвор будет идти не только с этих элементов, но и с 494-й микросхемы. Просто, эти элементы обеспечивают вытекающий ток меньше, чем втекающий. Визуально, эти диоды обеспечивают более крутой фронт напряжения открывания, то есть, более быстрое включение полевиков.
Транзисторы могут быть открыты одновременно, по этому, они включены с запараллеленными затворами и истоками. Соответственно, и управляются они от одного "драйвера" - 4 элемента в параллель. Управление - по очереди то от 10-го вывода ШИМ-контроллера, то от 9-го.
В эту схему не трудно будет внести изменения для отдельной регулировки длительности открывания ключей, не зависимой от длительности импульса ШИМ-контроллера. Но это потом, и то, при необходимости.
По сравнению с первым вариантом, здесь не важна фазировка обмоток трансформаторов.

По желанию, схему можно изменить, включив элементы микросхемы буфера так, как и в первом варианте, исходя из того, что один элемент буфера представляет собой транзистор КТ685 из первого варианта. То есть, затворы ключей можно разъединить (не забыв про фазировку обмоток L1L2).
Схему второго варианта можно упростить, удалив диоды, между входом и выходом буферных жлементов.

fragment.zip ( 9.5 Кб )

Dimbl4

Выношу на рассмотрение многоуважаемого all следующий принцип работы (Хаббардом навеяло). В основе: вращающееся магнитное поле, но(!) частота вращения результирующего поля много больше частоты генерирующих катушек. как такое может быть? представим 6 катушек по окружности. катушки включаются парами так, что вектор магнитного поля меняет свое направление примерно следующим образом: 0°, 180°, 60°, 240°, 120°, 300°, 180°, 0°, 240° .... т.е. частота смены магнитного поля раза в 3 выше. если вектор этого поля расположен в горизонтальной плоскости, то будет гулять фаза, а это не очень удобно. а вот если катушки "стоят" вертикально, то для центрального сердечника это будет уже не важно.
вобщем, тут нужно поскрипеть извилинами, а я сейчас не имею времени как следует обдумать эту идею, так что прошу: подключайтесь, критикуйте и т.д.

Dragons' Lord

gorlum :

Ошизенная книженция !!! Продолжай переводить и выкладывать в обязательном порядке. Очень жду.

free-energy :

> Я уже говорил, что генератор Андруса это электромагнитный лазер,
> никто на это не обратил внимание. Изучи пожалуйста работу
> рубинового лазера очень подробно. Очень важно отметить какой
> у него выход энергии в сравнении со входом. С магнитным похож
> только принцип, средства достижения разные.

Почему ни кто не обратил ? Я обратил. Только в то время без дополнительных данных не понял к чему это было сказано. Теперь - всё прозрачно. Чтобы народу умные книжки не читать, скажу кратко о сути лазера. Смысл в том, что световой поток летает от правого конца к левому и обратно, не в силах вырваться из рубина, ограниченного зеркалами. И при каждом "пролёте" светового потока мимо внешней накачивающей лампочки, к нему прибавляется очередная порция энергии. Таким образом происходит сложение энергий, т.е. лазер "накачивается". При определённом уровне энергии светового потока, он вырывается через одно из зеркал, которое на самом деле "полупрозрачное". Но последнее к электромагнитному принципу не имеет никакого отношения, т.к. никуда "стрелять" магнитной энергией мы не собираемся.

Важна лишь суть, а именно "накачка" или по другому, - увеличение энергии. Достигается это именно сложением нескольких колебаний в одной линии синфазно. Понятно, куда я клоню ? Именно. Я обещал добить патенты Мельниченко и нарисовать схемку по его последним не разобранным трём патентам. Что с удовольствием и делаю. Схемка у нас такая :

> Отмечу, что использовался не один трансформатор, т.к. было
> заявленно о "резонансе трансформаторов".

Реализаций может быть несколько. Я посчитал использование нескольких трансформаторов безосновательным и свёл сложение синусов в один магнитопровод. Упоминаемые патенты Мельниченко выглядят так :

2002110132 Способ генерации энергии на электромагнитных волнах
Способ генерации энергии на электромагнитных волнах представляет собой процесс, при котором электромагнитные волны от одного или нескольких излучателей синфазно работают на одну нагрузку (приемную, передающую антенну, активное сопротивление, выпрямляющую ректенну, поглощающий диэлектрик, такой как вода и пр.), при этом нагрузка находится в месте синфазного сложения амплитуд электромагнитных волн.

2002110131 Способ генерации энергии на электромагнитных волнах
Способ генерации энергии на электромагнитных волнах, при котором электромагнитные волны от одного или нескольких излучателей сначала (в первой фазе) накапливаются в накопителе (объемном или ином резонаторе, коаксиальной или волноводной линии, или в виде стоячих волн в катушках, проводах и прочих видах фидерных линий), а затем (во второй фазе) накопления энергия электромагнитного поля выделяется в нагрузке (приемной, передающей антенне, активном сопротивлении, выпрямляющей ректенне, поглощающем диэлектрике, такой как вода и пр.).

Уже более похоже на реально применимый способ. Ну, и ещё один патент :

2001135395 Генератор энергии на электромагнитных волнах
Генератор энергии на электромагнитных волнах, в которое электромагнитные волны от одного или нескольких излучателей синфазно (когерентно) работают на одну нагрузку, - приемную антенну, выпрямляющую ректенну, поглощающее вещество и прочее, либо электромагнитные волны от одного или нескольких излучателей, сначала накапливаются в накопителе, - объемом резонаторе или фидерной линии, а только потом электромагнитные волны из накопителя подаются на нагрузку.

Красно говорит чертяка. Ладно, поясню схемку. Назначение катушек L4, L5, L6 удерживать условия резонанса в приемлемых пределах. Эти катушки имеют индуктивность в несколько раз больше, чем катушки L1, L2 и L3. Трансформатор делаем так : берём пермаллоевое (или ферритовое) кольцо, укладываем РАВНОМЕРНО по всей окружности витки L1, затем так же витки L2 и абсолютно аналогично витки L3. Далее мотаем РАВНОМЕРНО по всей окружности катушку L7. Это не три разных катушки, а это ОДНА непрерывная катушка (простя я так её изобразил, чтобы схемка красивее была). Готово.

Схемка полностью рабочая. Одно сомнение, - выдержит ли транзистор КТ685 ? На этот вопрос нам ответят наши спецы схемотехники. Принцип работы : синфазно в одном магнитопроводе складываются три синусоиды, чем многократно увеличивают амплитуду колебаний. На самом деле, контуров можно делать от двух и до бесконечности (на сколько хватит мощности источника). В данном случае я нарисовал три контура (как то описывал сам Мельниченко). Получается увеличение энергии в 9 раз (квадратичная функция).

А можно за основу брать мою не первую, а вторую схемку (распределение во времени), тогда не нужно дополнительных индуктивностей, но нужно помнить, что нагрузка должна быть полностью активной (лампочка, обогреватель), а не реактивной. В последнем случае с фазировкой в контурах начнутся большие проблемы.

> И ВФ официально заявил, что его генератор это также
> генератор Грея.

По моему, Фриша начинает валить всё в кучу. Одно не сработает, так другое... Об ударном возбуждении эфира я расскажу в следующий раз.

DWD :

> Не даром же в контуре может быть либо резонанс напряжений,
> либо резонанс токов. Был бы контур с резонансом токов и
> напряжений одновременно...

Есть и такой контур [image] . Сегодня в одном из патентов Теслы высмотрел. Номер US 568176. Впрочем, к обзору наиболее интересных патентов Теслы (и совершенно не известных публике !!!) я ещё вернусь. Мне нужны несколько добровольцев-переводчиков (машинный и выправленный перевод меня не устроит. Перевод должен быть человеческим), которым я выдам по одному-два патента. Переводы должны быть пересланы мне и я их опубликую на Матрице. Кто согласен перевести один патент ?

> Во втором варианте для управления полевиками
> использована буферная микросхема К561ПУ4.

Я просил рисовать не в виде логических элементов, а в виде реального корпуса с ногами. Но, всё равно - спасибо. Только скажите, где взять даташит на эту микросхему, или сбосьте мне на мыло. ОК ? - Я сам тогда схемку перерисую в удобочитаемый вид. Кстати, по первой предложенной схемке : я старался не связывать "землю" вторичной цепи и "землю" первичной. Но Вы сделали именно это. В одночасье ушли проблемы с подключением полевиков, но не безопасно ли для схемы такое соединение "земелек" ?

ingvar

Встретил интересную ссылку, там довольно много изображений. Парочку я выложу. А кто заинтересуется вот адресс www.hcrs.at/TESTA.htm

Dragons' Lord

Ещё к предыдушему посту могу добавить, что трансформатор, в котором должно происходить сложение синусоид у нас, по схеме, должен быть ассиметричным, а не просто обычным трансом. В общем, тема малость сыровата, - я хотел продемонстрировать лишь саму идею.

free-energy :

Что ты про конденсатор хочешь знать ? Как он ведёт себя при подключении к источнику потенциала ? - Предположим, имеем на источнике эту самую разность потенциала. 10 вольт. Подключаем к плюсу и минусу одновременно пустой конденсатор. В тот же момент напряжение на источнике просаживается до нуля (сопротивление конденсатора в момент включения равно нулю) и по параболе растёт до нормального уровня. Ток ведёт себя обратным образом, - в момент подключения он максимален и по параболе ниспадает до нуля (в этот момент конденсатор уже полностью зарядился и его сопротивление равно бесконечности). Таким образом, мы не можем использовать конденсатор в качестве буферного элемента накопления энергии, т.к. он аналогично любой нагрузке убивает потенциал источника при подключении.

Если тебе нужно посчитать время заряда кондюка, то вот формула :

T=5RC,

где R - внутреннее сопротивление источника (максимальное напряжение делёное на максимальный ток),
и С - емкость данного конденсатора.

All :

Конкретнее по высокочастотным выпрямляющим диодам. Диоды Шотки :

2990 |
2993 |
2994 | все до 200 КГц (но работают и до 250 КГц)
2995 |
2998 |

Допустимое напряжение 30..40 Вольт, допустимый ток 20..30 Ампер. Есть ещё новая серия, которую, боюсь, всем не достать и не найти по ним даже инфу, но для общего развития скажу : 60..100 В, 40..50 А.

И маленько по полевикам. Конструктивный диод, который присутствует между истоком и стоком в обычных полевиках очень часто мешает сделать нужную нам и простую схемотехнику. Так вот, существуют полевики, у которых НЕТ внутри этого диода.

КП901 - 100 МГц - 1..2 А,
КП902 - 100 МГц - 0,2..0,5 А,
КП904 - 200 МГц - 5 А.

Последний, как видно, нам наиболее полезен. Есть еще в этой серии (КП905,907,909,911,913,920), но они очень дороги для баловства [image] , по 30$ каждый. Благодарю avp за предоставленную информацию.

Ну, и в заключение, плавно переходя к рассмотрению темы о ударном возбуждении эфира, попробую показать всем аналогии, более доступные пониманию. Причём, визуальные и понятные каждому сознанию [image] .

Есть такой эффект, - когда истребитель, летящий быстрее скорости звука, как бы обгоняет ударный фронт звуковой волны. При этом, этот самый фронт материализует в чистом прозрачном воздухе настоящие кучевые облака.

И ещё одна фотка :

Ну, и самое интересное на десерт. Скачайте .zip , - в нём лежит кусочек видео. Съёмки с авианосца. Офигительные кадры, замедленно показывающие весь феномен. Самое прикольное в том, что кустистые облака, определяющие положение ударного фронта волны, исчезают с той же мгновенной скоростью, что и появляются.

http://hobby.ovl.ru/forum/dl/sverhzvuk_f15.zip (1,329 Mb)

Точно так же, как мне думается, "закипает" и эфир. По этому важны две составляющие импульсов, - крутизна фронтов и частота следования (чтобы постоянно поддерживать среду в "кипящем" состоянии). CAN Гость

To DL :
"Накачивая энергию" , предложенным Вами способом ( в патентах все по другому принципу), на выходе получится ПШИК!
Прикиньте сами: даже если удасться синфазно сложить напряжения, запасенные(аккумулированные) в L , выигрыша по P не будет. На "накачку" также будет затраченна P и не малая. Поэтому приведенная Вами схема и принцип получения СЭ не ВЕРЕН.

Carn

Golum, спасибо за интересную ссылку. Кстати, первое на что я обратил внимание - использование "диодной заглушки" для съема энергии. Некторые с двуся диодами и конденсаторами, а некоторые в точности, как давал Romario -
http://hobby.ovl.ru/forum/uploads/post-216...09609_thumb.jpg.

И еще. Уже не вспомню, где я читал эту байку про "вечный автомобильный генератор". Суть такова - водитель пожаловался автоэлектрику на то что сильно греется генератор. Когда генератор был снят с двигателя, то оказалось что раскрученный вручную он не только не останавливался, но и все так же грелся, выдавая при этом напряжение.
Ради интереса посмотрел конструкцию автомобильного генератора, прикидывая, какая неисправность может привести к такой аномалии и решил, что на 99% виновата электроника - и скорее всего реле-регулятор. Но это опять-таки с учетом материалов Горлума.

DED

Молодец,DL! Классное видео и картинки!
Я давно призывал всех искать понятные аналогии эфира.
Видимо это состояние не так легко удержать, потому у нас и не получается взять свободную энергию. Наверное придётся организовать какой-то процесс, когда наше нечто будет превышать скорость распространения в эфире как самолёт в воздухе.

DWD

QUOTE(Dragons' Lord @ 19.03.2005 - 22:08)Реализаций может быть несколько. Я посчитал использование нескольких трансформаторов безосновательным и свёл сложение синусов в один магнитопровод...
...Назначение катушек L4, L5, L6 удерживать условия резонанса в приемлемых пределах...
Трансформатор делаем так : берём пермаллоевое (или ферритовое) кольцо... Это не три разных катушки, а это ОДНА непрерывная катушка...
Принцип работы : синфазно в одном магнитопроводе складываются три синусоиды...
При намотке такой конструкции на одном сердечнике, практически не возможно будет получить резонанс на одной частоте. Такая конструкция представляет собой систему связанных контуров и характеризуется полосой пропускания, а не резонансной частотой.
Амплитудно-частотная характеристика (АЧХ) такой системы получается путём наложения таких же характеристик отдельных её контуров, имеющих свою резонансную частоту, и имеет плоскую вершину. Представьте АЧХ одного контура и срежьте у неё верх по уровню, ниже среднего...
У такого контура, практически, нет связи между амплитудой и добротностью. Если для одного контура амплитуда на нём растёт с увеличением добротности, то для этого контура амплитуда остаётся на месте и не превышает амплитуду напряжения питания. В этом контуре потери тем меньше, чем выше его добротность. То есть, амплитуда напряжения на контуре приближается к напряжению питания при росте добротности.
И всё это из за того, что сердечник общий - все обмотки связаны.

QUOTE(Dragons' Lord @ 19.03.2005 - 22:08)Одно сомнение, - выдержит ли транзистор КТ685 ?
Ни чего с ним не случится, просто он не сможет обеспечить очень малую длительность закрывания полевиков.
Наверно, нужно менять микросхему ШИМ-контроллера на другую, с двухтактными выходными каскадами. Например, SG2525. От этого и схема будет проще, так как затворы полевиков можно будет подключать к ней напрямую через резисторы и без дополнительных транзисторов и диодов. Всё остальное, практически, то же. Да и частота повыше - 500кГц вместо 300кГц.

QUOTE(Dragons' Lord @ 19.03.2005 - 22:08)Мне нужны несколько добровольцев-переводчиков (машинный и выправленный перевод меня не устроит.
Нужно DED-а попросить. У него хорошо получается "русская интерпретация" перевода, так как он переводит не только текст, но и смысл... :-)

QUOTE(Dragons' Lord @ 19.03.2005 - 22:08)> Во втором варианте для управления полевиками
> использована буферная микросхема К561ПУ4.

Я просил рисовать не в виде логических элементов, а в виде реального корпуса с ногами.
А что я сделаю, если эти элементы именно так обозначаются на схемах... Нужно только проставить следующую нумерацию выводов элементов.
Вход-Выход:
3-2
5-4
7-6
9-10
11-12
14-15
Всего 6 элементов.
Питание подаётся на 1-й вывод микросхемы (не более +15В), и на 8-й (общий минус). Выводы 13 и 16 микросхемы не используются. Аналог микросхемы CD4050.
Запрос в Гугле выдал следующую ссылку:
http://www1.jaycar.com.au/images_uploaded/CD4050BC.PDF

QUOTE(Dragons' Lord @ 19.03.2005 - 22:08)Кстати, по первой предложенной схемке : я старался не связывать "землю" вторичной цепи и "землю" первичной. Но Вы сделали именно это. В одночасье ушли проблемы с подключением полевиков, но не безопасно ли для схемы такое соединение "земелек" ?

Нет.

DWD

QUOTE(Dragons' Lord @ 21.03.2005 - 01:47)Если тебе нужно посчитать время заряда кондюка, то вот формула :

T=5RC,

где R - внутреннее сопротивление источника (максимальное напряжение делёное на максимальный ток),
и С - емкость данного конденсатора.
Произведение ёмкости на сопротивление (RC) называется постоянной времени цепи и имеет размерность времени.
Если конденсатор "С" заряжается от источника с напряжением "Е" через сопротивление "R", то за время, равное постоянной времени цепи, конденсатор зарядится до напряжения 0.63Е. На практике считают, что заряд заканчивается, когда напряжение на конденсаторе достигнет 95% от напряжения источника, то есть за время Т=3RC.

QUOTE(Dragons' Lord @ 21.03.2005 - 01:47)Так вот, существуют полевики, у которых НЕТ внутри этого диода.

КП901 - 100 МГц - 1..2 А,
КП902 - 100 МГц - 0,2..0,5 А,
КП904 - 200 МГц - 5 А.

Последний, как видно, нам наиболее полезен.

У КП901 очень большой начальный ток при нулевом напряжении на затворе.
Не менее 15мА. Типовое значение - 50мА. Но регламентируется величина до 200-500мА.
У КП902 этот параметр лучше - не более 15мА, но у этого максимальный ток 300мА достигается только при напряжении на затворе 30В и напряжении питания 50В. При питании от источника +12В, максимальный ток будет не более 0,2А.
У КП904 то же высокое значение начального тока - не менее 6мА, типовое 70мА, максимальное 350-500мА в зависимости от температуры.
У этого есть ещё неприятная особенность - возбуждается на низких частотах, а при "косом" взгляде на него - пробивается...
В общем, не удачный список...
Все полевики без диода являются высокочастотными и, как правило, дорогими. Это всё линейные транзисторы, расчитанные для работы с синусом а не импульсами, да ещё и старые.
В общем, огород, конечно, можно вспахать и легковушкой, но стоит ли, если есть трактор?.. :-)

Serge

По поводу съемок найденных DL
http://hobby.ovl.ru/forum/dl/sverhzvuk_f15.zip (1,329 Mb)

Очень интересно!

Я вспоминаю, что когда учился в начальной школе в Тикси, с аэродрома, расположенного недалеко, в то время постоянно летали истребители, и иногда они (по своей-ли программе или понты кидали) проходили звуковой барьер над посёлком (пока народ не взбунтовался). Это было что-то! Главное, сам истребитель, было очень трудно поймать зрением. Глаз засекал его часто уже далеко после грохота... Немудрено, ведь это около 340 метров в сек? Больше-меньше, - это уже не важно. (Интересно с какой скоростью велась сама съемка..., ведь за 7 сек (если на счетчике камеры секунды) самолётик пролетел более 2 км)
Нами на земле, как я помню, этот мощнейший удар казался как-бы сдвоенным (что-то типа ТУ-ДУХХХ ... :-)).
Интересно плавненько крутить эту коротенькую запись (я - ч/з QuickTime Player) и тогда видно, что это изменение плотности воздуха происходит в начале перехода звукового барьера как-бы неоткуда, но уходит похоже моментально в воду. И уходит с такой скоростью, на которую простые облака просто не способны. Да, и до момента проявления первого изменения плотности воздуха (т.н."облака")происходит заметное искривление видимости (пространства?).
Н-н-да, интересные кадры...

DED

В теме про Гребенникова я писал:
"""Про Ерёмина и про других Гена Белимов целую книгу написал "Пришельцы среди нас". Есть там кое-какие интересности.
Про линзы Френеля есть там такая инфа. Пришельцы с Сириуса одному старичку посоветовали сделать антенну из восьми медных колец диаметром от пятидесяти до двух сантиметров. Направишь, сказали, на юго-запад и получишь защиту от космических лучей, а также связь с нами лучше будет. Дед в городе Волжский жил.
Угрюмый Эд для строительства своего замка тоже линзы использовал - концентрические окружности на своих кораллах выбивал.
Ещё помню патентик двадцатых годов одного мужичка с польской фамилией был(Лаховский). Там тоже окружности из провода были для приёма энергии из космоса. Правда они были разрезанные, типа вибратора Герца.
Ещё у Белимова есть инфа о том как Авраменко Р.Ф. пытался измерить скорость распространения магнитного поля. Это Рамилий Фёдорович, который член РАЕН, который бластер испытывал. Так вот взяли они ферритовое "колечко" диаметром три метра, чтобы легче было задержку сигнала измерять - в наносекундах. В одной точке возбудили колебания, а задержку не смогли получить. Колебения почему-то мгновенно распространялись по всему колечку. Тоесть со скорость гораздо выше скорости света.
Так что в этих линзах надобно покопаться. """
Так что Авраменко похоже опроверг Ейнстейна. А по Ацюковскому получается, что он пытался измерить скорость первого звука в эфире(продольные волны), которые на несколько порядков выше скорости света(поперечные волны).
Потом вспомните дядю Вову Коробейникова, которого пинают за HZ-антенны. У него информация о местоположении вектора магнитного поля Hz в пространстве появляется мгновенно на любом расстоянии.
Поэтому я и думаю, что от этой противо-эдс так просто не отвяжешься.

a518

QUOTE(DED @ 21.03.2005 - 19:35)...
Так вот взяли они ферритовое "колечко" диаметром три метра, чтобы легче было задержку сигнала измерять - в наносекундах. В одной точке возбудили колебания, а задержку не смогли получить.
...
Поэтому я и думаю, что от этой противо-эдс так просто не отвяжешься. :D

Незнал.
А как же твой НЕГ "работает". И в чем "фишка" у Молины.

Dragons' Lord

CAN :

Уууу, я уже дорос до личного персонального критика [image] . Я же говорю - "идея сырая". Если заявляете, что в патентах "не так", то значит, знаете "как". Прошу изложить и нарисовать правильные схемки.

DED :

Есть у меня парочка патентов Теслы, которые мне по зарез перевести нужно. По мотивам Гремма и ассинхонникам. Тютелька-в-тютельку под Вас подобрал [image] . Может можно, как-нибудь, временно законсервировать перевод дневника Теслы и по быстрому перевести патенты ? (мне их ещё к публикации готовить).

Остальным, высказавшим желание перевести, - патенты отослал. Жду переводы на своё мыло с указанием номера патента в каждом конкретном переводе [image] . Кстати, нужны ещё парочка добровольцев, - остались непереведёнными патенты по высоковольтным преобразованиям (ясен пень, с резонансом). Кто согласен, - шаг вперёд из строя.

DED

Я бы и рад, да времени нету. Могу этим заниматься только по вечерам, а тут ещё и вечера занял- учиться пошёл. Номера патентов скажи, если смогу буду по-тихоньку переводить.
DWD, я тебе письмо писал. Чегой-то не работает у меня генератор на для сабвуфера на ферритовом колечке. При включении колечко насыщается видно и греется, увеличивая ток потребления. У тебя точно кольцо было, а не броневой сердечник с зазорчиком? CAN Гость

Я пробовал загрузить схему, но не вышло (с расширением .ckt). Схема простенькая, доступная всем желающим поэкспериментировать. Результаты очень интересные. Автогенератор на Ф-трансформаторе: первичная обм. на колекторе, одна вторичная - ПОС на базу, с другой вторичной "снимаем" напряжение для "нагрузки". Для начала нужно запустить а\ген. без нагрузки, и ,меняя Uпит. от 1в до 12в, "поймать" (увидеть на осциллографе) "своеобразные" пачки импульсов. Далее можно экспер. с нагрузкой.
Если кто будет пробовать, поделитесь результатом.

DWD

Удосужился прочитать "12 экспериментов по эфиродинамике" Ацюковского.
И снова "меня терзают смутные сомненья"... как и после прочтения его же "Трансформатор Тесла: энергия из эфира".

В 3-м эксперименте он пишет (13 стр.): "...недостаточно ясны причины, по которым снижение сопротивления нагрузки во вторичной обмотке трансформатора вызывает увеличение тока в его первичной обмотке. Обычным объяснением является то, что компенсация магнитного поля, создаваемого током первичной обмотки, магнитным полем, создаваемым током вторичной обмотки и производит подобное действие. Однако тогда должна была бы уменьшаться индуктивность первичной обмотки и увеличиваться реактивная составляющая тока первичной обмотки, а не активная, как это происходит на самом деле."

Но, ведь, при нагружении вторичной обмотки происходит, именно, уменьшение индуктивности перичной обмотки. Это подтверждается экспериментами на всём этапе изучения трансформаторов.
Нестыковочка...

Дальше, в 4-м эксперименте по проверке зависимости коэффициента трансформации от расположения обмоток (16 стр.), Ацюковский, просто таки, "удивляется" тому, что этот коэффициент зависит от положения обмоток и расстоянию между ними. Создаётся впечатление, что он совершенно не знает о существовании коэффициента связи, так как ни разу о нём не вспоминает... Хотя в любом учебнике этот параметр рассматривается довольно подробно. Ещё бы, ведь, от него зависит выходное напряжение трансформатора при конкретном значении коэффициента трансформации (отношении числа витков).
Даже в программах-симуляторах, этот параметр запрашивается наряду с индуктивностями обмоток моделируемого трансформатора. Он даже стоит первым в списке параметров...
Снова непонятка...

Он пишет, что причина намотки сначала первичной обмотки, а потом вторичной, заключена в уменьшении поля рассеяния... ?
На сколько я знаю, считается наоборот - для уменьшения рассеяния первичная мотается либо поверху вторичной, либо (ещё лучше) чередуется слоями с вторичкой. А основная причина намотки первичной обмотки первой объясняется только экономической выгодой. Обычно, первичная обмотка мотается более тонким проводом, а значит, более дорогим. При том же числе витков, увеличение диаметра намотки увеличивает длину провода. Значит, намотав сначала обмотку с более тонким проводом, снизим расход более дорогой проволоки.

После "открытия" им существенной зависимости коэффициента трансформации от расстояния между обмотками (у него разница составляет до 11%... что бы он сказал, намотав не на кольце, а на стержневом сердечнике...), следует вывод о целесообразности "оперировать представлениями о взаимоиндукции проводников, а не контуров". Тут же совет: "...при необходимости разнесения обмоток... необходимо увеличивать число витков вторичной обмотки по сравнению с числом витков , расчитанным обычным образом".

Согласен, тяжело вычислить точные зависимости, по этому и были введены такие понятия как взаимоиндукция и коэффициент связи. И соотношения между ними приводятся даже в учебниках для техникумов.

Я не "наезжаю" на Ацюковского, просто, мне не понятно...
DED как то сказал о священнике Флоренском, что он наш человек, подразумевая его отношение к электротехнике. Так вот, у меня создалось впечатление, что Ацюковский не "наш человек"... :-)
Уверенности добавляет список его регалий в конце брошюры: доктор, профессор, академик нескольких наук, но... только член-корреспондент электротехнических наук...
Неужели его знания электротехники находятся на уровне популяризатора?..
В это трудно поверить. Тогда почему создаётся впечатление, что он не знает даже то, что преподаётся в техникуме?..

Dimbl4

QUOTE(DED)Так вот взяли они ферритовое "колечко" диаметром три метра, чтобы легче было задержку сигнала измерять - в наносекундах. В одной точке возбудили колебания, а задержку не смогли получить.

это еще раз подтверждает (если эксперимент был проведен корректно) мою мысль, высказанную на "скифе", что магнитного "поля" нет в природе. есть всего лишь вращение вектора электрического поля в конкретной точке пространства (т.к. скорость распространения электрического поля в феррите - ε ≈ 1 - приближается к скорости света в вакууме ).

DED

А НЭГ у меня и не работает, я об этом и написал. Молина сам писал:" Я верю, что должно работать!" Я проверил - у меня не работает. А проверял ли свой патент Молина?
А Ацюковский хорошо нас всех баламутит и за это ему спасибо.

Gardi

Самолет очень здорово снят!

И вот что я заметил. При втором создании облака (замедленная съемка). В какой-то момент оно становится похожим на вихревое кольцо. Теперь берем палец и начинаем высасывать из него информацию (разумеется, это отъявленный офф)...

1. За счет аэродинамического сопротивления (скорость или сверхзвуковая, или близкая к ней) самолет увлекает много воздуха. Так как на расстоянии от самолета воздух условно неподвижен, то его (воздух) как-бы выворачивает. Если мысленно убрать самолет, и оставить только движение воздуха, то получается локальная воздушная струя в неподвижном воздухе. Это ведет к образованию вокруг струи тороидального вихря (как кольцо дыма от курильщика). /Вряд ли нужны столь многие подробности, но на всякий случай/

2. При резком снижении давления во влажном воздухе происходит резкая конденсация паров воды в туман. Кажется, это называется инверсией (а может и нет). Как известно, внутри вихря давление понижено. Но при этом при прохождении вихревого кольца через объем воздуха части объема остаются приблизительно на своих местах. Возьмем условный кубометр воздуха (самолет пролетает рядом). На него внезапно надвинулся тороидальный вихрь с пониженным давлением внутри. Пары воды быстренько собрались в капельки тумана (резкое падение давления охлаждает воздух). Вихрь ушел - давление вместе с низкой температурой ушли вместе с ним - капельки тумана быстро испарились обратно. Почему "облака" имеют такой рваный вид - так ведь самолет далеко не круглый, он создает множество более мелких завихрений, да и просто отбрасывает часть воздуха вниз (часть подъемной силы). Поэтому кажется, что "облако" втягивается в воду. Но оно просто растворяется при движении вниз.

3. Почему все это происходит на определенных скоростях? Наверное, все в свойствах воздуха (плотность, вязкость, температура и т.п.). Кстати, кто-нибудь знает, сдвигается ли звуковой барьер летом или зимой? Это помогло бы в размышлениях на тему. Вроде бы табачные кольца легче образуются в теплом воздухе.

4. Теперь перейдем к эфиру. Если рассматривать его как газ, то аналогия весьма заметна. Тут необходимо вспомнить, что Тесла одно время работал с эфирными вихревыми кольцами. При этом Тесла считал эфир гораздо плотнее вещества. Дело за малым - как получить эфирную струю? Возможно, стоит обратиться к Вильгельму Райху. Понять, что эфирное вихревое кольцо получилось, можно при помощи металлического предмета - оно должно взорваться вблизи него (Тесла, или то, что ему приписывают). Эфирная струя (или ее импульс) должна обладать определенной скоростью, чтобы кольцо получилось. Эта скорость зависит от свойств эфира, разумеется. Кстати, Александр Платонович Невский (я сегодня на него наткнулся, и он тоже подразумевает, что эфир плотнее вещества) считает, что частицы эфира хаотично, как в газе, движутся всегда со скоростью света. Возможно, отсюда и эйнштейновский "световой барьер"?

5. Таким образом, нам надо слегка превысить скорость света созданной эфирной струей. Всего-то делов. Это при том, что электромагнитные волны плетутся со скоростью света и превышать ее не собираются. И вот тут нам на помощь могут прийти Ацюковский и Коробейников. Один с теорией, а другой с практикой сверхсветовых волн. Продольных, "звуковых", в отличие от поперечных электромагнитных. Или вообще спинорных (мне удалось их представить - это было нелегко). Возможно, комбинацией катушек и колебаний удастся добиться того, что эфир будет закручиваться в тороид, или хотя бы в линейный вихрь. (Сразу оговорюсь, что устройство по генерации торсионных полей Махова я не понимаю. Что-то в нем не так. Иначе в тороидальном "бессердечном" дросселе у нас бы вовсю крутились эфирные вихревые кольца.) Летящее кольцо нам в данном случае не требуется - мы ведь не бластер делаем.

А имея в наличии эфирное вихревое кольцо произвольного размера, сколько экспериментов с ним можно устроить!

Все, кидайте помидоры.

free-energy

Извините за паузу, проблемы связи. Продолжу мысль...

Любое движение тока по проводнику создает поле вокруг него, которое препятствует движению тока или создает условие противоэдс. Но уменьшение тока в цепи приводит к противоположному результату. Для устранения этого "индуктивного" сопротивления мы используем конденсатор. Преобразуем энергию движения тока в разность потенциалов без затраты какой либо на это мощности и исключая влияние противоэдс на источник ЭДС как в аналогии с "емкостью Теслы". Энергия в контуре превышает энергию подпитки в добротность контура раз. Т.о. Мы извлекаем "свободную энергию" при помощи ферромагнитного сердечника, или просто магнитного поля катушки без него и устраняем влияние этой энергии на первичный источник ЭДС. Вот и имеем огромное приращение энергии сравнивая энергию источника ЭДС и энергию резонансного контура. Теперь попытаемся извлечь энергию магнитной индукции этого контура. Делаем обмотку и шунтируем ее нагрузкой, колебания срываются и мы получаем шишь, да ни шиша... Кстати, господа, ед. измерения магнитной индукции - Тесла, и как же часто норовят изменить ее другими единицами.QUOTEвеличение тока (напряжения) при резонансе происходит благодаря добротности. Если контур не нагружен, то добротность большая, если нагружен, то, наоборот, маленькая. Ведь, подключение нагрузки к выокодобротному контуру эквивалентно не нагруженному контуру, но с низкой добротностью.

Ну собственно говоря я это и хотел услышать. То что мощность реактивная ничего не значит, реактивная мощность всего лишь мощность"обратная активной". Реактивное сопротивление выражается в омах, также как и активное и мы пользуемся его свойствами совершенно реально. В обмотке трансформатора возникает ЭДС только благодаря реактивной мощности, значит мы повсеместно ее используем. Дело ведь не в качестве мощности.
Вы совершенно справедливо заметили, что добротность контура определяет его энергоемкость и при попытке отобрать эту мощность проявившиеся эффекты неприлично уменьшают добротность контура. Рост тока возникает не пропорцианально изменению нагрузки, а пропорцианально уменьшению добротности. Значит вопрос получения свободной энергии звучит как "Определить причины ухудшения добротности и найти методы ее стабилизации при изменении нагрузки." А падение напряжения на источнике ЭДС с лихвой компенсируется избытком полученной энергии.

Теперь про магнитную индукциию. Официально заявлено что ЭДС в обмотке трансформатора имеет такую зависимость E=4.44 fw Фм При этом параметр Ф- магнитный поток расписывается как B*S, т.е на лицо присутствие магнитной индукции. Значит, витки обмотки пересекает магнитный поток. Причем ни как в формуле не отражено, что он яко бы в не сердечника или является рассеянным. Вами заявляется, что практически весь усиленный магнитный поток сконцентрирован в сердечнике, с чем я собственно согласен, но тогда почему нет никакого отражения в формуле, что обмотка в не сердечника, где якобы поток совершенно ослаблен? За счет какого процесса происходит наводка эдс в удаленных от сердечника витках обмотки?

QUOTEВы пытались поймать меня на понятии мощности, а я ловлю Вас на понятии ЭДС...

Я никого не ловлю, я хочу разобраться. А то очень часто происходит подмен понятий и нет однозначности понимания процессов.

QUOTEЭДС ни когда не определяла мощность, так как она не может быть подведена прямо к нагрузке.

Официально принято считать, что мощность это работа, произведенная в единицу времени P= A/t
Работа, к примеру, генератора Аг=EIt. Вот и ЭДС место нашлось. Если вы воспринимаете работу как A=UIt то U (напряжение приложеное к приемнику) =Е-Uв (падение на внутреннем сопротивлении). По этому нельзя утверждать, что ЭДС никогда не определяла мощность.

Хочу заметить, что мощности бывают разные и если речь идет о мощности источника ЭДС то надо об этом так и говорить.

QUOTEТак что, простым увеличением ЭДС мощность не поднять (радикально, имеется в виду).

Я не ставил вопрос в таком ключе. Я говорил не про ЭДС , а указывал на то что при внесении ферромагнитного материала в катушку с током магнитный поток в плоскости витков катушки увеличивается пропорционально магнитной проницаемости сердечника и при этом не происходит эквивалентного потребления тока от источника, как если бы мы захотели получить подобный магнитный поток без сердечника.

Потом указал, что ЭДС в частности индуктора генератора или обмотки трансформатора зависит от величины магнитной индукции, магнитного потока. Но пока еще не определял механизма отбора этой энергии, кроме указания на постановку вопроса об отборе этой энергии из резонансного контура

"Определить причины ухудшения добротности и найти методы ее стабилизации при изменении нагрузки."

2Lord

QUOTE И при каждом "пролёте" светового потока мимо внешней накачивающей лампочки, к нему прибавляется очередная порция энергии

Спасибо за изложение работы рубинового лазера. Только вот такие "допуски" сбивают население с толку...

QUOTE... Говорите точно, сколько вешать...

Хорошо, что ты уточнил про конденсатор, теперь мне стало понятно, что ты имел ввиду разряженный конденсатор. А я в это время думал о заряженном и не надо впадать в крайности, конденсатор ведь может быть заряжен на половину, тогда и источник не просадим.

Ацюковского можно оставить, что бы процесс не тормозился, он еще не сделал свой генератор . А вот про Андруса, зря вы меня игнорируете, говорю, что знаю точно из первых уст, серьезней, товарищи, серьезней...

SIM

Новость! На сайте Мельниченкоhttp://izob.narod.ru вчера появились его статьи в формате MS-Word.
Все-таки прав был Фри- патентов у Андрея НЕТ, есть одни лишь заявки в Роспатент- он сам прямо так и говорит

DWD

QUOTE(free-energy @ 23.03.2005 - 08:48)Значит, витки обмотки пересекает магнитный поток. Причем ни как в формуле не отражено, что он яко бы в не сердечника или является рассеянным. Вами заявляется, что практически весь усиленный магнитный поток сконцентрирован в сердечнике, с чем я собственно согласен, но тогда почему нет никакого отражения в формуле, что обмотка в не сердечника, где якобы поток совершенно ослаблен? За счет какого процесса происходит наводка эдс в удаленных от сердечника витках обмотки?
Всё дело в площади. Максимальная ЭДС наводится, если поле пересекает площадь витка. Обмотка на сердечнике - идеальный вариант. Если середечник расположить рядом с обмоткой так, что бы витки не охватывали его, то ЭДС наведётся то же, но меньше, так как не всё поле будет пересекать площадь витка, часть будет замыкаться на сердечник с другой стороны катушки и мимо неё. Если сердечник в центре катушки, то всё, что есть в сердечнике будет пересекать площадь витков (обмотки), и будет наводить максимальную ЭДС, величина которой вычисляется уже по приведенной Вами формуле. Просто, формула выводится, обычно, много позже после того, как будет показано как поле наводит ЭДС. По этому, при выводе формулы, подразумевается, что весь поток сердечника пересекает площадь витков катушки.

QUOTE(free-energy @ 23.03.2005 - 08:48)Я никого не ловлю, я хочу разобраться. А то очень часто происходит подмен понятий и нет однозначности понимания процессов.
Согласен. По этому и не рискнул сказать...

QUOTE(free-energy @ 23.03.2005 - 08:48)Официально принято считать, что мощность это работа, произведенная в единицу времени P= A/t
Работа, к примеру, генератора Аг=EIt. Вот и ЭДС место нашлось. Если вы воспринимаете работу как A=UIt то U (напряжение приложеное к приемнику) =Е-Uв (падение на внутреннем сопротивлении). По этому нельзя утверждать, что ЭДС никогда не определяла мощность.
В Вашей формуле работы генератора учтена полная мощность, а не полезная. Так как ток однозначно определяется из ЭДС источника и его сопротивления потерь, то можно вывести следующее: EI=UI+RI^2, где R - внутреннее сопротивление источника. Видно, что чем больше мы хотим получить мощность в нагрузке, тем больше нам будет мешать внутреннее сопротивление.
Простой пример. Есть севшая батарейка. Вольтметр показывает напряжение на ней 1.5В. Это и есть ЭДС. подключаем нагрузку к этой батарейке и напряжение на ней падает до 0.1В. Если батарейка хорошая, то такая же нагрузка вызовет падение, к примеру, с 1.5В до 1.4В.
У севшей батарейки увеличено внутреннее сопротивление, по этому и падает напряжение на нагрузке. Но при этом, ЭДС самой батарейки так и остаётся 1.5В.
Получается, что в одном случае (хорошая батарейка) ЭДС определяет мощность в нагрузке, а в другом (севшая батарейка) - нет. А вот напряжение, однозначно (и всегда) определяет мощность в нагрузке, даже если оно равно 0.1В на севшей батарейке, вместо 1.4В на хорошей...
Вот и получается, что если ЭДС имеет величину хоть миллион, толку от этого нет, если внутреннее сопротивление ограничивает ток источника и садит напряжение на нагрузке до нуля.

QUOTE(free-energy @ 23.03.2005 - 08:48)...при внесении ферромагнитного материала в катушку с током магнитный поток в плоскости витков катушки увеличивается пропорционально магнитной проницаемости сердечника и при этом не происходит эквивалентного потребления тока от источника, как если бы мы захотели получить подобный магнитный поток без сердечника.
Почему же не происходит? Как раз и происходит. При внесении сердечника уменьшается ток потребления. Одну и туже величину магнитного поля можно получить от одной катушки при большом токе без сердечника и малом токе с сердечником. Напряжение, предположим неизменно.
Отличие в этих случаях в индуктивности катушки. С сердечником она больше, чем без него.

free-energy

QUOTEОтличие в этих случаях в индуктивности катушки. С сердечником она больше, чем без него.

Масло, масленное... Расшифрую: больше коэффициент отношения потока сцепления магнитной индукции к току в катушке.

Спасибо за ликбез. Теперь, если вам не трудно, перечислите пожалуйста, какие существуют методы "стабилизации" добротности контуров?

free-energy

Да вот еще, совсем отвлекся с вашими батарейками. Природа ЭДС механического генератора другая. Источник - обмотка возбуждения, помнится, что при изменении нагрузки ток обмотки не увеличивается CAN Гость

Ток увеличится пропорционально нагрузке.

DWD

QUOTE(free-energy @ 23.03.2005 - 19:48)Масло, масленное... Расшифрую: больше коэффициент отношения потока сцепления магнитной индукции к току в катушке.
Нужно было сразу оговориться, что рассуждаем о передаче энергии источника нагрузке посредством магнитного поля.
Так вот, при большом токе в первичке и без сердечника магнитное поле рассеяно и не все его условные линии пересекают вторичную обмотку. В результате, потребляемая мощность значительно больше мощности в нагрузке. При коэффициенте связи 0,5-0,8 получается КПД трансформации 50-80%. КПД передачи энергии будет ограничен, в данном случае, КПД трансформатора.
Такой коэффициент связи получается если обмотки намотаны одна на другой и имеют разное число витков. Если одна из обмоток многослойная, а другая однослойная, то коэффициент связи приближается к 0,5.
При внесении сердечника бОльшая часть магнитных линий первичной катушки концентрируется в сердечнике. При этом уменьшается потребляемый ток, так как индуктивность первички увеличилась. При чём, магнитный поток остаётся на том же уровне.
Так как этот же сердечник пересекает плоскость витков и вторичной катушки, то её витки пересекает большее количество магнитных линий, увеличивая ЭДС вторичной обмотки. Соответственно, увеличивается напряжение на нагрузке и мощность, выделяемая на ней. В результате внесения сердечника мошность в нагрузке увеличилась, а потребляемая уменьшилась. Вырос КПД трансформатора. Так как в современных конструкциях трансформаторов без труда получается коэффициент связи до 0,9999, то и КПД они имеют такой же. Реально он, конечно, меньше, так как я не учитывал потери в обмотках и самом сердечнике, но всё равно, КПД трансформаторов ограничен уровнем 0,99 для промышленных и 0,97 для бытовых (примерно так).

Всё указывает на то, что даже ликвидировав все потери в трансформаторе, мы не получим КПД передачи энергии больше 1. То есть в обычном трансформаторе КПД, в лучшем случае, будет 100%.
Нужно что то другое, например, асимметрия трансформатора, или ещё что...

QUOTE(free-energy @ 23.03.2005 - 19:48)...какие существуют методы "стабилизации" добротности контуров?

Наверное, это всё равно, что спросить какие существуют методы получения сверхединичности...
Зависимость добротности от нагрузки всегда однозначна, по этому, для получения нагруженной добротности в 10 единиц, контур расчитывают так, что бы при подключении именно этой нагрузки добротность не уменьшилась ниже 10. Что бы сам контур не уменьшал общий КПД, стараются получить как можно большую добротность не нагруженного контура. Так как его КПД можно оценить по следующей формуле:
1-Qн/Q,
где Qн и Q - добротности нагруженного и не нагруженного контура соответственно.
Если исходная добротность будет 100, а нагрузка уменьшит её до 10, то КПД самого контура будет 1-10/100=0,9, или 90%. Если же изготовить контур с добротностью 200, то с той же нагрузкой его КПД станет 1-10/200=0,95, или 95%.

В радиотехнике, где резонанс используется, а не подавляется, когда то применяли устройства, называемые умножителями добротности.
В принципе, это устройство, выходной сигнал которого частично подаётся на вход и складывается синфазно с входным сигналом.
Если это устройство является усилителем с внешним источником питания, то получается, как в лазере, один и тоже сигнал, проходя каждый раз с выхода на вход и усиливаясь (получая накачку от внешнего источника), становиться всё мощнее...
В этом случае, используя цепи слежения, можно добиться стабилизации добротности, сделав её величину, не зависимой от сопротивления нагрузки.

QUOTE(free-energy @ 23.03.2005 - 19:48)ЭДС механического генератора другая. Источник - обмотка возбуждения, помнится, что при изменении нагрузки ток обмотки не увиличивается.
Но остаётся пропорциональным току нагрузки. Другое дело, что даже в максимуме, мощность в обмотке возбуждения много меньше мощности в нагрузке генератора.

gorlum

"...Далее, мы знаем, что ток в контуре "в Добротность" раз больше, чем внешний...."

"...при резонансе полная мощность на катушке трансформатора в первичной цепи в Од раз (добротность) превышает полную мощность, подведенную к первичной цепи..."

"...Определить причины ухудшения добротности и найти методы ее стабилизации при изменении нагрузки...."

Давайте разберёмся ещё раз.

На рисунке показана работа колебательного контура с подключенной нагрузкой, питаемого короткими однополярными импульсами от источника с конечной мощностью. Рассмотрим участок B - C, действительно, здесь энергия в контуре явно превышает энергию потребляемую из источника (на верхнем графике) в полном соответствии с вешеприведенными цитатами. Но давайте посмотрим, как мы дошли до такой хорошей жизни. Участок A - B - процесс раскачки контура, и мощность от источника здесь потребляется уже совсем другая. И лишь потом от источника потребляется столько энергии, сколько из контура уходит в нагрузку. Вообще, получилось, что от контура один вред, вместо того, чтобы всю мощность направить сразу в нагрузку, мы часть затратили на контур. В точке с мы уменьшаем нагрузочное сопротивление, на участке C - D ток кратковременно подскакивает вверх за счёт энергии, запасённой в контуре. Ток в контуре уменьшается, теперь нагрузка отбирает у него больше энергии - мы говорим: добротность контура снизилась (получается, добротность контура просто говорит о том, сколько мы забрали у него энергии; забирать у контура энергию и оставлять неизменной её добротность, увы...) . Ток от источника увеличивается, теперь ему надо компенсировать большие потери (участок D - E).
Колебательный контур - это просто аккумулятор энегрии, причём иногда лучше исползовать для этой цели просто ёмкость или индуктивность. В контуре энергия постоянно меняет форму с электрического поля на магнитное. Если не отбирать её у контура, в нём, по мере накопления (но только в результате накопления) могут развиваться значительные токи и напряжения, это позволяет накопить в контуре больше энергии (но и потратить на это больше времени), чем у отдельно ёмкости или индуктивности от тогоже источника (получается, что резонанс - это просто способ накопления большей энергии).
Дополнительную энергию нельзя извлечь из контура, но её можно там накапливать извлекая из чего нибудь другого (эфир, нелинейные сердечники и т.д.).
Если мы хотим "баламутить эфир" , то нам сначала нужно ответить на вопросы:
- чем "баламутить" - магнитным полем, электрическим;
- какой нужен минимальный ток, напряжение;
- какой объём пространства "баламутить";
- какова мощность поля (хватит батарейки кроны или нужна электростанция от Ниагарского водпада...);
- форма импульса, порождающего поле, (трудности возникающие пр увеличении крутизны фронта импульса, пропорциональны квадрату увеличения этой самой крутизны...);
- потребляет ли эфир активную (или реактивную) мощность, когда его "баламутят", какое потребление можно ожидать;
- можно ли ожидать вредного излучения;
...короче, нужна хоть какая то теория, дающая возможность хотя бы приближённой количественной оценки.
Теория для сверхединичника на нелинейных сердечниках разработана гораздо лучше.

И заодно небольшой ликбез по активной и реактивной мощности.
Упрощённо можно считать, что потребитель реактивной мощности потребляет мощность только для того, чтобы тут же вернуть её обратно. Потребитель активной мощности ничего обратно не возвращает.
Свойство потребителя реактивной мощности запасать энергию обьясняется способностью не только преобразовывть принятую энергию в другой вид (это умеет и лампочка) но и умением из этого другого вида преобразовать обратно в электрическую (индуктивность и магнитное поле в ней). Если бы лампочка могла излучённый ею свет преобразовать в электричество, она была бы реактивной нагрузкой. Если у индуктивности отобрать часть накопленного её магнитного поля, то она, как нагрузка, "обретёт активные черты" (специалисты увидят это в сдвиге фаз тока и напряжения менее 90 град.), поскольку не сможет всю энергию вернуть обратно. Колебателный контур, хотя и состоит из реактивных элементов, является активной нагрузкой, поскольку всю энергию "крутит внутри", ничего не возвращая в источник.
Косинус фи у двигателей это просто коэффициент, говорящий какая часть мощности уже не вернётся в источник, а сколько запаслось в его обмотках и вернётся обратно.
Эти мощности характеризуют только потребителя. Иногда встречающееся выражение "источник реактивной мощности" - просто технический жаргон. У источника может быть индуктивное внутреннее сопротивление, тем не менее лампочка будет потреблять от него чисто активную мощность.

На каком то форуме бродила идея превести активную мощность в реактивную, довольно оригинально, однако...

DWD

QUOTE(gorlum @ 24.03.2005 - 17:54)...получилось, что от контура один вред, вместо того, чтобы всю мощность направить сразу в нагрузку, мы часть затратили на контур.
С этим нельзя согласиться. Вред будет только при неправильно расчитанном контуре. А полезность контура проявляется даже на бытовом уровне, например, для запитки двигателя, когда нагрузка для сети становится активной... другое дело, что выгода не ложится в наш карман, так как счётчик стоит слишком близко от двигателя...
Или, вот, ощутимый пример - преобразователь имеет средний КПД 75%. Сделали его резонансным или псевдорезонансным, и его средний КПД стал 85%. Разве это плохо? Если такая разница появится в блоке питания Вашего компа, прикиньте, сколько вы сэкономите, используя его.

Я понимаю, что Вы имеете в виду энергетику самого контура, но, ведь, его положительные свойства проявляются при использовании его в составе чего то, а не самого по себе.

С остальным согласен. Приветствую, так же, подобный анализ. Чем быстрее мы "освоим" возможности и недостатки резонанса, тем быстее начнём его использовать с выгодой для себя.

Dimbl4

уточнение по поводу лазров. в рабочем теле лазера не происходит постепенной раскачки электронов внешним воздействием (в этом смысле аналогии с колебательным контуром в резонансе неуместны). вместо этого они (все, кто может это сделать) переходят на верхние уровни. при этом может быть неиспользованной значительная часть энергии накачки в силу того, что не найдется подходящих уровней для перехода. далее, возбужденные электроны могут оставаться на верхних уровнях достаточно длительное время (в том числе и из-за этого средой для лазеров не может быть какое угодно вещество). и затем происходит возврат в несколько этапов на нижние уровни, стимулированный квантами света подходящей энегрии. при этом идет цепная реакция. из-за этого вся запасенная энергия высвобождается в очень короткое время. лазер - это трансформатор мощности, а не энергии (если у кого-то были в этом плане сомнения).

free-energy

Во-во, что-то по теме уже. Но лучше открыть отдельно тему "Генератор Андруса", пожалуйста. А то мысли в стороны разбегаются. Но в итоге, потом, все в кучу соберется. И тут и там есть хитрость, я пока имею только инфу и до конца ее еще не понял. В общем перенесите этот пост в другую тему пожалуйста. И далее проводите сравнительный анализ еще найденых разных описаний официальной науки и описания Андруса. Что он этим хотел сказать?

Прошу прощения, DWD, мы с вами разговариваем на разных языках. Или просто видим процессы через разные призмы, тем не менее есть большое желание договориться.

Поскольку принимаю в видение еще и теорию Андруса буду исходить из некоторых его соображений.

QUOTEТак вот, при большом токе в первичке и без сердечника магнитное поле рассеяно и не все его условные линии пересекают вторичную обмотку. В результате, потребляемая мощность значительно больше мощности в нагрузке.

Согласен.

QUOTEПри внесении сердечника бОльшая часть магнитных линий первичной катушки концентрируется в сердечнике. При этом уменьшается потребляемый ток, так как индуктивность первички увеличилась. При чём, магнитный поток остаётся на том же уровне.

Согласно Андрусу, если внешний магнитный поток проницает ферромагнетик, то структура строения вещества создает гравитационные насосы, каждый из которых закачивает свой объем гравитационного потока, в результате добавляющийся к внешнему магнитному (гравитационному) потоку созданного катушкой с током. Поскольку направление созданного ферромагнетиком потока, совпадает с направлением потока катушки, то это условие создает дополнительную силу противоэдс для тока катушки. В результате мы фиксируем увеличение индуктивного сопротивления.

Необходимо отметить что ИНДУКТИВНОСТЬ – это следствие, а не причина. Это параметр отношения, показатель, в нем энергии нет, это коэффициент! Индуктивность катушки без сердечника может быть равна индуктивности с сердечником, но составляющая «свободной» индуктивности в виде магнитной проницаемости разная.

QUOTEПри чём, магнитный поток остаётся на том же уровне.

Не согласен. Он сможет остаться на том же уровне если магнитный поток сердечника увеличиться на разность первоначального потока катушки без сердечника и с ним. Но даже минимальная положительная восприимчивость равна около 20 ед.

QUOTEВ результате внесения сердечника мошность в нагрузке увеличилась, а потребляемая уменьшилась.

Согласен. Но я еще не рассматриваю подключение нагрузки.

Пока мы имеем лишь источник ЭДС , обмотку с ферромагнитным сердечником и большой кусок халявного магнитного потока. Но эта магнитная система являет индуктивное сопротивление источнику ЭДС, которое он вынужден преодолевать. Блокируем это сопротивление конденсатором, в итоге источник ЭДС работает только на активное сопротивление контура, а энергия переменного магнитного потока в резонансном контуре «бегает» между энергией заряженного конденсатора и энергией в ферромагнитном сердечнике.

Теперь про КПД. Задницей чувствую, что что-то тут не так, бред какой-то. Я до конца еще не разобрался с ним, но уже близко. Пока к примеру могу привести банальный пример, представим что за окном постоянно дует ветер, и раскручивает ветрячок. Вопрос, какой кпд у этого генератора? Разрешается допускать, что якобы механическая мощность затрачивается на преобразование энергии.
Или ну совсем не понятен вопрос с добротностью : 1-Qн/Q – глупая формула. Введите пожалуйста сюда значения которые бы теоретически обеспечили КПД выше 100%

Фантазируем! Нагрузка не уменьшает добротность контура – 200! Считаем… 1-200/200=0
Вот тебе и «энергия нулевой точки»! Если теоретически добротность стремиться к бесконечности, то предел данного выражения 1! Или давайте другую формулу или надо менять отношение к КПД.

Тут гулял по Интернету и наткнулся на показательный постик по данному вопросу, в этом что-то есть, но осознание впереди… ждите мысли и дальнейшее развитие сериала. Пока я останавливаюсь на ненагруженном колебательном контуре и рассматриваю вопрос с КПД, потом продолжу и перечислим методы стабилизации добротности.

QUOTEinnoved, в описаном Вами устройстве КПД не может быть более 100%. ... В устройствах типа ВД (как я понимаю) большая часть получаемой от внешнего источника энергии расходуется на извлечение дополнительной энергии из окружающего пространства/поля. Видимо только так можно объяснить прирощение КПД в десятки и сотни процентов.

Вот теперь --- понятно!
Из чего, впрочем, следует, что Вы, на мой взгляд, неверно считаете КПД в случае устройств типа ВД.

Т.к. первоначальное значение истинно лишь до места выделения и вторичного использования энергии. А дальше - уже свой КПД.

И потом...
КПД относительно чего?
У трансформатора - своя функция, у средства генерации - своя.

Такое цифровое жонглирование весьма напоминает занятные задачки наподобие нижеследующей.

Женщины, менеджер и чайник.
----------------------------------
3 женщины решили купить чайник, который стоит 30 долларов и скинулись по 10 долларов. Потом менеджер узнал, где чайник стоит 25 доларов, купил его, получил из кассы 5 долларов и решил отдать их женщинам. Но как поделить 5 на 3? Поэтому он каждой женщине отдал по 1 доллару (всего получается 3), а себе взял 2. Итак, каждая женщина получила обратно по 1 доллару. То есть вместо
10 потратила 9 долларов. Во сколько обошелся чайник женщинам?... Правильно, в 9х3 = 27 долларов. К ним прибавляем 2 доллара, которые менеджер положил себе в карман (за сообразительность). Получается 29.
Вопрос: где тридцатый доллар????

Еще, к вопросу о токе возбуждения, я имею ввиду возбуждение от независимого источника ЭДС, а не от статорной обмотки генератора.

a518

QUOTE(free-energy @ 24.03.2005 - 23:06) К ним прибавляем 2 доллара
Почему не отнимаем?

Dragons' Lord

Gorlum попросил выложить для всех вторую часть одной великолепной книженции (в его переводе). Выполняю :

http://hobby.ovl.ru/forum/dl/rotoverter_2.zip (90 Kb)

DWD

QUOTE(free-energy @ 25.03.2005 - 00:06)Прошу прощения, DWD, мы с вами разговариваем на разных языках.
...
Поскольку принимаю в видение еще и теорию Андруса буду исходить из некоторых его соображений.
Да, уж...
Вы целиком приняли точку зрения альтернативной теории и рассматриваете возможность построения ВД только с этой позиции, хотя и с помощью реальной технологии (катушки, конденсаторы...).
Я, же, хочу получить то же самое, опираясь на классическую физику, и с помощью тех же самых элементов. А льтернативную теорию использую как более подробное объяснение уже известных фактов и эффектов.
И дело, даже, не в том, кто прав...

QUOTE(free-energy @ 25.03.2005 - 00:06)QUOTEПри внесении сердечника бОльшая часть магнитных линий первичной катушки концентрируется в сердечнике. При этом уменьшается потребляемый ток, так как индуктивность первички увеличилась.
Согласно Андрусу... структура строения вещества создает гравитационные насосы, каждый из которых закачивает свой объем гравитационного потока, в результате добавляющийся к внешнему магнитному (гравитационному) потоку созданного катушкой с током... В результате мы фиксируем увеличение индуктивного сопротивления.
Вот и подтверждение...

QUOTE(free-energy @ 25.03.2005 - 00:06)Индуктивность катушки без сердечника может быть равна индуктивности с сердечником, но составляющая «свободной» индуктивности в виде магнитной проницаемости разная.
Но и сердечник не является критерием, и не определяет эту "свободу". Пример - замкнутый сердечник не обеспечивает высокую добротность по сравненю с разомкнутым, хотя величины добротности в обоих случаях будут одинаковы.

QUOTE(free-energy @ 25.03.2005 - 00:06)QUOTE
При чём, магнитный поток остаётся на том же уровне.

Не согласен. Он сможет остаться на том же уровне если магнитный поток сердечника увеличиться на разность первоначального потока катушки без сердечника и с ним. Но даже минимальная положительная восприимчивость равна около 20 ед.
Тем не менее, это факт. И зависимость на столько прямая, что можно один из параметров поддерживать неизменным за счёт другого. Естественно, при условиях, когда можно принебречь побочными эффектами в виде потерь на вихревые токи в магнитопроводе или скин-эффекта обмоток.

QUOTE(free-energy @ 25.03.2005 - 00:06)Теперь про КПД. Задницей чувствую, что что-то тут не так, бред какой-то. Я до конца еще не разобрался с ним, но уже близко. Пока к примеру могу привести банальный пример, представим что за окном постоянно дует ветер, и раскручивает ветрячок. Вопрос, какой кпд у этого генератора? Разрешается допускать, что якобы механическая мощность затрачивается на преобразование энергии.

Естественно, меньше единицы... если разрешается допускать...
Но если за ветер мы не платим, то КПД получается больше 1. Это же классика...

QUOTE(free-energy @ 25.03.2005 - 00:06)Или ну совсем не понятен вопрос с добротностью : 1-Qн/Q – глупая формула. Введите пожалуйста сюда значения которые бы теоретически обеспечили КПД выше 100%
Даже после введения нового коэффициента умнее эта формула не станет. Так как она, всё равно, останется упрощённой, не учитывающей очень много понятий и коэффициентов. Разве что Вы добавите в неё текущую температуру, давление, количество населения планеты, положение планеты по отношению к солнцу, текущее взаимодействие нашей солнечной системы с подобными системами галактики... ну и т.д.
Это, просто, не возможно, так как, да же, выполнив этот Титаническо-Сизифов труд и поставив точку в конце, она окажется неверной, так как к моменту написания точки, измениться сотня-другая (или, может, миллион?... мииллиард?...квадрильон?... сколько?) параметров. Да же если они и не изменятся за время составления формулы, Вы сами её сделаете неверной, поставив точку, так как измените текущее состояние вселенной, раздавив кончиком пера Н-ое количество микробов... :-)

Любая формула является упрощённой.
Что же касается конкретно этой формулы, то она относится к типу эмпирических, полученных на основе конкретных фактов и экспериментов.
То есть, эта формула (и подобные) является попыткой подогнать задачу под ответ. именно по этому, такого рода формулам, можно доверять.

QUOTE(free-energy @ 25.03.2005 - 00:06)Фантазируем! Нагрузка не уменьшает добротность контура – 200! Считаем… 1-200/200=0
Вот тебе и «энергия нулевой точки»! Если теоретически добротность стремиться к бесконечности, то предел данного выражения 1! Или давайте другую формулу или надо менять отношение к КПД.
Ваше предположение не менее глупо, чем формула, которую Вы только что хаяли... :-)
Предположим, у нас есть трансформатор с КПД 100%. Значит, нагрузка, подключенная к нему, получит столько же энергии, сколько выдаст источник.
А если нагрузка может получить из источника больше, чем тот в состоянии обеспечить (или, наоборот), что тогда?
Так что, выведенный вами предел выражения, равный единице, лишь, означает спсобность устройства (в данном случае - трансформатора) не влиять на процесс передачи энергии от источника в нагрузку.
И кто сказал, что это не то, что нам нужно? Если природа стремится к равновесию, то, затратив на нагрузку ровно столько энергии, сколько ей нужно, мы не изменим равновесия, но получим то, что хотим. Ведь, сама нагрузка является частью системы и, уже, своим существованием определяет равновесие этой системы.
Вот и получается, что только преобразовав энергию из одного вида в другой, и затратив на это ровно столько энергии, сколько нужно процессу, мы получим результат. А так как устройство, обеспечивающее преобразование энергии (в нашем случае - трансформатор с КПД=100%), является частью самой системы и уже своим существованием обеспечивает её равновесие, то можно считать, что процесс идёт самостоятельно. А мы, подключив трансформатор, лишь инициировали этот процесс. Но если, при этом, равновесие не нарушено, то имеем выполненную работу без затрат, то есть, КПД, равный бесконечности. При этом теряется смысл КПД, как величины, характеризующей процесс передачи энергии, и его можно упразднить...

В общем, альтернативных теорий хватает у каждого. Но если каждый будет опираться только на них, отрицая другие, в том числе и общепризнанные, тополучится как басне, в которой воз и поныне там...
А присутствующие здесь, собрались не только (и не столько) с целью дождаться Ваших гениальных мыслей и теорий... Не в обиду...

QUOTE(free-energy @ 25.03.2005 - 00:06)...ждите мысли и дальнейшее развитие сериала. Пока я останавливаюсь на ненагруженном колебательном контуре и рассматриваю вопрос с КПД, потом продолжу и перечислим методы стабилизации добротности.

AmaH

QUOTE(DWD @ 25.03.2005 - 16:36)В общем, альтернативных теорий хватает у каждого. Но если каждый будет опираться только на них, отрицая другие, в том числе и общепризнанные, тополучится как басне, в которой воз и поныне там...

И то верно, если с каждой альтернативной теорией разбираться... Но вот для Андруса лично я для себя делаю исключение. Чем-то он подкупает - "складно звонит" местами. Как это в "Золотом телёнке" - "должен же кто-то один ехать без билета". Тем паче его рОманы легко, читаются, не содержат заумных формул - чистая физика. Кстати лично я будучи, можно сказать, "слесарем-интеллигентом со средним образованием", не чураюсь вникать в формулы средней сложности. Не, никто не собирается отрицать общепризнанные теории. Просто хотелось бы сравнить, так сказать сделать выбор. А, вот то, что "воз и поныне там" - абсолютно верно, правда только благодаря общепризнанной теории.

free-energy

QUOTEВаше предположение не менее глупо, чем формула, которую Вы только что хаяли... :-)

Если кто не понял это не предположение, это ирония.
Я ничего не отрицаю, пытаюсь другими словами описать известные процессы.
КПД в класическом понимании уже безсмыслен, поскольку никогда не превысит 100%. Источник тока должен создать условия для "ветра", в сердечнике резонансного контура существует реальный магнитный поток, который может обеспечить мощность бОльшую нежели мощность первичного источника для поддержания процесса. С этим можно сравнить постоянный магнит - насос гравитационного потока. А уже затем подставлять "ветрячок", причем так, что бы он не влиял на механизм "стока" энергии. Вот и вся ерунда как она есть.

Curious

DWD
Я писал о 90гр опережения, вы писали:
При резонансе, когда частота источника совпадает с частотой контура, это "условие" обеспечивается автоматически
Не могли бы послать куды-нибудь, где ото описывается, поскольку я не мог найти упоминание о таком соотношении. Пролистал книгу - Фазовые соотношения в радиотехнике, от 1959г, но там тоже этот вопрос не упоминается. Я спашиваю потому, что сделал еще одну серию игр и как-то стало грустно.

Я запитал тот же контур, с которым игрался по схеме и которую вылаживал, от генератора НЧ. И получил такие цифры.
Потребило возбуждение - 612 мВт, а на нагрузке - 196 мВт. И возбуждение опережало собственно колебания в контуре на 135гр. То есть затраты в три с лишним раза превышали пользу. То есть это то, что получается автоматически. А теперь сравните с цифрами в предыдущем варианте.
Затраты - 420 мВт, пользы - 390 мВт, то есть затраты больше только в 1,08.
Согласитесь - в этом что-то есть.

Dragons' Lord

gorlum просит выложить для всех перевод описания генератора Хендершота с фотографиями. С удовольствием выполняю его просьбу. На сколько я понимаю, будет и вторая часть повествования.

http://hobby.ovl.ru/forum/dl/hendershot_ru_1.zip (632 Kb)

free-energy :

Не пытайся доказать "классикам" то, что с их точки зрения - невозможно. Это самая невозможная невозможность на свете [image] . Но помни, что не все здесь классики, например я.

Я согласен с тобой (в смысле, - готов общаться и познавать неведомое [image] ) :

1. Резонанс тока несёт энергию.
2. Ферромагнитная среда несёт ещё больше энергии.

Заканчивай теорезировать о КПД, - я уже очень давно показал, что формулы не пригодны для сверхеденичных генераторов. Не всё ли равно, каков КПД ? Давай лучше делать руками. Жду от тебя изложения "методов стабилизации добротности", но только, чтобы я их не знал [image] (ранее здесь не озвучивал).

Ктати, Авраменко тоже "лазеры" всякие там патентовал... Ты чётко скажи, нафига генератору Андруса антена ?

SIM

Ловите, ищущие, "выпрямленный" перевод патента Молины-Мартинеса. Заранее всем пожалуйста [image] .

_________________.zip ( 17.82 Кб )

Dragons' Lord

По адресу :

http://hobby.ovl.ru/forum/index.php?showtopic=106

можно увидеть описания очевидца работы одной из версий трансгенератора Фримана. Всё, говорит, прекрасно работало, - даже по телевизору в прямом эфире показывали (примечание: очевидец и есть ведущий той самой передачи [image] ). Трансгенератор собирается за полчаса из подручных недефицитных материалов. (Для улучшения функционирования девайса - рекомендую поставить внешнюю скобу из феррита от одного торца ферритового стержня к другому, если таковую подберёте, конечно).

Самое интересное, - похоже, что мощность такого ассиметричного транса зависит только от нашей наглости, т.е. от того, на сколь ТОЛСТЫМ проводом мы вторичку намотаем. Первичку нужно вводить в резонанс тока. Это я так, - напоминаю...

free-energy

Что касаемо МельниченкИ, - действительно его эффект описан современной классической теорией и подробно изучен и даже применялся в быту некоторое время назад. Только вот в Интернете по этому определению вы найдете очень мало ссылок поскольку ни кем практически не востребован.

Работать руками, да за ради бога, только вот время надо выкроить.

Опятьт меня будете ругать, что "зажал". Да как не зажимать то, все мои предыдущие предложения были в пустоту, но привели меня к найденному эффекту, причем Мельниченко об этом написал в своем интервью, только читать надо было внимательно, и оставить свое самомнение о собственных знаниях.

QUOTE...он говорил, что феррит должен быть перенасыщщеным.

Упоминание о лазере, возможно, ведет к тому же, но я до конца не понимаю, что внутри происходит.

Так или иначе, со своими предложениями я приду только после практических опытов согласно имеющейся у меня информации.

Самое главное скажу о том, что все, что вам надо я уже бескорыстно отдал со всеми потрохами.

QUOTEТы чётко скажи, нафига генератору Андруса антена ?

Думаю что очередное украинское "преувеличение", как в случае с инфой про Флойда. Дело в том что схема Андруса реализует линию безвозвратной передачи энергии, такой же как у Теслы и Морея. В их генераторе (одном из) использовалось вещество взаимодействующее с электростатическими волнами атмосферы планеты или космическим излучением, в общем, это было похоже на электрет но с переменным потенциалом, он то и заряжал первичный конденсатор (непосредственно со слов Морея и Теслы) Флойдовский магнит так же имел те же свойства, далее шла цепь ступеней для раскачки полученного потенциала без влияния на первичную цепь. "Электрета" у Андруса нет, но схема реализована. Он поэтому и искал Соболева, потому что его "стекло" обладает теми же своиствами "электретов" Морея и Теслы, для того, что бы совместно с его схемой исключить порчу "стеклянных элементов" со временем, да и получить денег с этого мероприятия. Вот он и про антену заикнулся на всякий случай, но она ему не нужна, он пускает свой аппарат от "розетки" и отбирает энергию из ферромагнетика. Тут и прямая зависимость мощности и веса аппарата.

Но это всего лишь мое субъективное мнение.

free-energy

Для тех у кого нет осцилографа

http://oscope.narod.ru

QUOTEПри внесении сердечника бОльшая часть магнитных линий первичной катушки концентрируется в сердечнике. При этом уменьшается потребляемый ток, так как индуктивность первички увеличилась. При чём, магнитный поток остаётся на том же уровне.

Можно по подробнее, из чего вытекает такой вывод или источник информации?

Прикрепляю файл непосредственно имеющий отношение к теме и к способу стабилизации добротности, но прямо не указывающий на практическую реализацию. Встретил там и лазер, это символично... Но больно мудрено все написано.
1.zip ( 25.7 Кб )

DWD

QUOTE(free-energy @ 28.03.2005 - 08:50)QUOTEПри внесении сердечника бОльшая часть магнитных линий первичной катушки концентрируется в сердечнике. При этом уменьшается потребляемый ток, так как индуктивность первички увеличилась. При чём, магнитный поток остаётся на том же уровне.

Можно по подробнее, из чего вытекает такой вывод или источник информации?

Читайте теорию трансформаторов, закатывайте рукава, берите готовые трансформаторы или мотайте свои, подключайте их к источнику и нагрузке, приборами (тестером и осциллографом) снимайте показания, считайте калькулятором и делайте выводы...

Partner

Хорошую статейку отловил free-energy!
Хандершот, Хаббард, Катер и т.д. создают условия нелинейной среды, в которой индуктивность и емкость изменяются скачком при определенных условиях. Если замесить это на теории Голубева, наверное можно что то выловить. Ведь и в “механических” ВД в основе лежит скачкообразный фазовый переход рабочего тела.
Надо найти условия (закон) при которых индуктивность переходит в емкость и наоборот в заданные моменты времени периода колебаний в контуре (или контурах). Вполне возможно, что на этом можно словить прирощение энергии в контуре не за счет первичного источника.
Эх, кабы знатьё…

DWD

QUOTE(Curious @ 25.03.2005 - 23:20)DWD
Я писал о 90гр опережения... Пролистал книгу - Фазовые соотношения в радиотехнике, от 1959г, но там тоже этот вопрос не упоминается.

Когда был поднят этот вопрос, я пробовал поиграть коэффициентом связи и резонансом в программе моделирования. То что получилось, я рассказал. Так как такие проги работают на основе классических формул, то можно считать, что результат соответствует действительности. Да и опыты подтверждают это. Разница только в том, что в опытах трудно получить конкретный коэффициент связи, скажем, 0.75, в то время как в проге - запросто. А общие зависисмости - как сдвигается фаза при изменении коэффициента связи, остаются такими же.

Филин

Господа болтуны! Немного практики.
Собственно установка. Понижающий транс 220/11.5 - источник ЭДС. К нему подключена последовательная цепь: сопротивление 4.7 Ом, индуктивность (первичная обмотка трансформатора 0.4кВА активным сопротивлением 1.5 Ом) и ёмкость (набор конденсаторов общей емкостью 6.5 мкф, подобранных опытным путем по максимуму напряжений на индуктивности и емкости). Измерения проводил мультиметром DT-830B (предел измерения по переменному напряжению - 0.1 В)
Напряжение на индуктивности равно напряжению на емкости и равно 118 Вольт (ЭДС - 11.5 вольт). Вроде как резонанс. Напряжение на сопротивлении 0.8 Вольт.
Так вот. Че то у меня нестыкуха с расчетами. А? Господа теоретики? Собственно добротность, ток потребления, напряжение (согласно добротности ?)
Да! Попытался смастерить параллельный колебательный контур из тех же деталей, дабы поиметь резонанс токов - нифига не получилось. Хотя в workbanch все на ура.

sergrushka

Здравствуйте. Первое, что приходит на ум, завалился трансформатор. Все же 2А это ток не маленький [image] Какой транс (тип) используешь для опытов?

Dimbl4

QUOTE(Partner @ 28.03.2005 - 13:27)Хорошую статейку отловил free-energy!
Хандершот, Хаббард, Катер и т.д. создают условия нелинейной среды, в которой индуктивность и емкость изменяются скачком при определенных условиях. Если замесить это на теории Голубева, наверное можно что то выловить. Ведь и в “механических” ВД в основе лежит скачкообразный фазовый переход рабочего тела.
Надо найти условия (закон) при которых индуктивность переходит в емкость и наоборот в заданные моменты времени периода колебаний в контуре (или контурах). Вполне возможно, что на этом можно словить прирощение энергии в контуре не за счет первичного источника.
Эх, кабы знатьё…
по моим представлениям в зоне насыщения сердечника как раз и происходит резкое уменьшение индуктивности катушки. при этом так же резко уменьшается способность этой катушки закапливать энергию в виде магнитного поля (½LI²). если мотать ее бифилярной намоткой (с увеличенной внутренней емкостью), то вот вам и частичный переход акцента с индуктивности на емкость.

DWD

QUOTE(Филин @ 28.03.2005 - 14:41)Напряжение на индуктивности равно напряжению на емкости и равно 118 Вольт (ЭДС - 11.5 вольт). Вроде как резонанс. Напряжение на сопротивлении 0.8 Вольт.
Так вот. Че то у меня нестыкуха с расчетами. А?
Всё там стыкуется. Просто, тестером не получится измерить сдвиг фаз между напряжением и током. А, как раз, из-за него и получается то, что Вы называете нестыковкой.
При включении без резонанса, ток первички отстаёт от напряжения на ней.
А в резонансе - совпадает (при точном резонансе). По этому, ток первички в резонансе будет меньше тока первички без резонанса, естественно, при одинаковом, подводимом к первичке, напряжении.
Мощность, потребляемая от источника при резонансе - активная, а без резонанса - активная с реактивной составляющей.

QUOTE(Филин @ 28.03.2005 - 14:41)Да! Попытался смастерить параллельный колебательный контур из тех же деталей, дабы поиметь резонанс токов - нифига не получилось. Хотя в workbanch все на ура.

И не должно было получится...
Что бы увидеть резонанс параллельного контура по напряжению на первичке, нужно источник иметь с высоким внутренним сопротивлением. В Вашем случае роль источника выполняет вторичная обмотка трансформатора 220/11.5, имеющая малое внутреннее сопротивление, так как её индуктивность явно меньше, чем индуктивность первички трансформатора, загоняемого в резонанс.
Так как параллельный резонанс - резонанс токов, то Вы можете его увидеть, подключив вольтметр параллельно резистору 4.7Ом, то есть, измерив ток прараллельного контура. При резонансе он будет меньше, чем без него.

Филин

Транс от Zyxel`а. Напряжение на нем 11.6 вхолостую, 11.4 в схеме. Ток 0.8/4.7=0.17А, а должно быть 11.4/(4.7+1.5)=1.8А (без учета внутреннего сопротивления транса).

free-energy

DWD, пожалуйста прокоментируйте прикрепленный файл. Я рад что вы улыбаетесь, только нос пожалуйста не печатайте, тогда я увижу ваше истинное лицо :-) ->

QUOTEХорошую статейку отловил free-energy!
Это не статейка, это Большая Советская Энциклопедия.

QUOTEЭх, кабы знатьё…
Да легко....

Сие запатентовать не получиться, патент уже есть, с явным указанием приращения КПД на 300 - 400% и более. Представляете, действующий, полноценный патент!!! Тем более опыт Мельниченко нам известен, он очень грустный. Конечно в расмотрении патента есть одно спорное НО, но даже если там заявлен не этот эффект, хуже от этого ситуация не становится.
Для разъяснения механизма понадобятся знания и опыт местных практиков.
Я готов разложить всю имеющуюся информацию, но в обмен на обещание Shadow и DL, стать обычными "смертными" и все разработки и достижения связанные с эффектом вести в открытом форуме. Поскольку DL, однажды сказал, что он никогда не врет, я ему поверю. "Пацан сказал, пацан сделал!"

Иначе, ждущие могут ждать, когда я доберусь до паяльника и эмперическим путем возможно что-то сделаю. А пока давайте раэберемся с "потоком"...

DWD.zip ( 8.18 Кб )

Филин

А вот вам и резонанс токов!
Индуктивность та же (первичка транса 0.4кВА сопротивлением 1.5 Ом), емкость та же (6.5 мкф), сопротивление для измерения тока, потребляемого контуром R1=27 Ом, сопротивление для измерения тока В КОНТУРЕ - R2=4.7 Ом. Напряжение ЭДС источника - 110 Вольт (половина первички транса). И вот результат: U(R1)=0.7V, U(R2)=0.8V.
Вобщем резонанс у меня был и в первом случае, но токи настолько слабые, что не фиксировались, а я раскатал губу на пару ампер...

DWD

QUOTE(Dimbl4 @ 28.03.2005 - 16:02)QUOTE(Partner @ 28.03.2005 - 13:27)Хандершот, Хаббард, Катер и т.д. создают условия нелинейной среды, в которой индуктивность и емкость изменяются скачком при определенных условиях. Если замесить это на теории Голубева, наверное можно что то выловить. Ведь и в “механических” ВД в основе лежит скачкообразный фазовый переход рабочего тела.
Надо найти условия (закон) при которых индуктивность переходит в емкость и наоборот в заданные моменты времени периода колебаний в контуре (или контурах). Вполне возможно, что на этом можно словить прирощение энергии в контуре не за счет первичного источника...
по моим представлениям в зоне насыщения сердечника как раз и происходит резкое уменьшение индуктивности катушки. при этом так же резко уменьшается способность этой катушки закапливать энергию в виде магнитного поля (½LI²). если мотать ее бифилярной намоткой (с увеличенной внутренней емкостью), то вот вам и частичный переход акцента с индуктивности на емкость.

Ну вот, мне очередной толчёк по экспериментам с Ф-трансформатором... :-)
Я уже говорил, что при определённой амплитуде напряжения (тока) Ф-трансформатор начинал проявлять "глюкавость", естественно, при дополнительных обязательных условиях в виде высокого внутреннего сопротивления источника и выпрямителя на вторичке.
Может, это, как бы, вариант параметрического резонанса?
Для его реализации нужно менять параметры индуктивности или конденсатора. С индуктивностью, как то, проще. Так вот, может, при некоторых условиях, сердечник трансформатора начинал входить в насыщение и его индуктивность уменьшалась. Так как это происходит в определённые моменты, но без нашего участия, то можно предположить, что это, как бы, автоматический параметрический резонанс. А?
Немного сбивает с толку, что сердечник большой был, расчитанный на мощность, на порядок большую. Но с другой стороны, на одном и том же сердечнике этот эффект проявлялся при разных мощностях, правда, вызванных другими моточными данными. Меняя моточные данные трансформатора, меняем его параметры. В результате, автоматический параметрический резонанс будет проявляться на разной мощности.
К стати, у Ф-трансформатора "глюкавость" проявлялась на почти предельных мощностях для данной конструкции. То есть, имея сердечник на пару сотен ватт, но намотав обмотки тонким проводом, получаем, соответственно, меньшую выходную мощность, например, пару десятков ватт. Так вот, и непонятки начинаются, как раз, в конце этих пару десятков ватт.
То есть, "глюкавость" появляется тогда, когда сам трансформатор (или его обмотки) работают уже на пределе.

DWD

QUOTE(free-energy @ 28.03.2005 - 19:23)DWD, пожалуйста прокоментируйте прикрепленный файл.

Да, как то, и коментировать особо нечего.
Или это попытка "подставить" меня под авторитеты?.. :-)))

Да и выделили Вы, в приведенном отрывке, только то, что Вам нравится.
Например, в следующей фразе: "Интенсивность поля, с учетом влияния среды характеризуется в каждой его точке магнитной индукцией B…"
То есть, индукцию Вы не хотите связывать с интенсивностью... и так несколько раз по тексту.

QUOTE"Произведение магнитной индукции В однородного поля и величины площадки S, перпендикулярной вектору этой индукции, называется магнитным потоком, или потоком вектора магнитной индукции.

Ф=ВS.

На лицо имеем эффект изменения магнитного потока при изменении среды сердечника, через индукцию В."

Естественно, есть изменеие. Но чем оно вызвано? Без сердечника, "В" распределена на площади "S", много большей, чем с сердечником, так как часть магнитного поля катушки находится за пределами её поперечного сечения. С сердечником же, оно, в основном, концентрируется в нём. В результате, с сердечником, "S" уменьшается до размера попреречного сечения самого сердечника, меньшего, даже, сечения витков самой катушки. Так как магнитная индукция "В" однозначно связана с током, то, при прочих равных условиях, с сердечником, поток "Ф", просто, обязан увеличится...
На сколько - уже зависит от проницаемости сердечника.

Во всём этом интересно другое. Ведь, согласно опыту с диском Фарадея, в вопросе магнитного поля и индуктивности, последняя является не причиной, а следствием.

free-energy

Файлы готовы к "употреблению", поддерживается докачка.
Изначально объем оказался великоват, пришлось "переварить" все в "дежавю"... обожаю его.

http://scut.ru/free_energy/resonans01 520 Кб, Основное изложение материала.
http://scut.ru/free_energy/resonans02 105 Кб, дополнение, или в случае затруднения скачивания первого файла, позволит понять о чем идет речь.
http://scut.ru/free_energy/resonans03 89 Кб, непосредственно патент.

У кого проблемы с верхними ссылками, вот тоже самое:
http://allfiles.ru/storage/dbd977c1092714e...ns_page_01.djvu
http://allfiles.ru/storage/8bd4a92a421bda5...c0/02ferro.djvu
http://allfiles.ru/storage/7062b7b3e6ca9df...794/patent.djvu

Не, DWD, мы точно с разных планет, возможно я с Луны (свалился).
Я выделял ОПРЕДЕЛЕНИЯ.
QUOTEТо есть, индукцию Вы не хотите связывать с интенсивностью... и так несколько раз по тексту.
Да как же не хочу, очень даже хочу.

QUOTEЕстественно, есть изменеие...
На сколько - уже зависит от проницаемости сердечника...
Со всем согласен беззаговорочно.

Хочу подвести черту:Источником "Магнитного поля" является не внутреняя энергия вещества, а окружающая среда.

QUOTEДля его реализации нужно менять параметры индуктивности или конденсатора. С индуктивностью, как то, проще. Так вот, может, при некоторых условиях, сердечник трансформатора начинал входить в насыщение и его индуктивность уменьшалась. Так как это происходит в определённые моменты, но без нашего участия, то можно предположить, что это, как бы, автоматический параметрический резонанс. А?

DWD открывает СЕЗОН ОХОТЫ НА СВОБОДНУЮ ЭНЕРГИЮ! Добро пожаловать! CAN Гость

DWD а что дальше нужно делать, чтобы получить с Ф-тр. "свободную энергию"? У меня получались следующие результаты: пока сердечник(феритовый) ненасышен в первичке и вторичках - синус. При некотором (небольшом) насыщении в первичке синус начинает искажаться, а во вторичке появляются несколько синусоид с разной амплитудой и частотой. Весь этот эффект проявляется если вторичку не нагружать. А если выпрямитель с конденсатором ставишь, то эффекта нет.

Partner

DWD
Для его реализации нужно менять параметры индуктивности или конденсатора.

В реально работавших статических преобразователях свободной энергии в электрическую, как правило, индуктивность и емкость составляли одно устройство (узел). Например, у Хендершота емкось расположена внутри индуктивности ("корзинки") наверное далеко не случайно. Сдается мне, что фишка кроется в их взаимном влиянии, а именно в их взаимном динамическом изменении параметров, взаимодействии поля катушки и поля в конденсаторе.
Взаимодействие полей магнитного, электрического и гравитационного при определенных условиях должно открыть доступ к неисчерпаемому.
Все это на уровне интуиции, а вдруг поможет...

DIKPOST

Господа!
Вот, нарыл у себя в архиве обсуждение по резонансу с древнего форума на Yahoo.com
Resonance_from_Yahoo_2001.rtf ( 100.84 Кб )

pendikai

Будет ли кому польза.Немного истории:в 70 годах я собрал самодельный сварочый трансформатор,(сердечник был сборный,тороидальный,намотанный из 3 девятиамперных ЛАТРов,первичная обмотка содержала 150 витков медного провода 3мм.диаметром,,вторичная была шина 10х2мм,напряжение холостого хода 60в,а также отводы на 14в,27в.
ток холостого хода оказался 3,2А,что при предохраанителях в домена 6А меня не устраивало,
Начал експериментировать: подключил параллельно!!!первичнои обмотке конденсатор на 10мкф 600В,ток уменьшился,подлючил еще,+еще.При 65мкф первичная обмотка вошла в резонанс,при етом
ВО ВСЕХ ПРИЛЕГАЮЩИХ ДОМАХ ЗАПРЫГАЛО НАПРЯЖЕНИЕ В СЕТИ,ОТ 0 ДО ПОЛНОГО С ЧАСТОТОЙ ОКОЛО 2 ГЦ.
ЛАМПОЧКИ ПЛАВНО ЗАГОРАЛИСь И ГАСЛИ.
Я с испугу отключил свой аппарат(он был включен до счетчика),тем более что мне не хотелось лишнии раз встречаться с представителями Горенерго.Опыт общения с ними я имел отритсателный,тем более что в раионе 4 раза выбивало предохранители на подстантсии (1 раз не по моей вине,но ....доброжелатели старались)
Трансформатор у меня (по расчетам был около 5-6 квт),но чтобы раскачать всю фазу,нужна СИЛА,а у меня ничего не поплавилось.Непонимаю происшедщего.
В данный момент проживаю в Финляндии,трансформатор привез с собой,но за ето время он подвергся перемотке,перегорела первичная обмотка-она не была залита лаком,клеем,и вибратсии сердечника и витков вызвали по всеи видимости перетирание обмотки и замыкание.
МОЖЕТ КТО-ТО ПОВТОРИТ ОПЫТ-НАЛИТСО НЕСООТВЕТСТВИЕ МОЩНОСТЕИ,причем МНОГОКРАТНОЕ.
Реино.

SIM

Подскажите, плз, по схеме генератора импульсов на микрухе TL494 (та, что ДЛ предлагает), чем можно заменить транзистор КТ685? Нигде не смог его найти [image] .КТ315Б можно использовать вместо него?

DWD

QUOTE(CAN @ 30.03.2005 - 07:21)Весь этот эффект проявляется если вторичку не нагружать. А если выпрямитель с конденсатором ставишь, то эффекта нет.

А запитываете Ф-трансформатор от чего?

QUOTE(SIM @ 30.03.2005 - 15:14)...чем можно заменить транзистор КТ685? ... КТ315Б можно использовать вместо него?

Нет, 315-й имеет другую проводимость. В принципе, подойдёт любой транзистор прямой проводимости с током коллектора не менее 100мА. Но не стоит искать транзисторы с током более 1А.
Предпочтение лучше отдавать импульсным транзисторам. В справочниках, обычно, так и пишут - импульсный.

SIM

QUOTE(DWD @ 30.03.2005 - 15:23) В принципе, подойдёт любой транзистор прямой проводимости с током коллектора не менее 100мА. Но не стоит искать транзисторы с током более 1А.
Предпочтение лучше отдавать импульсным транзисторам. В справочниках, обычно, так и пишут - импульсный.

Фу ёлки, ошибся [image] Я имел в виду старый добрый КТ361, но по справочнику у него ток коллектора не более 50 мА [image] Нарыл у себя КТ3107А -этот то подойдет? А КТ814 уже будет слишком мощным?

DWD

QUOTE(SIM @ 30.03.2005 - 15:49)Нарыл у себя КТ3107А -этот то подойдет? А КТ814 уже будет слишком мощным?

На этапе экспериментов подойдут любые. Потом, уже для "вылизывания" характеристик можно будет поискать что то и получше.

free-energy

QUOTEЗдравствуйте В..!

По заявкам 98119340/09 и 97108400/09 еще не закончена экспертиза по существу, с ними работают , поэтому полное описание предоставить не можем.
Если Вас интересуют изобретения именно автора Мельниченко А.А., можем предоставить полное описание его изобретения №94024848/25 ГЕНЕРАТОР ЭЛЕКТРОЭНЕРГИИ .

Как вам? Надеюсь, я потом верну затраченые средства с процентами?

Dimbl4

QUOTE(SIM)Нарыл у себя КТ3107А -этот то подойдет?
это именно то, что нужно. я их "обожал" в свое время

free-energy

Попытка №2

http://free--energy.narod.ru/DOC/resonans00.zip
http://free--energy.narod.ru/DOC/ferro.zip
http://free--energy.narod.ru/DOC/patent.zip

Если что напомню, патент можете смотреть тут [http://www.fips.ru/cdfi/reestr_rupat.htm]http://www.fips.ru/cdfi/reestr_rupat.htm[/url]
номер 2201001

Я сначала не сообразил по поводу распечатки, DJVU Reader все печатает, поэтому оригиналы выкладывать не буду, 3 Мб всетаки.

PS Извините, все исправил. http://www.fips.ru/cdfi/reestr_rupat.htm

Carn

QUOTE(Partner @ 31.03.2005 - 11:24)Эта ссылка не работает (Не заданы параметры проксисервера).
Кто подскажет, как можно распечатать?

Зайди на сайт патентного бюро и введиномер патента.

Файлы дежавю хорошо чатаюца и печатаюца программой IrfanView
http://www.irfanview.com .

Примечание от Serge:
Есть примочка к IE под названием DjVuWebBrowserPlugin, легко найти ч/з любой поисковик CAN Гость

DWD
На Ф-тр. собран автогенератор: первичка в коллекторе, одна вторичка - ПОС на базу, другая вторичка - для нагрузки.

DWD

QUOTE(CAN @ 31.03.2005 - 08:39)DWD
На Ф-тр. собран автогенератор: первичка в коллекторе, одна вторичка - ПОС на базу, другая вторичка - для нагрузки.

Такую конструкцию трудно назвать Ф-трансформатором, так как для него обе вторичные обмотки включаются согласно последовательно или параллельно и работают на одну нагрузку. Можно и на две отдельные нагрузки, но в этом случае нагрузки должны иметь одинаковое сопротивление.

В Вашей схеме это условие не выполняется.

Dragons' Lord

free-energy :

Я бы не отказался прочитать статью Василатоса, посвящённую Генри Морею. Кстати, у тебя часом уже нет нормальной переведёнки хоть одной из редакций его книги (я имею в виду - Морея) ?

free-energy

QUOTEЯ бы не отказался прочитать статью Василатоса, посвящённую Генри Морею...

Хорошее желание, которое требует немедленного удовлетворения...

QUOTEКстати, у тебя часом уже нет нормальной переведёнки хоть одной из редакций его книги (я имею в виду - Морея) ?

Нет, я по прежнему пользуюсь Promt XT. Если скажем пользоваться им постоянно и обучать, то получается довольно приемлемый перевод.

Значит, прикрепляю файлы Василатоса, вырезку и 10 главу из 5 редакции, которые по моему мнению являются самыми важными в понимании работы устройства. Кто более менее владеет техническим переводом, очень просим...

И собственно, очень показательные статьи по отрицательному сопротивлению:

http://www.st-andrews.ac.uk/~www_pa/Scots_...art5/page1.html
http://www.st-andrews.ac.uk/~www_pa/Scots_...art5/page2.html

Давайте феррорезонанс добивать...

moray01.zip ( 59.58 Кб )

morey02.zip ( 23.03 Кб )

free-energy

Не знаю надо это или нет, патент номер 2169407.
И вот этот внимательно почитайте 2120171.

Только давайте будем последовательны в подходах, а то излишек информации приведет к обратному эффекту, "за двумя зайцами" называется...

Ходим вокруг да около и без толку, надеюсь "феррорезонанс" это решение проблемы.

DWD, вы чем пользуетесь для иследования резонанса. Какая у вас цепь управления и силовая часть?

Curious

Ежели кому интересно, то предлагаю схемку по идее от DL_2.
В полном объеме идея не проверялась, только то, что касается самой схемы.
В ней исправлены замеченные мною недостатки и заменены на мои.

DL_2.zip ( 58.51 Кб )

free-energy

Все, Андруса, можете не тормошить, они официально заявили что больше не будут вести дебаты в Интернете. Честно говоря, их уже очень достали.
Не тормошить еще и потому, что энергия вырабатываемая генератором, другого свойства, нежели электрический ток. Но! Работать надо только с феррорезонансом и насыщенным сердечником, кроме названных эффектов, там проявляется еще один очень важный момент, которому "плевать" на всякие "экраны" итп, нигде это не обозначено и никем не отмечено и требует проверки

(Если "вдруг" феррорезонанс не решит наших проблем, есть мысли по генератору Андруса, Флойда итд, но кажеться что ключь ко всему феррорезонанс. Пока это в стадии наработок).

free-energy

Большое спасибо, собственно я с таким сердечником баловался и в первое пришествие предлагал оценить эту модель. Но, это совершенно не о чем, не говорит, кроме только того, что у меня из-за отсутствия некоторых знаний не получилось до конца исследовать эту конструкцию и соответственно намотать обмотки согласно предложенному изобретению. Поэтому, пока совершенно ничего не известно в отношении этого варианта.
Просто напомню, что такая конструкция собирается из сердечников двух строчных трансформаторов ][] , у меня даже лежит килограмовый вариант на броневом магнитопроводе, только пока без обмоток. Думаю сейчас не составит труда это реализовать.

Кроме того заметьте, что ни слова о компенсации реактивной мощности. И в случае резонанса меньший сердечник насыщен и так наверняка. Кто сделает логический вывод из этого? Я пока немогу это в слова облечь, кроме того что точь в точь такой же сердечник используется в феррорезонансных стабилизаторах. Об этом я тоже в прошлое пришествие говорил и выкладывал материал. Знаете, давайте употреболять слово ф-резонанс, что бы не забывать о нелинейности резонанса о котором идет речь.

94024848.zip ( 45.77 Кб )

free-energy

Вопрос не в тему, можно в личку. На сколько теряет свои качества самодельный сердечник на основе эпоксидной смолы?
Однажды попытался раскрошить кольцевой магнит в пламени горелки - идеально, но крошка не размагнитилась?! Хотя ферромагнетик был раскален до красна. Вопрос в следующем, можно ли использовать сей "продукт" в качестве наполнителя самодельного ферита.
Вопрос третий: Если ферромагнетик приложен с двух сторон плоской
кольцевой катушки, индуктивность увеличивается?

a518

Забавный математический казус. А правильный ответ известен?

Кстати, чтобы получить разную индуктивность катушек (L) при одинаковой длине провода ®, не обязательно менять толщину сердечника (S) , достаточно изменить длину соленоида (l).
Например, первичку намотать 50 витков на 3/4 кольца, а вторичку 50 витков на 1/4 кольца.

a518

Мельниченко пишет:
"Умножая левую и правую часть выражения (2) на сопротивления обмоток ... получаем L1*P1=L2*P2 где P1,P2 мощности, выделяющиеся ... в обмотках"

т.е. обмотки в таком трансформаторе могут греться по разному, в зависимости от геометрии, но это не значит что это генератор.

Dimbl4

QUOTE(a518 @ 3.04.2005 - 12:10)Забавный математический казус. А правильный ответ известен?

Кстати, чтобы получить разную индуктивность катушек (L) при одинаковой длине провода ®, не обязательно менять толщину сердечника (S) , достаточно изменить длину соленоида (l).
Например, первичку намотать 50 витков на 3/4 кольца, а вторичку 50 витков на 1/4 кольца.

a518, посмотри внимательно на ф-лу вычисления индуктивности катушки на кольцевом сердечнике. в этой ф-ле L - это длина средней линии кольца. она одинакова для любых катушек, намотанных на нем.

DED, хотелось бы узнать, что там происходит с индуктивностями и потокосцеплением, если катушки намотаны на не одинаковых секторах. т.е. кольцо имеет пару зазоров.

Romario

Мне тоже пришёл ответ от Мельниченко Андрея это здорово может он нам глаза откроет.
Выкладываю его ответ надеюсь Андрей не будет против а наоборот поможет развить свою мысль далее и мы наконец обретём свободную энергию.
ОТВЕТ: На сайте есть упоминание о способе генерации энергии на электромагнитных волнах. Вас, как "простого радиолюбителя" должно заинтересовать, что энергия колебательного контура при переходном процессе установления колебаний (без нагрузки) растет практически квадратично, при том, что потребление энергии в режиме оторванной волны (из кабеля, из эфира) линейная. Сейчас я работаю и над развитием этой идеи. Если квадратичный участок использовать и подключать
нагрузку периодически к резонатору: объемному (свч), колебательному контуру, резонансной катушке Тесла и пр., то в нагрузке выделается больше энергии, чем было подведено через коаксиальный кабель или эфир к данному резонансному контуру. Энергия стоячей электромагнитной волны растет как квадрат суммарной амплитуды (тока и напряжения) электромагнитной волны в объемном резонаторе или колебательном контуре.

Carn

QUOTE(free-energy @ 3.04.2005 - 16:58)Вопрос не в тему, можно в личку. На сколько теряет свои качества самодельный сердечник на основе эпоксидной смолы?

Тебе будет проще найти старый стабилизатор напряжения (на барахолке). Он тоже работал на основе феррорезонанса. Его вполне хватит для экспериментов по Хмелевскому. Еще в инете находил где-то адреса фирм, готовых изготовить любые магнитные и ферритовые изделия на заказ. А делать, точнее переделывать из старых ИМХО гиблое дело.

Насчет "скинуцца" еще в силе или нет? Я, в принципе, согласен.

Еще раз взываю к общественности - порекомендуйте, пожалуйста, схему генератора с регулировкой частоты, скважности, и по возможности длительности импульса и выходным напряжением до 100 вольт. Я все же намерен провести эксперимент с двумя волнами различной частоты.

Кстати, у того же А.Мельниченко натыкался на описание эксперимента: три синфазных излучателя (радиочастота) направлены на приемное устройство. Выход в приемном устройстве превышает затраты в три раза в каждом излучате (как я понял, в 9 раз ?!?)

free-energy

QUOTEТебе будет проще найти старый стабилизатор напряжения
Нет, мне нужны плоские ферриты, не для Хмелевского и не для Мельниченко.
QUOTEНасчет "скинуцца" еще в силе или нет? Я, в принципе, согласен.
Как только станет известно, я скажу, пока молчат.

nickolai

Всем привет. Некоторое время назад DL обещался написать про ударное воздействие на эфир. Надеюсь это будет так же ярко, как и его "выступление" с генераторами.
Я в своем первом посте эту идею как раз и затронул. Схемка, которая там была не дает, конечно, качать киловатты, но дает почву для размышлений. Ведь не зря в "коаксиале" появляются отрицательные полупериоды. В плюс они бьют или в минус - не имеет значения. Это настояший "выхлоп" энергии.
Но я с просьбой : давайте поможем DL (и мне [image]). В жернале "Приборы и техника эксперимента" было несколько статей о генераторах наносекундных импульсов большой амплитуды. В свое время плотных паяний я этот журнал нашел у нас только в Институте вулканологии, сейчас там развал (прости господи). Если нетрудно народу поискать и выложить описания :1992г №6 стр 120-124, 1998г №1 стр 106-109, 1986г №1 стр 93-94, 1984г №4 стр 100-102.
Всем удачи.

Partner

А вот средство из планов Андрея Анатольевича:

“Конечной целью развития идей является получение автономного блока питания для персонального компьютера, не уступающего по массово-габаритным показателям блокам бесперебойного питания ведущих производителей. Я стремлюсь к 250 Вт (~220В, 50Гц), при весе до 7 кг и габаритах, в метрах, до 0.3 х 0.1 х 0.20.”

Почему только для персонального компьютера? Вот если бы еще на общепромышленной базе… А весогабаритные параметры на данном этапе наверное не так важны…
Скорее всего в этом устройстве должно быть многоступенчатое преобразование энергии и одна из ступеней – по заявке 94024848.
Отсюда вопросы:
1. Какой максимальный коэффициент приращения мощности практически возможно получить на этом дивайсе? Ведь первичка и вторичка работают на разных участках одной и той же петли гистерезиса.
2. Какой материал использовать для сердечника? (для 50Гц)
3. Оптимальное соотношение площадей сечений сердечника в первичке и вторичке?
4. Возможно ли на этом же сердечнике собрать преобразователь (12В, со стороны первички) по предлагаемым здесь схемам?
5. Будет ли гореть светодиод в нагрузке и как долго при отключеном внешнем источнике?
И ещё – что такое режим оторванной волны?

P.S. Спасибо, Serge: Примочка к IE под названием DjVuWebBrowserPlugin прекрасно работает!

SIM

Когда-то на этом форуме проскочила информация о том, что некая фирма продает методики для халявного электричества- адрес www.texnuka.ru:

1.СУПЕРИЗОБРЕТЕНИЕ. Бесплатная электроэнергия! Для освещения, питания телевизора, холодильника и других электроприборов. Не надо усовершенствовать электро-счетчик , изменять электропроводку, подключаться к "соседу", заменять имеющиеся электроприборы - ничего это го делать не надо! Вы сможете сэкономить сотни рублей при оплате за электроэнергию. Все законно, и никакого обмана государства. Выгодно и просто!

Немного меня смутила низкая стоимость предлагаемго супер-пупер- изобретения- 29 рублей, но я решил поддаться на этот соблазн и отправил заявку. Не прошло и полгода [image] , как я получил эту методику. Вот выкладываю её здесь- помнится, DWD уже давал описание работы подобных устройств по игре с реактивной мощностью.
Естественно, сверхединичностью в данном случае и не пахнет, но кому-то схемка может оказаться полезной…

Carn

QUOTE(SIM @ 6.04.2005 - 14:05)Не прошло и полгода, как я получил эту методику. Вот выкладываю её здесь

Что-то не видно схемки. Новое платье короля?

Искал по резонансу трансформаторов. Нашел вот это:

RU 2003104915
ЗАЯВКА НА ИЗОБРЕТЕНИЕ
Регистрационный номер заявки: 2003104915/09
Имя заявителя: Сергачев Иван Константинович
ТОРОИДАЛЬНЫЙ ТРАНСФОРМАТОР ТОРТР-1/10
Аппарат ТОРТР-1/10 предназначен для получения дешевой энергии из физического вакуума, содержащий тороидальный магнитопровод из ферромагнитного материала, пермаллоя, индуктирующий однородное замкнутое магнитное поле, обмотки L1 и L2, конденсатор С1 и нагрузку 300 Вт и более, отличающийся тем, что в российской и мировой практике нет подобных аналогов, для получения прироста энергетической мощности на "выходе", контур L2C1 настраивается в параллельный резонанс с промышленной частотой в 50 Гц, чем выше добротность (резонансные свойства) контура, тем больший энергетический прирост на "выходе" устройства, уже сейчас достигнут прирост в 18 раз.

andrey

QUOTE(SIM @ 6.04.2005 - 09:05)1.СУПЕРИЗОБРЕТЕНИЕ. Бесплатная электроэнергия! Для освещения, питания телевизора, холодильника и других электроприборов. Не надо усовершенствовать электро-счетчик , изменять электропроводку, подключаться к "соседу", заменять имеющиеся электроприборы - ничего это го делать не надо! Вы сможете сэкономить сотни рублей при оплате за электроэнергию. Все законно, и никакого обмана государства. Выгодно и просто!

Видимо автор не имеет никакого представления о реактивной мощности и косинусе фи.

andrey

QUOTE(Dragons' Lord @ 21.03.2005 - 01:47)Есть такой эффект, - когда истребитель, летящий быстрее скорости звука, как бы обгоняет ударный фронт звуковой волны. При этом, этот самый фронт материализует в чистом прозрачном воздухе настоящие кучевые облака.

И ещё одна фотка :

Ну, и самое интересное на десерт. Скачайте .zip , - в нём лежит кусочек видео. Съёмки с авианосца. Офигительные кадры, замедленно показывающие весь феномен. Самое прикольное в том, что кустистые облака, определяющие положение ударного фронта волны, исчезают с той же мгновенной скоростью, что и появляются.

http://hobby.ovl.ru/forum/dl/sverhzvuk_f15.zip (1,329 Mb)

Точно так же, как мне думается, "закипает" и эфир. По этому важны две составляющие импульсов, - крутизна фронтов и частота следования (чтобы постоянно поддерживать среду в "кипящем" состоянии).

Значится так, всем у кого есть кипятильники для эфира. То что вы видете есть эффект абсолютно аналогичный излучению Черенкова только применително к газогидродинамике. Возникает при движении объекта в среде со скоростью распространения волны меньшей чем скорость объекта. Тот же самый эффект наблюдается когда вы плывете в лодке по спокойной воде - волны от носа лодки, расходящиеся в стороны тоже самое черенковское излучение. Никакого закипания здесь нет, на фронте волны повышается давление в результате чего конденсируется пар и мы видим облачка. Для того чтобы "точно также закипал эфир", надо пустить в нем объект (заряд) со скоростью выше чем скорость света в данной среде, тогда мы то самое черенковское излучение в виде свечения того или иного цвета и увидим. Никакого кипения тут нет, а есть лишь обычные э/м волны. Научитесь грамотно подбирать термины.

DWD

QUOTE(Carn @ 6.04.2005 - 10:26)RU 2003104915
ЗАЯВКА НА ИЗОБРЕТЕНИЕ
...
Аппарат ТОРТР-1/10 предназначен для получения дешевой энергии из физического вакуума... уже сейчас достигнут прирост в 18 раз.

Интересно, почему, лет 20 назад, мне не пришло в голову подать заявку на это же "изобретение"?.. :-)

Хотя, с другой стороны, всё достаточно прозрачно...
При параллельном резонансе ток в контуре больше тока источника (при одинаковом напряжении имеем превышение мощности в контуре над мощностью потребления). Внесение в контур нагрузки тут же садит добротность контура и сводит на нет все попытки удержать превышение выходной мощности над входной. По этому, подключаем нагрузку к контуру не прямо, а через трансформатор, первичная обмотка которого и является этим контуром. При хорошей связи между обмотками, нагрузка снова ухудшает добротность контура, по этому трансформатор делаем понижающим и (или) со слабой связью между обмотками. Получается что то среднее между трансформатором Тесла и Ф-трансформатором...

Почему же в нагрузке мощность не хочет превышать потребляемую от источника?..

В общем, ситуация повторяется - описывается очередная "гайка", её преимущества и т.д., но упорно умалчивается то, что сама по себе она работать не будет, так как к "гайке" нужен ещё и "винт"...

free-energy

QUOTEИнтересно, почему, лет 20 назад, мне не пришло в голову подать заявку на это же "изобретение"?.. :-)....
Не переживайте, она "отказная"...
QUOTE....В общем, ситуация повторяется.....
Я пока однозначно не могу ответить на поставленный вопрос, потому что лишен на время практической работы. Но этот пост надо выставить на веки вечные, что бы никто ни начал по второму кругу...

Пока я могу только теоретизировать и попробовать ответить на задачку, опять же методом Теслы. Для того что бы "следствие", "энергии" появившейся в нагрузке, не влияло на "энергию" источника, кстати той же природы, необходимо на пути передачи энергии от источника к нагрузке иметь "буферный" элемент, в котором эта энергия преобразовывалась в другое состояние. В этом отношении интересно рассмотреть в качестве "буфера" механическое вращение по следующей заявке:

QUOTE№98116343. Реферат

1. Устройство для получения электрической энергии с КПД выше единицы, содержащее асинхронный двигатель 3-х фазного переменного тока, являющийся одновременно трансформатором электрического тока, в совокупности с генератором, находящимся на одном валу, связанными между собой электрически, а также имеют обратную электрическую связь статора двигателя с генератором.

2. Устройство для получения механической энергии с КПД выше единицы, представляющее собой асинхронный двигатель 3-х фазного переменного тока, являющийся одновременно трансформатором электрического тока, имеет обратную электрическую связь статора с ротором и приборы регулировки.

Понимаю, что никто, на практике, возможно не сможет это проверить... Но подумать можно, и если это действительно так, то надо сказать что такой способ действительно существует и его можно найти в отношении к обыкновенному трансформатору.

Меня, честное слово, занимает другой вопрос... Халявная энергия, полученная в результате некоторых преобразований отличалась от энергии не халявной в большинстве известных нам устройств. Только в отношении Мельниченко А.А., возможно это было не так, поскольку избыток полученной энергии направлялся в источник в виде выпрямленного тока. Вопрос в том, будет ли найденная нами энергия, такой же как и обычный электрический ток с его джоулевым теплом и обыденным магнитным полем? У Свита магниты охлаждались, у Андруса тоже "холодильник". Магнитокаллорический эффект говорит о том, что ферромагнетик охлаждается при размагничивании, могу напомнить, что у Хендершота устройство работало до тех пор, пока не размагничивался магнит на "зуммере", а он это делал в течении недели, потом нужен был новый. Все прекрасно знают, что холодильники в наших квартирах работают, как тепловые насосы с КПД > 1. Почему в повседневном преобразовании энергии мы легко можем получить "тепло" и при этом затратить энергию, но кроме примера с холодильником, я больше не знаю способов, наоборот, поглотить тепло окружающего пространства?! Кажется любое, кроме "механического", сверхъеденичное устройство должно проявлять эффекты "холодильника".... или как сказал DWD, "...вторичная обмотка должна поглощать магнитное поле", при этом не влияя на первичный контур или совсем чуть-чуть. Собственно это просто мысли в слух, на этот абзац можно не отвечать... Надо практикой заниматься, больше делать нечего...

Romario

А если нагрузку подключать периодически как советует Мельниченко, возможно тогда выходная мощность будет превышать потребляемую от источника.

free-energy

260689 Так что ли?

andrey

QUOTE(free-energy @ 6.04.2005 - 20:57)Понимаю, что никто, на практике, возможно не сможет это проверить... Но подумать можно, и если это действительно так, то надо сказать что такой способ действительно существует и его можно найти в отношении к обыкновенному трансформатору.

Меня, честное слово, занимает другой вопрос... Халявная энергия, полученная в результате некоторых преобразований отличалась от энергии не халявной в большинстве известных нам устройств. Только в отношении Мельниченко А.А., возможно это было не так, поскольку избыток полученной энергии направлялся в источник в виде выпрямленного тока. Вопрос в том, будет ли найденная нами энергия, такой же как и обычный электрический ток с его джоулевым теплом и обыденным магнитным полем? У Свита магниты охлаждались, у Андруса тоже "холодильник". Магнитокаллорический эффект говорит о том, что ферромагнетик охлаждается при размагничивании, могу напомнить, что у Хендершота устройство работало до тех пор, пока не размагничивался магнит на "зуммере", а он это делал в течении недели, потом нужен был новый. Все прекрасно знают, что холодильники в наших квартирах работают, как тепловые насосы с КПД > 1. Почему в повседневном преобразовании энергии мы легко можем получить "тепло" и при этом затратить энергию, но кроме примера с холодильником, я больше не знаю способов, наоборот, поглотить тепло окружающего пространства?! Кажется любое, кроме "механического", сверхъеденичное устройство должно проявлять эффекты "холодильника".... или как сказал DWD, "...вторичная обмотка должна поглощать магнитное поле", при этом не влияя на первичный контур или совсем чуть-чуть. Собственно это просто мысли в слух, на этот абзац можно не отвечать... Надо практикой заниматься, больше делать нечего...

Хех... Соединять генератор с двигателем - идея старая как мир. Более того устройства с таким принципом уже лет эдак 50 существуют, как думаете они называются? Не догадаетесь ни за что - электронный генератор [image] Берется усилитель, заводится положительная обратная связь и вуаля - генерит

gorlum

Перевод главы о резонансе из книги Морея.
morey.zip ( 62.56 Кб )

John

>...Для того что бы "следствие", "энергии" появившейся в нагрузке, не влияло на
>"энергию" источника, кстати той же природы, необходимо на пути передачи
>энергии от источника к нагрузке иметь "буферный" элемент, в котором эта
>энергия преобразовывалась в другое состояние. В этом отношении интересно
>рассмотреть в качестве "буфера" механическое вращение...

Я уже сто раз это говорил. Только у меня это называлось "промежуточное звено" [image] Механическое движение - действительно самое простое что приходит в голову.

У Морея "холодное электричество" нагревало утюги и радиаторы. Или может быть из "холодного электричества" получалась обычная электроэнергия на выходе.

Я тут еще обратил внимание, может кому интересно. Один из постов с какого-то форума, где обсуждали самодельные ультразвуковые излучатели:

>... не знаю ребята как вы излучатель на киловатт делать будете. я в детстве
>болел этим пока у меня феррит не взорвался, с тех пор как отбило. какая там
>у меня мощность была я не знаю, но далеко не киловатт (выходник на
>2хП213 по балансной трансформаторной схеме сделан был). мощность в
>нагрузке я напряжением на этом выходнике регулировал и вот когда я
>напругу до 22v поднял феррит у меня в излучателе и взорвался, на кучу
>мелких кусочков. хотя может он в резонанс просто вошёл. но на всякий
>случай я бы с самодельными излучателями поосторожней был.

Прилагаю еще отрывок из старинной книжки, конструкция ультразвуковой ванны на лампе.Совершенно четко сказано, что у ферритового стержня есть своя резонансная частота.

Может быть попробовать все же добиться резонанса в стержне и поиметь с этого прирост на выходе? Тут же вспомнился Кили, который вызывал резонанс в предметах набором частот. Появилась мысль что "трансгенератор" в соседней ветке с алюминиевыми кольцами работает на этом принципе. Кольца могут служить резонаторами на определенной частоте, видимо достаточно высокой.

DWD

QUOTE(John @ 7.04.2005 - 11:43)>...Для того что бы "следствие", "энергии" появившейся в нагрузке, не влияло на
>"энергию" источника, кстати той же природы, необходимо на пути передачи
>энергии от источника к нагрузке иметь "буферный" элемент, в котором эта
>энергия преобразовывалась в другое состояние. В этом отношении интересно
>рассмотреть в качестве "буфера" механическое вращение...

Я уже сто раз это говорил. Только у меня это называлось "промежуточное звено" [image] Механическое движение - действительно самое простое что приходит в голову.
Действительно, из всех, имеющихся в инете, материалов следует, что эффект сверхединичности проявляется при переходе энергии из одного вида в другой.
Для двигателя, получается что электрическая превращается в механическую... затем можно наоборот - из механической в электрическую... как тут black741 не вспомнить... Так что, возможно и есть что то в связке двигатель-генератор. Не хватает малости - условий, при которых происходит привлечение энергии эфира для самоподдержания такой связки...

Как тут не вспомнить и о трансформаторах? Ведь в них, то же, происходит преобразование одного вида энергии в другой - электрическая в магнитное поле и наоборот.
Собственно, почему бы не назвать магнитное поле видом механической энергии? Ведь, оно взаимодействует механически с феррормагнетиками или витком с током.

Возможно, я рассуждаю "со своей колокольни" (а с механикой я не дружу), но мне кажется, что совсем не обязательно искать сверхединичность в электромеханических устройствах (по принципу двигатель-генератор). Можно и в трансформаторах поискать...
Уверенности добавляет высказывание Тесла о том, что трансформаторы могут быть источниками электроэнергии. Да и классическая физика на столько "запуталась" в терминах и доказательствах, что решила объяснять передачу энергии в трансформаторе, представляя вторичную обмотку как катушку, находящуюся между нагрузкой и неким гипотетическим источником ЭДС, включенной последовательно со вторичной обмоткой и неразрывно связанной с ней...
Улавливаете парадокс? Отрицать наличие свободной энергии и тут же применять некий её источник для объяснения принципа передачи энергии в трансформаторе... пусть, даже, умозрительно. :-)

QUOTE(John @ 7.04.2005 - 11:43)Я тут еще обратил на вот что, может кому интересно. Один из постов с какого-то форума, где обсуждали самодельные ультразвуковые излучатели:
...
Совершенно четко сказано, что у ферритового стержня есть своя резонансная частота.
...
Может быть попробовать все же добиться резонанса в стержне и поиметь с этого прирост на выходе?
Нужно только учесть, что данная частота связана не со свойствами материалла (например, феррита), а с его геометрическими размерами. Для магнитострикционных преобразователей лучше использовать более прочные материалы. Очень хорошо работает никель.
А феррит лопается из за того, что он слишком хрупкий. Ферритовый стержень диаметром 10мм и длиной 200мм разлетался на куски при запитке от генератора с выходной мощностью не превышающей 5Вт... Если же, найдя резонанс, постепенно увеличивать амплитуду напряжения с генератора, то он, просто, кололся пополам... В общем, он не позволяет работать с более менее значительными мощностями. А той мощности, которую он выдерживает, хватает только на то, что бы "взорвать" каплю воды. "Бурю", да же, в стакане он поднять не в состоянии.
Ко всему, на катушке, находящейся на стержне, резонирующем от механического воздействия, напряжение отсутствует. То есть, отсутствует обратимость. Правда, я не пробовал снимать напряжение со вторички трансформатора, сердечник которого колебался бы от магнитострикционного эффекта. Но колебания сердечника легко гасятся касанием мальца или, даже, ваткой к сердечнику. Так что, у трансформатора на магнитострикционном эффекте, сердечник должен висеть в воздухе, или иметь такую конструкцию, что бы его крепление не влияло на магнитострикционный эффект.
Если ещё учесть слишком высокую добротность такого эффекта, то влияние температуры или давления окружающей среды, сведёт на нет работоспособность такого устройства, преврящая его в обычный трансформатор.

Не то, что бы я отговаривал, но...

Вспомнилось...
В качестве высокостабильных (по частоте) генераторов используют кварцевые гераторы. Видел, так называемый, камертонный генератор. Представьте себе трансформаторный генератор с самовозбуждением, в качестве сердечника трансформатора в котором исползуется обыкновенный камертон. Частота его была несколько килогерц. Лёгкий щелчёк по нему вызывал долгое звучание, где то, с пол минуты. Получается высокодобротный контур. Если собрать такую конструкцию трансформатора, что бы колебания сердечника-камертона наводили ЭДС во вторичке, то вполне вероятно, что от источника потребуется меньше мощности для раскачки камертона первичной обмоткой, чем наведенная мощность в нагрузке вторички...

Хм! Нужно будет порыться в хламе и найти тот генератор...

pendikai

andrey
Извините,что возвращаюсь к напечатанному:Посмотрел фото и видео самолета,Очень похоже на кавитатсию в воздухе,только не от винта,а от самолета....то же cxлопывание "пузыря",но в мене вязкои и мене плотной среде.

John

>Как тут не вспомнить и о трансформаторах? Ведь в них, то же, происходит
>преобразование одного вида энергии в другой - электрическая в магнитное
>поле и наоборот. Собственно, почему бы не назвать магнитное поле видом
>механической энергии? Ведь, оно взаимодействует механически
>с феррормагнетиками или витком с током.

Я уже давным-давно для себя определился, что наш мир абсолютно механический и рассматриваю все процессы в этом ключе. Сам допер [image] Даже в самый первый раз об этом сказал, когда сюда пришел. Нет никаких электрических и электромагнитных полей, есть только кинетическая энергия мельчайших частиц, их движение. Потом уже нашел подтверждение у Андруса.

danila

давно не оставляет одна скорее всего бредовая идейка. В основе предложение Блэка 741 о вращающемся поле. Если взять ферромагнитное кольцо расположить на нем обмотки под 90 градусов для получения вращ.магн.поля а поверх всего намотать по всему кольцу обычную такую спиральную обмотку, то вроде получается трансформатор но с вращающимся магн.полем, а если намагнитить материал сердечника таким образом , может поле будет постоянно вщаться и можно будет снимать ЭДС ??? без подвода внешнего источника ???

andrey

QUOTE(danila @ 8.04.2005 - 11:29)давно не оставляет одна скорее всего бредовая идейка. В основе предложение Блэка 741 о вращающемся поле. Если взять ферромагнитное кольцо расположить на нем обмотки под 90 градусов для получения вращ.магн.поля а поверх всего намотать по всему кольцу обычную такую спиральную обмотку, то вроде получается трансформатор но с вращающимся магн.полем, а если намагнитить материал сердечника таким образом , может поле будет постоянно вщаться и можно будет снимать ЭДС ??? без подвода внешнего источника ???

Идея действительно бредовая [image] (без обид). Термин "вращающиеся магнитное поле" - это своего рода жаргон. Смысл его в следующем: пусть у нас есть точка наблюдения поля, будем наблюдать как ведет себя вектор магнитной индукции в этой точке. Предположим на некотором расстоянии от точки "пролетает" соленоид с током. Естественно он создает поле в каждой точке пространства в том и числе и в нашей. Так вот, помимо того что вектор меняет свойю длинну (обсолютное значение магнитной индукцци) он будет поварачиваться. Так вот, врашающиеся в точке магнитное поле означает, что векотр индукции (поля) в этой точке меняет направление. Соответственно, если мы говорим о некой области пространства (в вашем случае ферромагнитное кольцо), то поле вращающееся в некой области значит что оно вращается в каждой точке этой области (вращение в какойто вбранной точке при условии что в других вращения нет невозможно, так уж природой устроено). В вашем случае вектор магнитной индукции в каждой точке не меняет своего направления. Вы видимо путаете вращение с формой силовых линий.

danila

2 andrey

как я объяснил так меня и поняли, в том смысле что объяснить толком не смог.

даю картинку с какогото сайта, уже не помню откуда, но на ней изображена только вторичная обмотка ( в моем варианте) а первичка, которая и создает "вращающееся поле" не показана. Вектор меняет направление, и соответственно во вторичке должна наводиться ЭДС, настаивать не буду, но по-моему интересно

Armer

А нарисована там картина магнитного поля при подключении источника питания к указанным местам непрерывной обмотки. Если коммутировать источник, вращая его по кругу от витка к витку, то получится вращающееся поле. Только что дальше?

Dimbl4

вот наткнулся на пару статеек про взрывные магнитные генераторы.
повторять конструкцию всем подряд не рекомендую. но если кому интересно, то пожалуйста [image] чиста для накачки эфира, как говорится.

http://www.laboratory.ru/articl/phys/rap050.htm
http://www.laboratory.ru/articl/phys/rap020.htm

возможно, что взрывчатые вещества можно заменить здоровой кувалдой.

Trusty

У меня вот какая лемма по Тесле и качанию энергии из эфира. Раз уж тут форум по альтернативному видению физической картины мира, а вы (или мы) уже до этого докатились.
По аналогии с кондиционером-холодильником: первичная обмотка или что-то там еще, что берет энергию из источника за который надо платить - это компрессор в кондишине. Эфир - это "улица". Внутренний блок кодишина - это вторичная обмотка, с которой можно снять к-ват/часы которые можно потребить или толкнуть на рынке (кому как нравится).
Тогда вопрос ставится следующим образом - что и как должен делать "компрессор" (устройство создающее условия и только) чтобы коэффициент КПД: (кол-во джоулей выданное вторичной обмоткой ) / (кол-во джоулей потребленное первичной обмоткой) стал больше Единицы.

Причем, еще один момент, хочется обо всем и сразу. Каким образом гос-во и прочие буржуи смогут поставить счетчик на такое устройство???, потому как, ежели им счетчик установить не удастся, то они окажутся в полном анусе и рухнет все, в буквальном смысле. А по сему, официоз всегда, везде и жестоко будет рубить всех кто хоть как-то к решению этой проблемы подошел. Я не вижу вариантов установления такого счетчика. Поэтому считаю что война против качания энергии из эфира будет вестись официальными властями и их наукой и спецполицией жестоко и предельно жестко. Вопрос встанет так: "будут ли кланы и прочие фашио и дальше править миром или их время ушло?". А в этом вопросе и чубайсы и буши и рабины и хусейны и прочая нечисть враз объединятся и даже Путин с Басаевым дружит семьями начнут.

Так что, ребята, разговор очень интересный, но с огнем играем. А я готов играть. Пишите.

DWD

QUOTE(andrey @ 8.04.2005 - 10:45)Существуют только два процесса способных довести магнит до размагничивания - нагрев до температуры Кюри и удар молотком. Любая попытка размагнитить магнит в магнитном поле без нагрева и удара будет происходить по петле гистерезиса и после всех манипуляция, убрав внешнее поле вы опять получите намагниченный материал. Конечно размагнитить можно и внешним полем, если это будет поле высоеой частоты, но здесь основой процесса опять является нагрев, при этом в процессе перемагничивания магнит всегда потребляет, а не отдает энергию.

При попытке собрать MEG, у меня случился казус. В замкнутый ферритовый сердечник было установлено два магнита. Просто, я не нашёл одного, походящего по размерам. Но один магнит был больше другого. Магниты я вставил в сердечник, а мотать обмотки решил позже. На следующий день вынул магниты и с удивлением обнаружил, что меньший магнит почти размагнитился. Ещё вчера он держался сам на металле и держал тяжёлые предметы. А сегодня он даже сам не хочет липнуть к металлу. Если его прижать к вертикальной металлической поверхности, то он сам сползает по ней, пока не упрётся в стол.
Температура была не выше 25 градусов, ночью магниты никто не бил, рядом не было ничего, работающего на ВЧ. Почему же он размагнитился?

Магнитов лежит со всех сторон много, и многие лежат притянутые один к другому (третьему и т.д.), но все они остаются с прежней силой.
А тот, что был установлен в сердечник - взял и размагнитился... К стати, другой (больший) магнит, вроде бы свои свойства не потерял. Он по прежнему лихо летит к ближайшей железяке.

andrey

QUOTEА тот, что был установлен в сердечник - взял и размагнитился...

Магниты были ферритовые? С ними такое бывает когда они попадают в сильное поле - они пермагничиваются довольно легко. В вашем случае произошло видимо вот что: магнит попал в поле встречное по отношению к своему собственному, намагниченность съехала по петле гестерезиса в сторону коэрцетивной силы и оставалась в таком положении до того момента пока вы не вытащили магнит. После вытаскивания намагниченность поползла вверх по петле, но по нижней части (образуя т.н. частную петлю гестерезиса) и в стала в точке H=0, но Br при этом стала меньше исходной. Осторожнее надо быть [image] тем более как я понял, магниты были соеденены магнитопроводом? Таогда большая часть поля (в идеале все поле конечно) большого магнита с успехом добралось до маленького и перемагнитло его. Если хотите, можете намотать на маленький магнит катушку с диодом и высадить в нее заряд конденсатора, я как-то занимался этим, кондер надо емкостью порядка нескольких тысяч мкФ и катушку расчитать, чтоб давала нужную напряженность поля, но надо осторожно, а то магнит может треснуть.

Serg

Привет всем. Решил присоединиться к вам. Рекомендую прочесть данную информацию
http://www.rlocman.com.ru/shem/review.html?di=1472

Dragons' Lord

Curious :

Не хочу, чтобы показалось, что я не обратил внимание на усовершенствование схемы N2 "Разделение во времени", предложенную Вами. Просто, уменя сейчас нет осциллографа, - а без него копаться с такими схемами эээ... невозможно. Да и в ближайшие несколько месяцев я буду работать с ассиметричниками по схеме N1 "Разделение в пространстве". Однако, к Вашим схемам мы ещё непременно вернёмся. Как говорится, продолжение следует...

free-energy

С охлаждением я разобрался, и почему у Флойда магниты "парились" в инии тоже, и что такое холодное электричество известно и с Греем также почти все понятно. Это будет в следующем моем "опусе", хотя пока еще никто феррорезонанс по Хмелевскому не попробовал или хотя бы не опроверг сие, касаться Флойда и Андруса не буду, работаю пока. Свободные генераторы, работающие на резонансе, с решением проблем добротности или каким другим отбором энергии греться будут как и обыкновенные трансформаторы.

Кто уже собрал объявленный девайс Мельниченко и проводит с ним опыты, рекомендую следующее. На первичную обмотку подаются импульсное напряжение, с как можно короткими импульсами, ко вторичной присоединяется конденсатор, причем индуктивное сопротивление должно быть несколько больше чем реактивное конденсатора. Проследите разность частот в контурах. Собственно мне видится только это решение. Я пока другими вещами занимаюсь, поэтому проверить не могу, но обязательно сделаю это.

Dragons' Lord

В книжке, переведённой gorlum'ом, есть схема электромагнитного лазера (EASER - см. приложение). Я сегодня пол дня размышлял над этим изображением (перед этим пол дня перечитывал "холодное электричество Эдвина Грея"). В любом случае, двойственное впечатление. С одной стороны, - схемка гениальная, особенно мне понравилась полурезонансная схемотехника вторичного контура. Однако, недопонимание действия схемотехники первичного контура ограничивают общее восприятие. Прошу наших специалистов поблочно прокомментировать всю схемку. ЧТО (?) хотели достичь авторы, вводя те или иные элементы. И главное, я не могу уловить ГДЕ развязка, т.е. тот элемент, который исключает действие нагрузки на источник ??? Вроде, "эврика !!!", но начинаешь вдумываться и всё дальше "ползёшь" от правого края схемки к левой. "Ползёшь" и не находишь такой развязки... Везде решено через промежуточные конденсаторы, но пустой конденсатор есть нулевое сопротивление. Ничего не понимаю...

Причём, во второй части книжки есть такая заява : "Режим EASER, это резонанс с ударным возбуждением". Где здесь - ударное возбуждение ??? И КАК может быть частота во вторичном контуре больше, чем в первичном ? Ведь тогда получится, что на некоторых периодах в магнитопроводе будет пусто, и следовательно, никакого резонанса (и заряда конденсатора) не будет ?... Я уже молчу про всякие другие нелепые фразы, типа : "Электрический потенциал в нагрузке должен поддерживать постоянный EASER-резонансный режим в сердечниках" ?...

Дошло до того, что вообще не понятны такие азы, как, - переменная синусоида используется в генерации (резонанс) или однополярные ударные импульсы ? Все трактуют по разному. Где используется постоянный, а где переменный ток ? Каковы фазировки на различных элементах относительно друг друга ? Почему генератор Морея упорно приписывают в ряд аналогичных Теслы и Грея (возможно и Свита). Вообще, все эти генераторы имеют РАЗНУЮ философию работы ! Андрус тут тоже опупиозы подбрасывает... - типа его генратор это все перечисленные... - это примерно такая конкретика, как "мой генератор похож на генератор". Мельниченко, опять таки, со своим перенасыщением сердечника. Снова сходство с Электромагнитным лазером. Однако, одних очень беспокоит, как отвязать нагрузку от источника, других - совершенно нет. Одних беспокоит, как достичь сверхеденичности, других, как ограничить фонтан энергии, бесконечно возрастающей и ни чем не ограниченной. Тесла, блин, - тоже фиг знает с чем работал... то, говорят, с постоянным электричеством, то с переменным, то с импульсами, то с двухфазным, то радинтную энергию использовал, то классические электромагнитные преобразования... Патент "Электромагнитный трансформатор" (Теслы) вообще отпад : вроде, плоские катушки нарисованы, а на втором листе коническая приведена. На кой, спрашивается, тогда ферромагнитное ядро прерисовано ? А коническая форма может быть полезной только для радиантной энергии. И тут же приведён транс, у которого, судя по всему, вторичка намотана над воздушным зазором (в разрыве между двумя половинками первички), - явный намёк на ассиметричность... В общем, ТАКАЯ КАША, что мой анализатор отказывает понимать даже элементарное. Я в ауте. Нужен отдых. Отключаю сенсоры. Пик.. Пик.. Пиииииииии.......

Curious

Тут письмо есть, может кого заинтересует.

Уважаемые господа!

Спешу сообщить Вам, что 25-26 мая в Харькове состоится
НАУЧНО-ТЕХНИЧЕСКАЯ КОНФЕРЕНЦИЯ
"АНОМАЛЬНЫЕ ФИЗИЧЕСКИЕ ЯВЛЕНИЯ В ЭНЕРГЕТИКЕ
И ПЕРСПЕКТИВЫ СОЗДАНИЯ НЕТРАДИЦИОННЫХ ИСТОЧНИКОВ ЭНЕРГИИ"
(ЭНЕРГЕТИКА-2005)

Полностью в ZIPе
Konfer2005.zip ( 6.74 Кб )

Dimbl4

схемка простая до того, что хочется сказать, что ее "придумал" человек, который вчера прочитал что такое транзистор, емкость и контенсатор [image] но один момент меня лично от этого удерживает. вся сложность здесь в том, что согласно авторам они наблюдают некий магнитно-атомный резонанс (DL, речь не идет о резонансе разных частот в первичном и вторичном контурах). т.е. мужики утверждают, что можно эксплуатировать магнитные домены ферромагнитного сердечника. да и из чего сделан сердечник тоже не сообщается.
может и трансгенератор использует это явление. мы ведь не знаем схему коммутации.
хотя DL точно знает как работает трансгенератор - значит принцип отличный от изера.

free-energy

> Почему генератор Морея упорно приписывают в
> ряд аналогичных Теслы и Грея.

Все в действительности, правда, на данном этапе надо разделять "генераторы" по принципу действия. Вот в описании Хмелевского явное указание на гармонический генератор с достижением феррорезонанса и положительной обратной связи также гармонической. В перечисленых тобой устройствах резонанс используется как средство - накопления энергии и возможности не влиять на источник, но в основе передачи энергии лежт коротко ИМПУЛЬСное питание, во всех перечисленных тобой генераторах. Охлаждение вызвано сверхпроводимостью в созданых условиях, а условие заключается в отсутствии МАГНИТНОГО ПОЛЯ внутри проводника (читать Андруса "Сверхпроводимость проводника"), т.е. или короткоимпульсное магнитное поле удаляет "теплоносители" из решетки как у Флойда и Андруса, или короткоимпульсный ток как у Теслы, Морея и Грея не успевающий создать высокую плотность теплоносителей внутри проводника, в частности предложенный мною патент на наносекундные импульсы это фактически реализация короткоимпульсного разрядника Теслы и схема Грея на полупроводниковых элементах. Такой-то ток и называется "холодным электричеством", "радиантной энергией", Е-динамическим полем по Свиту или еще там чем. Только вот при всем этом у каждого разные методы достижения "ассиметрии трансформатора", к примеру посмотри катушку Грея, фактически это трансформатор Теслы, ну а Андруса и Свита я сейчас "ломаю" т.е. создаю условия для экспериментов. Что такое разность частот в обмотках трансформатора, я уже указывал на условие.

Кстати разве там в правой половине схемы есть какой-то полурезонанс? По моему диод этого не позволит?

> Ведь тогда получится, что на некоторых периодах в
> магнитопроводе будет пусто, и следовательно, никакого
> резонанса (и заряда конденсатора) не будет ?

Еще раз отмечаю - резонанс во второичной обмотке поддерживается импульсами первичной, частоты разные, но кратные, "пусто" не будет, никто не заставляет ждать, пока колебания затухнут. Еще раз прочитай про Морея, последний перевод Гобл... тьфу, gorlum'а! Если еще и ток "особенный", хрен знает, что вообще происходить будет с контуром. На это ничего не берусь сказать, ответит практика. Так что включай анализатор.
Очень прошу gorlum'а, перевести файл по этой ссылке.

http://www.rexresearch.com/sweet/1nothing.htm Algr Гость

>>>

gorlum

QUOTE(Dragons' Lord @ 10.04.2005 - 18:37)... ЧТО (?) хотели достичь авторы, вводя те или иные элементы. ... ГДЕ развязка, т.е. тот элемент, который исключает действие нагрузки на источник ....

S1- для отключения V1 от схемы после заряда C1;
лампочка 50W -защита;
D2, D3, L3, Q1 - повышающий преобразователь для заряда C1;
C1, SCR, L1 - цепь ударного возбуждения трансформатора;
D1 - ключ для разделения моментов накачки и сброса энргии трансформатором в C2;
S2 - ключ исключающий влияние активной нагрузки R2 на трансформатор (время разряда трансформатора не будет зависеть от величины нагрузки).
Работа:
- включаем S1;
- подаём имульсы в точку 8 - частота и скважность в зависимости от желаемого напряжения на C1;
- после заряда C1 до желаемого уровня снимаем импульсы с 8 и отключаем S1;
- подаём короткий импульс на 4, его длительность должна быть достаточна для открытия тиристора (SCR - это тиристорный ключ), происходит ударное возбуждение трансформатора разрядом C1, после разряда тиристор сам закроется (важный момент, тиристоры имеют довольно приличное время запирания, нужно брать быстродействующий), форма тока - что то вроде половины синусоиды (в сущности однополярный импульс);
- после разряда C1 трансформатор начнёт отдавать энергию в C2 через D1, здесь важно правильно соблюсти фазировку трансформатора (точками на схеме обозначены начала обмоток), форма тока - та же половина синусоиды (собственно полноценного резонанса в схеме нет);
- после заряда C2 и прекращения тока через D1включаем S2 и сбрасываем энергию из C2 в R2.
Конструктивные моменты: C1, SCR, L1 расположить рядом и монтаж очень короткими толстыми проводами; тип конденсаторов C1и C2 может оказать заметное влияние на работу схемы .
Теоретическое объяснение которое в тексте я бы заменил на объяснение "от Заева" (поддержим отечественную науку! ), собственно схема отличается от заевской только наличием S2, соответственно трансформатор на пермаллое и загонять практически в насыщение; а вот рекомендации по длинне импульсов любопытно попробовать из статьи.
По Тесла: коническая форма появилась у катушки после его опытов с высоким напряжением, врзможно он просто хотел подальше отодвинуть начало и конец обмотки во избежания пробоя.

SIM

QUOTE(Algr @ 11.04.2005 - 10:29)У меня вопрос к почтенным участникам форума - есть ли у кого-то готовая схема источника питания (желат. с применением отечественных транзисторов и микросхем), который бы на выходе давал несколько Кгц при силе тока до 1 Ампера - нужно для проведения опытов ... Спасибо.

А собственно, зачем изобретать новое? Пойди на радиорынок или в телевизионную мастерскую и прикупи за 5-10 Убитых Енотов импульсный блок питания с советских телевизоров, скажем, МП3-3: мощность нагрузки 70 Вт, напряжения 12В, 15В, 27В, 130В, частота преобразования 20-30 кГц (плохо, правда, что частота принудительно не регулируется, а поддерживается автоматической регулировкой типа ШИМ в зависимости от нагрузки и сетевого напряжения 160-240В). Не забудь, что без нагрузки этот блок питания сгорает мгновенно, поэтому подключи к выводам 130В простую лампу накаливания 220В*60Вт. Импульсное напряжение можно снять непосредственно со вторичных обмоток трансформатора ТПИ4-3 (да-да, того самого из заявки Хмелевского- кстати, будет повод поэкспериментировать [image] ). Можно, конечно, и компьютерный блок питания раскурочить, но это будет дороже, и без отечественных элементов
А вообще интересно было бы ознакомится с полным текстом заявки на патент Хмелевского и еще вот этого Сергачева (заявка №2003104915/09 на ТОРОИДАЛЬНЫЙ ТРАНСФОРМАТОР ТОРТР-1/10 ). Тут люди как-то научились доставать отказные заявки ФИПСА- может быть, эти тоже можно увидеть? Или это уже не актуально? Algr Гость

>>>

DWD

QUOTE(andrey @ 8.04.2005 - 21:09)QUOTEА тот, что был установлен в сердечник - взял и размагнитился...

Магниты были ферритовые? С ними такое бывает когда они попадают в сильное поле - они пермагничиваются довольно легко. В вашем случае произошло видимо вот что: магнит попал в поле встречное по отношению к своему собственному...
Да, магниты ферритовые. Один, по объёму, раз в восемь меньше другого. Но соединены они были не встречно, они были притянуты друг к другу. а размагнитился он потому, что магниты были в ставлены в замкнутый сердечник без зазора. Если ввести зазор либо в сердечник, либо между магнитами и сердечником, то такой самый магнит не размагничивается. Благо, что таких магнитов есть почти десяток и есть с чем сравнивать и экспериментировать...

Так что, вопрос остаётся: почему меньший магнит размагнитился?

Partner

QUOTE(Dragons' Lord @ 9.04.2005 - 00:58)Просто, уменя сейчас нет осциллографа, - а без него копаться с такими схемами эээ... невозможно.
Комп то остался
Посмотри, DL, http://ntpo.com/electronics/programm/2/2.shtml , вдруг поможет...

andrey

Насколько я понял после прочтения форума, основная борьба идет за трансформатор у которого мощность потребляемая во вторичной цепи не зависит от мощности потребляемой в первичной, так? А никто не задумался, что резонанс к этому мягко говоря никакого отношения не имеет? Т.е. мы тогда и без резонанса можем брать из вторички киловатты, потребляя от сети милливаты?

Dragons' Lord

andrey :

Дело в том, что прослеживается чёткая закономерность : чем меньше обратная зависимость (больше ассиметричность / меньше коэффициент связи), тем меньше индуцируется во вторичной обмотке. Другими словами, мы не можем снимать киловаты, т.к. их там просто не появляется. А резонанс может нам это "отставание" в мощности компенсировать, т.к. ровно также на халяву умножает мощность в первичном контуре, что потом и передаётся, соответсвенно, во вторичку (и в нагрузку [image] ).

andrey

QUOTE(Dragons' Lord @ 13.04.2005 - 00:42)andrey :

Дело в том, что прослеживается чёткая закономерность : чем меньше обратная зависимость (больше ассиметричность / меньше коэффициент связи), тем меньше индуцируется во вторичной обмотке. Другими словами, мы не можем снимать киловаты, т.к. их там просто не появляется. А резонанс может нам это "отставание" в мощности компенсировать, т.к. ровно также на халяву умножает мощность в первичном контуре, что потом и передаётся, соответсвенно, во вторичку (и в нагрузку [image] ).

Не факт. Теоретически (а теория подтверждена хорошо) достаточно связать магнитный поток первичной обмотки со вторичной, а магнитный поток вторичной катушки пустить в сторону. В вакууме/воздухе такое невозможно. Но вот если в наличии имеются ферромагнетики (в частности трансформаторная сталь), то такого запрета нет. Например, чья-то конструкция тороидального трансформатора, где сердечник находится поверх первичной обмотки - вообще вы сделали ошибочное заключение, что вторичка не будет влиять на первичку. Будет и при этом также как и без сердечника. И это будет верно всегда пока у вас поле постоянно или низкочастотно. Совсем другой коленкор в высокочастотном поле. Есть такая штука, называется скин-слой, т.е. это расстояноие от поверхности проводника, на котором высокочастотный ток (или высокочастотное магнитное поле) убывает в "e" (2,71...) раз. вычисляется по формуле d=1/sqrt(pi*f*mu*g), где pi - число пи, f - частота, mu - абсолютная магнитная проницаемость материала, g - удельная проводимость материала, sqrt - квадратный корень. Таким образом можно подобрать параметры материала таким образом, чтобы получить приемлимую толшину скин-слоя на приемлимых частотах. Тогда действительно большая часть магнитного потока от вторичной обмотке пойдет "поверх" первичной. Кроме этого наблюдается интересный эффект - когда трансформатор не тороидальный, а скажем циллиндрический, но сердечник "лежит" поверх первички, то часть потока вторички (с учетом скин-слоя конечно), будет замыкаться через первичную обмотку, и при этом усиливать поток первички, а не ослаблять его.

free-energy

QUOTEТак что, вопрос остаётся: почему меньший магнит размагнитился?

Если кто знает, то пусть пусть посмотрит на характеристику намагничивания, за участок максимального насыщения - ферромагнетик размагничивается... кажется дело в этом.

andrey

QUOTE(free-energy @ 13.04.2005 - 09:53)QUOTEТак что, вопрос остаётся: почему меньший магнит размагнитился?

Если кто знает, то пусть пусть посмотрит на характеристику намагничивания, за участок максимального насыщения - ферромагнетик размагничивается... кажется дело в этом.

Нет не размагничивается, суть насыщения в том, что он болше намагнится уже не может.

Выкладываю рисунок. Суть в том, что такая картинка будет только на высоких частотах, но при таких частотах начинает играть роль межвитковая емкость, проанализировать которую сложно (приближенные методы есть конечно), короче трансформатор превращается в длинную линию со всеми вытекающими последствиями. Весь поток вторичой катушки собран в скин-слое. Имеет смысл оценить толщину скин слоя для холднокатной стали, если на небольших частотах получится получить приемлимую величину (сантиметры) то тогда не вижу причин почему M21 не может быть равно нулю. Кстати, есть одна нехорошая вещь. Если трансформатор тороидальный, то между первичной и вторичной катушкой будет поле первичной катушки, но направлено оно будет вдоль намотки, т.е. ЭДС не создаст, но при больших мощностях будет создавать вихревые токи которые потекут по азимуту тора и будут греть сердечник, при этом общий нагрев будет обусловлен полями обоих катушек. Это черевато тем, что магнитная проницаемость сердечника упадет и удельное сопротивление увеличится, чтоприведет к тому, что скин слой поползет внутрь трансформатора.

andrey

По поводу межвитковой и прочих емкостей в трансформаторе нашел интересную книгу

http://www.next-power.net/next-tube/Example/cap.djvu

andrey

И еще немного полезных ссылок

http://www.ntpo.com/electronics/programm/5/3.shtml
http://www.ntpo.com/electronics/programm/5/2.shtml
http://www.ntpo.com/electronics/programm/5/1.shtml

andrey

Короче, расчет на бумажке показывает, что глубина скин слоя для стали на частоте 50 Гц составляет порядка 1 мм (миллиметра), т.о. можно сказать, что взяв сердечник (тот который вокруг первички) толщиной в несколько раз большей (скажем в n раз) чем ски нслой мы получим, что напряженность магнитного поля попадающего из вторички в первичку будет в e^n раз меньше чем в скин слое. Например при толщине сердечника 1 см, напряженность поля вторички в первичке будет примерно в 20000 (двадцать тысяч!) раз меньше чем в скин слое. Если плошади витков первичной и вторичной обмотки не сильно отличаются, то M12/M21>20000. Больше т.к. поле в сердечнике вторички все же есть, и оно также убывает экспоненциально, при интегрировании и усреднении это даст величину потока гораздо меньшую чем 1/20000.

Ваши мнения?

free-energy

Прошу прощения, перепутал, имелась ввиду магнитная проницаемость или магнитная восприимчивость http://www.cultinfo.ru/fulltext/1/001/008/072/348.htm

fort

Всем привет!
Хочу задать небольшой вопрос, который для меня немного не ясен и последнее время не дает покоя. Может кто то подкинет новые и свежие мысли ….
Представте себе обычный соленоид (катушку провода) но не тонкую, а многослойную. Смотрите приложенный рисунок. Магнитный поток внутри такой катушки будет пропорционален проходящему току через обмотку, количеству витков катушки и проницаемости сердечника (если он есть) а также его площади сечения. Это следует из законов классической физики.
Но в классической физике также существует и закон суперпозиции (сложения векторов индукции) магнитного поля.
Тогда давайте рассмотрим такую катушку в разрезе, как на рисунке. Оранжевые кружки – это поперечный разрез проводников катушки (крестики и точки – это направление тока), вокруг них изображено направление магнитного поля каждого витка катушки. Тогда, следуя закону суперпозиции полей – магнитные поля внутренних витков катушки будут взаимоскомпенсированы полями соседних витков, следовательно, результирующее поле внутренних витков катушки должно быть равно нулю и не должно участвовать в создании суммарного магнитного потока в соленоиде.
Не скомпенсированное поле остается только по краям катушки. И создается оно только крайними витками катушки? А остальные, как бы участия и не принимают?.
Но на практике это ведь не так! Напряженность поля прямопропорциональна количеству витков!… Тогда из этого следует, что магнитные поля отдельных витков не складываются (в ближней зоне), к ним не применим закон суперпозиции полей? Тоже вопрос…
Правда, если исключить взаимокомпенсацию полей в ближайшей зоне вокруг каждого проводника, то на более дальнем расстоянии (при рассмотрении полей каждого витка) векторы полей каждого витка почти имеют одинаковое направление, и как бы складываются. Тогда и общее поле (осевое) соленоида будет состоять из суммарного поля всех витков. Но если поле отдельного проводника будет скомпенсировано полями соседних витков в ближней зоне (по закону суперпозиции полей), то тогда его напряженность практически будет равна нулю. То каким образом это поле после этой компенсации в ближней зоне может проявиться в более отдаленной области?
Попробуйте промоделировать и рассмотреть поля каждого проводника обмотки соленоида, и его результирующее поле, только не следуйте слепо устоявшимся догмам классической электродинамики, лучше рассуждайте логически и графически…
Так вот или то, или другое, третьего вроде, не дано. Если первое подтверждено экспериментально (напряженность магнитного поля пропорциональна количеству витков), тогда второе (суперпозиция) – это вымысел??…
Поля, похоже, не взаимокомпенсируются и не уничтожаются (не в ближнее зоне, не в дальней), они существуют независимо друг от друга и не мешают друг другу!!
И исходя из этого, можно предположить, что они в дальней зоне тогда и могут «складываться» (скорее не поля складываются!!, а их воздействие на внешние объекты..)
Просто мы своими приборами не можем уловить противоположно направленные поля, их воздействия на наши приборы также противоположны, и в результате имеем ноль показаний, но это не значит, что они взамоуничтожились и этих противоположных полей в данной области пространства не существует... Скорее всего они там есть!!!
Похоже, не зря много разговоров о бифилярных (безиндуктивных) катушках (не путать с бифилярными катушками Теслы), в которых проявляются необъяснимые эффекты. Ведь в таких катушках, ток в соседних проводниках протекает в разных направлениях, и результирующего магнитного поля как бы не должно и быть, так же как и индуктивности...
Я думаю не зря в Сети ведется разговор о скалярных полях и волнах, которые порождаются такими катушками, в этом, похоже что то есть…
А, исходя из всего вышеизложенного - что поля (векторы полей) не складываются (похоже, складывается только их результирующее воздействие на внешний объект), можно легко объяснить, почему ни у кого не получилось положительного результата в экспериментах с МЕГом.
Я сам им долго занимался несколько лет назад. Он работает, как обычный трансформатор и постоянные магниты не дают никакого дополнительного эффекта (при условии, что эти магниты не очень сильные и не вводят сердечник в насыщение).
А вот если предположить, что на самом деле нет никакой суперпозиции полей (в векторном абсолютном понимании), тогда все становиться понятно. Поле постоянного магнита само по себе, поля управляющих катушек – тоже сами по себе. А так как поле управляющих катушек переменно, то только оно и наводит ЭДС во вторичке. А магниты тут и не причем – их поле постоянно и ЭДС не наводится..
И далее из этого следует, что принцип коммутации магнитного поля постоянных магнитов (путем наложения дополнительного управляющего поля) не реализуем. Эти поля существуют независимо друг от друга. Дополнительным полем можно только скомпенсировать воздействие другого поля, но не исключить его …
Получается, что мы другим (управляющим) полем можем только создать дополнительное, независимое от основного поля (к примеру – противоположного направления) воздействие на определенный объект по отношению к первичному полю, но убрать его, переключить по другому направлению (как в МЕГе) или изменить его направление мы не можем.
Если рассматривать аналогию с механикой – то это выглядит так:
С приложением определенной силы к какому либо телу в одном направлении и приложении другой, такой же силы, в противоположном направлении, тело останется без движения, но приложенные силы то останутся, они ведь не исчезнут (и они будут воздействовать на данное тело), хотя результирующее действие на объект, как бы и равно нулю…

PS.
И еще, если проанализировать достижения и результаты работ Максвелла (касающиеся электродинамики), то его заслуги не малые, но он физик теоретик, математик, он это все попытался описать и доказать математически по известным законам, но он не практик. Практики – это Фарадей, Тесла, и подобные (не буду напрягаться перечислениями), и я думаю, что им можно больше доверять, чем просто математическим формулам и уравнениям, в которые, возможно не включили, какой то еще неизвестный (на данный момент времени) коэффициент, или не учли еще неизвестную науке константу, а также исходили из аксиомы (а это ведь не доказуемое понятие), что эфира, или чего то другого не существует, предположили, что вокруг нас чистый вакуум … Тогда каким образом из чистого вакуума (пустоты) могут рождаться элементарные частицы (к примеру электрон-позитронные пары) при воздействии на него (вакуум- «пустоту») высокоэнергетичными квантами излучения. Классическая физика это объяснить не может… Хотя эти результаты и не отрицает (Что ж, против танка не попрёшь,
Я ценю знания классической физики, и уверен в непоколебимости «Закона сохранения энергии», но также и уверен в том, что различный энергий и других полей в нашем Мире и вокруг нас предостаточно, просто мы их еще не научились использовать. А если мы к этому придем ( и я уверен в этом!) , и никакого нарушения закона сохранения энергии при этом не будет.

andrey

вы не учитываете тот факт, что проводник создает поле не только в непосредственной близости от себя, но и на любом сколь угодно большом расстоянии, при этом в статике поле на расстоянии не зависит от того что у вас находится между проводом и точкой наблюдения. Вспомните школьные задачки про поле в конденсаторе с диэлектриком, тоже самое верно и для магнитного поля, поэтому-же был введен термин напряженность магнитного поля, чтобы не рассматривать броски индукции в магнетиках.

Что касается сложения полей катушек, то в принципе все зависит от того, какие характеристики вы хотите получить при расчете, если вы рассчитываете с какой силой одна катушка действует на другую, то поле второй катушки можно не учитывать, т.к. катушка сама на себя не действует (кроме того, что разрывает себя своим полем). Для рассчетов ЭДС собственное поле оказывается важным, т.к. ЭДС обусловленно суммарным потоком через катушку, в том числе и собственным потоком. По поводу управляющих магнитов все верно, но до тех пор пока поля не сильные, когда поле достаточно сильно чтобы перемагнитить вносимый магнит, то тогда нельзя утверждать, что поля независимы.

А вообще принцип суперпозиции означает всего лишь линейность задачи, естесвенно, что когда объекты, которые вы рассматриваете ведут себя нелинейно (например есть гистерезис) тогда принцип суперпозиции можно применять только в каких-то рамках (например слабые поля). Т.е. линейная задача всего лишь модель реального процесса, т.е. в данных условиях мы пренебрегаем эффектами нелинейности. В природе нет ничего линейного, отсюда и повляется понятие точности описания.

ЗЫ. А векторы всетаки складываются

andrey

QUOTE(DWD @ 13.04.2005 - 18:53)QUOTE(andrey @ 13.04.2005 - 13:52)Насколько я понял про скин слой уже обсуждалось... Блин

Ну и что...
Рисуйте полную конструкцию, приведите расчёты, будем повторять и обсуждать результаты.

Значится так. Из предложенных вариантов лучшим был вариант с тороидальным трансформаторам. Лучшим он был только в плане распределения потоков по сердечникам, но к сожалению, тороидальная геометрия не лучшая в плане изготовления.

Я предлагаю вот чего. Обмотка делается секционной, такой вариант лучше по характеристикам в сравннии с вариантом мотать вторичку поверх первички и более легок в изготовлении. Вторичка мотается (в навал) на картонный или фторпластовый каркас и ставится в циллиндрическй броневой сердечник. В принципе такие сердечники обычно продаются в комплекте с каркасом. Броневой сердечник по спавнению с тороидальным позволяет легко регулировать величину воздушного зазора. Сам сердечник вторички надевается на сердечник первички (стержневой). Между сердечниками должен быть зазор, чтобы поток первички не "гулял" по сердечнику вторички, если он пойдет по нему то замкнется в обход вторички, а это не хорошо. Зазор можно обеспечить вставив между сердечниками картонную или пластмассовую гильзу, на крайний случай сделать несколько витков изоленты. Первичка мотается либо прямо на сердечник, либо на каркас, но толщина каркаса должна быть маленькой, чтобы не было больших потоков рассеивания от первичной обмотки. На рисунке обмотки заштрихованы "в точку", каркасы "в сетку". Приемущество в том, что мотать обмотки можно независимо, а собирать и соединять секции после намотки. Длина сердечника первичной обмотки должна быть такой, чтобы концы стержня выступали сантиматров на 5 с каждой стороны, тогда поток от сердечника первички не будет замыкаться на сердечники вторички, дополнительно можно, на торцы сердечников вторички, те которые смотрят наружу одеть диамгнитные кольца (например аллюминиевые), это по желанию. Данная конструкция не предназначена для больших мощностей, т.к. сердечники цельные а не наборные то при болшом потоке в них буду гулять приличные токи. Сердечники лучше подбирать так, чтобы при заданных значениях магнитной индукции в них, они не входили в насыщение, иначе никакого скин слоя на вторичном сердечнике не будет. Кроме этого вкладываться в сердечник по параметрам стоит потому, что тогда легче расчитать его параметры в частности динамическую магнитную проницаемость, для начала можно задатся начальной проницаемостью материала, я думаю это будет недалеко от реальности. Важно подобрать толшину вторичного сердечника, особенно в той части где он смотрит на первичный. Она должна в несколько раз (чем больше тем лучше) превышать толщину скин слоя (рассчитывается по параметрам материала, индукцию можно не учитывать т.к. мы работаем в режимах, далеких от насыщения).

Думаю для экспермнтов на предачу нескольких десятков ватт (до сотни) вполне сгодится

Примерный макет расчетов дам по-позже, сейчас пока не могу найти справочника по трансформаторам.

andrey

Кое какие соображения.

По-моему DL уже высказывался насчет того, что лучше использовать резонанс токов, если да, то я его поддержу и вот почему. Дело в том, что при резонансе токов мы всегда можем сказать наверняка какой во вторичной цепи будет максимальный ток. Если скажем коффициент трансформации у нас равен одному, т.е. потокосцепление у вторичной обмотки такое же как и у первичной, то максимальный ток вторичной цепи равен току в первичной. Это в свою очередб поможет точно предсказать поведение вторичного сердечника в плане нысыщения. Известно, что напряженность поля в сердечнике пропорциональна току обмоток, то при подключении ко вторичке большой нагрузки (что в конце концов нам и надо) ток во вторичной цепи упадет и следовательно упадет напряженность поля во вторичном сердечнике. Т.е. получается, что в случае резонанса токов у нас нет возможности ввести вторичный сердечник в насыщение. Если идея со скин-слоем окажется рабочей, то тогда можно не волноваться за втоичную цепь. Кроме этого, если по какой-то причине ток первички начнет резко расти, то в той конструкции, что я нарисовал, поток котрый в случае насыщения первичного сердечника "вывалится" из сердечника пойдет по внешней части вторичного сердечника (тут можно конечно поспорить, но из общих соображений должно быть так) и это не скажется на вторичой цепи.

Кроме этого, если запитать первичную цепь от розетки мы без лишних ухишрений (понижающих трансформаторов) получим во вторичке 220В, т.е. уменьшим габариты. И вообще дома лучше не городить огород с киловольтами - опасно [image]. Конечно на дальние расстояния лучше передавать большое напряжение, а не ток, но конечному потребителю важен именно ток. Вот...

andrey

Почитал письма Анквича, в этом же ничего нового нет. Теорема о взаимности (когда M12=M21) в нормальной интерпретации всегда говорит о вакууме и всегда есть сноска, что для областей с ферромагнетиками она не выполняется. Действительно лежит на поверхности, а все мимо ходят. Получается, что Мельниченко не первый кто до этого допер (если вообще сам допер). Абсолютно непонятно почему Анквич постоянно рассказывает про ВЧ диапазон. Абсолютно тоже верно и для 50 герц. Видимо сказывается радиолюбительский опыт [image]. У него там есть ошибочка, поле на торце соленоида в 2 раза меньше чем внутри и рассеивается оно моментально. По крайней мере вариант с "приплюснутой" катушкой для больших мощностей не подходит, т.к. поле на торце резко неоднородно, и понадобиться нехилый крепеж чтобы эту катушку держать "в узде", да и поле очень быстро у торцов слабеет, поэтому много витков (а следовательно ждать большой мощности на выходе) мотать бессмысленно.

Кстати, все его рассуждения об энергии железа в принципе верны и наводят на одну мысль. Теже самые эффекты (многократное усиление электрического поля) есть и в диэлектрических материалах, т.е. ту же энергию можно не только из железок качать. Может кто сообразит как сделать трансформатор, аналог обычному тр-ру на базе эл. поля. Мне что-то на ум ничего пока не приходит.

fill

to andrey: А у вас фамилия случаем не Мельниченко?А то тут на форуме как-то поднимался вопрос :."Наше скромное общество намеревается посетить Андрей Мельниченко!".

andrey

QUOTE(fill @ 15.04.2005 - 00:29)to andrey: А у вас фамилия случаем не Мельниченко?А то тут на форуме как-то поднимался вопрос :."Наше скромное общество намеревается посетить Андрей Мельниченко!".

Вы уже второй, кто спрашивает! Нет, я не Мельниченко, более того первый раз о нем узнал только здесь. А зачем вам его посещать? Я думаю ничего нового не узнаете, ну увидите (возможно) как у него холодильник от батарейки работает (если это правда) и что? Я считаю, что информации для того, чтобы собрать асимметричный трансформатор, а-ля трансгенратор более чем достаточно. Во-первых есть письма Анквича в которых расписано как собирать, как измерять и т.д. А самое главное известен принцип - нарушение теоремы о взаимности и известно как его нарушить. Остается дело за малым - немного подрассчитать, немного вспомнить электротехнику и немного поработать отверткой и паяльником. Начать можно хотя бы с "приплюснутой" катушки Анквича. Вот сейчас соберусь с мыслями расскажу как такой тр-р рассчитать, там как оказывается ничего суперсложного нет, единственная сложность - найти нормальный справочник по дросселям.

andrey

Значится так. По поводу расчетов.

Для начала общие рекоммендации. Сердечник вторичной обмотки не в коем случае нельзя делать из ферритов, т.к они обладают высоким удельным сопротивлением и даже при частотах в 10-ки килогерц толшина скин-слоя достигает десятков сантиметорв. Идеальным вариантом был бы конечно пермаллой, даже самый плохенький типа пермаллоя 45Н. Но это дорого и требует определенных навыков в обращении в частности их нельзя рихтовать и вообще они не должны раьотать при большом механическом напряжении. Так что компромисс - электротехническая сталь. Из доступных ИМХО лучше выбрать сталь типа 3411 или 1411. При этом сталь марки 3411 надо использовать так, чтобы поток в ней был направлен вдоль направления проката стали, т.к. магнитная проницаемость у нее анизотропная. Я понимаю, что определить на глазок это невозможно, так что возьмем самую ходовую сталь марки 1411. Следует отметить, что для расчетов надо использовать т.н. динамическую магнитную проницаемость, т.к. она обусловлена потерями на вихревые токи и проч. По большому счету выбор стали по магнитным характеристикам важен для первичного сердечника, т.к. нам надо точно подогнать индуктивность первичной обмотки, для вторичной важен лишь скин-слой (ну и конечно при больших мощностях потери на гистерезис, которые сказываются на КПД). Толщина скин-слоя у стали 1411 на 50 Гц при начальной магнитной проницаемости составляет около 3 мм. Если учитывать динамическую магнитную проницаемость которая в 8 раз выше и при увеличении внешнего поля возрастает, можно сказать, что максимальная толщина скин-слоя не превыщает толшину порядка 1-1.3 мм. Исходя из этого (а впоследствии введя корректировку на потери в сердечнике) можно подобрать толщину стали порядка 5-6 толщин скин-слоя, скажем 5 мм. Это обеспечит ослабления поля внутри сердесника в e^5 раз, т.е. примерно в 150 раз. Т.е. в идеальном случае коэффициент ассиметрии порядка 150. Отдельно следует сказать про конструкцию. Сталь 1411 производится в виде листов толщиной 0,05-1 мм. Лучше брать сталь 1 мм, т.к. это уменьшит кол-во слоев в сердечнике, а т.к. слои лучше друг от друга изолировать, то в конце концов уменьшит габариты. Слои делаются в виде трубочек, при этом трубочки не должны давать короткозамкнутого витка, т.е. не должно быть стыка. Слоистый сердечник хорош тем, что прорезь в каждом слое можно закрывать следуюшим слоем и это исключит провал поля в центр сердечника. В нашем случае надо 5 слоев стали по 1 мм, т.о. если посмотреть на сердечник с торца, то прорези (напомню прорези образованы не распилом а нестыковкой листа стали при сворачивании в цилиндр) будут расположены по угловым расстояниям друг от друга в 360/5=72 градуса. Далее на трубочки (или возможно параллелепипеды, все зависит от формы сечения первичного сердечника, т.е. я описываю лишь методмку) надо с обоих торцрв надеть кольца из той же стали внешним радиусом достаточным, чтобы закрыть обмотку с торцов. В них тоже можно сделать прорези по радиусам (тут уже придется делать ножовкой) и прикрывть их различными слоями (слоев для определенности тоже возьмем 5). Для легкости сборки, предварительно можно изготовить каркас из картона для намотки провода, и намотать провод, а можно и не делать [image] если не хотите делать сердечник в форме чашки, то мотать можно прямо на сердечник. Оптимально конечно делать рядовую намотку, и это будет лучше при использовании резонанса токов, т.к. провод будет нужен толстый и намотать его в навал не получится (будет некрасиво [image]). Пока всё, такие посты отбирают много сил. Чуть позже расскажу сколько витков и каким проводом мотать, соответсвенно про габариты вторичного сердечника.

andrey

Еще про Анквича:
http://www.ntpo.com/invention/invention2/31.shtml

Явно мужик что-то недоговаривает. Дырочки, крышечки и т.д. Зато конструкция один в один трансгенератор Мельниченко. Инетерсно, кто кому за это "проставлялся". И опять упор на ВЧ, явно дядька всю жизнь антены делал [image] Каскадирование которое он там упоминает тоже можно рассматривать как вариант, при каскадировании легче подбирать материалы на заданную мощность и в результате получим, что суммарные потери во всех каскадах будут меньше чем потери в одном но очень мощном. Вполне может быть...

VIRUS

В схеме колебательного контура, состоящего из катушки и конднсатора, включенных паралельно, общий ток цепи равен разности токов, проходящих через субцепи - катушки и кондера.
Это применимо только к переменному напряжению.
Получается, что при равных токах в этих цепях (что во многом зависит от емкостей)
ток в общей цепи равен нулю. При резонансе ток начинает колебаться между катушкой и конденсатором.
Нарисовать не могу. Нет подходящей проги. А файл фотошопа не цепляется...

VIRUS

Может кто подскажет, что будет происходить, если катушка будет первичной обмоткой трансформатора. При увеличении мощности на вторичной обмотки изменится мощность и в первичной. При этом для сохранения баланса токов в "субцепях" следует изменить емкость конденсатора так, чтобы токи остались равны.
Если поступить таким образом, то получается, что при работающей нагрусзке потребление от источника равно нулю?
Или я все перепутал?
Я не первый, кто интересуется этим вопросом.
Кстати, Мельниченко говорил, что емкость должна соответствовать индукции, тогда можно достичь эффекта, который он демонстрировал...

andrey

QUOTE(VIRUS @ 15.04.2005 - 13:22)Может кто подскажет, что будет происходить, если катушка будет первичной обмоткой трансформатора. При увеличении мощности на вторичной обмотки изменится мощность и в первичной. При этом для сохранения баланса токов в "субцепях" следует изменить емкость конденсатора так, чтобы токи остались равны.
Если поступить таким образом, то получается, что при работающей нагрусзке потребление от источника равно нулю?
Или я все перепутал?
Я не первый, кто интересуется этим вопросом.
Кстати, Мельниченко говорил, что емкость должна соответствовать индукции, тогда можно достичь эффекта, который он демонстрировал...

Вы все правильно поняли. Резонансный контур действительно не потребляет мощности (в идеале конечно, на практике потребляемая мощность есть из-за омических потерь). Загвоздка оказывается в том, что если у нас трансформатор, в первичной обмотке которого наводится резонанс, обычный, т.е. с симметричной взамной идукцией обмоток, то подключив ко вторичной обмотке нагрузку мы изменим индуктивность первичной обмотки и она выйдет из резонанса. Как результат - мощность отдаваемая вторичной обмоткой будет равна мощности потребляемой от сети. Подстройка в резонанс в зависимости от потребляемой мощности это пожалуй самый дубовый способ и, надо сказать, трудно реализуемый. Поэтому все тут присутсвующие пошли путем Анквича - трансформатор с несимметричной взаимной индукцией. Грубо говоря когда вторичная обмотка чувствует первичную, а первичная вторичную нет. Тогда независимо от нагрузки на вторичной обмотке, первичная всегда будет в резонансе. Методов реализовать такой трансформатор два:
1. Пускать поток вторичной обмотки поверх первичной, это достигается введением экрана между обмотками.
2. Ставить вторичную обмотку (без сердечника) соосно с сердечником первичной в близи его торца.

Когда Мельниченко говорил о соответсвии емкости и индуктивности он намекал на одинаковость их реактивных сопротивлений, из эл-ки известно, что это есть условие резонанса.

Вот в краце суть происходящего.

VIRUS

Спасибо за разъяснения!

Мельниченко еще говорил о том, что нашел способ изменения емкости конденсатора пропорционально изменению нагрузки на катушке.

Но в последних разработках у него речь идет как раз об уменьшении влияния взаимоиндукции обмоток.
Он также применяет разность частот в обмотках, так как магнитопроницаемость зависит от частоты тока. Как это он делает, не знаю.

andrey

QUOTE(VIRUS @ 15.04.2005 - 14:40)Спасибо за разъяснения!

Мельниченко еще говорил о том, что нашел способ изменения емкости конденсатора пропорционально изменению нагрузки на катушке.

Но в последних разработках у него речь идет как раз об уменьшении влияния взаимоиндукции обмоток.
Он также применяет разность частот в обмотках, так как магнитопроницаемость зависит от частоты тока. Как это он делает, не знаю.

Возможно и нашел, тут вариантов много, можно, например в контур подстречный резистор вставить, можно менять индуктивность катушки, это как говорится дело техники. По поводу разности частот единственное объяснения которое я смог пока найти это в наличии на выходе трансформатора, работающего в насыщенном состоянии спектра гармоник из которой контуром можо извлечь нужную, но есть вопрос - насколько это энергетически выгодно. Если сигнал разложить в ряд Фурье, то наибольшей амплитудой будут обладать гармоники близшие к нулевой, а чем дальше гармоника от нулевой тем меньше ее амплитуда, и соотвтесвенно ее энергия (как квадрат амплитуды). Единственное исключение - т.н. белый шум, в нем амплитуды всех частот примерно одинаковые и кстати были высказаны идеи как из него черпать энергию (какие-то бешенные цифры были).

Магнитопроницаемость действительно зависит от частоты, но как правило с частотой магнитные характеристики ухудшаются.

andrey

Всем

Народ, а почему никто не заметил противоречия с экраном? Если мы вторичку заэкранируем, то никакого ЭДС в ней не будет. Чем вызвано ЭДС? Вихревым электрическим полем. А почему никто не говорит что для электрического поля экран из проводника как стена для горошины? М-да... Все ждут готового, и успешно ведутся на любой бред. Я долго ждал, что хоть кто-то скажет "этого не может быть потому-то и потому-то", а все успешно глотают кашу. Как говорится, я балдю... Algr Гость

>>>

andrey

QUOTE(Algr @ 15.04.2005 - 20:41)Теперь про кашу. Вы полностью правы, черт побери [image] Нужно искать другой способ убирать противо-Эдс. Например , расфазировку первички и вторички

Вы правы, но на то она противоэдс (он же закон Фарадея-Ленца) что всегда "против". Я вот думал-думал и толком не понял зачем у Анквича и Мельниченко килогерцы. Честно говоря не знаю зачем они в такие частоты рванули, но то что Анквич опубликовал на ntpo.com очень смахивает на СВЧ резонатор. А расфазировки, как вы говорите, может и не надо, тем более что никакой развязки между обмотками он не даст.

andrey

Про фуко-экран от Анквича.

Короче идею его я кажись понял (благо изучал когда-то это дело в детсаду [image]). Суть вот в чем. Его экран из аллюминия с прорезью нечто среднее между резонатором и обычным экраном. Вторичная обмотка будет действительно создавать токи в экране которые будут циркулирувать по неким замкнутым загагулинам абсолютно незамечая прорези. Чтобы представить что это за загагулины нарисуйте на бумаге несколько кругов и сверните листок в трубку. Такой фокус будет иметь место, когда длина волны э/м поля создаваемого вторичкой будет порядка длины экрана. Вот тут МГц и понадобятся. Поле первичной катушки через экран не проходит и попрет разве только через щель, остальная ЭДС по задумке автора наведется во вторичке с неэкранированного куска первички. Но во-первых тоже поле попрет от вторички к первичке через ту же щель, во-вторых бесконечно длинных стержней не бывает и мощность излучения первички (т.е. мощность наводимая во вторичке) всегда будет равна отношению длинн превичной и вторичной обмотки умноженной на магнитную проницаемость сердечника вторички (или типа того), т.е. обратное действие вторички на первичку будет и поле вторчки в щели будет сильнее чем поле первички и в последних если уж мы работаем на одной частоте во обоих обмотках, то поле первички будет создавать на экране такие же круги тока как и вторичка. В общем хотя идея и хорошая, настоятельно не рекомендую собирать дома. Во первых мощное ВЧ излучение до добра еще не доводило, а во-вторых найти сердечник для вторички длинной в 2-3 метра да еще из пермаллоя задача не из легких. Кроме этого Анквич рекомендует пермаллоевый сердечник с подмагничиванием, что знаете-ли тоже не есть good. Пермаллой в постоянных полях "портится". Ну и конечно учитываем, что чем длиннее первичка тем болше мощи попрет в атмосферу абсолютно неиспользованной (КПД [image] )

Вот так...

andrey

Про "приплюснутые" катушки Анквича.

Я так и не понял до конца из чего следуют его утверждения про то что будет разное влияение первички на вторичку, но закон Био-Савара-Лапласа (ЗБСЛ) вешь упорная и против нее не попрешь. Понятно что на небольшом расстоянии поле сердечника убывает не сильно, но по закону Фарадея-Ленца в "приплюснутой" катушке наведется ЭДС, которое создаст поле в точности равное полю через "приплюснутую" катушку. Но т.к. расстояние не большое то на торце ферросердечнка поле не будет сильно отличаться от поля внутри вторички, в сердечнике же поле на его торце усилится в мю раз(относительная магнитная проницаемость), что намного больше чем поле первички без сердечника. Т.о. влияние на первичку будет и при этом не слабее чем на вторичку. Не верите - сами проинтегрируйте ЗБСЛ и увидите, что во-первых КПД небольшое, а если и есть какой-то очень-очень мизерный дизбалланс между M21 и M12 то он весь с лихвой поедается КПД.

Итого: Анквич самый настоящий аферист. Брал денег он немного (50000 копеек = 500 рублей, что по меркам 1995 года что-то около 10-15 $), но брал за то, что никогда не работало и не заработает (вариант "экран Фуко" - обычная антена, вариант "ферроконцентратор" - обычный трансформатор). Вот оно изобретательство вечного двигателя - куча слюней про гигаватты, а в результате клиент остается с носом и без гигаваттов. Еще раз повторяю, НИКОГДА НИКОМУ НИКАКИХ ДЕНЕГ НИ ЗА КАКИЕ ИДЕИ НЕ ПЛАТИТЕ!!!! Все идеи должны патетнтоватся, тогда у автора не будет соблазна вас обманывать, а у вас не будет надобности платить непонятно за что.

Dragons' Lord

Здесь можно поглядеть на фотки схемок Мельниченко. Честно сказать, ничего нового и сногсшибательного я в них не увидел. Самый обычный разонанс, где в качестве индуктивности используется обмотка статора приводимого электродвигателя. В точности, как то было описано в статье.

Схема первая (вентилятор не показан, - он за кадром справа).

Зато, здесь видно, что находится в коробочке из тёмного стекла (коробок для дискет). Туда идут два провода от батарейки. В коробке установлен генератор импульсов, который через повышающий трансформатор выдаёт достаточно большое переменное напряжение (при мизерном токе). На трансе написано 220 V, но это наколка, т.к. Мельниченко использует последовательный резонанс. На самом деле, транс выдаёт на "розетку" (куда подсоединена красная вилка [image] ) около 110 Вольт.

Схемка вторая.

Здесь то же самое. Сначала он повышает свои 110 Вольт через последовательно подсоединённый кондёр до нормальных 220 (т.к. индуктивность первички зелёного трансформатора отличается от индуктивности обмоток статора вентилятора, поэтому он взял конденсатор на другой номинал). Далее, понижает напряжение и увеличивает ток... и вот тут стоит самая интересная схемка. Господа знатоки, - что это за детали и какую схемку можно из них замутить ? Это часом не модулятор подсоединения нагрузки в определённые моменты ? Или всё проще ?

andrey

По-моему на второй фотке маленькая схемка - обычное устройство для подключения асинхронного двигателя к сети. Где-то была у меня книжка по эл. движкам надо поискать, там что-то очень похожее было.

В общем ясно, ничего экстра нового нет - резонанс резонансом и все. Нам бы конечно без движка мощи побольше снять, вот это было бы хорошо.

VIRUS

С полгода назад общался в инете на тему резонанса Мельниченко.
Утверждать не буду. За что купил, за то и продаю.
Говорили, что собрать подобную схему с вентилятором пара пустяков.
Напряжение увеличивается, кондер позволяет в определенный момент накопить заряд, потом отдать его в нагрузку. Что то связано с фазами переменного тока.
При этом двигатель вентилятора работал, но остановить его можно было просто слегка дотронувшись пальцем. При подключении его в сеть, остановить его уже пальцем не так то просто. Потеря в мощности на лицо. Да и крутился он на так уж и долго, двух крон хватало на час, а обычных соляных в картонной оболочке - на 15 - 20 минут.
Помню дома был деревообрабатывающий станок. Движок трехфазный.
Пришлось прицепить конденсатор. Не помню характеристик, но размером был с хороший чумадан. Прицепил по схеме, увиденной в одной умной книге по эксплуатации электроустановок.
Конденсатор подключался последовательно с одним из выходов двигателя (не пусковой)...
В общем смысл в том, что конденсатор компенсировал в определенные моменты отсутствующую фазу, предварительно зарядившись.
Вобщем сомнения у меня по этому поводу.
Считаю, что дополнительную мощность применительно к элетродинамической системе можно получить за счет статичной теплоты системы, за счет привлечения энергии поля внешней среды (постоянный магнит, гравитация и т. д.).

andrey

QUOTE(VIRUS @ 18.04.2005 - 13:23)Я ведь говорю о предполагаемом варианте, где вторичка - конденсатор.

Понял. Т.е. совместить прятное с полезным. Тут суть вот в чем. Я сам думал над тем, чтобы использовать в качестве вторички конеденсатор, но немного хитрым спосбом.

Предположим, у нас есть поляризованный диэлектрик, скажем цилиндрической формы (не суть важно какой он формы, так проще объяснить). Пусть он поляризован вдоль оси, т.е. на торцах имеются противоположные заряды (на одном положительный на другом отрицательный). Приделаем к торцам металлические пластинки и соеденим их проводом. Естесвенно по проводу потечет ток, и будет течь до тех пор пока у диэлектрика есть ненулевая поляризация. Ну в общем ничего отличного от конденсатора нет. Теперь предположим вся эта система находится в переменном магнитном поле. Известно, что такое поле рождает вихревое электрическое поле и процесс описывается уравнением rotE=-dB/dt. Вся суть задумки в том, что поляризовать диэлектрик именно вихревым электрическим полем, тогда роль вторичной обмотки у нас будет выполнять диэлектрик, в качестве которого можно использовать сегнетоэлектрик или пироэлектрик (кривая поляризации от внешнего электрического поля таже петля гистерезиса). Тогда в виду того, что у нас нет обмоток во вторичной цепи и индуктивность ее крайне мала, влияние на первичную обмотку будет тоже минимальным. Более того мы можем вторичную цепь заэкранировать в необходимой части, чтобы вообще исключить влияние на первичную обмотку.

Вот такая мысль, прошу высказаться на тему всех желающих (понимающих о чем речь), может я чего где недоглядел. Критикуйте.

Partner

QUOTE(andrey @ 18.04.2005 - 13:45)Вот такая мысль,...

andrey, VIRUS, fort, посмотрите "приемник свободной энергии" Хендершота. Там индуктивность и емкость "в одном флаконе".

Вообще то обсуждение пошло по второму кругу, все развивается по спирали [image] .

DWD, просто мысли про камертон... На досуге подумалось, если между "ногами" U-образного камертона поставить индуктивность с сердечником?... А если в качестве камертона постоянный магнит и магнитную цепь замкнуть с двумя зазорами (чтоб концы магнита могли вибрировать) и на перегибе намотать катушку-датчик и питающую катушку. Получится вроде эл.механического резонатора, как вибратор у того же Хендершота.

DWD

QUOTE(Dragons' Lord @ 18.04.2005 - 01:30)Схема первая...
...На самом деле, транс выдаёт на "розетку" (куда подсоединена красная вилка [image] ) около 110 Вольт.
Думаю, больше...
Сколько пробовал таких вентиляторов, ни разу не получался коэффициент более 1.7 раз, правда, не менее 1.3 раз. Значит, напряжение перед конденсатором должно быть не менее 220/1.7=130В, но можно и не более 220/1.3=170В.
Может, в те года вентиляторы эти имели бОльшую добротность, чем сейчас?..
Купил два таких вентилятора (пришёл срок менять) и попробовал. Результат средний - один выдал коэффициент 1.3, другой 1.5 раза. У первого выше сопротивление обмотки - 915Ом, у другого - 876Ом.

QUOTE(Dragons' Lord @ 18.04.2005 - 01:30)Схемка вторая.
Сначала он повышает свои 110 Вольт через последовательно подсоединённый кондёр до нормальных 220 (т.к. индуктивность первички зелёного трансформатора отличается от индуктивности обмоток статора вентилятора, поэтому он взял конденсатор на другой номинал). Далее, понижает напряжение и увеличивает ток...
Может, это просто совпадение, но у меня есть несколько штук таких конденсаторов (тонкий плоский корпус), примерно такого же размера, и все они на 10мкФ, 160В. То есть, может конденсатор раскачивает вторичку трансформатора, а на двигатель напряжение снимается с первички?
Этот двигатель то же, ведь, на 220В. Зачем понижать напряжение?
Такие трансформаторы, к стати, бывают и повышающими (типа ТА - трансформатор анодный).

QUOTE(Dragons' Lord @ 18.04.2005 - 01:30)...и вот тут стоит самая интересная схемка. Господа знатоки, - что это за детали и какую схемку можно из них замутить ? Это часом не модулятор подсоединения нагрузки в определённые моменты ? Или всё проще ?

Плохо, что качество не очень высокое, и при увеличении всё размазывается. Я, к стати, спрашивал - можно ли нарезать несколько фоток из ролика с первичным качеством, тогда можно было бы увидеть более мелкие детали устройства.
Пока явно определяются только тиристор (или симистор) и электролитический конденсатор.
Такие конденсаторы я встречал на напряжение от 16В до 160В, соответственно, ёмкостью от 500мкФ до 5мкФ.
Что лежит справа от платы - вообще не понятно. По цвету - кажется в алюминиевом корпусе. Может быть, то же, конденсатор (типа БМТ). Похоже на высоковольтный конденсатор, применявшийся в высоковольтных цепях ламповых телевизоров - емкостью 0,05мкФ или 0,1мкФ напряжением 1500В.

Что бы увидеть другие детали и провода, соединяющие их, нужно большее разрешение.

По поводу тиристора (симистора), думаю, кое что смог бы прояснить free_energy...

DWD

QUOTE(VIRUS @ 18.04.2005 - 10:26)...двигатель вентилятора работал, но остановить его можно было просто слегка дотронувшись пальцем. При подключении его в сеть, остановить его уже пальцем не так то просто. Потеря в мощности на лицо.
У меня вентилятор, подключенный через конденсатор и при более низком напряжении (в 1.3-1.7 раза), крутится так же резво, как и запитываемый прямо от сети. И остановить что один, что другой можно только, чем то прижав крыльчатку. Разница не чувствуется. В общем, вентилятор, запитанный через конденсатор от источника с пониженным напряжением, работает так же, как и напрямую от сети. Естественно, при условии равенства напряжений на самом вентиляторе.

QUOTE(VIRUS @ 18.04.2005 - 10:26)...Да и крутился он на так уж и долго, двух крон хватало на час, а обычных соляных в картонной оболочке - на 15 - 20 минут.

Во первых, крона на много слабее даже простых солевых батареек.
И если кроны хватает на час, то это очень круто!
Уже считали, для запитки вентилятора батарея должна выдавать ток 5А в течение часа, то есть, иметь ёмкость 5А/Час.
Если солевые батерейки и могут дать такой ток в течение минуты, то это уже отлично, а про крону я уже и не говорю, она не в состоянии выдать даже десятые доли ампера...

VIRUS

Я же сказал, что сам не ставил опыты с вентиляторами.
А кроны разные бывают.
По крайней мере, крона, которая у моего сына в игрушечном автомобиле стоит, питает ее уже два месяца, а обычной батареи хватало на неделю.

DWD, дайте ссылку на ваш эксперимент с вентиляторами.
Хотелось бы знать, какая схема, как измеряли мощность, каковы характеристики двигателя и конденсатора.

Partner

QUOTE(DWD @ 18.04.2005 - 14:57)По поводу тиристора (симистора),...

Возможно на этой платочке собран релаксационный генератор на тиристоре и (невидимом) динисторе [image].

DWD

QUOTE(andrey @ 18.04.2005 - 11:00)Ну в принципе, ничего удивительного нет. Конденсатор всего-лишь повышает напряжение на движке, а вся энергия батареек высаживается в омический нагрев.
А как на счёт режима "утюга", о котором говорил Мельниченко?
Получалось, что источник, действительно, тратил свою мощность на активное сопротивление цепи, а двигатель, яко бы, крутился сам по себе.

VIRUS

Начальное напряжение в 1.3 - 1.7 раз меньше положенного 220 V?
Каков источник питания по мощности?

DWD

QUOTE(VIRUS @ 18.04.2005 - 15:35)А кроны разные бывают.
По крайней мере, крона, которая у моего сына в игрушечном автомобиле стоит, питает ее уже два месяца, а обычной батареи хватало на неделю.
Конечно, кроны бывают разные, но у самых энергоёмких - типа DURACELL (6LR) заявленная производителем емкость 0.55А/Час. У VARTA чуть меньше - 0.4А/Час.
Для обычных (типа солевых) ёмкость даже не указывается. Если её вычислить по рекомендованным режимам разрядки, то получается цифра не более 0.3А/Час (примерно 0.28А/Час.).

QUOTE(VIRUS @ 18.04.2005 - 15:35)DWD, дайте ссылку на ваш эксперимент с вентиляторами.
Хотелось бы знать, какая схема, как измеряли мощность, каковы характеристики двигателя и конденсатора.

Точно уже не скажу, но где то в темах по резонансу Мельниченко на сайте Энергии ( http://energy.org.ru/modules.php?name=Foru...der=asc&start=0 )
и Скифа ( http://www.skif.biz/phpBB2/viewtopic.php?t...der=asc&start=0 ), а так же, в темах по Ф-трансформатору ( http://energy.org.ru/modules.php?name=Foru...=viewtopic&t=16
) и MEG-у ( http://energy.org.ru/modules.php?name=Foru...=viewtopic&t=41
) на сайте Энергии.

andrey

QUOTE(DWD @ 18.04.2005 - 15:38)QUOTE(andrey @ 18.04.2005 - 11:00)Ну в принципе, ничего удивительного нет. Конденсатор всего-лишь повышает напряжение на движке, а вся энергия батареек высаживается в омический нагрев.
А как на счёт режима "утюга", о котором говорил Мельниченко?
Получалось, что источник, действительно, тратил свою мощность на активное сопротивление цепи, а двигатель, яко бы, крутился сам по себе.

Про режим утюга не слышал. Если имеется в виду то о чем я писал (батарейки расходуются на активную мощность), то по RC контуру гуляет реактивная мощность которая идет на создание поля в движке, плюс активные потери в д вижке (нагрев проводов), которые компенсирует батарейка. Т.е. в принципе подключив батарейку к движку без конденсатора и генератора, вы получите теже самые потери (с поправкой на действующие значаения).

Грубо говоря, резонанс всегда затухает засчет омических потерь, эти потери батарейкой и компенсируются.

VIRUS

Ничего нового. Я об этом и говорил. От батареи запитывать - дело дохлое. Увеличиваем напряжение через трансформатор, создаем резонанс, двигатель крутится, но мощность, потребляемая двигателем ничтожно мала. Поэтому и остановить его довольно легко. Наглядно красиво получается. Батарейка не крутит, подключаем кондер - крутится.

Если конечно источником будет выдаваться 100 - 150 V, и сила тока будет более солидной, то после трансформатора, повышающего напругу до 220 V, и подключения конденсатора, разницу в мощности пальцем не почувствуешь.

По поводу сдвига фаз, напряжения и тока, согласен.
Сверхединичный эффект и антигравитационный эффект наблюдался Подклетновым при геометрическом совмещении катушек, запитанных в противофазе при высоком напряжении.

DWD

QUOTE(andrey @ 18.04.2005 - 16:49)Про режим утюга не слышал...
Это из интервью Мельниченко. Есть на сайте Скифа.
Если этому верить, то получалось, что мощность источника тратилась только на компенсацию активных потерь (по аналогии с запиткой утюга), а вращение происходило само по себе, без затраты на это энергии. То есть, мощность нагрузки (работа, выполняемая двигателем) превышала портебляемую от источника.

DWD

QUOTE(VIRUS)Начальное напряжение в 1.3 - 1.7 раз меньше положенного 220 V?
Каков источник питания по мощности?
Да.
Запитка производилась через ЛАТр.

QUOTE(VIRUS @ 18.04.2005 - 16:56)Ничего нового. Я об этом и говорил. От батареи запитывать - дело дохлое.
Ни чего себе, дохлое!.. :-) Если исходить из реальных возможностей батарей и кроны, то вентилятор, в принципе, не должен проработать более 3-6 минут от кроны. Вы же указываете час времени! На лицо эфект сверхединичности... :-)
От батареи, емкостью 5А/Час вентилятор ещё, по идее, протянет час. Но, так как напряжение батареи падает по мере разряда, с одновременным увеличением её внутреннего сопротивления, то она не сможет проработать даже часа.
Тем не мене, как утверждалось, Мельниченко умудрялся запитывать этот вентилятор в течение около двух часов.

Partner

QUOTE(andrey @ 12.04.2005 - 18:52)Насколько я понял после прочтения форума, основная борьба идет за трансформатор у которого мощность потребляемая во вторичной цепи не зависит от мощности потребляемой в первичной, так? А никто не задумался, что резонанс к этому мягко говоря никакого отношения не имеет? Т.е. мы тогда и без резонанса можем брать из вторички киловатты, потребляя от сети милливаты?
аndrey,
не могли бы Вы пояснить ( или опровергнуть) принцип работы трансформатора Кулдошина? DL и avp пока молчат...

На счет борьбы… Меня интересует автономный статический источник мощьностью не менее 3КВА, 220В 50 Гц с разумными весогабаритами, без ВЧ и киловольт [image] Как говорил free-energy: “чайку вскипятить”.

QUOTE(Dragons' Lord @ 18.04.2005 - 01:30)...что это за детали и какую схемку можно из них замутить ? Это часом не модулятор подсоединения нагрузки в определённые моменты ? Или всё проще ?
При внимательном рассмотрении увидел, что на платочке смонтирован тиристор типа КУ202 имевшие в то время большое распространение и две емкости. Отсюда сделал вывод – смонтирован ключ для управляемого сопротивления. Простейший способ управления тиристором с помощью времязадающей RС-цепочки и динистора (пороговый элемент) подключенного между R и С и к управляющему электроду тиристора через токоограничивающий резистор. Допускаю, что вторая емкость на платочке и этот ключ и есть то самое управляемое сопротивление, при помощи Мельниченко повышает частоту на вторичной обмотке преобразователя относительно первичной. Затем, установив из листового металла ( какого?) строго определенной толщины, с разрезом (возможно, как у Анквича) и используя хорошо описанный andrey скин-эффект, снижает влияние вторички на первичку. Но все это для снижения потерь ( а может не только??). Далее резонанс с емкостями, установленными на самом двигателе и т.д.
Но, если движок работал 2-3 часа, куда лошадь запрягают, откуда халява?? Ведь DWD убедительно доказал – питания источника не хватает.

andrey

Partner

По-поводу Кулдошина пока сказать ничего не могу, не видел его изобретение, поищу - выскажусь

Про "чайку вскипятить" - это палка о двух концах. Судите сами, какой-бы резонанс у вас ни был, но реактивная мощность в этом резонансе равна мощности во вторичной цепи, т.е. больше чем есть быть не может. Вся энергия потребляемая от сети пойдет на поддержание резонанса, т.е на восполнение омических потерь. Получается, что в ваших 3 кВА х 220 В ток примерно равен 15 А. Мошность омических потерь равна R*I^2, с учетом сиснусоиды эту величину надо поделить пополам (действующее значение мощности), т.е. Pпотерь=R*112.5. А вот тут надо определится с омическим (активным) сопртивлением резонансного контура. Естественно, что чем большую мощность мы хотим передать, тем больше меди придется израсходовать, скажем тот же двигатель на 3 кВт имеет сопротивление обмотки порядка 5-10 Ом (могу ошибаться, те кто знают поправят), если использовать это как отправную точку (что недалеко от истины), то Pпотерь~0.5-1кВт. Т.е. потребляемая мощность составит около 0.5-1 кВт. Т.о. по крайней мере все фантазии о том, что от батарейки можно запитать квартиру надо забыть. Далее, следуя такой же логике можно установить, что активная мощность во вторичной цепи составит те же 0.5-1 кВт, и мягко говоря чайку вскипятить может и получится, а что касается эффективности такого метода - тут бооольшой вопрос.

Т.е. получается, что активная мощность (полезная) во вторичной цепи равна потребляемой от сети, а основной пририрост наблюдается только в реактивной мощности. Выгода сомнительна.

Partner

andrey

Против очевидного не спорят [image] .
1. Я только высказал свое желание иметь (желательно грамотно изготовить) устройство...
2. Высказл свою версию на вопрос DL.
Это вовсе не говорит за то, что это панацея и я сторонник этого метода.
Мне почему то (интуитивно) больше прельщает теория Голебева и взаимодействие электрического поля в С и электромагнитного в L, когда L и C в одном узле, как у Катера, Хендершота и т.д. Но как подойти к экспериментам без теории дающей хотя бы 25% достоверности - для меня вопрос открытый.

Про транс Кулдошина - эксперимент с 0-образным сердечником (габаритная мощность 150W) и обмотками на разных кернах (первичка 220В, 2 вторички фольгой шириной 35мм в 2 слоя по 135 витков) без зазоров в сердечнике и экранов положительного эффекта не дал. Првда, изменение снимаемой с вторичек мощности (при различных комбинациях включения фактически 4-х вторичек) слабо влияет на ток первички.

andrey

Partner

Понимаете в чем загвоздка получается, я сам думал над этим и пришел к неутешительному выводу, какой бы конструкции трансформатор не был, но такой чтобы проявлялся эффект нессиметричности получается, что первичная обмотка работает также как первичка обычного трансформатора на холостом ходу, т.е. без нагрузки во вторичке. Потребляемая ею активная мощность крайне мала, но соотвтественно и передаваемая ею активная мощность во вторичную обмотку тоже крайне мала. Вот в чем казус. Поэтому как только мы получаем достаточно большую ассиметрию в трансформаторе мы сразу проигрываем по активной мощности. Реактивную же мощность как ни пытайтесь, но пустить в дело на получится.

Так что, тр-р Кулдошина, который по вашим словам обладает ассиметрией не даст ничего полезного кроме того, что съест от сети.

Вот теперь прикиньте насколько реально собрать действующий образец. По крайней мере из оьсуждавшихся здесь конструкций (Анквич, Фролов, Кулдошин) ничего интересного нет.

По большому счету надо сказать вам и DWD спасибо за то, что начали разговор про потребляемую мощность, сам я чего-то сначала не подумал об этом и находился в некоторой эйфории, но теперь все точки над "и" расставлены [image].

Про Голубева что-то слышал, но не вникал, поделитесь ссылкой (и про Картера и Хендершота).

Partner

QUOTE(andrey @ 19.04.2005 - 10:38) По крайней мере из оьсуждавшихся здесь конструкций (Анквич, Фролов, Кулдошин) ничего интересного нет.

...но теперь все точки над "и" расставлены [image].
Слава Богу, вроде нашлось взаимопонимание [image].
Для меня важны теоретический (хотя бы в первом приближении) и практический выходы, конечный результат. Остальное - никому не нужная (не исключаю, что кому то и необходимая) пена, к сожалению её очень много и она изрядно мешает. В теории слабоват [image] , практик... Поэтому пытаюсь изучить опыт первопроходцев, которые этот самый результат получили.

Со ссылками напряженка, тут очень могут помочь форумчане.
Материал у меня есть, но на другом компе. Пишите foka@pochta.ru, при Вашем желании вышлю.

Борисыч

...но теперь все точки над "и" расставлены ;

Может быть...

Но вот еще одна ссылка, www.kompromat.kz/print.asp?id=11408&rb=222&pers=True(6KБ)
Дедушка Бойко по его утверждениям готов облагодетельствовать человечество дешевой электроэнергией. Но не думайте, что он простак ...

Небольшой комментарий к статье. Визуально наблюдаемый эффект при демонстрации его изобретения, заключается в следующем,
лампочка подключаемая через его "черный" ящичек горит ярче, а стрелка амперметра не показывает увеличения потребления тока из розетки.
С уважением.

andrey

QUOTE(Борисыч @ 19.04.2005 - 19:19) Небольшой комментарий к статье. Визуально наблюдаемый эффект при демонстрации его изобретения, заключается в следующем,
лампочка подключаемая через его "черный" ящичек горит ярче, а стрелка амперметра не показывает увеличения потребления тока из розетки.
С уважением.

Ну раз так, то хотелось бы взглянуть на схемку или описание и принцип работы, тогда можно о чем-то поговорить, а обсуждать его мытарства по инстанциям неохота. У вас есть схема? Или есть возможность связаться с ним, чтобы вытянуть сюда?

Myst

otnosno:
Но вот еще одна ссылка, www.kompromat.kz/print.asp?id=11408&rb=222&pers=True(6KБ)

Mnogo takie situacii bili v mire,nikto ne daet darom to chto seichas neset emu dengi, to chto pozvoliaet gospodstvuvat nad ostalnie)))

Est reshenie, daje ne och slojno)))
Chelovek otkril chtoto, ne hotiat obratit vnimanie potomu chto ne vigodno, togda chto? Glasnost, pobolee, seichas legko eto mojno sdelat), togda naidutsia liudi kotorie budut priznat avtora, konechno esli emu ne hochetsia slishkom mnogo dengi)))

jb70

Бойко Федор Константинович
+7 3182 553575
г. Павлодар

andrey

QUOTE(jb70 @ 20.04.2005 - 06:53)Бойко Федор Константинович
+7 3182 553575
г. Павлодар

Ну и... Звонили?

Carn

А толку? Он прямо-таки сейчас же расскажет секрет своего устройства. Сомневаюсь. Я вот написал Хмелевскому, получил ответ. Вложил он схему с реферата беззатратного источника мощностью 279 Ватт. Практической пользы от которого ноль. Вот посмотреть бы полностью рефераты Мельниченко!

Partner, в описании тр-ра Кулдошина что-то не встречал рекомендации по намотке вторички лентой. В одном из описаний сказано: "Необходимо удалить его внешнюю обмотку и заменить её латунным, медным или бронзовым поясом насколько позволяет окно трансформатора". Правда, ничего и не говорится про то, должен ли этот пояс наглухо замыкацца или обязательным условием является зазор. Мне кажется, что вернее последнее (фуко-экран).

О том, что переделанный трансформатор становится трансгенератором говорит так же следующее: "Трансформатор имеет три стержня магнитной цепи (№1, №2, и №3). 3 фазы обёрнуты металлическими обмотками (латунь или алюминий) высотой 400 мм, разделённых на секции по 36 квадратных сантиметров. Первичные обмотки состоят из 2500 витков 0.9 миллиметрового провода каждая. Вторичные обмотки полностью охватывают первичные и состоят из 106 витков и медной "связи" с секцией в 32 квадратных сантиметра. Зная об изобретении Николы Теслы, инженер-электрик из Оренбурга Николай С. в своём трансформаторе удалил все вторичные обмотки и покрыл каждую первичную обмотку металлическим поясом из трёх спиралей 120мм ширины и 0.3мм толщины. Затем спирали были последовательно соединены. В то время как мощность на входе была только 4 кВт, на выходе этот трансформатор имел 40 кВт. "

Как известно, обмотки промышленного трасформатора разделены на секции, что в случае обрыва или КЗ не менять обмотку полностью, а только лишь вышедшую из строя секцию. Таким образом, первичку не трогаем. Поверх первички ложится фуко-экран из жести толщиной 0,3 мм (толщина пивной банки). Экран НЕ ПЕРЕКРЫВАЕТ ПОЛНОСТЬЮ секцию (ширина секции 400 мм, экран 120х3=360 мм). Судя по всему, согласно предыдущих постов во трансгенератору, вторичка моталась поверх экрана БОЛЕЕ ТОЛСТЫМ проводом, что и давало увеличение выхода энергии по сравнению к затраченной.

Из аналогии с ТЕслой я нашел только то, что ПЕРВИЧКУ в своем трансформаторе делал одним витком, перекрывавшем всю площадь поверхности вторичной обмотки.

Остается только невыясненным, что в этом трансформаторе являлось аналогом колец из лыжной палки. Сама конструкция промышленного трансформатора? Жидкость (трансформаторное масло)?

По конструкции Мельниченко. Кажется ему удалось запитать свой трансгенератор обратной связью, оставив батарейки как источник для первоначального запуска. Конструкцию на фото плохо видно, но она вмолне может быть генератором импульсов для трансгенератора по схеме тиристорного зажигания.

Но все вышесказанное не более чем мое ИМХО

SIM

QUOTE(Carn @ 20.04.2005 - 07:48)Я вот написал Хмелевскому, получил ответ. Вложил он схему с реферата беззатратного источника мощностью 279 Ватт. Практической пользы от которого ноль.

А можно, пожалуйста, посмотреть на эту схему с реферата (выложить здесь в форуме)? Лучше ведь посмотреть на схему, обмозговать, спаять- тогда, ИМХО, и надо решать, есть практическая польза от этого или нет
Странно, Фришу Хмелевский послал, а вам ответил [image] ...

Partner

Carn
Нет желания повторяться [image].
Сходите по ссылке http://www.skif.biz/modules.php?name=Forum...c&t=134&start=0
Попробуйте повторить Кулдошина, затем поделитесь опытом [image] .

andrey

QUOTEА толку? Он прямо-таки сейчас же расскажет секрет своего устройства. Сомневаюсь.

Ну судя по статье про него он очень даже хочет подарить людям счастье.

QUOTEвторичка моталась поверх экрана БОЛЕЕ ТОЛСТЫМ проводом, что и давало увеличение выхода энергии по сравнению к затраченной.

Получается, что толстый провод генерит дополнительную энергию? Ничего кроме падения потерь не будет, никакого прироста.

Господа-товарищи!
Любой трансформатор передает из сети во вторичную цепь как активную так и реактивную мощность, кроме этого сам трансформатор пускает реактивную мощность на создание поля взаимной индукции. Если нагрузка вашего трансформатора активно-индуктивная, то направление передачи активной и реактивной мощности совпадают - из первичной во вторичную цепь. Если нагрузка вашего трансформатора активно-емкостная, то направление передачи активной мощности остается тоже (1->2), а реактивная мощность поступает из вторичной цепи в первичную (2->1), можно подобрать такую емкость активно-емкостной нагрузки, что из первичной цепи будет поступать только активная мощность, а вся реактивная мощность необходимая на создание поля взаимной индукции будет браться из вторичной цепи и в сеть реактивная мощность возвращаться не будет. Теперь посмотрим на тр-р Кулдошина. Вторичная обмотка из листовой меди, да еще и с изоляцией между витками - замечательный конденсатор. Что делает дядя Кулдошин? Подключает тр-р в сеть, подключает нагрузку, берет вольтметр и амперметр, меряет ток и напряжение в первичной цепи. U1=220В, I1=10A, перемножает, получает 2.2 кВт. Потом берет теже приборы и меряет вотричную цепь - 400В, 10А - 4 кВт. Чудо! Мощность увеличилась в два раза! Только дядя Кулдошин забывает, что еще надо померять сдвиг фаз между током и напряжением во вторичной цепи. Если бы он это сделал, то получил бы активную мощность во вторичной цепи < 2.2 кВт. А то что он намерял вольтметром и амперметром называется полная мощность и измеряется в ВА (вольт-ампер). И толку от этой полной мощности как от козла молока, вы можете иметь хоть 100 кВА, но не сможете запитать лампочку на 100 Вт.

andrey

Борисыч

Вы об этом приросте в мощности говорили:
http://www.ostu.ru/conf/ers2001/section5/boyko.html
Тока там не прирост а экономия (КПД улучшается)

Борисыч

Ну раз так, то хотелось бы взглянуть на схемку или описание и принцип работы, тогда можно о чем-то поговорить, а обсуждать его мытарства по инстанциям неохота. У вас есть схема? Или есть возможность связаться с ним, чтобы вытянуть сюда?

[/quote]

Схемку этот плачуший дедушка не дает, впрочем это его право. Но тогда не понятно зачем жаловаться, что его изобретение никому не нужно.
Живьем я видел только транс на тестирование которого собралось человек тридцать. Потратили полтора часа на тест ни чего не получили и ...
тут встает дедушка и шепчет, что приставку к трансу он оставил дома поэтому ничего и не получили.
Попытался выяснить в чем прикол, сказал, что это резонатор. На вопрос происходит ли срыв резонанса при изменении нагрузки он ответил, что нет срыв не происходит. На вопрос паралельный или последовательный резонанс, ответил не тот не другой. Попытался задать еще пару вопросов, получил ответ, не пытайтесь у меня что либо узнавать схема достаточно проста и любой ответ будет подсказкой. Вот такой дедушка

andrey

Борисыч

Ну в общем чего и следовало ожидать [image] Очередная брызгалка для слюней от невостебованного гения.

QUOTEНа вопрос паралельный или последовательный резонанс, ответил не тот не другой.

Видимо казахскую целину начали не кукурузой, а коноплей засеивать

Carn

QUOTE(SIM @ 20.04.2005 - 13:36)А можно, пожалуйста, посмотреть на эту схему с реферата (выложить здесь в форуме)?

Да я и не собирался ее трепетно под подушкой хранить. Оставались только вопросы в плане того, что я не спрашивал разрешение у Хмелевского на публикацию ответа. Кроме того, перед публикацией хотел обменяться мнением с одним из опытных участников форума. Но две головы ничего умного так и не дали.
Поскольку у меня ограничен размер приаттаченного файла, и полностью сканированное письмо целиком не войдет даже в формате дежавю, постараюсь завтра пропустить первых два листа через ФайнРидер (ответ напечатан на полуживой пишущей машинке), выложив только последнюю со схемой.

Кстати, Фри оказался прав - Хмелевский действительно в свою бытность работал на "почтовом ящике".

QUOTE(Partner @ 20.04.2005 - 13:49)Сходите по ссылке http://www.skif.biz/modules.php?name=Forum...c&t=134&start=0
Попробуйте повторить Кулдошина, затем поделитесь опытом

Скифовские посты мной исхожены вдоль и поперек. После того, как есть некое обобщение конструкций, я естественно буду эксперементировать.

danila

На вопрос паралельный или последовательный резонанс, ответил не тот не другой.

Видимо казахскую целину начали не кукурузой, а коноплей засеивать

[/quote]

а если под этой самой коноплей дедушка на первичную обмотку намотал "экран" как у кулдошина а поверх экрана вторичку, а в резонанс настраивал экран ( ведь тоже обмотка и не к.з.) ???? чего трава не привидит

andrey

А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

danila

QUOTE(andrey @ 20.04.2005 - 14:51)А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

ща, пару раз потяну, чтоб въехать

так, это, .... экран-таже обмотка , и там ел.ток , а в сердечнике магнитный поток
как из сердечника колебательный контур получиться [image] AuRa Гость

QUOTE(andrey @ 20.04.2005 - 15:51)А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

Экран даст тот самый искомый буфер-накопитель, о котором говорит Мельниченко.
Буфер, который связан с нагрузкой и с источником, но устраняющий связь нагрузки и источника, ибо он, экран, создаст "зеркальные фантомы" как для нагрузки, так и для источника.

danila

QUOTE(AuRa @ 20.04.2005 - 15:58)QUOTE(andrey @ 20.04.2005 - 15:51)А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

Экран даст тот самый искомый буфер-накопитель, о котором говорит Мельниченко.
Буфер, который связан с нагрузкой и с источником, но устраняющий связь нагрузки и источника, ибо он, экран, создаст "зеркальные фантомы" как для нагрузки, так и для источника.

так и я о том же, потому и молчат все ( кто знает ), что решение на поверхности где-то, и любое неосторожное слово приведет к решению, а параметры и опытным путем можно будет подобрать ( если наверняка знать устр-во рабочей конструкции)

andrey

QUOTE(danila @ 20.04.2005 - 17:41)QUOTE(andrey @ 20.04.2005 - 14:51)А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

ща, пару раз потяну, чтоб въехать

так, это, .... экран-таже обмотка , и там ел.ток , а в сердечнике магнитный поток
как из сердечника колебательный контур получиться

А что непонятного то. Ну поток ну и что, в экране тоже поток. По сердечнику текут токи Фуко. Вот вам и обмоточка из ничего. При этом и индуктивность можно прикинуть. И емкость там есть, между сердечником и обмотками, вот и котур резонансный получается.

QUOTEЭкран даст тот самый искомый буфер-накопитель, о котором говорит Мельниченко.

(Без иронии) Вот с этого место поподробнее.

DWD

QUOTE(danila @ 20.04.2005 - 14:05)...в резонанс настраивал экран ( ведь тоже обмотка и не к.з.) ????

QUOTE(andrey)А что даст экран? Если уж так говорить, то экран можно не ставить вообще, а наводить резонанс с сердечником.

Собственно, это можно попробовать. В радиотехнике используются такие контура. Три катушки на одном сердечнике. На первичную подаём, с третьей снимаем, а на вторую просто подключен конденсатор, и настраивается в резонанс с сигналом.
Связь с этим промежуточным контуром только индуктивная, значит добротность контура уменьшается не прямым включением сопротивления потерь, а посредством коэффициента трансформации, имеющем квадратичную зависимость от сопротивления... Это я так, думаю...
В общем, если связь между обмотками меньше, чем в обычном трансформаторе, то на выходе напряжение значительно увеличивается с одновременным ростом КПД.
Если же связь хорошая (обмотки на кольце), то напряжение тоже увеличивается, но КПД падает. Это я уже успел проверить пару дней назад.

Если в качестве обмотки для этого контура используется экран, который, в принципе, является обычной обмоткой, то кто его знает, что может получиться... У такой обмотки, по сравнению с обычной, больше внутренняя ёмкость. Тут вспоминаются бифилярки Тесла, в которых тоже увеличенная ёмкость, которая что то компенсирует...

Борисыч

Видимо казахскую целину начали не кукурузой, а коноплей засеивать

[/quote]

Польза от конопли тоже бывает...
Но есть еще понятие параметрического резонанса. И еще транс дедушки имел четыре вывода и был 220/220 по крайней мере это было показано им. Сам транс по внешнему виду сильно был похож на трансы 220/36 применяемых в щитках для гаражей или строек.
Думаю, что дедушка чего то добился http://www.ostu.ru/conf/ers2001/section5/boyko.html , незнаю может быть дествительно все лежит на поверхности. Если верить Бойко его изобретение испытаны и в его институте одна из коробочек работает и дает экономию энергии в четыре раза. Речь идет о работе двигателя, попытался сказать деду о реактивной нагрузки и резонансе Мельниченко он психанул и ответил что он не дурак и понимает куда я клоню, но он нашел нечто новое.
Дедушку сегодня начала охмурять крупная фирма, якобы он даже подписал договор с ней, но вся информация на уровне слухов.
А как руки чешутся спаять коробочку и показать фигу Чубайсам

Myst

privet
ne smotrel na vse posti i mojet bit budet povtorenie, o chto dumaete ob etom))

Free_Energy_AC_Generator.doc ( 112.5 Кб )

Carn

Выкладываю обещанную переписку.

Мой запрос:
Здравствуйте, уважаемый Виктор Максимович!
Недавно мне на глаза попалась ваша заявка на патент за №2002125946 на «Феррорезонансный беззатратный высокочастотный блок питания для радиоаппаратуры».
В связи с этим, мне хотелось бы уточнить некоторые детали, если это только возможно.
- почему вам было отказано от выдачи этого патента (как впрочем и других, связанных с производством беззатратной энергии);
- не подскажите ли технологию расслаивания клеенного соединения ферритового сердечника импульсного трансформатора? Я уже испортил один ТПИ-4-3, но так и не добился успеха. Либо вы используете нитку, смоченную в бензине с последующим поджигом и резким охлаждением?;
- работало ли ваше устройство в режиме самогенерации?;
- наблюдается ли срыв генерации при изменении нагрузки на вторичной обмотке (т.е. мощность активной нагрузки в 279 Вт – величина постоянная?);
- как снимается нагрузка с трансформатора – подключением напрямую, или через т.н. «диодную заглушку»?;
- что в вашем реферате подразумевается под энергонесущей обмоткой – вывода 1 и 19, или же обе обмотки (1-19, 3-5) настроенные каждая в собственный резонанс по типу патента №99176 («Способ получения электрического напряжения промышленной частоты для испытания высоковольтных аппаратов» В.В. Каплан, В.М. Нашатырь)? Используется ли обмотка обратной связи (7-13)?;
Предполагаю, что я не единственный, кто обращается к вам с подобной просьбой. Но все же очень прошу по возможности ответить.
Коммерческого использования устройства не предполагается. Впрочем, даже при всем желании этого никто бы не позволил. Как известно, завод им.Дегтярева до сих пор не решается провести демонстрацию разработанного ими Молекулярного двигателя.
С уважением, Юрий Викторович

Ответ В.Хмелевского:
Здравствуйте уважаемым Юрий Викторович!
Получил ваше письмо и поскольку время свободное нашлось решил вам ответить.
Во первых, почему мне было отказано в выдаче патентов РФ.
В общей сложности начиная с 1980г. сначала во ВНИИГПЭ, затем в федеральные институт промышленной собственности я подал 19 заявок, на беззатратные источники энергии, включая феррорезонансные. Но все мои заявки были отозваны или отвергнуты по разного рода не одинаковым причинам, мне думается, что все эти патенты стоили бы огромных денег которые он причитались автору, а деньги не хотели платить как СССР так и нынешнее правительство РФ. Так например предпоследняя моя заявка на энергоустановку 470 мгвт. со сталекобальтовым магнитопроводом, сделать ей стержни квадратными она будет мощностью 590 мгвт. В качестве первичного задающего генератора питающего сталекобальтовый трансформатор габаритной мощностью 500 мгвт. и мы могли бы иметь 6000000 квт энергоустановку абсолютно беэзатратную, не потребляющую никакой энергии, но за эти патенты надо платить, а платить никто не хочет.
Теперь как расклеить ферритовыи сердечник ТПИ-4. Необходимо на недельку бросить трансформатор в ацетон, затем легко ударить по ребру сердечника по диагонали, сердечник должен сместиться и легко разнимается.
Схема по замыслу автора должна работать в режиме самогенерации. по для того что он она работала необходимо выполнить все катушки индуктивности составным проводником, то есть проводом ПЭЛ-0,35 составленным из трех жил и оплетенным в один провод бумажной или стекловолоконной тканью. Затем обмотки данного трансформатора должны быть промоноличены по техпроцессу. Именно такая технология изготовления обмоток дает добротность колебательного контура Л-1,С-1 близко к теоретической, и именно при таких условиях изготовления обмоток данный колебательный контур при получении запускающего импульса от конденсатора С-2 работает в режиме самогенерации и срыв самогенерации будет наблюдаться только при увеличении расчетной нагрузки выше 279 вт. Владелец изготавливающий данный блок питания может выбрать любое напряжения при расчете вторичной обмотки, к которой может подключаться любая активная нагрузка использующая выпрямленный, постоянный или высокочастотный ток, как кому заблагорассудится, важно только чтобы нагрузка не превышала критической мощности
В данной схеме колебательным контур Л-1, С-1 является основным и единственным энергонесущим элементом у которого мощность магнитного сердечника за счет феррорезонанса увеличивается:
0,7071Пи^2 , а так как применяется высокая частота за счет этого резонансная мощность повышается еще в 10 раз по частотному коэффициенту, данный колебательный контур получает необходимую энергетическую подпитку компенсирующую потери на индуктивности в результате единичного перезаряда конденсатора за счет включения параллельно колебательному контуру активного сопротивления по которому идет дополнительный ток заряда конденсатора. За счет разницы магнитной энергии индуктивности и энергии электрического поля заряженного конденсатора. Отношении магнитной энергии индуктивности к энергии электрического поля заряженного конденсатора будет следующим:
Ел = У * И
---------------------- =Пи = 3,1415926
У^2 * С
Ес = ----------------
Т имп
Полагаю, что на все вопросы вас интересующие а вам ответил, на этом пожалуй расстанемся всего вам доброго с уважением
Виктор Хмелевский.
31 Марта 2005.

Какое сложилось впечатление от переписки. Во-первых, Хмелевский ответил, и это БОЛЬШОЙ плюс ему. Другие, кому я так же отправлял письма, ответить не удосужились.
Во-вторых, человек он гордый. В конверте я по обыкновению отправил пустой подписаный конверт с моим адресом. Он воспользовался не им, а СВОИМ.
В-третьих, почерк у меня корявый, поэтому распечатывал свое послание на принтере. Ответил он мне на пишущей машинке. Хоть и чувствуется - машинка доживает последние дни, и Хмелевскому стоило немалого труда это напечатать.
В-четвертых, он не клянчит денег за свои разработки, в отличие от Анквича и изобретателей ближнего зарубежья. Но первым порывом, у меня было отправить ему тыщу-другую. Правда, засомневался в правильности своего решения. Не потому что жаба задавила, а просто я знаю состояние современной деревни. Отправь перевод - и об этом будет знать каждая собака. Соответственно, жаждущие и страждущие у ворот. И попробуй не дай...
Фри, может еще раз рискнешь сделать поездку к нему, предварительно согласовав свой приезд письменно. Думаю, беседа с ним была бы весьма увлекательной.

По конструкции. Первое впечатление - это работать не будет. Да и совет насчет замачивания в ацетоне тоже сомнителен. За неделю слезет не только клеевое соединение, но и изоляционный лак с катушек, и пластиковый каркас. С другой стороны, у нас на балке модуль МП-1-3 в сборе б/у стоит 20 рублей. Смешные деньги.
Кроме того, вызывают сомнения относительно поддержки самогенерации при изменении нагрузки - я не вижу иных способов его поддержки за исключением зазора сердечника и эффекта феррорезонанса.
Но все же попробовать стоит.
Заметил интересную деталь - у Мельниченко конструкция на фотографии, сосотоит примерно из тех же деталей: тиристор, электролитический конденсатор, бумажный, что-то наподобия диодов КД226. Кроме того, опять я слышу разговор про применение многожильного пропода типа ПЭЛШО - им была намотана первичка трансгенератора Мельниченко, его же рекомендует Хмелевский.

Ну, что скажете?

SH.zip ( 34.27 Кб )

andrey

QUOTE
Польза от конопли тоже бывает...
Но есть еще понятие параметрического резонанса. И еще транс дедушки имел четыре вывода и был 220/220 по крайней мере это было показано им. Сам транс по внешнему виду сильно был похож на трансы 220/36 применяемых в щитках для гаражей или строек.
Думаю, что дедушка чего то добился http://www.ostu.ru/conf/ers2001/section5/boyko.html , незнаю может быть дествительно все лежит на поверхности. Если верить Бойко его изобретение испытаны и в его институте одна из коробочек работает и дает экономию энергии в четыре раза. Речь идет о работе двигателя, попытался сказать деду о реактивной нагрузки и резонансе Мельниченко он психанул и ответил что он не дурак и понимает куда я клоню, но он нашел нечто новое.
Дедушку сегодня начала охмурять крупная фирма, якобы он даже подписал договор с ней, но вся информация на уровне слухов.
А как руки чешутся спаять коробочку и показать фигу Чубайсам

Ясно, дед занялся PR-ом. И че это он так психует? У него патент есть?

andrey

QUOTE(Myst @ 20.04.2005 - 22:25)privet
ne smotrel na vse posti i mojet bit budet povtorenie, o chto dumaete ob etom))

Кто автор?

PS. Документ написан на хорошем русско-английском языке

John

Чтобы аккуратно разобрать заклееный ферритовый магнитопровод с катушкой, я выдерживаю все это в растворителе как и подсказывает дедушка с недельку. Трансформаторы с компьютерных блоков питания - разобрал уже штук пятнадцать, из них всего один сломал, и только потому что поторопился. Каркас не растворяется, а импортный компаунд не выдерживает. На наших изделиях не пробовал.

Armer

А я, чтобы расклеить феррит из компьютерного БП, положил его в жидкий азот и уже через 30 сек вытащил две половинки [image] AuRa Гость

QUOTE(andrey @ 20.04.2005 - 17:26) Вот с этого место поподробнее.

Прежде, чем рассказывать поподробнее, хотелось бы узнать от Вас каким образом распределяется ток по длине, скажем, четверьволнового вибратора, исходя из посылки, что ток на элементарном отрезке вибратора определяется градиентом напряжений.
Думаю, тогда станет более наглядно и распределение плотности магнитных полей.

DWD

Есть некоторые мысли по поводу Мельниченковской коробочки и его ноу-хау в целом. До конца проверить всё не получается (не успеваю), но кое что есть. А так как намечаются выходные, то пока выкладываю это как версию.

В одной из Мельниченковских заявок есть одна, в которой он предлагает подключать последовательно с первичной обмоткой трансформатора дроссель. Причём, дроссель имеет индуктивность, в несколько раз большую чем индуктивность первичной обмотки трансформатора. Нагрузка подключена на вторичную обмотку трансформатора.

Так вот, я как то высказался против того, что индуктивность дросселя должна быть большой и, даже, привёл "доказательство".
Нет, тот вариант, то же, подходит, но как отдельный вариант. Его смысл был в другом.

Теперь я соглашаюсь с тем, что индуктивность дросселя может быть больше индуктивности трансформатора. И нужно это, как раз, для того, что бы получить реактивную, потреблемую от источника, мощность при активной мощности в нагрузке. Судите сами.

Если к источнику переменного напряжения подключить одну индуктивность, то напряжение и ток источника будут сдвинуты по фазе на 90 градусов. В цепи будет течь ток, но потребляемая мощность будет чисто реактивная. Стоит включить последовательно с индуктивностью активную нагрузку, как сдвиг по фазе уменьшится, и в потребляемой от источника мощности появится активная составляющая. Но при малой величине сопротивления нагрузки фазы сдвинутся незначительно.
Мельниченко предлагает последовательно с нагруженным трансформатором включить большую индуктивность. В результате, получится то же - практически реактивное потребление при активной нагрузке. Ведь, основное сопротивление цепи будет определяться большой индуктивностью дросселя. Правда, при этом упадёт напряжение на трансфоматоре и нагрузке. Но, ведь, трансформатор можно выполнить повышающим.

В общем, вариант Мельниченковской идеи, думаю, заключается в следующем (схему я уже обрисовал).
Напряжение сети проходит через дроссель на первичку трансформатора. При этом напряжение уменьшиться. Ставим параллельно первичке конденсатор и загоняем первичку в резонанс. Вторичка повышающая - до напряжения, равного напряжению сети. При увеличении напряжения, пропорционально уменьшается ток. Но первичка в резонансе а трансформатор рассчитываем так, что бы даже нагруженный трансформатор имел добротность, численно равную коэффициенту трансформации трансформатора.
Получается следующий баланс.
Ток источника имеет некоторую величину, определяемую индуктивностями дросселя и трансформатора. Но в первичке трансформатора ток больше благодаря резонансу (пропорционально добротности). После трансформации, напряжение на вторичке стало таким же как у источника, но ток уменьшился. То есть, запас тока трансформатора, полученный благодаря добротности, расходовали на получение повышенного напряжения. Но он стал равен току источника. В результате, напряжение и ток на нагрузке численно равны напяжению и току источника. При этом, на нагрузке выделяется акивная мощность, а от источника потребляется рективная, так как фазы напряжения и тока источника сдвинуты почти на 90 градусов.
Конечно, это в идеале, так как тот же дроссель имеет активное сопротивление, которое не даёт возможности получить сдвиг ровно 90 градусов даже на нём одном. Но, тем не менее, сдвиг может быть существенным.

С утра пробовал это смоделировать и был на грани отчаяния, так как ничего не получалось... пока не уменьшил связь между первичкой и вторичкой трансформатора. И всё пошло! На вскидку не получалось вычислить номиналы (не давали), по этому брал, приблизительно.

К стати, в Мельниченковской заявке указан и конденсатор, включаемый последовательно с дросселем. Он компенсирует реативное сопротивление цепи, в результате, ток первички и выходное напряжение увеличиваются.
Но если трансформатор с хорошей связью между обмотками, то пропадает сдвиг по фазе в цепи источника.

В итоге, получается следующая схема.
Первичка трансформатора, дроссель и конденсатор включены последовательно, и подключены к источнику. Параллельно первичке включен ещё один конденсатор. Но, в принципе, его можно подключить и параллельно вторичке. Нагрузка вешается на вторичную обмотку.
Конденсатор, подключенный параллельно трансформатору загоняет его в параллельный резонанс. А конденсатор, включенный последовательно с дросселем, обеспечивает последовательный резонанс в цепи источника. Оба резонанса не мешают друг другу, так как разделены дросселем.
При этом, главным условием является слабая связь между обмотками трансформатора. Уже при коэффициенте связи 0.8 фазы напряжения и тока источника были сдвинуты, практически, на 90 градусов. И этот угол можно менять, меняя связь между обмотками. Так что, есть возможность выставить сдвиг точно 90 градусов, и скомпенсировать активные сопротивления как в перичной, так и во вторичной цепи.
Интересно, что конструкция Ф-трансформатора имеет слабую связь по определению... Интересно, будет всё это попробовать в реале.

Правда, я не успел пока всё проверить. И получилось так, что моделирование проводилось при напряжении источника 22 вольта. В расчёте на то, что потом будет подано 220 и через дроссель. На трансформаторе станет снова 22, вторичка увеличит его до 220 при расчётной добротности 10 единиц.
Но я столкнулся с тем, что ничего не выходит, если связь между обмотками трансформатора хорошая. А когда уменьшил её (от фонаря) до 0.8, то получилось, что на входе и выходе по 22 вольта, на нагрузке активная мощность, а в цепи источника сдвиг по фазе (да же на глаз видно) 90 градусов.

В общем, нужно ещё проверять.

Самое интересное то, что прога, работающая по принятым физическим канонам, даже не матюкнулась, выдавая результат. :-) Так что, есть надежда, что это работает. По крайней мере, теоретически.

able

Но, если кондер не влияет на добротность индуктивностей, то может его использовать как источник напряжения и как нагрузку. В четыре этапа. Батарейка через ключ заряжает конденсатор, зарядил - второй ключ разряжает его на первичную обмотку трансформатора, разрядил. Со вторичной обмотки через ключ заряжает конденсатор нагрузки, зарядил - и четвертый разряжает Снаг, ну, скажем на диодный мост с активной нагрузкой. Третий ключ повидимому должен не подключать, а отключать от вторички. Все это тогда не будет влиять на резонанс? Потребляемая мощность в основном на управление этими ключами, типа мультивибраторов или счетчик с полевиками - это кому как нравится.

free-energy

Извините что отвлекаю, к посту DWD это не относится.

Для всех:
Срочно необходима следующая информация, можно на вскидку какой вес имеют трансфороматоры следующих мощностей 1,10,50,100 квт.

И вопрос к DWD. DWD, скажите пожалуйста, скажем имеем гипотетический трансформатор первичная обмотка которого работает в "холостом режиме", вторичная обмотка абсолютно не влияет на первичную, т.е она не имеет индуктивности (если обратная эдс определяется этим фактом). Если бы далее я захотел использовать резонансную цепь в дальнейшем для питания нагрузки как бы это выглядело (еще один трансформатор, но уже обычный?), ситуация описана вот в этом фрагменте. Кстати интересно, как бы тогда определялась добротность этого контура?:

QUOTEПри испытаниях опытного образца было определено, что частота колебаний резко возрастает 16 Гц входного сигнала преобразуются 614 000 Гц в одном устройстве. Сейчас произвожу испытания промышленного образца. Параметры входного сигнала - Напряжение 100 В; Ток 2 А; Частота 50 Гц. РЕЗУЛЬТАТЫ - При постоянном напряжении 100 В Ток растет свыше 250 А. Нагрузкой уменьшаем ток, через некоторое время он вновь вырастает до 250 А и продолжает расти.

Борисыч

[quote=free-energy,23.04.2005 - 15:59]
Извините что отвлекаю, к посту DWD это не относится.

Для всех:
Срочно необходима следующая информация, можно на вскидку какой вес имеют трансфороматоры следующих мощностей 1,10,50,100 квт

Могу ошибаться, поэтому не обессутьте.
Сужу по стабилизаторам, трансформатор 1квт примерно 2кг . Трансформатор10квт примерно 15кг. Трансформатор50квт, вот тут вопрос какой, промышленный на подстанции 3х фазный порядка 350кг и более, в однофазном стабилизаторе вес транса порядка 55-60кг. Стабилизатор на 100квт недавно кантовали, вес примерно 250кг, но это весь ящик.
Точнее можно будет сказать в рабочий день

free-energy

Спасибо. Магнитопоток трансформатора увеличивается при увеличении нагрузки, это так? Кроме того замкнутость сердечника влияет лишь на коэффициент связи? А что в случае трансформатора на стержне? Пожалуйста ответьте.

free-energy

А кто знает каким образом проявляет себя частота тока во вторичной цепи если вторичная обмотка совершенно не влияет на источник.
Я уже сто раз говорил что в первичной цепи "трансгенератора" Мельниченко импульсный ток, во вторичной с конденсатором высокая частота, а между ними экран в котором и происходит затухание, в конечном итоге я окажусь прав на 200%. Кстати о резонансе возможно даже речи и нет, просто компенсация реактивной мощности. Здесь практически таже ситуация, но гораздо конкретнее и круче. Как я уже говорил Мельниченко просто отдыхает, из побочных эффектов только охлаждение и левитация. Катушку индуктивности- вторичную обмотку просто обзави проводником который "рубит" магнитное поле, первичная -обыкновенный соленойд.
Лучше ответьте пожалуйста на вопросы.

Dragons' Lord

free-energy :

Баловался с утра ОС'ом (осознанное сновидение) и придумал я в том состоянии некий принцип. Но это мне так моё сознание интерпретировало, а на самом деле, я думаю, это ответ на мой запрос готовенький пришёл [image] из банка абсолютного знания. Короче, как шило в заднице сидел тот принцип и не отпускал меня целый день. Был уверен я, что ниточка к Андрусу ведёт...

Не ошибся [image] . В общем, как то описывал в теме "Сверхспособности", изобрёл я два устройства. Совершенно, на первый взгляд, различных, но нить размышления общая. Однако, не удовлетворился я этим, понимая, что всё "не то"... Я просто должен был сегодня допетрить до фразы "повернуть вектор на 90 градусов"...

Сел разбирать, как работает униполярка. В векторах. Это, уже готовенький ответ, который у всех на виду, но которого ни кто не видит [image] . Потом с нормальными условиями индукции, тоже в векторах. Затем объединил знания о постоянных магнитах и электромагнитных взаимодействиях. На бумажке, естественно, - в рисуночках. Потом полез в умные книжки. И знаешь, куда я вышел ? - На силу Ампера [image] [image] [image] ...

Потом уже долго думать не пришлось (ещё домыслю, куда девать перемещение, - и готово). Теперь я тоже знаю, КАК он сделал свой долбанный транс. Чтобы ты понял, что я знаю, - я тут скажу, что первичную катушку лучше выполнить низенькой и с большой площадью.

Ну, это всё лирика. Меня теперь занимают вопросы чисто практического плана. Как, типа, оптимальнее сделать. Кстати, а ты уверен, что будет генериться именно радиантное электричество ? Ведь униполярка даёт самое обычное электричество... Другое дело, что ни кто объяснить не может, почему она работает (про силу Ампера забывают), но электричество - нормальное...

P.S.: Можешь меня по мылу достать. Обсудим конструкцию (Ты, как, например, вторичку выполняешь ? Обычный соленоид мотаешь, а потом лак портишь и проводом подпаиваешься ? Или ещё чего придумал ? И зачем тебе потом резонансный преобразователь ставить ? Ведь и так напрямую запитываться можно. Всё равно, обратного влияния нет. - Жадность ? ).

P.P.S.: ВСЕМ : специально решения не даю. Мне просто интересно, ещё, кто-нибудь додумается ? Подсказок в этом посте - море. (И ещё одна : Униполярки Родина в режиме мотора вращает именно сила Ампера, - реакция среды. Она же может выступать, как канал халявной мощности из той же среды).

free-energy

To DL

DL, осознанное СНОВИДЕНИЕ! Я иногда тоже, такой БРЕД вижу! А если начать осознавать бред, то прямая прописка в психдиспансер.
Ладно, не в обиду, у нас гениев тоже на кострах сжигали.
Я еще униполярную машину не рассматривал, но вот Тесла прямо заявлял в интервью, что его униполярки были "самодостаточны" есть документ то подтверждающий. Но почему-то свой знаменитый "бестопливный" он изобретает гораздо позже. Причем, говорит о нем, как раз в той же статье где перечисляет свои поздние изобретения, в том числе и унипорное динамо. Про силу Ампера я помнил, но уже забыл, что это такое.
В общем, мне пока не понятны твои мысли, но если ты знаешь, как работал VTA Свита, нам с тобой по пути. А если ты предлагаешь бифилярную катушку между (электро) магнитами запихать, то я это уже давно пробовал, у меня ничего не получилось, зато бифилярки мотаю одной левой. Но ты про меня забудь, и сам попробуй, может я чего не учел?

QUOTE И зачем тебе потом резонансный преобразователь ставить ? Ведь и так напрямую запитываться можно. Всё равно, обратного влияния нет. - Жадность ?
Нет, просто природа вещей такова, что чем сильнее нагружаешь эту штуку тем мощнее она становиться, поэтому и резонанс для тока нужен.

Dragons' Lord

Подумай сам, - ты описываешь все признаки униполярки [image] . Просто ты к решению пришёл с какой то другой позиции, а я прямо через анализ её работы. Я просто, зная, что на ней нет вредного обратного влияния, поинтересовался, - а чем же она отличается от обычного способа индуцировать ток. И менно на 90 градусов векторочка - и отличается.

И ещё я вот чего подумал, - может и не стоит от вектора перемещения пытаться избавиться, - забить на него, и всё ! Тогда и не обычное электричество появится, а радиантное (предположение), ибо сила Ампера всё равно действовать будет, только в несколько необычных условиях...

Как аботал VTA - я знаю. Там материал дурацкий применяется. У меня же - самые обычные материалы.

SIM

На выходных спаял предложенную DL схему мощного генератора прямоугольных импульсов на микросхеме TL494, немного изменив детали- заменил переменный резистор 56 кОм на 100кОм, а вместо транзистора КТ685 по справочникам подобрал и поставил КТ209Е (см. приложенную схему). Что ж, генератор получился со следующими характеристиками: рабочая частота от 10 до 153 кГц, скважность плавно регулируется от 1,5 до 9. И все бы хорошо, но вот форма выходных импульсов не очень красивая- есть какие-то дребезги (см. рис.), которые уменьшаются при касании пальцами выводов нагрузочного резистора (при этом форма импульсов на 10 ноге таймера и на затворе МОП- транзистора - достаточно правильный прямоугольник). При подключении индуктивной нагрузки- ВЧ трансформатора из строчника ТВС-110ЛА (5 витков ПЭВ-1мм) картина выходных импульсов еще более размазалась- какие-то пики и обрезанные ломанные синусоиды. Подключение параллельно обмотке конденсатора 0,22мкФ «красивости» импульсам не прибавило, но очевидно, что главная частота менялась- судя по величине искры на высоковольтной обмотке строчника и показаниям амперметра по цепи питания 12 Вольт, резонанс был где-то на частоте 25 кГц (ВЧ-дуга на максимальной длине, а ампераж был в районе 2.3 А и уменьшался при других частотах). В общем, регулировки генератора были более удобными, чем у генератора на КР1006ВИ1 (аналог 555-го таймера), который я недавно спалил [image] .
Хотелось бы услышать мнение DWD и Armera по поводу устранения синусоидального дребезга на прямоугольных импульсах.
По поводу трансформаторов, о которых спрашивал Фри:
Трехфазные понижающие трансформаторы на напряжение первички 380 вольт и вторички 30 вольт (питание электропечей, дуговых фонарей и т.д.) серии ТЭС имеют такие массо-мощностные характеристики: 1 кВт- 10 кг, 10 кВт- 50 кг, 50 кВт- 400 кг, 100 кВт-600 кг.
2 Algr: вы уже удалили видеофайл с Мельниченко? Я только начал качать, обрадовался, что наконец-то зацепило, скачал 5%, а на следующий день- «такого файла на сервере нет». Не могли бы вы продержать его там еще с недельку?
___________________494.zip ( 5.17 Кб )

Armer

2 SIM

В первом случае подозреваю резонанс нагрузки с емкостью 0,22 в цепи питания. Что за резистор использовался в качестве нагрузки и от чего питалась схема? Я смотрю ты сэкономил на емкости в цепи питания. Повесь не менее 4700мкФ как можно ближе к полевику/нагрузке. Лучше больше, коль уж балуешься токами 2,5А
Первичкой ВЧ транса на низких частотах ты также можешь просадить питание, а при подключении емкости, прямоугольника у тебя по-хорошему быть и не должно.

DWD

А я снова подниму вопрос о способе получения активной мощности в нагрузке при только реактивной потребляемой.

То что я раньше говорил, верно с одной поправкой – совсем не обязательно уменьшать связь между обмотками, для получения сдвига фазы между напряжением и током источника на 90 градусов. Просто, нужно было рассчитывать схему, а не брать номиналы от фонаря.
Хотя, фаза очень сильно зависит от связи между обмотками.
Правда, непотнятка с током. Я предположил, что напряжение на нагрузке увеличится за счёт добротности трансформатора, но оно и так выросло... правда, за счёт увеличения потребляемого тока. Впрочем, так и должно быть, просто, это не совсем то, что хотелось.
В общем, нужно ещё думать, считать и пробовать, но пока, выходит, всё описанное можно получить без всяких премудростей – нужно, просто, рассчитать схему.

Схема рассчитывалась следующим образом.
Предположим, есть переменное напряжение 220В частотой 50Гц. Требуется получить на нагрузке такое же напряжение. Предположим, нагрузка имеет сопротивление 1кОм. То есть, ток в нагрузке будет 220В/1кОм=220мА, соответственно, мощность в нагрузке 220мА*220В=48400мВт=48,4Вт.
Трансформатор будет повышающим, например, в 10 раз. То есть, на первичной обмотке будет 22В, а на вторичной (нагрузке) – 22*10=220В.
Нужно вычислить сопротивление нагрузки, приведенное к первичной обмотке трансформатора. Сопротивление трансформируется пропорционально квадрату коэффициента трансформации. Если у нас трансформация напряжений в 10 раз, то сопротивление будет трансформировано в 10^2=100 раз. В результате, сопротивление нагрузки, приведенное к первичной обмотке, будет иметь величину 1кОм/100=0,01кОм=10Ом.
Теперь рассчитывается всё остальное.
Индуктивность первичной обмотки трансформатора должна быть такой, что бы её реактивное сопротивление было равно так же 10Ом. Конденсатор, подключенный параллельно первичной обмотке трансформатора, то же, должен иметь реактивное сопротивление 10Ом.
Получается, что индуктивность первички вычисляем по формуле:
L1=R/(2*3.14*f)=10/(2*3,14*50)=0,03185Гн=31,85мГн,
а ёмкость конденсатора по похожей формуле:
C1=(1/R)/(2*3.14*f)=(1/10)/(2*3,14*50)=3,1847Е-4Ф=318,47мкФ.
Так как индуктивности обмоток трансформатора соотносятся так же как и сопротивления – пропорционально квадрату коэффициента трансформации, то индуктивность вторичной повышающей обмотки будет равна L2=31,85мГн*100=3185мГн=3,185Гн.
Осталось найти индуктивность дросселя, включенной последовательно с первичкой трансформатора. Мельниченко не указывал конкретную цифру, но сказал, что индуктивность дросселя много больше индуктивности трансформатора. Думаю, в 10 раз – это «много больше», по этому, индуктивность дросселя выбираем, просто, в 10 раз больше индуктивности первичной обмотки трансформатора. Получается 31,85мГн*10=318,5мГн.
Вот и весь расчёт.

На схеме, так же учтены активные сопротивления обмоток: R1 – дросселя, R2 – первичной обмотки, R3 – вторичной обмотки.

АЧХ схемы:

Видно, что резонанс находится не точно на частоте 50Гц, а на частоте 35,7Гц, но это потому, что я сохранил не тот файл… на графике приведена характеристика схемы с конденсатором ёмкостью 350мкФ. Это я, просто, смотрел, что на что влияет и взял не те данные.
Характеристика приведенной схемы имеет резонанс ровно на частоте 50Гц, и имеет такой же вид.
На характеристике красным обозначено входное напряжение, а зелёным – напряжение на нагрузке.
Видно, что напряжение на выходе, практически, равно входному напряжению (даже чуть больше – 232В вместо 220В).

Теперь смотрим “осциллограммы” напряжений и токов на входе и выходе – файл “Faza.djvu”.
Верхний график это напряжения на входе и выходе схемы, а нижний – токи.
Зелёным обозначены напряжение и ток источника, а красным – напряжение и ток нагрузки.
Курсорами на графике отмечены переход через ноль напряжения источника (верхний зелёный график) и переход через ноль тока источника (нижний зелёный график).
Видно, что напряжение и ток нагрузки, а так же, ток источника синфазны. Но напряжение и ток источника сдвинуты между собой по фазе на 5,2659мс (временнОе расстояние между курсорами указано в табличке).

Вывод.
Так как нагрузка активная, то на ней фазы тока и напряжения совпадают и на ней выделяется активная мощность. При этом, фазы напряжения и тока источника сдвинуты по отношению друг к другу почти на 90 градусов, по этому, от источника потребляется, практически, только реактивная мощность.

На амплитудно-частотной характеристике схемы (файл “ACH.djvu”) курсорами отмечены две частоты: резонанса – 35,7Гц и требуемой - 50Гц.
Видно, что выходное напряжение меняется при изменении частоты в указанных пределах, а примерно по середине - пересекает напряжение источника. Так вот, меняя частоту источника в этих пределах можно менять фазу между напряжением и током источника в пределах плюс-минус 90 градусов. Получается, что в конкретной схеме, меняя номиналы элементов или частоту источника, можно будет получить точно 90 градусов.

Это всё результаты моделирования, и нужно ещё «поиграть» номиналами для полной проверки всех зависимостей. Но даже первые результаты показывают, что получение активной мощности в нагрузке, в принципе, возможно при реактивной потребляемой мощности.

Дальше, делаем следующее.
Берём аккумулятор на 12В и подключаем к нему преобразователь 12В=>220В. Выход преобразователя подключаем ко входу полученной схемы (вместо указанного источника V1). На выход схемы вешаем активную нагрузку, например, лампу.
В результате, окажется, что преобразователь работает на реактивную нагрузку – в данном случае на индуктивную. А так как реактивная нагрузка не вызывает увеличение потребляемого тока преобразователя, то от аккумулятора будет потребляться мощность, меньше мощности в нагрузке.
Реально, преобразователь будет потреблять только ток холостого хода, хотя и должен быть рассчитан на полную мощность… а, может, и нет. Вполне вероятно, что преобразователь достаточно рассчитать только на реально потребляемую мощность. А эта мощность будет включать две составляющие – собственно, мощность холостого хода (зависит от схемы преобразователя), и мощность, затрачиваемую на получение более высокого напряжения, чем напряжение аккумулятора.
То есть, если преобразователь не нагружать ничем, то он потребляет один ток. Если же подключить к нему понижающий трансформатор, то потребляемый ток немного увеличится за счёт внесения дополнительных потерь в обмотках и железе трансформатора. Если же к преобразователю подключить повышающий трансформатор, то потребляемый ток увеличится ещё больше. В этом случае сказываются не только потери в обмотках и сердечнике, но и на повышенной межвитковой ёмкости вторичной обмотки.
Но всё равно, это будет, в принципе, только ток холостого хода.

Но теперь получается, что при запитке активной нагрузки некоторой мощности, от аккумулятора будет потребляться только мощность холостого хода, которая, по идее, много меньше мощности в нагрузке…

Просматривается некоторая закономерность.
Помните, Мельниченко в своём интервью сетовал на то, что его устройство тяжёлое, громоздко и занимает большой объём?
Так вот, при анализе приведенной схемы получается, что при выходной мощности в десятки ватт, габаритная мощность элементов должна иметь сотни ватт! Если, просто, привязаться к полной мощности, то получалось, что она превышает мощность в нагрузке в 15 раз. То есть, при выходной мощности в 50Вт, трансформатор, дроссель и конденсатор нужно рассчитывать на мощность 50*15=750Вт.
Если учесть, что ёмкость конденсатора получается довольно большой, то, действительно, получаются большие габариты.
В случае с конденсатором радует одно – напряжение у него низкое. В данном случае не более 30В.

Ну а если это всё будет работать, то схему и преобразователь можно рассчитать на более высокую частоту, что уменьшит и вес и габариты.

DWD

QUOTE(SIM @ 25.04.2005 - 14:34)Хотелось бы услышать мнение DWD и Armera по поводу устранения синусоидального дребезга на прямоугольных импульсах.

Дело в том, что если бы даже этих паразитных колебаний не было, то они появились бы при подключении осциллографа...
Этот, так называемый, "звон" появляется при резком изменении тока в цепях схемы. Полевик отличается хорошими импульсными характеристиками, по этому с ним этот "звон" бывает ещё больше, чем с обычными транзисторами.
Борются с ним только установкой RC цепочек. Можно, ещё уменьшить скорость переключения транзичтора но, думаю, в Ваши планы это не входит... :-)
Так что, только один способ - делать все силовые провода как можно короче, и параллельно первичке (между плюсом питания и стоком полевика) поставьте цепочку из последовательно включенных резистора на несколько Ом и конденсатора ёмкостью в несколько тысяч (десятков тысяч) пикофарад.
Сложность в том, что чем выше частота, тем меньше ёмкость. У Вас же, перекрытие по частоте довольно большое. Так что, подберите ёмкость так, что бы максимально сгладить выбросы но не скруглить фронт импульса.

Не жалейте блокировочные конденсаторы по цепи питания 12В (керамику или танталовые). Ставьте их как около выводов питания микросхемы, так и около транзистора. Естественно поставьте электролитический конденсатор (чем больше, тем лучше) в цепи питания.

И переставьте резистор на 10Ом непосредственно в затвор полевика. Затворная ёмкость должна не только заряжаться через него, но и разряжаться. Совместно с ёмкостью затвора, этот резистор уменьшает скорость изменения напряжения на полевике и уменьшает добротность цепи затвора. Это так же, уменьшает "звон".
На всякий случай, поставьте между затвором полевика и корпусом стабилитрон, вольт на 15... Что бы не ломать голову, почему на пятый день экспериментов, вдруг мекнул полевик...

Dragons' Lord

Всё, кампец, - сегодня теоретически вывел конструкцию генератора, очень похожего на генератор Андруса. Если бейсик-опыты пройдут удачно, то значит мы уже в будущем. Отдам всем и бесплатно в тот же миг. (Если получится, - то там абсолютно полностью отсутствует обратное влияние. Я называю своё детище - "Статический биполярный трансгенератор").

Подсказка номер два для всех : в любом витке есть цепь с обратным током, относительно первой половины витка. Так вот, эта вторая половина - лишняя. Без неё получается принцип униполярной индукции. А про свойства последней Вы все прекрасно знаете [image] .

TAM Мастер сновидений.

Группа: Shadow
Сообщений: 497
Регистрация: 3.5.2004
Из: Санкт-Петербурга

To Dragons'Lord:

Вот то, что я имел ввиду, относительно твоего принципа:

The Magnetic Paradox Experiment.

И ещё ЗДЕСЬ.

Заметь, это без магнитопровода!

Dragons' Lord

gorlum просил выложить своё очередное исследование. На этот раз он мучал Ф-транс и трансформаторы с зеркальной намоткой, как описаны на Скифе. Отчёт можно скачать здесь :

http://hobby.ovl.ru/forum/dl/ftrans.zip (146 Kb)

Partner

Интересный патент: http://www.skif.biz/modules.php?name=Forum...download&id=391

Кто владеет подробностями?

Myst

to Partner,
posmotrite zdes:

http://164.195.100.11/netacgi/nph-Parser?S...john+AND+bedini
http://164.195.100.11/netacgi/nph-Parser?S...john+AND+bedini
http://164.195.100.11/netacgi/nph-Parser?S...john+AND+bedini]

posmotrite na vse linki))

free-energy

Кто популярно объяснит почему трансформатор на броневом сердечнике греется меньше, а не замкнутом (в виде электромагнита) сильнее.

fort

DWD

Очень интересное моделирование! Оно дает кое какие надежды.
На приведенных Вами диаграммах, сдвиг тока по отношению к напряжению в первичной цепи не равен точно 90 градусам (очень близок!), но все же..
Тогда, я думаю, все таки необходимо, более точно рассчитать потребляемую мощность первичной цепи с учетом значения косинуса угла (не равному 90 градусов). Возможно с учетом этого, не сильно отличающегося от 90 градусов угла, потребляемая мощность от источника и будет примерно равна, полученной на нагрузке?
Вы также писали, что при изменении частоты, меняется и фазовый сдвиг (это естественно). Но он у Вас менялся в пределах до (почти) 90 градусов? Или, при моделировании, он был и более? (Хотя это кажется весьма мало вероятным). Если угол будет больше, чем 90 градусов, тогда возникнет не только реактивная мощность, но и появится активная - отрицательная, т.е. она будет потребляться уже не нагрузкой, а источником питания, как бы нагрузка тогда будет оттдавать больше мощности назад в источник, чем брать с него.
С уважением.

Partner

DWD
Уже становится тепло!!
С нетерпением жду продолжения. Хочется побыстрее попытать в реале.
Считаю цепочку Аккумулятор - преобразователь - Ваша схема - нагрузка+Аккумулятор перспективной. Полагаю, надо уходить на кГц, повышать мощность на выходе, выбирать и оптимизировать(?) элементную базу, возможно, ввести АПЧ. Попытаюсь моделировать...
Здоровья Вам и Удачи!

Всем
"Надеюсь, что эта рукопись приоткроет вам некоторые загадки истории и мироздания"
http://procyon.by.ru/notes/script.htm

pendikai

VSEM!
На етой странитсе есть все о резонансе Мельниченко,включая видео,а также много интересного.

http://www.livejournal.com/community/scien...aks/2005/04/19/

pendikai

Otkopal .interesno.

""Слышал давно про изобретение вечного двигателя, нашел таки статью, и сейчас процитирую.

"В последних числах марта американское патентное бюро выдало патент на изобретение <Неподвижный электромагнитный генератор, выделяющий энергию из постоянного магнита с подзарядом энергией из активного вакуума> - очередной вариации на тему вечного двигателя. По словам изобретателей, солидных в общем-то людей (возглавляет их семидесятилетний Томас Бирден [Thomas Bearden] - инженер-ядерщик и отставной подполковник армии США), прототип устройства, запущенный в работу летом 2000 года, успешно вырабатывает энергию <из ничего> и по сию пору. Как уверяют разработчики, их аппарат ничуть не нарушает законов сохранения энергии, поскольку <постоянно подзаряжается из поля нуль-энергии вакуума> (www.cheniere.org). В течение года изобретатели надеются запустить коммерческое производство своего детища. - Б.К."

Вот картинка ::
http://img.computerra.ru/pubim ages/32562.jpg
-выглядит эффектно!!

Только не знаю, можно ли верить изобретателю, в телевизоре вроде не показывали. ((( """

Carn

QUOTE(pendikai @ 28.04.2005 - 16:55)прототип устройства, запущенный в работу летом 2000 года, успешно вырабатывает энергию «из ничего» и по сию пору. Как уверяют разработчики, их аппарат ничуть не нарушает законов сохранения энергии, поскольку «постоянно подзаряжается из поля нуль-энергии вакуума»

pendikai, то что изображено на рисунке, не что иное как проект MEG, версии, если не ошибаюсь 3.Х или даже 4-я. Именно в этой версии по сообщению, удалось получить какой-то выход в режиме самогенерации. Да и то, было это года четыре назад. Как сообщается, самогенерации добиться удалось после разработки некоего вещества, используемого в качестве магнитопровода. И объявили его секретным ноу-хау.

Думаю, все это не так. Этот самый MEG представляет собой модификацию Ф-трансформатора Фролова. "Крику много, шерсти мало", - сказал черт обдирая кошку. Так и тут. Рекламы проекта в инете как грязи, но кочуют одни и те же фотографии. Да и Бирден к этому проекту вроде ни сном, ни духом.

DWD

QUOTE(free-energy @ 24.04.2005 - 08:57)А кто знает каким образом проявляет себя частота тока во вторичной цепи если вторичная обмотка совершенно не влияет на источник.
Что бы ответить на этот вопрос нужно, как минимум, иметь такое устройство...
По этому, ответ будет чисто умозрительным.
Ближайший аналог такого устройства - трансформатор со слабой связью между обмотками. Типичный представитель - два ВЧ контура, просто, расположенных недалеко друг от друга, например, в УКВ блоке радиоприёмника.
Слабая связь - это слабое влияние друг на друга. По этому, любой перепад напряжения в первичке вызывает появление ЭДС во вторичке, практически, без влияния на первичку. То есть, первичка, возбудив вторичку, как бы, пропадает и не влияет на вторичку. То же получается и наоборот, но в данном случае это несущественно. Процессы протекают примерно так же, как в контуре с ударным возбуждением - на маленький импульс, вторичка откликается набором частот, кратных частоте собственного резонанса. Естественно, увидеть можно только ту, на которую вторичный контур настроен в данный момент. Если изменить частоту настройки второго контура, то и на выходе появится напряжение другой частоты при неизменной частоте возбуждения первичного контура.

Этим обстоятельством успешно пользуются. Имея генератор на частоту F, подключенный к первичной обмотке такого трансформатора, вторичная обмотка которого настроена на частоту в 10 раз больше, получим на выходе напряжение частотой 10F. То есть, получается умножитель частоты.

Ещё одно, интересное для нас, обстоятельство - если в одном ВЧ блоке находятся контура, настроенные на одну частоту, а связь между ними нежелательна, то их экранируют друг от друга. Если же в таком же блоке находятся контура с разными частотами, то их не экранируют. Зачем, ведь, они и так не влияют друг на друга...
Так что, различие в частоте собственного резонанса первичной и вторичной обмоток можно рассматривать как вариант однонаправленного влияния.
Первичка, работая на одной частоте, возбуждает ЭДС во вторичке, настроенной на другую, но кратную частоту. Но сама, при этом, не реагирует на противо-ЭДС вторички, так как не чувствительна к другой частоте.
То же, происходит и наоборот. Но если рассматривать влияние противо-эдс на одной конкретной частоте, то получится, что его нет - явная асимметрия.

QUOTE(free-energy @ 24.04.2005 - 08:57)Кстати о резонансе возможно даже речи и нет, просто компенсация реактивной мощности.
Само понятие компенсации не является самодостаточным. Требуется ещё компенсируемый объект. Если компенсатором является конденсатор, то вторым может быть только индуктивность. А степень компенсации зависит от параметров этих элементов. При равенстве их реактивностей, они полностью компенсируют друг друга. Но это, ведь, условие резонанса...

DWD

QUOTE(free-energy @ 26.04.2005 - 19:29)Кто популярно объяснит почему трансформатор на броневом сердечнике греется меньше, а не замкнутом (в виде электромагнита) сильнее.

Из за рассеяния магнитного поля.
В броневом сердечнике оно, практически, полностью находится в самом сердечнике, а в незамкнутом - частично снаружи.
В результате, не всё поле первички пересекает витки вторички и в ней наводится меньшая ЭДС. По этому, для получения той же мощности в нагрузке, находящейся на вторичке, требуется закачать больший ток в первичку, для компенсации потерь поля на рассеяние.
При одинаковой мощности в нагрузке, мощность, потребляемая от источника больше в случае незамкнутого сердечника, соответственно, и КПД в этом случае меньше. Меньше КПД - больше потери... на нагрев.
Если же ещё и трансформатор расчитан только на выходную мощность, то он будет работать на грани насыщения, а это дополнительный нагрев.
К тому же, при прочих равных условиях, у трансформатора с замкнутым сердечником меньше ток холостого хода, значит, выше КПД и меньше нагрев...

DWD

QUOTE(fort @ 27.04.2005 - 08:50)DWD
...необходимо, более точно рассчитать потребляемую мощность первичной цепи с учетом значения косинуса угла (не равному 90 градусов). Возможно с учетом этого, не сильно отличающегося от 90 градусов угла, потребляемая мощность от источника и будет примерно равна, полученной на нагрузке?
Не стоит сильно обольщаться, так как пока ни кто ещё не запряг реактивную мощность для выполнения полезной работы... :-)
Но проверить, думаю, стоит.
Уверенности добавляет одно обстоятельство.
Имея какой то сдвиг по фазе между напряжением и током источника, имеем, так же, некоторую мощность в нагрузке. При этом, имеем полную потребляемую мощность, а так же активную и рективную её составляющие. Из за реактивной составляющей, общий КПД небольшой. Естественно, КПД вычисляем как мощность в нагрузке, делённую на активную потребляемую мощность. То есть, полную мощность с учётом COSФ.
В данном случае, КПД получается меньше, чем если бы потребление было чисто активным. Но стоит изменить параметры элементов или частоту источника так, что бы сдвиг по фазе в цепи источника стал больше, то активная потребляемая мощность (вычисленная через COSФ) уменьшается. Мощность в нагрузке, то же, уменьшается, но не так быстро. В результате, КПД становится больше.
Получается, чем больше сдвиг (больше реактивная составляющая потребляемого тока), тем меньше её активная составляющая. Активная мощность в нагрузке, так же, уменьшается. Как я уже говорил, устройство, расчитанное на сотни ватт, выдаёт полезной мощности на десятки ватт. Но, как ни страннно, КПД при этом хороший - можно получить и 80%, и 90%.
И основным тормозом в этом случае являются элементы фазосдвигающего контура - именно в них больше всего потери.
Если, хотя бы, индуктивности выполнить с малыми активными сопротивлениями, то КПД резко увеличивается.
То есть, пока, такое устройство явлется нецелесообразным только с экономической точки зрения. Но мы, ведь, не собираемся использовать это устройство для передачи энергии на большие расстояния по проводам...

Таким образом, уже получается небольшой парадокс. Как известно, лучший КПД передачи энергии получается в случае только активной потребляемой мощности, то есть, без реактивной составляющей. Тем не менее, правильно рассчитав схему, и получив значительную реактивную составляющую потребляемой мощности, без труда имеем такой же КПД.
Скорее всего, это, да же, не парадокс. Требование уменьшать рективную мощность вызвано только лишь целесообразностью.
Продолжая оптимизировать схему, видим, что при увеличении реактивной составляющей мощности, уменьшается активная составляющая, при незначительном уменьшении мощности в нагрузке. КПД становится ещё больше. То есть, внешне это выглядит, как увеличение КПД при уменьшении активной составляющей потребляемой мощности на фоне роста реактивной составляющей и слабом изменении мощности в нагрузке.
Почему бы не предположить, что при некоторых параметрах схемы, в нагрузке будет активная мощность при полностью рективной потребляемой (сдвиг 90 градусов) и, при этом, КПД будет 100%?..

Проблема в том, что при приближении к этим заветным 90 градусам, схема становится слишком чувствительна к параметрам элементов и частоте источника. Малейшее несоответствие - и КПД проваливается до десятков процентов.

QUOTE(fort @ 27.04.2005 - 08:50)Вы также писали, что при изменении частоты, меняется и фазовый сдвиг (это естественно). Но он у Вас менялся в пределах до (почти) 90 градусов? Или, при моделировании, он был и более? (Хотя это кажется весьма мало вероятным). Если угол будет больше, чем 90 градусов, тогда возникнет не только реактивная мощность, но и появится активная - отрицательная, т.е. она будет потребляться уже не нагрузкой, а источником питания, как бы нагрузка тогда будет оттдавать больше мощности назад в источник, чем брать с него.

Естественно, можно получить сдвиг и более 90 градусов. И это не является парадоксом. При углах от нуля до 90 градусов, величина COSФ меняется от 1 до нуля. При углах от 90 до 180 градусов, COSф меняется от нуля до минус единицы. Ну и так далее, по кругу. То есть, углы в 80 и 100 градусов имеют динаковое значение COSф, но разный знак. Но это не означает, что появилась отрицательная активная мощность, это, всего лишь, значит, что если до 90 градусов ток отставал от напряжения, то уменьшалась активная составляющая потребляемого тока. При 90 градусах она равна нулю. А при углах больше 90 - она снова увеличивается. Просто, до 90 градусов, мощность возвращается в источник, преимущественно, в том же периоде, а при углах выше 90 градусов - преимущественно, в следующем. А при 90 гардусах, мощность, полученная в одном полупериоде, полностью возвращается в источник в следующем полупериоде.

Дополнительной уверенности добавляет и тот факт, что фазу можно менять изменением коэффициента связи между обмотками трансформатора.

Таким образом, комбинируя параметрами схемы и коэффициентом связи между обмотками трансформатора, возможно, получится требуемое соотношение - только реактивная потребляемая мощность при активной нагрузке.
В этом случае, значение COSФ будет равно нулю, значит, будет равна нулю активная потребляемая мощность.

DWD

QUOTE(Partner @ 27.04.2005 - 10:03)DWD
Считаю цепочку Аккумулятор - преобразователь - Ваша схема - нагрузка+Аккумулятор перспективной. Полагаю, надо уходить на кГц...
Да не моя это схема... Это версия работы Мельниченковской коробочки.
На высоких частотах, естетсвенно, КПД значительно лучше. Так как требуемые индуктивности получаются маленькими, то активное сопротивление обмоток можно свести к минимуму. КПД зависит от потерь в индуктивностях схемы. А потери в индуктивностях определяются, в основном, активным сопротивлением обмоток. Точнее, отношением их реактивного сопротивления к активному (добротностью). При сопротивлениях в десятые и сотые доли Ома, добротность получается большой, соответственно, и КПД хороший.

fort

Так нам и нужно получить только реактивную мощность в первичке. Тогда применяя схему источника, по принципу работы, похожую на конденсатор, мы получим: в первой части периода "конденсатор" разряжается на "наше" устройство реактивной потребляемой мощности, а в другой части периода "заряжаеться" от этого же устройства. Получаеться чисто реактивная мощность, без активных потерь (это конечно в идеале), а на нагрузке имеем полезную активную. И тогда потребуется только незначительная подпитка этого "конденсатора" из вне, только для компенсации незначительных активных потерь.

DWD

QUOTE(fort @ 28.04.2005 - 17:23)...применяя схему источника, по принципу работы, похожую на конденсатор...
В предложенном варианте, входное сопротивление схемы получается индуктивным, а не ёмкостным. Но, в принципе, это не играет роли.
Просто, преобразователь с выходным напряжением в виде меандра, лучше нагружать именно индуктивностью, так как ёмкость будет шунтировать все высшие гармоники, бесполезно нагружая преобразователь.

fort

Привет всем!
Хотел рассказать один «исторический» момент, в котором я лично принимал участие (в единственном лице).
Это было более 5 лет назад, тогда я работал в одной из компаний транкинговой и пейжинговой связи. Сейчас это уже «атавизм».
Кто знаком со средствами связи – передатчиками, антеннами, фидерами, КСВ, и т.д. , тот меня поймёт.
Тогда у нас стояли дуплексные репитеры (передатчик и приемник в одном флаконе, с возможностью программирования разных частот для приемника и передатчика и одновременной их работы). Связь тогда была полностью аналоговая, а о GSM только начинали слышать (немножко утрирую).
Так вот, я занимался обслуживанием и настройкой этого оборудования.
В качестве такого «репитера» (на каждый канал – отдельный) у нас стоял готовый блок фирмы ICOM. Частота работы была около 450 МГц с копейками, мах. выходная мощность, кажется - 40Вт. На выходе каждого передатчика стояли фильтра, состоящие из двух банок. Эти банки представляли собой цилиндры, диаметром, около 15 см. и высотой – около 20 см. В каждой банке были разъемы - вход и выход (они конструктивно полностью идентичны) И в каждой банке была возможность настройки резонансной частоты, а также коэффициента связи входа и выхода. Добротность такой банки я не знаю. Но судя по размерам, (а добротность банки напрямую зависит от ее диаметра, ну и от тщательности изготовления, внутренней полировки, серебрения и др.). Входное и выходное сопротивление этой банки около 50 Ом. В радиосвязи это стандарт, в телевидении – 75 Ом. Естестественно и выход передатчика рассчитан и согласован на 50-омную нагрузку. И все фидера имеют такое же волновое сопротивление.
А из теории известно, что на нагрузке выделяется максимальная мощность только тогда, когда ее сопротивление равно выходному сопротивлению передатчика.
У нас также был фирменный измеритель КСВ (коэффициент стоячей волны) и мощности. А также фирменная активная нагрузка. Когда выходное сопротивление выходного каскада передатчика полностью равно сопротивлению нагрузки, КСВ равен – 1.
Так вот, эта нагрузка, подключенная через измеритель КСВ и мощности, к передатчику, показывает КСВ = 1,0. Хорошие антенны дают КСВ = до 1,2 – 1,3.
В передатчике была запрограммирована мощность выхода = 20 Вт. Этот прибор показывал на фирменной нагрузке (подключенной непосредственно к выходу передатчика (без фильтра) через измеритель) КСВ=1,0 и мощность 20 Вт. Следовательно, выход передатчика был полностью согласован с нагрузкой и мощность установлена правильно.
Далее, я занимался перестройкой этих фильтров на другой канал в этом же частотном диапазоне. Сначала я подключал к выходу передатчика одну из банок, а на ее выходе подключал измеритель с фирменной нагрузкой. Предварительно настраивал резонансную частоту банки по максимуму выходной мощности на нагрузке. Потом также отдельно настраивал и другую банку. После - соединял их последовательно, и уже настраивал совместно. Регулировка немного трудоемка: необходимо настроить коэффициент связи входа и выхода каждой банки, а также подстройка резонансной частоты, так как она немного меняется при изменении коэф. связи вх. и вых. банок. Поэтому это делается многократно (по «кругу», путем поочередной подстройки всех параметров по максимальной выходной мощности на эталонной нагрузке.
И вот, при проведении таких настроек, я сталкивался с тем, что фирменный измеритель, на фирменной нагрузке после этого фильтра и его тщательной настройки, мне выдавал мощность около 25-28Вт. Иногда было и больше. И это при том, что на вход фильтра подавалось только 20 Вт. Я это многократно проверял.
Тогда я над этим особо не задумывался, грешил на какие то погрешности измерений или что то другое и не придавал особого значения.
Но погрешности, почти в полтора раза, это уж слишком! И это все, только из за резонанса банок, тщательного подбора коэффициента связи между ними, нагрузкой и передатчиком.

DWD

QUOTE(fort @ 29.04.2005 - 08:56)...я сталкивался с тем, что фирменный измеритель... выдавал мощность около 25-28Вт. Иногда было и больше. И это при том, что на вход фильтра подавалось только 20 Вт.
И это все, только из за резонанса банок, тщательного подбора коэффициента связи между ними, нагрузкой и передатчиком.

В принципе, ничего удивительного... :-) ...как бы ни парадоксально это звучало.
К подобным глюкам настолько привыкли, что мощность любительских передатчиков считают по подводимой к выходному каскаду мощности (или к фильтру после него), а не по выходной (в антенне).

Но, опять же, это происходит на том же фоне - низкий КПД. Выходные каскады передатчиков имеют КПД, в среднем, 50%, не смотря на то, что работают в ключевом режиме.
Так что, данный "глюк" вполне можно объяснить получением более лучшего согласования нагрузки с выходом источника, чем при стандартно принятом - выходное сопротивление равно сопротивлению нагрузки.

Если же добавить, что "банки" представляют собою контура на так называемых, спиральных резонаторах, отличающимися, просто таки, огромной добротностью (тысячи) со слабой связью между входом и выходом, то запросто могут быть глюки.

Извините, но не могу удержаться от того, что бы не привести в пример тот же Ф-трансформатор - в отличие от обычного, он "умудряется", так же, выкачать больше мощности из источника по сравнению с обычным, и внутреннее сопротивление источника трансформатору не помеха. То есть, изменение конструкции трансформатора привело к более лучшему согласованию с источником, чем считалось ранее.

Парадоксальность ещё больше проявляется в антеннах. Антенны - единственный раздел, где почти все формулы выведены эмпирическим путём.
А любая антенна представляет собой колебательный контур.
Но, ведь, антенна представляет собой согласующий элемент между источником (выходом передатчика) и проводящим каналом к нагрузке (эфиром). Ну и, соответственно, наоборот - между эфиром и приёмником.

Все сверхединичники "черпают" энергию из эфира, так почему бы не появится описанным глюкам в устройствах, прямо связанных с ним - контурах и антеннах.

fort

Продолжение к моему предыдущему посту.
Я в нем не указал (просто упустил из виду) один момент.
А после некоторых воспоминаний и обдумываний, пришел к выводу, что этот момент имеет довольно важное значение (это мое мнение).
Этот момент заключается в следующем:
Фильтр, который стоял на выходе передатчика, «повышал» мощность в нагрузке (возможно и на самом деле), заметьте, не в антенне, а в калиброванной фирменной, чисто активной нагрузке. Ее паразитные - емкость и индуктивность, сведены к минимуму. Измеритель КСВ показывает на ней величину КСВ = 1,0 в широком диапазоне частот, который я проверял от 120 МГц до, почти, 500МГц на различных передатчиках.
Далее, хочу пояснить один момент, ели нагрузка точно не соответствует выходному сопротивлению передатчика, то в фидере (соединяющему передатчик и нагрузку, а для таких частот длина в 30 см. уже является длинной линией, и там начинают проявляться волновые эффекты) появляются помимо бегущей волны, которая как раз и переносит мощность, стоячие волны. Они не переносят мощность от передатчика в нагрузку. Они возникают вследствие отражения от несогласованной нагрузки. И возвращаются обратно в передатчик. А путем физического сложения в фидере бегущей волны от передатчика в нагрузку и отраженной волны от несогласованной нагрузки и возникает стоячая волна, которую и «бояться» выходные каскады передатчиков.
Это подобно потребляемой реактивной мощности, она гуляет по фидеру, но в нагрузку не попадает.
Так вот, после тщательной настройки этого фильтра по максимуму выходной мощности на выходе фильтра (а она была в полтора раза больше, чем на входе), вот что оказалось: вход этого фильтра был не согласован в выходом передатчика!!
При включении КСВ-метра между выходом передатчика и фильтром (фильтр по выходу был нагружен на фирменную нагрузку), измеритель показывал КСВ = 1,5 – 1,7. А из этого следует что вход фильтра не был согласован с выходом передатчика, следовательно в соединяющем фидере возникали стоячие волны. И далее из этого следует, что если КСВ больше 1, выходная мощность с передатчика поступает на вход фильтра не вся, часть ее отражается и гуляет по фидеру. Следовательно, данный фильтр потреблял еще меньшую мощность чем 20 Вт от передатчика, а на «чисто» активной нагрузке (после фильтра) выдавал около 30 Вт.
Я пока не хочу рассматривать схемотехнику выходного каскада передатчика и те моменты, о которых писал DWD.
Давайте просто представим себе, что мы имеем источник синусоидального напряжения подобной частоты (сотни МГц) и соответствующей мощности (его КПД пока не принимаем во внимание, представте себе (на мгновение), что в наших розетках в доме подобная частота. Теперь, если мы подключим непосредственно к такой розетке «утюг», то мы с источника заберем столько мощности, сколько потребляет «утюг» (это активная нагрузка). А если мы этот «утюг» подключим через настроенный в резонанс фильтр, то на утюге мощность будет та же (или больше, как описано), но с источника мы будем ее брать меньше..
Я еще не говорил о настройке приемного фильтра, который у нас состоял и 4 таких банок. На вход его я подавал намного меньшую мощность (порядка 1-2 Вт.), но выход измерял высокочастотным вольтметром на этой же фирменной нагрузке. И потом при вычислении выходной (активной ) мощности, получал результат в 2,5 – 3 раза больше , чем подавалось на вход.
Так, что в резонансе что то есть, и я в этом убедился лично сам, а не с каких то источников.
И из этого всего следует, что стоячие волны на входе, а в низкочастотном диапазоне это похоже на реактивную мощность, могут давать на выходе дополнительную активную мощность.
С уважением.

DWD

QUOTE(fort @ 30.04.2005 - 11:41)...если нагрузка точно не соответствует выходному сопротивлению передатчика, то в фидере... появляются помимо бегущей волны, которая как раз и переносит мощность, стоячие волны. Они не переносят мощность от передатчика в нагрузку. Они возникают вследствие отражения от несогласованной нагрузки. И возвращаются обратно в передатчик. А путем физического сложения в фидере бегущей волны от передатчика в нагрузку и отраженной волны от несогласованной нагрузки и возникает стоячая волна, которую и «бояться» выходные каскады передатчиков.
...
И из этого всего следует, что стоячие волны на входе, а в низкочастотном диапазоне это похоже на реактивную мощность, могут давать на выходе дополнительную активную мощность.

Книга К.Ротхаммеля "Антенны":
"Различают в основном два способа питания антенн - при помощи настроенных линий передачи и при помощи ненастроенных линий передачи. Оба вида линий передачи при правильно выбранных размерах служат для передачи энергии без потерь на излучение".

Настроенная линия - это, как раз, линия со стоячими волнами. Единственная "неудобность" такой запитки антенн в необходимости точно выбирать длину кабеля, соединяющего передатчик с антенной.
Нечто похожее получается и у башни Теслы. Она, ведь, тоже излучала стоячие волны.

DWD

QUOTE(Dragons' Lord @ 26.04.2005 - 05:11)gorlum просил выложить своё очередное исследование. На этот раз он мучал Ф-транс и трансформаторы с зеркальной намоткой, как описаны на Скифе. Отчёт можно скачать здесь :

http://hobby.ovl.ru/forum/dl/ftrans.zip (146 Kb)

По поводу экспериментов Gorlum-а с Ф-трансформатором.

(Страница 1)
QUOTE(gorlum)Хотя токи I2 и I3 направлены встречно, через «центральный стержень» (Е1) протекает их сумма, т.е. реакция на первичную обмотку аналогична обычному трансформатору.

В таком случае, как объяснить асимметрию коэффициента передачи Ф-трансформатора, которую легко обнаружить экспериментально?
У обычного трансформатора коэффициент передачи что с первичной обмотки на вторичную, что наоборот – со вторичной на первичную, одинаков и соответствует коэффициенту трансформации.
Правда, у Ф-трансформатора, в отличие от обычного, меньше и связь между обмотками. Но если изготовить обычный трансформатор со слабой связью между обмотками (но на одном сердечнике), то асимметрия у него, все равно, не появится.

У Ф-трансформатора обязательно наличие зазора между центральным стержнем и кольцевым сердечником. По этому, полю легче попасть в кольцо, но труднее из него выйти. Так что, видимо, отличительные особенности Ф-трансформатора можно объяснить, именно, наличием зазора, и особенностью вторичной обмотки – состоящей из двух половин, намотанных на кольце зеркально по отношению к первичной обмотке.

(Страница 10)
QUOTE(gorlum)Таким образом, наилучший результат получен при зеркальной намотке только первичной обмотки.

Я не пробовал сравнивать трансформатор, в котором по патенту US4806834 намотана только одна вторичная обмотка, но сравнивал такой трансформатор, полностью намотанный по патенту или только с такой первичной обмоткой. Не скажу, что эффект от такой намотки был большим, но, всё же, был. Причём, на обычном трансформаторе, эффекта от такой намотки я не увидел, но на Ф-трансформаторе, как мне показалось, эффект был.
Так что, с приведенным выводом Gorlum-а я согласен.

(Страница 13)
QUOTE(gorlum)Энергетически выгодно изменение «сопротивление управления» от нуля до сопротивления нагрузки. При этом мощность на сопротивлении управления меняется на 35Вт, а мощность на выходной обмотке меняется на 65Вт.

Конечно, возможно управление мощностью в нагрузке одной из половин Ф-трансформатора с помощью другой половины, но этот способ не является энергетически выгодным. Выгоднее управлять мощностью в нагрузке с помощью трансдуктора, включенного между источником и нагрузкой. Трансдуктор отличается от Ф-трансформатора только способом включения половин вторичной обмотки между собой. В Ф-трансформаторе они включаются так, что бы при подаче напряжения на первичную обмотку, на вторичной, то же, было напряжение. А в трансдукторе, наоборот – на вторичной напряжения нет. Регулировка осуществляется подачей тока в первичную обмотку, при этом, меняется индуктивность вторичной обмотки. То есть, между источником и нагрузкой включено переменное сопротивление. Любой мощностью в нагрузке можно управлять очень малой мощностью в первичной обмотке (чем больше витков в первичной обмотке, тем меньше ток управления). При этом, полностью отсутствует влияние вторичной цепи на первичную – переменный ток, протекающий в цепи вторичной обмотки, не наводит ЭДС в первичной, так как половины вторичной обмотки оказываются включенными встречно, и их ЭДС компенсируют друг друга. По той же причине, отсутствует и наведение напряжения во вторичной обмотке при управлении переменным, а не постоянным током в первичке.

Так что способность Ф-трансформатора регулировать мощность в цепи одной из половин вторичной обмотки изменением сопротивления в цепи другой половины, следует рассматривать лишь как особенность конструкции Ф-трансформатора и лишь для проверки принципа его работы.

(Страница 13)
QUOTE(gorlum)Возможно, причиной неудач с MEG является неучитывание подобных моментов. Процессы в нём схожи с Ф-трансформатором, и напряжение управления должно меняться в неких определенных границах для достижения положительного эффекта.

Полностью согласен. Добавлю только, что приведенные в Интернете примеры, в которых нагрузка подключена только к одной из половин вторичной обмотки MEG, хотя и являются возможными, нельзя считать правильными. Так что, такие примеры можно считать «хитростью» и причиной неудач при повторении конструкции.

(Страница 14)
QUOTE(gorlum)Применение Ф-трансформатора в резонансном инверторе не даёт значительных преимуществ по сравнению с обычным трансформатором со слабой связью между обмотками.

Правильно - не даёт. Ведь, выходное сопротивление инвертора, даже в худшем случае, не превышает нескольких Ом, в то время как входное сопротивление Ф-трансформатора может достигать сотен Ом даже при коротком замыкании выводов вторичной обмотки. То есть, нагрузка оказывается не согласованной с источником. В результате – низкий КПД, худший по сравнению с обычным трансформатором.
Из-за большого входного сопротивления Ф-трансформатора, источник не в состоянии развить в нём ток, необходимый при малых сопротивлениях нагрузки, по этому, выходное напряжение Ф-трансформатора падает при уменьшении сопротивления нагрузки.

Ситуация резко меняется, если внутреннее сопротивление источника оказывается повышенным. В этом случае, КПД Ф-трансформатора оказывается выше, чем у обычного. Если теперь сравнивать Ф-трансформатор с обычным, а в приведенном выше выводе поменять местами выражения «Ф-трансформатор» и «обычный трансформатор», то вывод снова окажется верным но будет звучать уже так:
«Применение обычного трансформатора в резонансном инверторе не даёт значительных преимуществ по сравнению с Ф-трансформатором со слабой связью между обмотками».

Любой специалист скажет, что второе утверждение неверно, хотя бы потому, что не подтверждается практикой. А всё дело в том, что обычно, выходное сопротивление источника мало, и это значение принимается по умолчанию и является одним из условий для дальнейших выводов. Но если принять по умолчанию, именно, высокое выходное сопротивление источника, то верным окажется, как раз, второе утверждение.
И эксперимент показывает, что в случае со слишком высоким сопротивлением источника, когда даже у Ф-трансформатора начинает снижаться КПД, обычный трансформатор оказывается вообще неработоспособным. В этом случае, высокое выходное сопротивление источника оказывается зашунтированным низким входным сопротивлением обычного трансформатора, и напряжение источника сильно просаживается.

Нечто похожее получается при параллельном резонансе, когда параллельно первичной обмотке обычного трансформатора подключается конденсатор. В этом случае входное (характеристическое) сопротивление контура первичной обмотки увеличивается пропорционально добротности, соответственно, во столько же раз уменьшается ток, потребляемый от источника.

Отсюда вопрос к Gorlum-у – пробовали ли Вы подключать свой Ф-трансформатор к источнику с высоким внутренним сопротивлением?

С третьим выводом Gorlum-а не согласен, так как указанный способ хотя и является возможным, но вряд ли целесообразен, так как обычный трансдуктор справится с этой же задачей значительно лучше (экономичнее).

Erik

Можно ли униполярный генератор, заставить работать как трансформатор. Не диск вращать, а магнитный поток сделать переменным?

gorlum

QUOTE(DWD @ 4.05.2005 - 14:28)...пробовали ли Вы подключать свой Ф-трансформатор к источнику с высоким внутренним сопротивлением?

Нет, за отсутствием такового. В планах постройка специального усилителя с регулируемым выходным сопротивлением вплоть до отрицательного, тогда и посмотрим. Но насколько я понял Ф-трансформатор проверялся не от источника с высоким сопротивлением (когда ток всегда синусоида) а от источника с токоограничением (ток имеет "полку"), а это не одно и тоже. Це трэба разобраться.
А пока предлагаю новую вещь: интерактивная сверхъединичная игра "EASER: первая битва"! Несложная схема позволит проводить время в увлекательном поиске эффекта OU. Подбирая величины напряжения, ёмкостей, материала сердечника и витков трансформатора и поочерёдно нажимая на кнопки нужно добиться выполнения определённого условия (приведено на схеме, энергия переданная за один импульс на выходе больше чем на входе). Измерять напряжение лучше осциллографом, но для выходной ёмкости больше 10мкф можно попробовать маленький быстрый стрелочный тестер. Стандартные рекомендации (от забугорных исследователей): коэф. трансформации 1:5, время разряда С1 больше времени заряда С2 (С2<С1), настраивать подбором С2, важно соблюдать полярность обмоток-на схеме начала обозначены точками, перед каждым новым импульсом С2 разряжать до нуля.
Всего пара вечеров и нобелевка у вас в кармане!

DWD

QUOTE(gorlum @ 5.05.2005 - 10:41)В планах постройка специального усилителя с регулируемым выходным сопротивлением вплоть до отрицательного, тогда и посмотрим.
???... Вот я осёл... И как я забыл об их существовании! Спасибо, что напомнили. :-)

QUOTE(gorlum @ 5.05.2005 - 10:41)Но насколько я понял Ф-трансформатор проверялся не от источника с высоким сопротивлением (когда ток всегда синусоида) а от источника с токоограничением (ток имеет "полку"), а это не одно и тоже. Це трэба разобраться.

Ну почему же... Использовался генератор Г3-109 с выходным сопротивлением 5, 50, 600 и 5000Ом (выбирается переключателем). У каждого положения есть своё максимальное выходное напряжение. Оно максимально в положении 5000Ом и составляет 230В без нагрузки. В этом положении, Ф-трансформатор может запитать довольно мощную нагрузку, а обычный нет - сразу садит напряжение даже при более слабой нагрузке.

Разница между источником с высоким сопротивлением и источником с токоограничением довольно относительна. При сопротивлениях нагрузки, меньше некоторой критической величины (и до нуля), оба источника ведут себя одинаково - обеспечивают напряжение на ней, равное произведению рабочего тока на сопротивление нагрузки.
Если же сопротивление нагрузки больше этой критической величины (и продолжает расти), то раельный источник, естественно, не сможет поддерживать в ней постоянный ток, по этому, в таких режимах реальный источник тока перестаёт им быть. Идеальный источник тока сможет продолжать работать и далее, но идеальных источников, как известно, не бывает. Можно, конечно, эмулировать работу идеального источника тока, путём изменения напряжения питания реального источника тока в зависимости от сопротивления нагрузки - с увеличением сопротивления нагрузки увеличивать напряжение питания, что бы ток через нагрузку оставался неизменным. Но это будет не реальным проектом при больших токах и сопротивлениях нагрузки. Скажем, при токе в 1А и сопротивлении 1000Ом потребуется напряжение питания 1*1000=1000В.
Но зачем, если сопротивление нагрузки будет изменяться в довольно конкретных границах? Например, если сопротивление не будет больше 100Ом, то для обеспечения тока 1А достаточно будет иметь источник с напряжением 1*100=100В. Ну, чуточку больше для компенсации падения напряжения на различных элементах схемы. Изготовить такой источник не составит труда.
Если теперь его сравнить с идеальным источником тока, то разницы не будет.

free-energy

DWD, спасибо за ответы, я их не разу заметил. Я правильно понимаю ситуацию, если имеется трансформатор с практически отсутствующим влиянием вторичной обмотки на первичную, то включив первичную обмотку в режиме резонанса ток в ней будет расти. Затем включается нагрузка ко вторичной обмотке, ток падает в первичной, но затем постепенно опять нарастает?

a518

QUOTE(gorlum @ 5.05.2005 - 09:41)Несложная схема позволит проводить время в увлекательном поиске эффекта OU.

Американцы опять "прикалываются". Это ж закат солнца вручную. При достижении частоты нажатия кнопок в сотни килогерц и скважности 1:10 Вы должны добится нужного эффекта :) ?
А не проще вместо кнопок поставить транзисторы и управлять ими от генератора импульсов с рег. скважностью через двойной инв./не инв. драйвер.
Генератор, в крайнем случае, собрать свой на ицл8038 или мах038, но не вручную же.

free-energy

QUOTE(gorlum @ 5.05.2005 - 09:41)Несложная схема позволит проводить время в увлекательном поиске эффекта OU.

Игра не может быть начата по самой главной причине: неизвестна конструкция трансформатора.

free-energy

Две полноценные заявки Хмелевского на феррорезонансные источники, от LEXUSa. Ваши коментарии. Сердечник ТПИ расслаивается при равномерном нагреве (строительным феном).
01.zip ( 18.43 Кб )
02.zip ( 21.69 Кб )

gorlum

QUOTE(a518 @ 5.05.2005 - 18:49)При достижении частоты нажатия кнопок в сотни килогерц...

Этого не требуется. Важно не частота нажатия кнопок, а время накопления/сброса энергии сердечником, что определяется ёмкостью конденсаторов. Перед каждым импульсом С2 должен разрядиться до нуля, и в случае его большой ёмкости вам даже на микросхемах придётся снизить частоту до единиц герц и меньше. Единственная промблема в отслеживании максимального напряжения заряда С2 в случае его малой ёмкости.
Применение транзисторов и микросхем не сделают эту схему ещё проще, но сделают её менее доступной.
Главное же, в этой схеме выполняются все условия режима EASER и, следовательно, вы вполне можете расчитывать на получение OU (если есть стоящие идеи или просто повезёт...).

free_energy:
Начните с обычного трансформатора. Я использовал от сгоревшего китайского приёмника. Вместо его первичной обмотки мотались две обмотки EASER-а, вторичная (она там намотана на изолированной секции) оставалась "без дела". Та вот, при закорачивании этой вторичной обмотки напряжение на С2 вместо того, чтобы совсем пропасть, увеличивалось в два раза. И где в этой простой схеме ошибка? А может это ОНО.......

AmaH

Romario, free_energy и др. андрусоведы:
QUOTE(Dragons' Lord @ 24.04.2005 - 23:27)free-energy :

… как то описывал в теме "Сверхспособности"…

А, именно:
QUOTE(Dragons' Lord @ 24.04.2005 - 19:03)… Можно сделать ещё более прогрессивные установки. А ГЛАВНОЕ (!) - понять, наконец, КАК же на самом деле работает индукция. …

А, чё тут понимать – как она работает, эта индукция. Хотя я вообще-то хотел сказать – индуктивность, и про неё поговорить. Да и не вижу меж ними великой разницы, …всё взаимосвязано.
В общем так, бегут по проводнику взаимосвязанные нейтрино (по Андрусу), нарываются на раскрученные «скакалки» (для противников Андруса на вибрирующие атомы вещества), те выбивают часть их за пределы проводника, но выбитые нейтрино далеко от проводника не улетают, а организуются (хотя взаимное сцепление меж ними уже не то) и начинают водить хоровод вокруг проводника, а некоторые покинув хоровод (ихнее место с удовольствием займут вездесущие нейтрино прилетевшие к нам вместе с гравитацией) пытаются, и возможно иногда успешно, вернуться в проводник, бомбардируя его (пикируя на него), тем самым создавая давление на движущийся поезд из нейтрино проводника, короче на электроток. И тем самым притормаживая его. Это и есть сопротивление. Не, если охладить проводник до абсолютного нуля, то и сопротивления не будет, как и раскрутки «скакалок» (вибрации атомов), не будет и магнитного поля (в моём понимании) вокруг прямого проводника. Кстати маг. поле вокруг проводника это и есть типа напряжение (Фри поправляй меня). Недаром происходит падение напряжения (дёргается стрелка вольтметра) при резком подключении эл. приборов. Это когда часть тока с конца проводника устремляется в нагрузку (почему часть тока? Не, он конечно весь рад убежать, но ему всему тяжело), тем самым создавая благоприятные условия для нейтрино-бомбардиров-камикадзе (типа ослабляя противодействие им), которые и превращаются на конце проводника из маг. поля в эл. ток. Через некоторое короткое время маг. поле вновь восстанавливается (стрелка вольтметра возвращается в исходное положение). Для восстановления маг. поля (напряжения) требуется совсем маленькое кол-во нейтрино – достаточно создать редкую «пунктирную линию» из них, усилят же её вездесущие гравитационные нейтрино. Про это вроде бы и говорит free_energy, советуя заряжать конденсатор, т.е. насыщать его в основном маг. полем взятым с конца проводника (напряжением), потом отключать кондёр, разряжать, и повторять весь алгоритм. Это всё для прямого проводника. А, как быть с изогнутым или ещё хлеще с несколькими витками (катушкой). Как говорит Андрус (точнее как я его понял) в катушке хороводики (маг. колечки) из нейтрино каждого участка проводника суммируются, приобретая очертания большого хоровода, короче вихря. И, тут я где-то Андруса недопонимаю. Хорошо, суммируются… тогда почему вроде бы создают мощные эл. магниты на сверхпроводимости, если при этом маг. поле вообще исключается (не имеет право на жизнь). Я считаю, что при любом изгибе проводника (необязательно свитым в кольцо) в этом месте создаётся индуктивность (усиленное маг. поле). Просто нейтрино проводника как бы не вписываются в поворот и за счёт центробежной силы вылетают за обочину. Хотя и тут есть непонятки, но мне хотя бы в этом моменте разобраться.

Dragons' Lord

Erik, похоже, меня один только понял. Я это, собственно, и хотел сказать : "Давайте придумаем, как сделать униполярку без вращения, т.е. в виде статического трансформатора". Однако, поразмышляв около недели, я пришёл к выводу о невозможности теоретического моделирования данного процесса (ну, НЕТ сейчас абсолютно никакой теоретической базы !). Придётся делать кучу бейсик-опытов (как во времена Фарадея), чтобы вывести для себя некоторые особенности процесса индукции.

Кстати, полез я в физику (классический учебник ВУЗ'ов) - почитать про индукцию и... офонарел [image] . Там не обычная индукция расписана, а именно униполярная. А об обычной - ни слова. То есть, чисто "по Андрусу" излагают [image] . Однако, когда про рамки говорят, ни слова о униполярке, а рисуют самую "обычную" индукцию. И ещё прикол, - ни в одном учебнике никогда не рисуют ГЕНЕРАТОР, и как в нём расположены вектора. Это забавно, господа, - на столько дурят нам головы, что просто диву даёшься...

free-energy

QUOTEМожно ли униполярный генератор, заставить работать как трансформатор. Не диск вращать, а магнитный поток сделать переменным?
QUOTEErik, похоже, меня один только понял. Я это, собственно, и хотел сказать : "Давайте придумаем, как сделать униполярку без вращения, т.е. в виде статического трансформатора".
Почитайте мои посты в манитном генераторе, возможно вам это поможет.

QUOTEА, чё тут понимать – как она работает, эта индукция...
В общем так, бегут по проводнику взаимосвязанные нейтрино...
... Про это вроде бы и говорит free_energy...Просто нейтрино проводника как бы не вписываются в поворот...
Никто вот и не понимает до конца... Ничего я еще не говорил... нейтрино в 300 раз меньше нейтрона, летят они в магнитной трубке... не коечно вылетают но не в таких количествах...

Я собственно понимаю что это "провокация" на новую тему, возможно я для этого созрел, вместе, всей гурьбой "взломать" радиантную энергию, генератор Андруса, Теслы, полетать чуть чуть. Я собственно не против, но прежде всетаки хочеться сказать что "второй Тесла" живет в наше время и только Нейтронная физика является той теоретической базой, которая позволит добится цели. А если что и не понятно по НФ, то только потому что не доконца осознали вопрос и ответ. Современная физика основана на опытах, эффектах, которые за уши притянуты выдуманной теорией (в своем огромном большенстве), НФ это последовательно и логически построенная структура знания, поэтому здесь придется очень много думать и выбросить из головы "атомы вещества" и "электростатику", везде только структуры нейтронов и нейтрино, в том числе "магнитики".
Пока я что-нибудь рожу по этому поводу для общего размышления, прошу ответить DWD: Какой заряд приобретает "антена" поднятая над поверхностью земли?

Erik

To Dragons' Lord
Бейсик, это хорошо. А я вот решил практически проверить. Просто в теории я запутался, и озадачил многих знакомых. Которые так и не смогли дать вразумительный ответ. Книги нас дурачат, это точно. Столько перерыл, и везде одно и тоже. Нигде нет ответа, какой будет ток, и будет ли вообще, если проводник находиться перпендикулярно магнитопроводу, с переменным магнитным полем. Зато если проводник намотан на магнитопровод, то всё расписано. Типа обычный трансформатор. Вот решил проверить экспериментально. Если есть идеи, пиши.

gorlum

QUOTE(DWD @ 4.05.2005 - 14:28)...в случае со слишком высоким сопротивлением источника, когда даже у Ф-трансформатора начинает снижаться КПД, обычный трансформатор оказывается вообще неработоспособным.

Подобная картина наблюдается и в резнансном инверторе, если сравнивать Ф-трансформатор с таким же, но когда все обмотка намотаны на центральном стержне (такая конструкция отличается от "половины Ф-трансформатора" большей связью между обмотками). При этом Ф-трансформатор выдаёт напряжение, когда с обычного почти ничего нет. Но "половина Ф-трансформатора" ведёт себя в таком инверторе аналогично "полному". Получается возможна ситуация (странная) когда ослабления связи приводит к повышению КПД.
DWD: надобы проверить на высокоомном пределе вашего генератора "половину Ф-трансформатора".

Partner

QUOTE(free-energy @ 6.05.2005 - 09:52)Две полноценные заявки Хмелевского на феррорезонансные источники...
free-energy, тебе удалось связаться с автором?
Сам то ты веришь, что на этом можно "чаек вскипятить" хотя бы в стакане?
Конечно, простота прельщает, но... вопросов много. Кто из здесь присутствующих держал в руках работающий генератор по первой заявке или хотя бы видел своими глазами?
А по второй заявке автор образец изготавливал?
Хотел бы я посмотреть, как автор будет запускать этот дивайс от бытовой сети.

P.S. Куда то пропал Carn, возможно у него есть свежая инфа.

free-energy

Я категорически не верю. Но может быть "чудо"?
Автору отправил скептическое письмо, у Carna пока ничего нет. У меня девайс на ТПИ не пошёл [image]...

DWD

QUOTE(gorlum @ 11.05.2005 - 13:41)Получается возможна ситуация (странная) когда ослабления связи приводит к повышению КПД.
А связано это, как мне кажется, с повышенным входным сопротивлением Ф-трансформатора.
Я сейчас пробую посмотреть на Ф-транс с другой стороны - со стороны сопротивлений и, заодно, сравнить его в этом плане с обычным трансом.
Америка, конечно, не открывается, но проясняется причина его поведения, отличная от обычного трансформатора.
Окончательные выводы я пока не готов сделать, но вот несколько "глюков".

Сначала составляем таблицу - делаем мгновенные выборки значений напряжения и тока источника и нагрузки в течение периода.
Получается, что каждому значению напряжения соответствует определённое значение тока. Если напряжение и ток характеризуют источник то, разделив напряжение на ток (мгновенные значения), получим величину мгновенного сопротивления, которым нагружен источник. Так же можно узнать и сопротивление нагрузки.

Если источник непосредственно нагружен неизвестным сопротивлением, то его величина определяется делением любого мгновенного значения напряжения на ток. При этом (главное!) сопротивление получается одинаковым при любом мгновенном значении.

Точно так же получается и при включении сопротивления нагрузки через трансформатор. Просто, в этом случае, трансформатор согласует сопротивления источника и нагрузки.
Снова разделив мгновенные значение напряжения источника на ток получим величину сопротивления, которым оказывается нагружен источник, то есть, узнаем входное сопротивление со стороны первичной обмотки.

Но если вместо обычного трансформатора поставить Ф-трансформатор, то его входное сопротивление окажется в несколько раз больше. И это при одной и той же нагрузке и одинаковой мощности на ней.
И величина этого сопротивления не постоянна, а меняется, как бы подстраиваясь, под источник. Чем больше внутреннее сопротивление источника, тем больше входное сопротивление Ф-трансформатора.

Вот несколько цифр.
Обычный трансформатор, с коэффициентом трансформации 4, нагружен лампочкой (12В, 10Вт). Источником служит генератор с выходным сопротивлением 600Ом. Параллельно первичной обмотке включен конденсатор, то есть, трансформатор работает в резонансе.
Напряжение подаётся такое, что бы не было искажений.
Потребляемая мощность - 5,04Вт,
Мощность в нагрузке - 4,895Вт,
КПД - 97%.
Разделив любое мгновенное значение напряжения источника на соответствующее ему значение потребляемого тока, получим одно и тоже сопротвление - 200Ом.
Если так же посчитать сопротивление нагрузки, разделив выходное напряжение на ток нагрузки, то получим значения от 10Ом до 13Ом. В среднем выходит 11,9Ом. Заодно вычислим коэффициент трансформации, разделив ммгновенное значение напряжения источника на соответствующее ему мгновенное значение напряжения нагрузки - получаются значения от 4 до 4,3 раз. В среднем будет 4. То есть, как видим - вычисленное значение коэффициента трансформации соответствует реальному.

Теперь точно так же включаем Ф-трансформатор. Точнее, трансформатор остаётся тем же, просто, у него две вторички - одна обычная, а другая - Ф-обмотка. Так вот, теперь нагрузку подключам к Ф-обмотке и призводим такие же замеры.
Потребляемая мощность - 5,547Вт,
Мощность в нагрузке - 5,31Вт,
КПД - 95%.
Но разделив любое мгновенное значение напряжения источника на соответствующее ему значение потребляемого тока, получим тоже почти одинаковые значения сопротвление - от 230Ом до 250Ом, что в среднем составляет 240Ом.
Так же посчитаем сопротивление нагрузки, разделив выходное напряжение на ток нагрузки - получим значения от 11Ом до 13Ом. В среднем выходит 12,1Ом.
Изменился и коэффициент трансформации. Он меняется от 3 до 9,7 раза. В среднем - 5 раз.

Теперь переключаем генератор в положение с большим выходным сопротивлением - 5000Ом.
Всё остальное такое же. Правда, появились искажения потребляемого тока - он почти прямоугольный (но Ф-трансформатор работает, в отличие от обычного - тот садит генератор полностью, и в нём срабатывает защита). Делаем замеры.
Мощность в нагрузке - 5,928Вт.
А разделив любое мгновенное значение напряжения источника на соответствующее ему значение потребляемого тока, получим очень разные значения входного сопротвления - от 90Ом до 2800Ом, что в среднем составляет 870Ом.
Так же посчитаем сопротивление нагрузки, разделив выходное напряжение на ток нагрузки - получим значения от 10Ом до 15Ом. В среднем выходит 12,4Ом.
Снова изменился коэффициент трансформации. Он меняется от 1 до 16,7 раза. В среднем - 6,7 раза.

Для удобства все значения сведены в табличку:

CODE
Rг. Rн. Rтр. Kтр. Pг. Pн. КПД Примечание
-------------------------------------
Обычный: 600 11,9 200 4 5,04 4,895 97% Везде синус
Ф-транс : 600 12,1 240 5 5,547 5,31 95% Везде синус
Ф-транс : 5000 12,4 870 6,7 - 5,928 - Искажён ток генератора

Видно, что в отличие от обычного трансформатора входное сопротивление и коэффициент трансформации Ф-трансформатора может увеличиваться при увеличении внутреннего сопротивления источника. По видимому, этим объясняется нежелание обычного транса работать с высокоомными источниками, ведь, его входное сопротивление всегда "привязано" к сопротивлению нагрузки (квадратичная зависимость от коэффициента трансформации).
При этом, сопротивление нагрузки и мощности остаются, практически, одинаковыми.

Я специально не указываю потребляемую мощность и КПД для Ф-транса, работающего при сопротивлении генератора 5000Ом, так как она оказывается меньше выходной. В результате, КПД получается больше 1.
Но мгновенные значения были сняты с осциллогафа и по ним всё вычислялось.

Ещё есть соображения по поводу связи входного сопротивления трансформаторов с фазой между напряжением и током источника.
При отсутствии сдвига по фазе входное сопротивление всегда постоянно и положительно. Если есть сдвиг, то входное сопротивление меняет не только величину, но и... знак - оно может становиться отрицательным.
Смотрите аттач - первая катринка при очень маленьком сдвиге фаз, а вторая - при большом. Сопротивление выделено зеленоватым цветом. Синусы - это напряжение и ток источника.

QUOTE(gorlum @ 11.05.2005 - 13:41)DWD: надобы проверить на высокоомном пределе вашего генератора "половину Ф-трансформатора".

Когда то делалось... ничего хорошего я не увидел.

faza1.zip ( 9.12 Кб )
faza2.zip ( 11.25 Кб )

Partner

Вопрос:
QUOTE(Carn @ 21.04.2005 - 07:29)- работало ли ваше устройство в режиме самогенерации?;
Ответ:
QUOTE(Carn @ 21.04.2005 - 07:29)Схема по замыслу автора должна работать в режиме самогенерации.
Вывод: Практической реализации автор не проводил, иначе он бы не смолчал.

QUOTE(free-energy @ 11.05.2005 - 18:14)... У меня девайс на ТПИ не пошёл [image]...
Что и требовалось доказать!
Я тоже соблазнился на эту поделку и, даже, транс заготовил, да благо руки не дошли.
Вчера посидел над расчетами автора и окончательно понял, что это работать не будет! Слишком много допущений, упущений, а есть просто ошибки...
Предлагаю больше не тратить время на обсуждение этого "генератора".

Erik

2 DL:
"если поместить вышерассмотренный униполярный генератор (рис. 3) в переменное магнитное поле. В этом случае при неподвижном диске во вторичной цепи будет индуцироваться эдс в полном соответствии с законом ЭМ индукции Фарадея. Причём максимум эдс индукции будет наблюдаться, когда индуцирующее поле будет направлено параллельно плоскости диска, а минимум - при его перпендикулярности плоскости диска. Если мы выберем некоторое промежуточное положение направленности магнитного поля и начнём вращать диск, то обнаружим увеличение эдс индукции. При этом максимум добавки будет в положении, когда направленность магнитного поля будет перпендикулярна плоскости диска, т.е. в положении, когда индукционная добавка минимальна! В промежуточных же положениях индуктора мы будем наблюдать одновременное воздействие двух полей, которое будет приводить к росту эдс индукции."
Взято тут: http://selftrans.narod.ru/v4_1/emf/emf77/emfrus77.html
Да и там есть ещё чего почитать.

SIM

QUOTE(free-energy @ 11.05.2005 - 18:14) У меня девайс на ТПИ не пошёл [image]...

Не понял я с этой технологией [image] В растворителе за неделю размягчилась пластмасса каркаса трансформатора ТПИ 4-3 так, что буквально в руках развалилась, а сам феррит лопнул не по шву, а в других местах [image] . Ладно, можно сказать, что руки-крюки, будем дальше пробовать. Однако хотелось бы спросить у уже пробовавших: как и чем мотали обмотки? Монолитили или нет? В самом трансе ТПИ 4-3 родной зазор в центральном керне около 1 мм, а Хмелевский говорит о другом расчетном зазоре. Как быть?
И еще. Терзают меня сомнения по поводу нагрузки. Если абстрагироваться от всех этих умных рассуждений по поводу линейного и индуктивного сопротивления, то получается вот что: колебательный контур у нас просто нагружен на обычный резистор без всяких премудростей, а следовательно, будет у нас в контуре феррорезонанс или не будет, гармонические колебания станут затухать еще быстрее, чем без резистора. И в чем тогда может быть искомая "соль"? Хотелось бы услышать мнение DWD по этому поводу и по конкретным схемам Хмелевского.

DWD

Комментарии по Хмелевскому

По его устройству на низкочастотном трансформаторе ничего пока не могу сказать. Он использует пару эмпирических формул (для расчета зазора и диаметра провода) и упрощённые формулы для других расчётов. К тому же, подставляет справочные данные (число витков на вольт для данного магнитопровода), которые вычислены для использования сердечника без зазора. По этому расчётные значения должны получиться весьма примерными, так сказать, оценочными. Похоже, что и расчёт он ведёт по реактивной мощности, а не активной, как обычно принято, что, тоже, путает…
В общем, тут нужно поднимать справочники и «вычислять» - откуда он взял то или иное выражение.

По его второму, высокочастотному варианту у меня, вообще, сложилось впечатление, что он его предложил, так сказать, чисто теоретически. Не знаю, может, первый вариант он и делал (по крайней мере, рассуждает уверенно), но второй содержит много не верных заявлений, а это говорит о том, что он не вникал в тонкости работы устройств, элементы которых использует (трансформатор ТПИ-4-3).
Его текст тяжело воспринимается, так как содержит не общепринятые выражения и названия, а его личные, что позволяет сделать вывод о его… как бы по мягче сказать… (предложите синоним слова «некомпетентность»).
Такое обычно бывает, когда пенсионер рассуждает о современной технике. Будь он даже «семи пядей во лбу», всё равно, рассуждать будет устаревшими понятиями.
Грубовато, как то, у меня получается… :-) Но я «придираюсь» только к словам, а не к предложенной идее, и уж, тем более, не к самому Хмелевскому... Просто, люблю, что бы во всём была ясность.

Теперь, по порядку, и по второму его варианту…

Он пишет:

«В блоке питания… применяется ферритовый трансформатор изготовленный из феррита Ф-720, тип трансформатора ТПИ-4-3…
В нынешних высокочастотных блоках питания данный трансформатор работает… с частотой в несколько килогерц.
…данный блок питания даёт в цепь нагрузки 40 Вт.
…не допускает включения в сеть без нагрузки».

Я не слышал о том, что бы этот трансформатор изготавливался из указанной марки феррита. Наоборот, везде акцентируется «специальная марка феррита М3000НМС-2 для работы в сильных магнитных полях с малыми потерями». Соответственно, начальная проницаемость у него порядка 2500 единиц.
Работает же этот трансформатор на частотах не несколько килогерц, а несколько десятков килогерц. По-моему, это две большие разницы. Частота меняется в зависимости от нагрузки блока питания но, в любом случае, не опускается ниже 20кГц. Может быть и порядка 70кГц. При включении блока, или при срабатывании защиты он, правда, может «цыкать», создавая впечатление, будто работает на килогерцовой частоте.
С мощностью, то же, нестыковка… 40Вт забирает только одна строчная развёртка (0.3А при 135В). Общая же потребляемая мощность заявлялась от 80Вт до 110Вт, в зависимости от типа и размера кинескопа.
Мне, как-то, довелось прослушать лекции разработчиков этого блока питания, так на вопрос, какую можно получить мощность от такого блока, они говорили, что сам трансформатор может работать до 1кВт, только транзистор поменять…
К стати, они «признались», что схему они сами не придумывали, а содрали один к одному от блока питания «Сименса». Им только пришлось попотеть, переводя его на совдеповскую элементную базу… :-)
Включать же такой блок без нагрузки, то же, можно… Хотя, первые модификации блоков немного "боялись" работы без нагрузки. Потом, они просто не включались без нагрузки – защита не позволяла. Она срабатывает, если мощность нагрузки менее 20Вт. Но при работе в телевизоре, это несущественно, так как после включения он работает, практически, на постоянной мощности.

Хмелевский:
«…имеет эквивалентную мощность 279Вт.»

На частоте в несколько килогерц он такую мощность не потянет. А вот на десятках кГц – запросто. К тому же, при увеличении частоты в два раза, габаритная мощность трансформатора увеличивается тоже, почти в два раза (и наоборот). Так что, указание мощности без привязки к частоте, да ещё и с такой точностью – просто, не корректно.
С другой стороны, при определённых значениях параметров схемы, мощность может служить ограничивающим фактором… он что, его собирал?.. Сомневаюсь, и это будет видно дальше.

Хмелевский:
«…подпитка контура происходит за счёт балластного резистора Р1…»

Ни как не могу понять эту фразу…

Хмелевский:
«Величина зазора определится: lзаз. = lср.д. * 0,0005 = 100мм * 0,0005 = 0,05мм»

Если к переделке или использованию предлагается типовой трансформатор ТПИ-4-3, то ввести в него такой зазор не получится… так как там уже есть зазор, кажется, в 0,85мм. И выполнен он при изготовлении путём уменьшения длины центрального стержня. Все эти трансформаторы работают в однотактных преобразователях, сердечники которых просто обязаны иметь зазор. По этому, для упрощения, зазор делается при изготовлении сердечника.
Если же, всё таки, нужно уменьшить этот зазор до указанной величины в 0,05мм, то придётся стачивать боковые керны…потом возникнет проблема с каркасом – он окажется большим, а его сточить уже не получится, слишком уж из тонкой пластмассы изготовлен…
Это ещё одно доказательство чисто теоретического предложения второго варианта устройства по Хмелевскому.

Хмелевский:
«Поскольку трансформатор ТПИ-4 работает в высокочастотном режиме с частотой в несколько килогерц автор взял за основу расчёта частоту 2500 Гц. Что составляет 5000 импульсов в секунду…»

Как я и говорил, частота взята на основании ошибочного предположения о рабочей частоте типового трансформатора. В связи с этим, дальнейшие расчёты оказываются, мягко говоря, не совсем точными… Так что, этот второй вариант, Хмелевским предложен, по видимому, чисто теоретически.
К тому же, 5000 импульсов в секунду – это частота 5000 Гц, а не 2500 Гц…Правда, если импульсы разно полярные, то их будет два штуки в каждом периоде, тогда получится 5000. Но так не принято рассуждать… По видимому, я, всё таки, цепляюсь к словам… :-)

Хмелевский:
«Для исключения напряжённого температурного режима обмоток трансформатора автор предлагает выполнить обмотку проводом… лицендрат… оплетённые шелковой оплёткой…»

На сколько я знаю, литцендрат применяется не для облегчения теплового режима, а из-за скин-эффекта, да и то, только на относительно высоких частотах (более 30кГц). А охлаждение обмотки было бы, наоборот, лучше при намотке одножильным проводом без всяких теплоизолирующих шёлковых оплёток.

Хмелевский:
«Добротность энергонесущего колебательного контура данного высокочастотного блока питания определится: 7284ед.»

Круто! На ВЧ спиральных резонаторах метрового размера не могут получить даже меньшую добротность, а тут при намотке в навал (межвиткова ёмкость) да ещё и на феррите (потери в сердечнике)…
Да если бы удалось получить такую добротность, то любая батарейка могла бы обеспечить потребности в электроэнергии, например, на даче.

Хмелевский:
«…колебательный контур работает в режиме частоты в 5000 импульсов в секунду, то его частотный коэффициент мощности будет отличаться от промышленной частоты минимум в 10 раз.
Kf=10.
Определим эквивалентную мощность данного блока питания:
Рэкв. = Ртр. * 0,7071ПИ^2 * Кf = 4Вт * 0,7071ПИ^2 * 10 = 279Вт»

Снова 5000… Я не понял, на какой частоте работает второй вариант – на 2500 или 5000?
Так как от этого зависит «частотный коэффициент мощности», то измениться и выходная мощность.
Непонятно, так же, что это за мощность фигурирует в расчётах – 4Вт? Или это Хмелевский исходит из предположения о выходной мощности трансформатора ТПИ–4-3 величиной 40Вт? Тогда, разделив 40Вт на частотный коэффициент 10 (почему 10?), получится 4Вт, которые он и применяет по ходу вычислений. Так что ли?

В общем, слишком много неясностей и ошибок, что бы пробовать повторять эту конструкцию.
К тому же, так и осталось не ясным - какова суть предложения? За счёт чего должно обеспечиваться самоподдержание после запуска?

DWD

Вчера не успел всё рассказать, по этому, сейчас продолжаю.

QUOTE(DWD @ 11.05.2005 - 20:23)Ещё есть соображения по поводу связи входного сопротивления трансформаторов с фазой между напряжением и током источника.
При отсутствии сдвига по фазе входное сопротивление всегда постоянно и положительно. Если есть сдвиг, то входное сопротивление меняет не только величину, но и... знак - оно может становиться отрицательным.
Естественно, это условность.
Посмотрите график, приведенный в файле "faza2.zip".
Цветом, похожим на бирюзовый, обозначено напряжение, а фиолетовым - ток источника. Жёлто-зелёный график получен путём деления мгновенного значения напряжения на соответствующее ему мгновенное значение тока.
К цифрам особо не привязывайтесь, так как графики тока и сопротивления масштабированы по амплитуде, что бы видеть их одновременно.
Если начать отсчёт от метки "905ms", то видно, что напряжение в максимуме, а ток минимален, по этому и кривая сопротивления резко увеличивается - в виде остроконечного выброса. Но постепенно ток увеличивается, а напряжение падает, по этому сопротивление, так же, уменьшается.
В метке "910ms" ток максимален, а напряжение минимально, по этому сопротивление оказывается маленьким.
Но в пределах от, примерно, "905ms" до "910ms" результат всегда положительный.
В метке "910ms" происходит переворот фазы напряжения - оно становится отрицательным. Это начинается второй полупериод. А так как ток остаётся в верхней, положительной части, то результат деления отрицательного напряжения на положительный ток получается отрицательным.
Во втором полупериоде процессы протекают так же, только задом на перёд с отрицательным результатом вычисления сопротивления.

В данном примере ток отстаёт от напряжения - сдвиг по фазе находится между значениями временных меток "900ms" и "904,7ms", "910ms" и "914,7ms", "920ms" и "924,7ms". Смотреть нужно по точкам пересечения нуля графиками напряжения и тока. Получается, что в данном примере сдвиг равен 4,7ms. Так как период равен 20ms, угол можно вычислить как 4,7/20*360=84,6 градуса. В этом случае, значение COSФ=0,094.
На интервале положительного сопротивления нагрузка потребляет мощность от источника, а на интервале отрицательного - отдаёт. В этом случае, получается что нагрузка, как бы, превращается в источник, и отдаёт энергию настоящему источнику.
Так как период постоянен - 20ms, а длительность отрезка отрицательного сопротивления равна 4,7ms, то длительность положительного отрезка получается 20/2-4,7=5,3ms. В результате, общее входное сопротивление нагрузки оказывается положительным, так как он длиннее на величину 5,3-4,7=0,6ms. Именно за этот коротенький промежуток времени полная мощность оказывается не скомпенсированной, и от источника потребляется активная мощность. Остальное же время, положительные значения скомпенсированы отрицательными и среднее значение потребляемой мощности равно нулю.
По этому и получается, что при полной мощности для данного примера 300В*300А=90кВт, активная часть имеет значение, всего лишь, 90*0,094=8,46кВт, а всё остальное - это реактивная мощность.

Теперь нужно связать с этим следующий факт.
При уменьшении сопротивления нагрузки обычного трансформатора, фаза неуклонно уменьшается от почти 90 градусов до нуля, по этому, и активная потребляемая мощность увеличивается. При запитке той же нагрузки через Ф-трансформатор (или обычный, но с более слабой связью между обмотками), фаза сначала уменьшается, а потом, с некоторой критической величины сопротивления нагрузки, начинает снова увеличиваться. С этого момента получается, что при росте реактивной потребляемой мощности, увеличивается активная мощность в нагрузке. При дальнейшем уменьшении сопротивления нагрузки, мощность в ней начинает падать. Падает и активная составляющая потребляемого тока (реактивная продолжает расти), по этому такой трансформатор не боится короткого замыкания или перегрузки.

Критическая величина сопротивления нагрузки зависит от индуктивности вторичной обмотки, и её можно узнать, вычислив реактивное сопротивлнеие вторичной обмотки на частоте источника.
Пока сопротивление нагрузки больше индуктивного сопротивления вторички, ток в нагрузке максимален и вторичка работает в качестве источника напряжения. Когда же сопротивление нагрузки станет меньше, то вторичная обмотка начинает работать как источник тока, снижая напряжение на нагрузке при сохранении величины тока через неё.
Характерная особенность источника тока - повышенное сопротивление. Получается, что когда растёт реактивная потребляемая мощность и уменьшается дифференциальное сопротивление между циклами потребления и возврата мощности источника, входное сопротивление Ф-трансформатора (или трансформатора со слабой связью) увеличивается, в отличие от обычного, входное сопротивление которого, наоборот, уменьшается.

У обычного трансформатора вторичная обмотка тоже работает как источник тока, но, в отличие от Ф-транса, у него не растёт фаза - она продолжает неуклонно уменьшаться, увеличивая активную потребляемую от источника мощность. А так как ток в нагрузке уже не растёт, ограниченнный реактивностью вторичной обмотки, то и мощность в нагрузке падает. На фоне увеличивающейся активной потребляемой мощности, падает КПД.
Ф-трансформатор "корректирует" фазу (увеличивает), в результате увеличивается только реактивная составляющая потребляемой мощности, а продолжает работать такой трансформатор за счёт того, что сам сдвигает фазу, как бы, запасая её. Тоже происходит и при искуственном увеличении внутреннего сопротивления источника.
Получается что то типа отложенной записи на винчестер... :-)
Дав команду записать данные, мы не сталкиваемся с противодействием, в виде ожидания пока всё запишется на винт, а продолжаем работать дальше. А комп, выбрав момент, сбросит на винт данные по настоящему, но уже из буфера.
То есть, трансформатор, сдвигающий фазу, работает, в некотором роде, как буфер. Принимая по очереди сдвинутые по фазе напряжение и ток, в нагрузку их отдаёт одновременно.

Правда, в этом случае, нарушается соответствие между током и, вызвавшим его увеличение, напряжением - скажем, текущее значение тока с предыдущим значением напряжения. Но для активной нагрузки это безразлично. Для неё главное, что бы ток и напряжение действовали одновременно.
А вот для источника, получается, что действуя по очереди, напряжение и ток не создают активного потребления.
Кроме того, вполне вероятна ситуация, когда противодействие окажется синфазно с действием, и будет не мешать, а помогать.

Этими же причинами, думаю, можно объяснить и работу трансформатора Тесла и других, аналогичных устройст со слабой связью между цепями источника и нагрузки.
А без резонанса в таких устройствах не обойтись, так как он позволяет "стабилизировать" мощность в нагрузке при слабой связи с источником.

Думаю, этим вполне объясняется нежелание обычного трансформатора работать от источника с повышенным внутренним сопротивлением - он держит своё входное сопротивление неизменным. А так как это сопротивление оказывается включенным полследовательно с соппротивлением источника, то и результат на лицо - падает КПД вплоть до полной неработоспособности, так как начинает садить источник.
Ф-трансформатор, или трансформатор со слабой связью, уже имея повышенное сопротивление, ещё и "корректируют" его не зависимо от сопротивления нагрузки, и этим, как бы, подстраиваются под сопротивление источника, постоянно обеспечивая лучшее согласование. Как результат - способность "выжать" из источника то, что обычному трансу не под силу.
Вообще то, это не правильно. Ничего он не выжимает из источника. Просто, имея повышенное сопротивление, слабее нагружает источник. А это позволяет передать в нагрузку ту мощность, которая раньше рассеивалась на линиях предачи, то есть, переводилась в потери.

SKAT

to: DL
Вот нашёл "линейный электрический мотор" , собственно униполярка в виде мотора. Не описание конструкции а принцип :

__________________________.doc ( 199.5 Кб )

мда чтото не хочет архивный файлик прикреплятся...

Curious

По поводу добычи феррита из трансов.
Я попробовал их кипятить. За минут 10 сдавались самые стойкие.
Каркас остается целым. Трансформаторы от отечественных и буржуйских телевизоров, от компутерных блоков питания, отечественные чашки - брака не было. Фатально было только для очень маленьких трансформаторов, большие же без проблем. Только перчатки надо одевать - пальцы лапок плохо держат 100 градусов. В ацетоне отмачивать мне не понравилось - очень большой брак.

Carn

Я не потерялся. Просто у нас отсутствует не только теория возникновения сверхединичных эффектов, но и качественный автосервис. Приходится после зимы собственными ручками устранять на машинах накопившиеся косяки.

Соответственно, результатов нет. Если бы были - за пазухой держать бы не стал, и обязательно поделился. Про неудачные эксперименты повторить конструкцию Хмелевского я в курсе. Не доверять экспериментаторам у меня резона нет.

Хмелевскому письмо написал. Спокойное, без наездов. Будем ждать ответ.

Теперь насчет результатов, а точнее их отсутствие. Мною был взять небольшой трансик от совецкого блока питания на 12 вольт. Маленький транс был выбран из следующих соображений: легче работать, меньше расход провода и прочее, а так же возможность применить нагрузку из доступных устройств (попробуйте нагрузить для проверки ТС-180!). Минус - небольшая масса и соответственно регистрация эффектов OU.

Смотал вторичную (точнее их несколько) обмотку, состоящую почему-то из очень большого числа витков. Из жести от пивной банки соорудил экран, сделав зазор в толщину изоленты. Экран перекрывал обмотку не полностью, между ним и каркасом был зазор порядка 1,5-2 мм с обеих сторон. Поверх экрана намотал вторичку из провода сечением около 1,5 мм. На два слоя вместилось порядка 20 витков.

Нагрузка активная - автомобильная лампочка 12 вольт, 10 Вт. Лампочка светит очень слабо, едва накалив спираль. Подключая "диодную заглушку" - яркость немного, но заметно возрастает. Диодная заглушка состояла из двух последовательно включенных диодов КД226 и блока бумажных конденсаторов общей емкостью 2,5 Мкф (больше под рукой не было). Причем, за время экспериментов трансформатор совершенно не грелся. Напряжение на выходе, под нагрузкой составляло порядка 0,8 вольта (Фри, я неправильно мерял, когда сказал что напряжение 0,1 вольта). Без нагрузки напряжение замерять просто забыл.

Опыт второй. Сматывая вторичку с целью намотать обмотку большим числом витков, но меньшим по сечению проводом. В процессе смотки обнаружил, что первичная обмотка не является первичной, а это забытая мною вторичка в один слой. Итого, в первом опыте у меня между экраном и первичкой находился слой провода, причем один вывод ТОЧНО был подключен с вновь намотанной вторичкой из толстого провода. Второй конец забытого слоя не был подключен, но не исключено, что он мог иметь электрический контакт с экраном.

Я удалил этот забытый слой, положил новый экран их жести, причем его сечение на этот раз полностью перекрывало первичную обмотку. Поверх экрана положил в несколько слоев вторичку из провода сечением 0,5 мм. Влезло порядка 50 витков. Включаю конструкцию. Лампочка довольно ярко горит. Напряжение под нагрузкой порядка 7 вольт. Подключаю "диодную заглушку" - лампа притухает и начинает мерцать (типичный полупериод). Т.е., никаких необычных эффектов не происходит, и трансформатор работает даже с экраном как обычный. Причем, довольно сильно греется.

Есть, конечно, предположение почему такая разница полученных результатов. Но это надо экспериментировать, экспериментировать, экспериментировать... А со времнем полный "цигель-цигель ай-лю-лю".

DWD

Комментарии к патенту 2201001.

Знакомясь с указанным патентом, нашёл подтверждение тому, с чем сам сталкивался в экспериментах с Ф-трансформаторами. Характерно то, что сделанные выводы относятся к любому трансформатору, но с дополнительными условиями, которые будут определены по ходу обсуждения.

В патенте кратко рассмотрено много устройств, где можно применить изобретение, суть которого заключается в применении резонансного контура. Но в патенте слишком много лишней и повторяющейся информации, по этому его трудно читать и анализировать.
Предлагаю выборку из патента, содержащую только основные данные, необходимые для понимания сути патента, и позволяющую определить список условий, необходимых для его практической реализации.

В патенте сказано:
«Параметры катушки индуктивности, сердечника и емкости выбраны из расчета установления в общем магнитопроводе магнитной индукции, близкой к пределу его полного магнитного насыщения в диапазоне нагрузок от холостого хода до номинальной мощности»

Охотно верю, так как сам обращал внимание на то, что Ф-трансформатор имел максимальный КПД и проявлял «глюкавость», именно, на пределе своей мощности.

В патенте сказано:
«…создать усилитель магнитного потока, позволяющий достигнуть существенной экономии потребляемой энергии промышленного тока по сравнению с существующим уровнем»

Трансформаторы, особенно промышленные, уже практически достигли теоретического значения КПД, тем не менее, в патенте говорится о возможности повысить его «…на 10-300% и более в зависимости от электротехнического устройства, в котором применяется усилитель магнитного потока».
Сотни процентов – это уже «разы». Если к трансформаторам относится цифра только в 10%, то при КПД бытового трансформатора в 95% (на максимальной мощности), выходит, его можно улучшить до 0,95+10%=1,045=104,5%... Но о сверхединичности не говорится ни слова. Почему? Потому что заявки на сверхединичные устройства не принимаются?
Или я не правильно считаю?

В патенте сказано:
«Под "переменным током" здесь понимается как переменный ток по значению напряжения и силы тока (пульсирующий, одного направления), так и переменный синусоидальный ток»

Выходит, контур даёт эффект не только в цепи переменного тока, но и в устройствах, запитываемых от постоянного тока - преобразователях и двигателях постоянного тока.
С преобразователем понятно, а в случае с двигателем – используется прерыватель, встроенный в двигатель, например, коллекторный.

В патенте сказано:
«катушка индуктивности имеет сердечник по типу трансформаторного и они вместе с емкостью выбраны из расчета установления в общем магнитопроводе величины магнитной индукции, близкой к пределу полного магнитного насыщения в диапазоне нагрузок от холостого хода до номинальной мощности»

То есть, для случая с трансформатором, просто, достаточно подключить параллельно его первичной обмотке конденсатор, обеспечивая работу трансформатора в резонансе. При хорошей добротности трансформатора, он уже может работать с заходом в область насыщения. Так как добротность трансформатора зависит от нагрузки, то даже без неё ток в контуре может увеличиться на столько, что вызовет насыщение.
При определённом расчёте можно обеспечить работу трансформатора на пределе насыщения. Но такой режим не выгоден, если трансформатор должен работать и в режиме холостого хода, так как даже без нагрузки будет потреблять почти максимальную мощность.

В патенте сказано:
«Требуемая величина магнитной индукции в общем магнитопроводе может устанавливаться…
- выбором числа витков и сечения провода катушки индуктивности колебательного контура и катушки индуктивности приемника
- выбором материала, формы и размеров элементов общего магнитопровода, таких как сердечник катушки индуктивности, воздушные зазоры»

Это классический список того, что влияет на насыщение трансформатора.

В патенте сказано:
«Основными требованиями при выборе материала для сердечника усилителя являются: высокая магнитная проницаемость, узкая петля гистерезиса и высокая магнитная индукция насыщения»

Это тоже обычные требования, предъявляемые к выбору магнитопровода трансформатора.

В патенте сказано:
«принципиальным условием образования колебательного контура усилителя является выбор величины магнитной индукции магнитопровода, которая должна быть близкой к пределу его полного магнитного насыщения в диапазоне нагрузок от холостого хода до номинальной мощности
Под "пределом магнитного насыщения магнитопровода" здесь понимается область перегиба кривой (так называемое "колено") намагничивания ферромагнитных частей магнитопровода»

В патентах, обычно, постоянно используются одни и те же фразы, но в этом случае слишком часто повторяется суть – трансформатор должен работать на пределе насыщения. А так как я сам столкнулся с «глюками» трансформатора, работающего именно в этом режиме то, думаю, это не просто так…

В патенте сказано:
«…обнаружено, что создание силового колебательного контура… в условиях величины магнитной индукции, близкой к пределу полного магнитного насыщения магнитопровода, позволяет… развить в колебательном контуре усиленный магнитный поток и реактивную мощность, которые участвуют здесь в обеспечении номинальной мощности электротехнического устройства при минимальном потреблении тока от источника питания.
… обнаружено, что "выращивание" резонансного тока, магнитного потока и реактивной мощности… не вызывает пропорционального увеличения нагрева магнитопровода и катушки индуктивности выше допустимых пределов, что позволяет намного увеличить номинальную мощность.
…значение коэффициента мощности при этом достигает значений 0,98-1,0 и становится независимым от нагрузки, в несколько раз увеличивается магнитное сцепление составляющих частей магнитопровода, когда они образованы с воздушными зазорами»

В этом отрывке мне больше всего понравилось то, что можно «…развить в колебательном контуре усиленный магнитный поток и реактивную мощность, которые участвуют здесь в обеспечении номинальной мощности электротехнического устройства при минимальном потреблении тока от источника питании».
Я только предполагал что, может быть, это возможно – получение активной мощности в нагрузке при только реактивном потреблении от источника. В патенте же, просто утверждается, что это возможно… :-) Естественно, получить полную реактивность потребления вряд ли получится (идеальных контуров не бывает), и придётся мириться с потерями в контуре, но, думаю, это такая «мелочь» по сравнению с «потерями» на обеспечение мощности в нагрузке…:-)
Опять же, я только предполагал (на основании опытов с Ф-трансформатором) что, работая на пределе, он может обеспечить мощность в нагрузке больше, чем на которую рассчитан. Здесь же об этом заявляется прямо.

В патенте сказано:
«Верхний предел магнитного насыщения магнитопровода определяется необходимым запасом его магнитной проницаемости… обеспечивающего максимально допустимую мощность (нагрузку)… и рабочей температурой…
Нижний предел магнитного насыщения магнитопровода определяется экономической целесообразностью: чем меньше… - тем ниже экономическая эффективность силового колебательного контура»

К сожалению, это недостаток всех простых резонансных устройств – работа на фиксированную или слабо меняющуюся нагрузку.
Правда, при условии низкого внутреннего сопротивления источника, это не существенно для трансформатора, работающего в резонансе токов. При сбросе нагрузки он не может поднять напряжение на ней, стремясь удержать величину тока постоянной, так как не даёт низкое сопротивление источника. Но так как нагрузка слабеет, то и ток потребления уменьшается, достигая при холостом ходе таких величин, которыми можно просто пренебречь. А это значительно поднимает КПД устройства.
Если в обычном трансформаторе без нагрузки ток и напряжение сдвинуто на 90 градусов, и при нагрузке этот сдвиг уменьшается, практически, до нуля, то в резонансном трансформаторе, наоборот, без нагрузки сдвиг нулевой, а с нагрузкой увеличивается почти до 90 градусов.
То есть, если в обычном трансформаторе нагрузка вызывает уменьшение реактивной составляющей потребляемой мощности, то в Ф-трансформаторе наоборот, реактивная составляющая увеличивается.

В патенте сказано:
«Общее правило таково, что механический разрыв должен располагаться как можно дальше от катушки индуктивности при стремлении к минимальной длине магнитопровода»

Это относится к зазору.
Интересная закономерность, из которой следует, что катушки нужно располагать как можно дальше от зазора.
У меня получилось, что в Ф-трансформаторе на Ш-образном сердечнике с зазорами во всех трёх стержнях, асимметрия была выше, если все катушки располагались не над зазорами, а в стороне от них. Катушки делались узкими, и их можно было передвигать по керну. Это позволило не только увеличить асимметрию с 1.5 до 3, но и получить симметричность выходного напряжения половин вторичной обмотки.
Возможно, это связано с тем, что в зазоре происходит «выпячивание» магнитного поля с нарушением его равномерности в объёме катушки. А это вызывает изменение коэффициента связи (как статическое, так и динамическое – модулируемое током источника) и нарушает баланс выходного напряжения вторичных полуобмоток.
Этого не происходит, если под катушками нет зазора – равномерность магнитопровода обеспечивает равномерность магнитного потока в нём.

В патенте сказано:
«…чем меньше необходимы габариты электропривода, тем меньше соотношение индуктивностей;
- при соотношении индуктивностей меньше 0,1 резко уменьшается эффективность…;
- верхний предел - емкостью источника тока и экономическими соображениями»

Это было сказано для варианта с электроприводом постоянного тока. В этом случае, контур оказывается включенным последовательно с активно-индуктивной нагрузкой (двигателем).
Здесь просматривается аналогия с заявками Мельниченко, который так же предлагал включать последовательно с активно-индуктивной нагрузкой (трансформатором) дополнительный дроссель. Анализ показывает, что при малой индуктивности дросселя эффект от его использования мизерный, а при слишком большой – падает КПД устройства.
Правда, Мельниченковское предложение немного отличается от идеи данного патента, но, думаю, некоторая закономерность прослеживается. А смена места подключения конденсатора не меняет характер процессов, протекающих в контуре, так как из схемы замещения видно, что дополнительная индуктивность, конденсатор и нагрузка включены параллельно. По этому, можно предположить, что оптимальное значение дополнительной индуктивности по Мельниченко и индуктивности контура для патента одинаково и лежит в пределах 0,1-2 от индуктивности нагрузки (трансформатора или двигателя), о чём, собственно, и говорится в патенте.

В патенте сказано:
«Для получения дополнительного прироста КПД силовых электромеханических устройств можно использовать дополнительно к усилителю фазосдвигающий прерыватель (преобразователь). Для этого, например, в системе электродвигателя, каждую фазу источника питания синусоидального тока промышленной частоты подключают к колебательным контурам электродвигателя, образованным согласно с вышеописанными условиями конструирования усилителя, через коллекторно-щеточный контакт прерывателя или прерыватель иной конструкции, рассчитанный на частоту прерываний, кратную числу полупериодов источника питания. Выбор кратности частоты прерывателя по отношению к частоте источника питания определяется исходя из величины желаемого прироста напряжения и мощности. Наиболее оптимальное время разрыва равно времени длительности пика напряжения при разрыве цепи. Каждый разрыв прерывателя обеспечивает увеличение напряжения источника питания, причем момент разрыва для каждой фазы подбирается так, чтобы пик усиленного напряжения разрыва совпадал с пиком реактивного тока в колебательном контуре, либо начало разрыва совпадало с пиком напряжения источника питания»

Снова, просматривается то же, что говорил и Мельниченко (словами этого патента): «…прерыватель …рассчитанный на частоту прерываний, кратную числу полупериодов источника питания». Не знаю, может, Мельниченко имел в виду другое, но если принять, что в каждом периоде переменного напряжения два импульса, то при частоте источника 50Гц, нагрузка должна коммутироваться с частотой 50*2=100Гц (50*4=200Гц и т.д.).
При работе прерывателя на нагрузку от источника постоянного тока, кратность будет другая, так как в таком преобразователе в каждом периоде только один импульс, а не два.
Но суть от этого не меняется.

В патенте сказано:
«Для использования усилителя магнитного потока в импульсных трансформаторах, состоящих из… и дополнительным условием: в выходную цепь вторичной катушки последовательно подключен диод»

Диод указан во всех примерах, приведенных в патенте, но для случая с трансформатором это означает определённую нелинейность нагрузки.
Я же всегда утверждал, что для исследования «глюкавости» Ф-трансформатора, он должен иметь слабую связь между обмотками, работать в резонансе и иметь не линейную нагрузку, что, по моему, и подтверждает патент.

Ещё я указывал на обязательное дополнительное условие – высокое внутреннее сопротивление источника.
Но о причинах этого условия, о том, почему оно повышает КПД Ф-транформатора и о связи этого сопротивления с реактивностью нагрузки - в следующий раз.

Partner

Спасибо, DWD, за содержательный и весьма полезный (по крайней мере для меня) анализ патента. Я его распечатал и изучаю. Заставляет задуматься... Есть вопросы, но это потом.

unlimited

Sorry, что не немного не в тему, может кто знает про устройство машины Бауманна Тестатика? Как-то видел фотку работы этой машины на лампу 1 КВТ...впечатлило...(током их не било!) а ведь по размерам она не больше школьной электростатической машины

g_up

Привет всем,

Один чудак из Америки придумал как укоротить антены на четвертьволновом вибраторе на 2/3 используя новую конструкцию.
Он уменьшает индуктивное ?сопротивление? используя распределенные емкости вокруг антены.
"Фаза и амплитута этой антены один в один повторяет резонансную кривую"
"Она состоит из 4-х частей (снизу вверх) - индукитной спирали, конденсатора, индуктивная катушка и емкость."
"Эти два контура имеют разные резонансные частоты, которые и определяют характеристики антены".
http://www.eet.com/showArticle.jhtml?articleID=21600147 Engl ver.,
http://www.ixbt.com/news/hard/index.shtml?news117235id Rus ver.,
Кстати, англичане, какая разница между "inductive helix" и "inductive load coil", конструктивно?

Какие идеи? Как она может буть построена?

free-energy

Здравствуйте, требуется маленький анализ и несколько советов.

Скажем так имеется "гипотетический" трансформатор в котором практически отсутствует влияние магнитного поля вторичной обмотки на превичную. Т.е. весь магнитный поток холостого хода в нашем распоряжении под нагрузкой.
Получается очень интересная "фишка". 100 витков первичной обмотки, включенные на 100 вольт, выдают на 100 витках вторички того же провода (диаметра) 1000 вольт. Или наоборот 100 вольт на 100 витках выдают во вторичной на 12 витках те же 100 вольт.

Мне не хватает смелости (наглости и отсутствия знаний) осознать является ли этот трансформатор элементом "сверхединичного генератора" и каким образом должна выглядеть схемотехника такого генератора (самогенерация). Трансформатор работает на частотах вплоть до десятков Мегагерц. С увеличением нагрузки также возрастает напряженность магнитного потока(соответственно напряжение, до известных пределов).

Mibor

QUOTE(free-energy @ 20.05.2005 - 15:23)....Мне не хватает смелости (наглости и отсутствия знаний) осознать является ли этот трансформатор элементом "сверхединичного генератора"...

При отсутствии влияния вторички на первичку и отношения выходной мощности трансформатора к его входной больше 1, - примите мои искренние поздравления..
P.S. ...Хотелось бы подробностев...

lexus1976

Есть предложение к москвичам. Навестите Хмелевского, от вас это недалеко.
Кто-то спрашивал заявку Сергачева, вот она.
если есть еще интересные заявки сообщайте.
Ваши комментарии.

________.zip ( 227.22 Кб )

DWD

QUOTE(lexus1976 @ 1.06.2005 - 14:28)Есть предложение к москвичам. Навестите Хмелевского, от вас это недалеко.

Да, интересно было бы задать ему несколько вопросов...

QUOTE(lexus1976 @ 1.06.2005 - 14:28)Кто-то спрашивал заявку Сергачева, вот она...

lexus1976, Вы бы переконвертировали странички в дежавю...
Размер станет 50кб и качать будет легче. Трафик то, не у всех левый... :-)

lexus1976

для тех кто все еще сомневается в Хмелевском
я собрал описанную им конструкцию на ОСМ трансе.
расчеты у него действительно примерные. первичная обмотка будет содержать около ста витков, вторичная около 50.
при включении в розетку этот монстр жрет около 2 квт, но генерировать энергию даже не собирается. Очевидно Хмелевский чего-то недосказал.

ELL

[quote=Dragons' Lord,31.01.2005 - 05:04]

вопрос, - а стоит ли вообще лилеять идею раскачать первичку транса в резонанс, навешивая параллельно ей кондёр ? Резонанс на прямоугольных импульсах появляется ? Если нет, то нужно схемку собирать, дающую синус, а не меандр

Вопрос довольно своеобразный. А откуда такая уверенность, что все лилеют именно такую мысль.
По порядку.
1. Навешивая кондер паралельно первичке получаем паралельный контур, ясный перец получим и вынужденные колебания. Правда не обязательно, что этот контур будет настроен в резонанс с рабочей частотой, но это лирика.
2. Любой сигнал можно разложить на синусоидальные составляющие (гармоники). Это к вопросу о "синусоидах". Вопрос состоит только в том сколько гармоник учитывать при анализе. Если кому интересен этот вопрос можем подискутировать.
3. Я вообще не понимаю смысла навешивания кондера паралельно первичке. Обычно для создания нулевых пауз ставят диод.

Romario

QUOTE(free-energy @ 20.05.2005 - 14:23)Здравствуйте, требуется маленький анализ и несколько советов.

Скажем так имеется "гипотетический" трансформатор в котором практически отсутствует влияние магнитного поля вторичной обмотки на превичную. Т.е. весь магнитный поток холостого хода в нашем распоряжении под нагрузкой.
Получается очень интересная "фишка". 100 витков первичной обмотки, включенные на 100 вольт, выдают на 100 витках вторички того же провода (диаметра) 1000 вольт. Или наоборот 100 вольт на 100 витках выдают во вторичной на 12 витках те же 100 вольт.
Фри ну хватит уже, рассказывай как собрать такой трансформатор!

Partner

QUOTE(free-energy @ 20.05.2005 - 14:23)...требуется маленький анализ и несколько советов.

Как можно анализировать и советовать имея только малую толику инфы?
И ещё - не совсем понятно два месяца молчания free-energy в этой теме.

Armer

Он переквалифицировался

Да и сказано же, транс гипотетический. Вообще странно рассуждать о сверхединичности, оперируя только вольтами.

Dragons' Lord

Armer, ты не далёк от истины, как не странно [image] . Именно ВОЛЬТЫ !!!

Я, собственно, вот чего спросить хочу (пока мой личный гениальный и вообще прекрасный изобретатель - avp в отпуске). Мне могут помочь люди знающие, типа DWD и прочие. Вопрос :

Диодный мост : на какое максимальное напряжение / силу тока / частоту - сейчас можно достать. Меня интересует в первую очередь вольтаж (3 КилоВольта потянет ? или выпремляющую схему на полевиках мутить нужно ?), далее частота (хотелось бы, хотя бы до 50 КГц). Амперы вещь третичная...

Коммутатор : Полевики до какого максимального напряжения коммутировать в ключевом режиме могут ? Ну... и далее по вышеописанному сценарию : частота... и токи. Или необходимо перейти на ламповые штучки, типа триодов ? Каковы "показатели" последних. Можно ли использовать схему на TL494, описанную ранее, для управления таким триодом или необходим иной уровень управляющего сигнала (а скорость ?)...

Прошу выкладывать примерные схемки-намётки. Данные задачи таковы : нужно коммутировать 3000 Вольт, и эээ... скажем всё это хозяйство мощностью потока в 300 Ватт. Можем ? (Пардон большой : это питающее барахло на входе 300 Ватт, а сколько там конденсатор Ампер в импульсе даст - это я даже предсказать не берусь)...

***

Блин, столько всего сказать нужно, просто теряюсь... Хочу сообщить, что транс со вторичной плоской бифиляркой Теслы (да не простым проводом, а плоской шиной 1х6 мм) - по схемотехнике товарища Фролова, почти готов. Именно для него разрабатывалась схема на TL494 [image] . Получилась дура размером больше жестяного ведра ! Наружный диаметр бифилярки 25 см ! Транс по завершению будет передан в надёжные руки avp для введения в параллельный резонанс по схеме с дополнительной индуктивностью, как то ранее указывалось. Фотки позже. Спасибо всем нам за работу

Armer

Наверное действительно придется AVP дождаться. Он номенклатуру лучше знает, она у него перед глазами
Если я не сильно отстал, то вроде мостов на такие напряжения нет. Мост собирается из выпрямительных столбов, например КЦ106, этот до 20 кГц работает, но ток до 10 мА, импульсный до 1А. Остальные, что есть у меня в правочнике (КЦ201, КЦ105, Д1005 ... Д1008) - до 1 кГц. Все, чем располагаю.

Из полевиков на 3 кВ - не так просто, но вроде есть и кажется это предел. Так что и цена... На 1,7-1,8 кВ найти проще, но учти что запас по напряжению должен быть хотя бы раза в полтора.

pendikai

www.elfa.se

Посмотрите справочник по радиодеталям-там наидете все,что изготовляется и продается в мире (почти всё).

zam

QUOTE(free-energy @ 20.05.2005 - 14:23)Здравствуйте, требуется маленький анализ и несколько советов.

Скажем так имеется "гипотетический" трансформатор в котором практически отсутствует влияние магнитного поля вторичной обмотки на превичную. Т.е. весь магнитный поток холостого хода в нашем распоряжении под нагрузкой.
Получается очень интересная "фишка". 100 витков первичной обмотки, включенные на 100 вольт, выдают на 100 витках вторички того же провода (диаметра) 1000 вольт. Или наоборот 100 вольт на 100 витках выдают во вторичной на 12 витках те же 100 вольт.

Объясни как можно,по твоему, исключить влияние магнитного поля вторичной обмотки на превичную .
Возможно ты не понимаешь что такое взаимоиндукция ,могу объяснить .

zam

Dragons' Lord
Поскольку ты великий экспериментатор не мог бы проверить закон полного тока .
Посмотри 2-ой эксперимент Ацюковский В.А. "12 экспериментов по эфиродинамике http://www.skif.biz/modules.php?name=Downl...details&lid=135
По Ацюковскому в центре большого витка с током (D=1-2м) напряженность ,при токах в десятки ампер ,будет более чем по ф-е H=I/2r http://www.college.ru/physics/courses/op25...h17/theory.html Возможно длинный соленоид (L=0,5м D=5-10см) ,в центре большого витка D=1-1,5м наводит ЭДС меньшую ,чем виток(контур) на соленоид ,при одинаковых токах

Partner

QUOTE(Dragons' Lord @ 25.08.2005 - 01:40)... Хочу сообщить, что транс со вторичной плоской бифиляркой Теслы (да не простым проводом, а плоской шиной 1х6 мм) - по схемотехнике товарища Фролова, почти готов.
DL
Скажи народу данные по трансу достаточные для его воспроизведения. И к чему и как транс цеплять.
По крайней мере сообщи то, что тебе известно [image] .
Очень возможно найдутся желающие поработать в параллель avp. Процесс бы распараллелился и тд.

QUOTE(Dragons' Lord)... встаёт проблема выбора : или как у Грея - трубка, и всё путём (но жопный искровик остаётся), либо, как у Флойда катушки с одновременной комутацией встречно. Но во втором случае присутствует жопный промежеточный трансформатор (от которого физически не избавиться !)
По мне, так лучше с промежеточнм трансформатором поиграть, чем на "жопный искровик" пялиться и подстраивать во всяких там полях...

DWD

QUOTE(Dragons' Lord @ 25.08.2005 - 01:40)Диодный мост : на какое максимальное напряжение / силу тока / частоту - сейчас можно достать. Меня интересует... (3 КилоВольта потянет ?..), далее частота (... до 50 КГц).
По моему, мостов на такое напряжение не делают, по этому, нужно соединять несколько диодов последовательно, не забывая параллельно каждому диоду ставить выравнивающее сопротивление.
Проблема в том, что с повышением напряжения падает быстродействие. Например, можно было бы взять наш совдеповский КЦ109 (6000В, 1А), но он до 20КГц и большой, или КД226Д (800В, 1,5А), но до 35КГц по справочнику. Хотя, я их гонял и на более высоких частотах, в том числе и на 50КГц. В некоторых справочниках указывается его частота не менее 30КГц, а в некоторых - 50КГц. Так что, можно попробовать КД226Д, соединив 4шт последовательно - в качестве одного диода. Плюс - в дешевизне. Можно поискать и поновее, типа КД243, КД247 ( http://www.chipinfo.ru/dsheets/diodes/ ). Есть до 1000В.
Импортные BYW76 (600В,3А), FR107 (1000В, 1А), FR157 (1000В, 1,5А), FR307 (1000В, 3А), PR1507 (1000В, 1,5А)...
Можно на сайте IR посмотреть, там есть среди быстродействующих до 1200В на любые токи ( http://www.irf.ru/ ).
QUOTE(Dragons' Lord @ 25.08.2005 - 01:40)Коммутатор : Полевики до какого максимального напряжения коммутировать в ключевом режиме могут ? Ну... и далее по вышеописанному сценарию : частота... и токи.
С полевиками похожая ситуация, хотя с частотой легче. Максимальное напряжение 1200В, так что, то же, соединять последовательно придётся. Есть, вообще то, на 3000В, но как новинка и, думаю, стоимостью как у чугунного моста...
Так что, лучше взять несколько штук последовательно более распространённых и относительно дешёвых полевиков на напряжение 600-900В. Соединить можно по схеме, описанной в документе an-950 ( http://www.irf.ru/techdoc/an-950.pdf ). На 3-й странице показан пример соединения 4-х полевиков на 500В для коммутатора до 2000В.
QUOTE(Dragons' Lord @ 25.08.2005 - 01:40)...нужно коммутировать 3000 Вольт, и эээ... скажем всё это хозяйство мощностью потока в 300 Ватт. Можем ?
300Вт/3000В=0,1А. Ток небольшой, так что, при решении описанных выше проблем с диодами и транзисторами... почему нет?
QUOTE(Dragons' Lord @ 25.08.2005 - 01:40)...транс со вторичной плоской бифиляркой Теслы... - по схемотехнике товарища Фролова...
А вообще то, мало данных, для того что бы советовать. Что это будет за устройство, что за схемотехника Фролова? Хотя бы, словами, что бы представлять всю задачу целиком.

a518

2DL
диоды, мосты, умножители, ...
там есть из чего выбрать и как заказать
www.voltagemultipliers.com

Dragons' Lord

Всем ответившим - спасибо. Хотя, конечно, мне больше нравится, когда не ссылку на библиотеку Ленина дают и говорят "где то там должно быть", а пишут конкретно наименования деталей, как например, это делает DWD. Я же потому и спрашиваю, что в схемотехнике не силён. Ещё раз спасибо !

zam :

> Поскольку ты великий экспериментатор не мог бы проверить закон полного тока ?

Извини, братишка, - но опыты для себя я придумываю сам [image] . Так намного веселее работать.

DWD :

> Что это будет за устройство, что за схемотехника Фролова ?
> Хотя бы, словами, что бы представлять всю задачу целиком.

Partner :

> Скажи народу данные по трансу достаточные для его
> воспроизведения. И к чему и как транс цеплять.

Вообще то, я помощи не просил по этому трансу (3000 вольт мне нужны для трубки Грея и опытами над VTA) и более того удивительно, если кто-нибудь не просто будет сидеть и ждать завершения экспериментов, а попытается работать впаралель... Ну, да ладно, введу в курс дела снова, ибо рассказывал я эту идею уже неоднократно. Дядька Фролов ещё очень давно проводил эксперименты над ассиметричными трансформаторами. Один из таких (с пониженным обратным вредным влиянием) имеет следующую топологию : первичка представляет из себя соленоид большого диаметра, - длина соленоида приблизительно равна его двум диаметрам. Точно по центру внутри этого соленоида устанавливается вторичная плоская катушка Теслы. Внешний диаметр плоской катушки и, соответственно, соленоида у Фролова был не то 10, не то 12 см. Не больше. Смысл транса такой : у первички поле осевое, а у вторички радиальное. Следовательно первичка на вторичку влияет, а вторичка на первичку - нет.

Что сделал я ? Во первых решено было увеличить габариты конструкции, ведь известно, что при этом КПД устройства возрастает. Внутренний, не заполненный проводом пятачок у моей плоской катушки = 50 мм. Внешний диаметр плоской катушки = 250 мм, т.е. в два раза больше, чем у дяди Саши. Во вторых, у Теслы есть патент на его катушку, где он говорит о сути изобретения бифилярной намотки плоских катушек. Типа эффективность отбора энергии из пространства у бифиляра эффективнее в десятки раз, чем у простой плоской катушки в один провод. У меня катушка выполнена в бифилярном исполнении (L3). Далее, следуя тому же патенту (и прочим высказыванием Теслы) известно, что увеличение внутренней распределённой ёмкости в бифиляре - благотворно сказывается на его "сверхпроводящих" свойствах, и следовательно, на эффективности. Мы достали не обычный круглый провод, а медную шину (плоский провод) в лаке с размерами сешения 1х6 мм. Катушка выполнена этой шиной и чем-то по смыслу, отдалённо напоминает конденсатор

Если мне не изменяет память, то получилось 68 витков (необходимая длина провода чуть более 32 метров). Далее нарастил пространственный каркас для первичной обмотки. Что это будет за обмотка (сколько витков и какого диаметра) - выяснится после разговора с avp. Первичка должна наматываться таким образом, чтобы в близости от вторички не было её витков. То есть, другими словами первичный соленоид не один сплошной, а два коротких, соединённых последовательно (с зазором между ними в пару сантиметров). Это нужно, чтобы ещё более сократить обратное влияние со вторички на первичку.

Далее, ещё два усовершенствования, касающиеся схемотехнической части. Первое, - это введение первички в резонанс, подключением пораллельного кондёра (С1). И второе, - применить добавочную индуктивность (L2), последовательно с первичкой (L1). Добавочная индуктивность имеет индуктивность (простите за каламбур) в десять раз большую, чем первичка нашего транса. Следовательно, если даже предположить, что наш транс никакой не ассиметричник и мы его коротнули накоротко, то изменение общей индуктивности контура будет не более 10%. В реальных условиях всё, конечно же более радужно и условия резонанса будут сохраняться при любой динамической нагрузке на вторичке.

Всё вышеописанное хозяйство управляется от генератора прямоугольных импульсов на TL494, который мы тут разрабатывали весной. Правда есть незначительные отличия.

Для подобных мне "знатоков" схемотехники коротенько повторю суть схемы. Основа девайса - микросхема TL494. Два резистора на 2 ноге позволяют управлять скважностью выходного сигнала от 0 до 98 % (т.к. у нас 13 нога на земле). Конденсатор в 10 пикоФарад между 2 и 4 ногами позволяет генератру плавно стартовать и плавно останавливаться. На пятой ноге конденсатор в 1 наноФарад (1000 пик), плюс резисторы на шестой ноге позволяют менять частоту выходного сигнала от 14,5 до 196 КилоГерц (именно для этих номиналов именно этот диапазон частоты). Питание со стабилизатора КР142ЕН8А в 9 вольт подаём на 12 ногу (здесь стоит отметить, что при питании в 12 вольт транзистор КТ685Д закипает за 5-10 секунд, поэтому я бы рекомендовал в таком случае 11 ногу не вешать на 12 напрямую, а через небольшой резистор. Номинал резистора нам подскажут наши профи. При питании от 9 вольт - транзистор греется еле уловимо). С 10 ноги мы снимаем управляющий сигнал. Вольтаж сигнала по этой схеме равен входному питанию. Сигнал управляет полевым транзистором IRF540 в ключевом режиме и транзистор КТ685Д нужен для более резкого выключения сигнала (для формирования более правильного меандра). У меня стоит именно транзистор с буквой Д, но это не самый хороший для этой цели, - можете поставить другой из этой серии (какой именно, - профессионалы советуйте). Полевой транзистор может коммутировать нагрузку в (если не изменяет память) 30 Вольт и 33 Ампера. Диодный мост 2Д2998Б выпрямляет ток с частотой до 200КГц, но если Вы не планируете "обратку" и генератор Вам нужен лишь для раскачки девайсов, то поставьте обычный мост.

Здесь показан первоначальный вариант генератора от 12 вольт и с объеденённой шиной питания, как самой микросхемы, так и нагрузки, которую генератор коммутирует. Это заметно по большому конденсатору на 10000 микроФарад.

Как я сказал, схема не годилась для практического применения. Во первых, дико грелся КТ685Д. Во вторых любой КРЕН стабилизирует только до 2 Ампер, в независимости от того какие бы конденсаторы его не подпирали. Результат, - невозможность коммутации на хороших токах и напряжениях, плюс гигантские помехи в работе генератора. - Эдакая каша из гармоник и обрывков синусов на 10 ноге [image] . Элементы блока питания смонтированны на той же плате, что и генератор (кроме КРЕНА, который висит на радиаторе отдельно).

Далее я разделил шины питания на две. Первая в 9 вольт стабилизированная и не мощная для запитки генератора (имейте ввиду, что TL494 НЕ РАБОТАЕТ при напряжении питания ниже 7 вольт !). И вторая шина питания до 30 вольт и до 13,5 ампер нестабилизированная. К положительной клемме которой подцепляем нагрузку. Второй конец нагрузки пихаем в генератор (и полевик коммутирует её на свою минусовую шину). Минуса обеих шин соединены.

Почему 30 вольт и 13,5 ампер ? Это, конечно не предельные данные, просто мой блок питания, который я кстати, тоже сделал этим летом даёт именно такую мощность [image] . А сколько может на самом деле скоммутировать полевик я написал выше. При моих максимальных мощностях полевик еле-еле ощутимо грелся (короче, от радиаторов в девайсе можно вообще отказаться, КРЕН и IRF не нагреваются).

Силовой блок питания, - это вообще отдельная песня. Быть может я её Вам спою на сайте "MATRIX" чуть позже. Здоровый трансформатор, мощный мост, конденсаторы в 20000 микроФарад, два диапазона вольтажа (от 0 до 15 и от 15 до 30) с плавной регулировкой в интервале, стабилизатор на новейшем КРЕН'е и т.д....

Вот, собственно всё... Удачи всем нам. Главное не лениться !

Armer

QUOTE(Dragons' Lord @ 29.08.2005 - 02:39)http://hobby.ovl.ru/forum/dl/generator_dl_final.gif

...здесь стоит отметить, что при питании в 12 вольт транзистор КТ685Д закипает за 5-10 секунд, поэтому я бы рекомендовал в таком случае 11 ногу не вешать на 12 напрямую, а через небольшой резистор.

Слухай, у тебя на рисунке распайка КТ685 малость напутана, "К" и "Э" наоборот. Не потому ли он у тебя греется? А вообще не должен, у него ток до 600 мА, если не изменят память. Просто я его в свое время выбирал из-за неплохого соотношения параметры/габариты. У него падение напряжения К-Э в открытом состоянии небольшое, порядка 0,4 В. С тем же успехом можешь поставить КТ817 или КТ815, там и запас по току будет поболе. А резистор в цепь 11й ноги я бы не ставил - завалишь передний фронт меандра.

Partner

DL, проделанное впечатляет!

QUOTE(Dragons' Lord @ 28.08.2005 - 22:39)…известно, что увеличение внутренней распределённой ёмкости в бифиляре - благотворно сказывается на его "сверхпроводящих" свойствах, и следовательно, на эффективности. Мы достали не обычный круглый провод, а медную шину (плоский провод) в лаке с размерами сешения 1х6 мм. Катушка выполнена этой шиной и чем-то по смыслу, отдалённо напоминает конденсатор [image] .

Все идет по кругу… Сразу вспомнились Катер, Хаббард, Хандершотт с ихними катушками. L + C в одном флаконе.
На уровне мыслей в прок – почему бы, для увеличения “ёмкости в бифиляре”, L1 не изготовить из алюминиевой фольги от кондеров. Сечение набрать шириной фольги и количеством слоев.
Я так транс Кулдошина мотал – увлекательное занятие…
Примеры конфигураций обмоточных материалов: http ://www.alphacore.com/laminax.htm

Понятно, что L1 еще не готова, но:
1. как планируется (за какие концы) подключать ее в контур?
2. как будет выполняться несимметричная отпайка (от какого витка)?

Dragons' Lord

Мне, честно сказать, не нравится ни идея с очень толстыми витками (которых мало), ни идея с коммутацией всего нескольких витков из всего объёма первички. Первое, - потому, что мы имеем дело с "общепринятыми" электромагнитными процессами, а не с радиантной энергией, как у Теслы, ведь создаваемое магнитное поле тем сильнее, чем больше витков (поглядите на формулу !). Второе, - по причине малого сопротивления.... - здесь возникнет ряд схемотехнических проблем.

А бифиляры из аллюминиевой фольги avp уже делал, - делать трудно, - а толку мало (представляете себе спаренную Ф-Машину с такими бифилярками вместо катушек ?)...

SADKO

2 DL и иже с ним рукастых людей Дельный совет без недомолвок...
Вопервых обрати внимание на сами компоненты которые у тя в цепи имеются, например у диодов есть обратный ток. Если тем или иным способом (без недомолвок, хотя ты то и так я пологаю уже знаешь :-) у тебя в системе имеется волшебная асиметрия, то она очень небольшая, и по мелочи её здорово кушают сами компоненты твоей схемы...
Дальше, ты используешь стабилизатор, а на каком принцепе он работает, сколько тепла рассеивает. А есть такие решения стабилизаторов напряжения, которые много лучше в этом плане, их называют преобразователями напряжения, помнишь. Фишка в том, что применяя таковой преобразователь ты можешь выйграть ток проиграв напряжение или напряжение проиграв ток, как шестерёнки прям. Вот в схему онаго преобразователя нужно элемент обладающий гипотетической асиметрией и запихнуть, но в режиме самопитания оно в таком виде работать НЕ будет всё равно. А теперь прочти в самом начале, где я написал ВОПЕРВЫХ, так вот выпрямитель на диодах не нужен тебе вообще! Есть способ лучше, дело в том, что простейший преобразователь напряжения с самовозбуждением обратим, и в этом есть резон, поищи в интернете ГРОМКОГОВОРЯЩИЙ ДЕТЕКТОРЫЙ ПРИЙМНИК, вот примерно так эта часть выглядит, тут главное сам подход. Такой детектор интересен сам по себе, по многим причинам и для многих целей, поразмышляй о нём, тут и дедушку Адамса воспомянуть можно, да и с твоих крутилок-вертелок лишний раз пыль стряхнуть.
Но само себя оно так тоже просто так питать не будет, хотя можно и постараться, но лучше если у тебя две змеи будут пожирать хвосты друг друга. Я не говорю что однокаскадное устройство невозможно, просто тут опыт нужен и практическое знанее элементной базы...

Partner

QUOTE(Dragons' Lord @ 30.08.2005 - 00:38)Мне, честно сказать, не нравится ни идея с очень толстыми витками (которых мало), …

Малые индуктивность и межвитковая емкость для ударного возбуждения эфира потребуют больших частот и токов при крутых фронтах, отсюда сложности с ключами и т.д.

QUOTE(Dragons' Lord @ 30.08.2005 - 00:38)…ни идея с коммутацией всего нескольких витков из всего объёма первички.

Никто же руки не выкручивает – целое поле для свободного поиска вариантов.
Тут надо экспериментировать, чтоб получить удар.

QUOTE(Dragons' Lord @ 30.08.2005 - 00:38)Первое, - потому, что мы имеем дело с "общепринятыми" электромагнитными процессами, а не с радиантной энергией, как у Теслы, ведь создаваемое магнитное поле тем сильнее, чем больше витков (поглядите на формулу !).

Наверное, не совсем так. Радиант надо добыть, и, сдается мне, одновременным сконцентрированным воздействием на все поля – электромагнитные, электрические и т.д. (на эфир) в одной точке пространства. Сделать это можно при помощи бифилярной катушки, причем величины L и С катушки должны быть близки по значениям. Отсюда и всплывает катушка из фольги.
Может я и ошибаюсь, но втемяшится в башку какая блажь…

QUOTE(Dragons' Lord @ 30.08.2005 - 00:38)А бифиляры из аллюминиевой фольги avp уже делал, - делать трудно, - а толку мало…

Не факт. Да, делать трудоемко, но есть ли другой способ наростить С катушки?
Как по другому увеличить распределенную емкость катушки, мне, к сожалению, не ведомо…
Тут надо рыть…

Dragons' Lord

SADKO :

Почти всё понял за исключением вот этого момента : "преобразователь напряжения с самовозбуждением обратим". - Разделение во времени ? И вроде ты предложил полностью разделить левую и правую часть (по моей схемке), однако потом говоришь про пожирающих хвосты змей... Не совсем уловил.

А ! Всё, прочитал уже [image] : "Нетрудно заметить, что схема этого детектора напоминает собой схему преобразователя напряжения, используемого "наоборот". Высокочастотный сигнал поступает на выход преобразователя, а продетектированное напряжение снимается с его входа". И про преимущество перед диодами там тоже написано.

Ну ка, давай, - ещё маленько подскажи. Я не схемотехник, - мне трудновато... Но я усердный [image] . (и рукастый...)

DWD

2 DL

Немного по схеме.
КТ685-й греется из-за большого тока разрядки затвора полевого транзистора.
По справочнику, время выключения транзистора IRF540 74ns и общий заряд затвора 71nC. ШИМ-контроллер (TL494) обеспечиват время спада импульса не более 100нс, то есть, при, практически одинаковых, длительностях закрывания (74 и 100) транзистора и микросхемы, реальное время закрывания будет зависеть от транзистора.

Далее. При изменении скважности до 98% и частоте до 196кГц, минимальная длительность импульса управления будет не более 100нс. Получается, что транзистор не сможет управляться до 98%. Думаю, до 96% максимум. А с учётом того, что за такой короткий промежуток времени трансформатор не успеет накопить достаточно энергии, то реальная скважность будет ещё меньше.

Из этого следует, что для получения минимально возможного времени закрывания транзистора IRF540 на уровне 74нс, требуется обеспечить ток разрядки затвора не менее 71nC/74nc=0.96A.
Но из-за того, что порог переключения у транзистора маленький (2В...4В), а скорость переключения микросхемы высокая (90В/мкс при питании 9В), то реально обеспечиваемое время закрытия транзистора микросхемой будет не более 9/90/2...4=0,05...0,025мкс=50...25нс.
Транзистор КТ685 хороший, скоростной, с большим усилением, по этому, он откроется за это время и ёмкость затвора полевого транзистора будет разряжаться через него с амплитудой тока 71nC/50...25нс=1,42...2,84А.
Максимальный ток у КТ685 - 0,6А. Импульсное значение, обычно, в 2 раза больше - 1,2А.

Но в затворе стоит довольно большой резистор (10Ом), по этому ток зарядки и разрядки будет определяться им и напряжением питания, что даёт значение 9В/10Ом=0,9А при 9В питания и 12В/10Ом=1,2А при 12В питания. Это не смертельно для транзистора, но будет его не плохо разогревать.

2 Armer

Судя по рисунку, распайка правильная - эммитер короче всех выводов, а база в центре.

У Вас очепятка - транзисторы другой проводимости. Вы, наверно, имели в виду КТ816 или КТ814.

Armer

QUOTE(DWD @ 1.09.2005 - 18:08)Судя по рисунку, распайка правильная - эммитер короче всех выводов, а база в центре.

Т.е. отличается от кт3107 и прочих? Да ну?! А как же он у меня работает, коммутируя подсветку ЖКИ, почти в 350 мА.
И справочник подтвердил: срезом к себе, ногами вниз, слева коллектор (короткий).

QUOTE(DWD @ 1.09.2005 - 18:08)У Вас очепятка - транзисторы другой проводимости. Вы, наверно, имели в виду КТ816 или КТ814.

Именно

DWD

QUOTE(Armer @ 1.09.2005 - 16:52)И справочник подтвердил: срезом к себе, ногами вниз, слева коллектор (короткий).

Если срезом к себе, то слева будет коллектор.
Сам лично с ними не работал, а в справочнике нарисован корпус с выводами разной длины, причём, самый короткий у эммитера. Это что, мой справочник врёт?..

Собственно, взять да померять тестером - переход база-эммитер имеет немного большее сопротивление в прямом включении, чем база-коллектор.

Dragons' Lord

Armer & DWD :

Распайку, как я изобразил на рисунке (а я её именно по большой мудрости изобразил [image] ) мне подсказал avp, глядя в свой справочник. И ещё для уверенности сказал: "самый длинный вывод - колектор". А транзистор к себе нужно не всякими скосами располагать, а надписью на нём [image] ...

Я и сам по началу сомневался в правильности раскольцовки, но когда у меня удовлетворительно стало работать на 9 вольтах и красивая картинка на осциллографе появилась, - я понял, что всё нормально (и объяснение DWD по поводу перегрева меня вполне удовлетворяет).

> А как же он у меня работает, коммутируя подсветку ЖКИ, почти в 350 мА ?

А как же он у меня работает, коммутируя больше Ампера (следуя DWD) ? А распаял я именно так, как нарисовал. И как я сказал, буква Д - не лучший вариант. avp мне говорил, какие буквы лучше, но я забыл (кажется Г).

***

Кстати, в виду того, что предложил SADKO, а именно заменить диодный мост и стабилизатор на ключевой транзисторный детектор по схеме :

Исходные данные : оказывается (смотрим на графики) транзисторы по указанной схеме имеют лучшие амплитудные характеристики (графики 1 и 2), чем аналогичный двухполупериодный выпрямитель на диодах (график 3). Это происходит потому, что сопротивление открытого коллекторного перехода транзистора меньше прямого сопротивления диода (и скорее всего транзистор выигрывает ещё и на обратном токе).

Схема приведена для транзисторов ГТ108Г и диодов Д9Б при частоте 200кГц.

Видим, что получается выигрыш по уровню выпрямленного сигнала в 2..5 раз. Однако, здесь речь идёт о маломощной схемотехнике, а именно точечных диодах и просто смешных германиевых транзисторах. Так вот ВОПРОС, а точнее просьба к DWD и прочим : полазить по справочникам и выяснить имеет ли место такое же предпочтение в схемотехнике в силовом варианте, на элементарной базе, работающей на большом токе и напряжениях ? Если выигрыш по стравнению с диодами сохраняется, то приведите конкретные варианты названия транзисторов. ОК ? Частоты желательно до 200кГц (но можно и до 50 кГц).

Кстати, думаю понятно, что данный на рис. трансформатор, это транс-ассиметричник. У нам это транс с плоской бифиляркой без сердечника.

ingvar

Я понимаю, что современная схемотехника - это здорово. Но почему бы не применить трубку Грэя. Ведь у него получается искровик с защитой от фона + утилизация етой самой радиантной энергии.

DWD

QUOTE(Dragons' Lord @ 2.09.2005 - 00:34)..."самый длинный вывод - колектор". А транзистор к себе нужно не всякими скосами располагать, а надписью на нём [image] ...

Что то и у меня уже сомнения закрались...
DL, на фотках Вашего устройства транзистор расположен так, что надпись на нём отвёрнута от полевика... В общем, если смотреть на транзистор со стороны надписи на нём и выводами вниз, то коллектор получается слева. Расположение других деталей на плате заставляет сделать вывод о том, что у Вас коллектор с эммитером перепутаны местами.
Это если исходить из того, что цоколёвка КТ685 соответствует, например, транзистору КТ3107.

QUOTE(Dragons' Lord @ 2.09.2005 - 00:34)Кстати, в виду того, что предложил SADKO, а именно заменить диодный мост и стабилизатор на ключевой транзисторный детектор по схеме...

Мне кажется, не стоит отвлекаться на синхронные выпрямители и импульсные стабилизаторы. Сейчас это не принципиально. Если схема запустится, то и на обычном выпрямителе и линейном стабилизаторе, и даже без нагрузки...
А потом уже можно будет вылизывать схему, заменяя обычное на отличное.
В общем, получается, что вместо того, что бы прикрутить любой болт в устройство и включить его, Вы ищете болт с квадратной шляпкой вместо круглой, как бы, оттягивая момент включения...
Это психологическая проблема. Такое бывает, когда боишься, что собранное устройство не заработает. Хочется думать, что к Вам это не относится...

Мне, например, то же кое что не нравится. Например, вместо TL494 можно было бы поставить TL3842 или подобный ШИМ-контроллер и не заморачиваться с цоколёвкой КТ685...
Но пока это не главное, тем более, что у Вас уже всё спаяно.

Единственное, что мне не нравится на данном этапе, так это схема контура. У Вас есть уже намотанные трансформатор и дроссель? Если да, то сообщите типы и марки сердечников и моточные данные, проверю кое что. Если ещё не намотаны, но уже есть прикидки, то же сообщите.
Правда, я уже начинаю забывать, по какой причине вышли на такую схему. Если успеете сообщить данные сегодня, то на выходных перечитаю конференцию и посчитаю.

Хотя я, наверно, торможу... В своём посте под номером 782 Вы описываете катушки, именно, для этой конструкции?

TAM Мастер сновидений.

Группа: Shadow
Сообщений: 497
Регистрация: 3.5.2004
Из: Санкт-Петербурга

Подборка статей В.Т. Полякова из журналов "Радио", посвящённых громкоговорящим детекторным приёмникам с питанием от "свободной энергиии":
http://tamsite.nm.ru/detectors/polyakov.rar

Спасибо за идею, SADKO.

Igor63

ИРКУТСКИЙ ФИЗИК ИЗОБРЕТАЕТ СПОСОБЫ, КАК ЭКОНОМИТЬ ЭНЕРГИЮ
http://www.aisttv.ru/newsite/index.php?&ri...5.07.2005#15149
Статья аналогичного содержания опубликована в журнале
Новая Энергетика №2(21),2005.
Я говорил с ним по телефону.Он сказал что заявка подана и
теперь можно сказать,что конвертор в его схеме - это индуктивность.
Сам повторить его опыты пока не имею времени.

Lectrik

привет всем уч-кам форума (я у вас новенький [image] [image] ,рад встрече с единомышленниками . занимаюсь темой резонансов давненько. есть кое-какие наработки по теме . Тесла и остальные корифеи исползовали разрядник, а это генератор широкого спектра частот и там без разницы -как будет меняться индуктивность вследствии изменения магн проницаемости сердечника- условия резонанса выполнятся автоматически для всех частот.Для того, что-бы вогнать в рез-нс катушку с железным сердечником нужно двигаться двумя путями 1 напржённость поля должна быть такой,чтобы работа была в области насыщения сердечника .(но это сильно гудит и греется [image] ) 2 использовать разрядник нельзя (можно только кратковременно, как в электрошокере ) ,соответственно нужно использовать в преобразователе новые полевые транзисторы,которые в открытом состоянии пропускают ток в обоих направлениях , в отличие от биполярных. Ну и самое -самое - что такое резонанс - обмен энергией и всё, - в нашем случае обмен между конденсатором и индуктивностью ,аналогичный процесс можно наладить между двумя индуктивностями и т д и при этом отбор от источника тока мизерный ,несмотря на громадные внутри контурные токи и напряжения соответствующие добротности системы). Но отбор от источника всё-таки есть(зараза [image] ) Получается банальный вечный двигатель с замкнутой системой. Само напршивается- разомкнуть систему -этим сейчас и занимаюсь многочастотный резонанс используется во многих современных блоках питания- практически на любом железе

SADKO

Ну а теперь серьёзно...
К вопросу о мощьности, а мосфеты использовать нам не судьба?
Щас мноого новых интересных транзисторов, так что с мощьностью всё в порядке...

А вот посмотрите что по схематехнике обычно бывает http://zpostbox.chat.ru/az10.htm , многозначительные примеры, и я хочу обратить ваше внимание на то, что выпрямитель можно сделать и обратимым чего вам никогда не дадут диоды... Но и сам по себе он хорош конечно, НО немножко не в этом дело... Мне очень нравится логика рассуждений Лорда по поводу вта, прям метод дедукции, так вот тут его и надо было применить с самого начала, я намекал на это, правда в филосовско-брехнотрёпской форме. Щас намекну конкретней. Рассмотрим некий двухполюсник Х, тот самый заветный трансформатор у которого со вторички мы снимим такую мощу, что её слихвой нам хватит, и на мерзские диоды выпрямителя и на пропитание кривого и одноногово генератора нагруженного на перевичку, и ещё энергии на всю матушку Россию останется...
Только вот интересно мне, а на фигаж тогда вообще этот генератор и выпрямитель, замкнуть оный двухполюсник сам на себя, тока шоже станется с оным умножителем мощьности а??? Так возможно ли такое чудо в принипе или всётаки сценарий то другой. Я не предлагаю болт с квадратной шляпкой к неработающей машине, я говорю о том что у вашей машины кврадратные колёса

Ну а теперь предположим что дело то не сколько в чудотрансформаторе, сколько в самой системе в целом. А потом мы привыкли воспринимать трансформатор всеголишь как трансформатор и как трансформатор его использовать, но если использовать его так же как обычно используют трансформаторы врядли мы получим от него больше чем это бывает обычно...
Так же полезно нашу обвеску, рассматривать не просто как генератор или выпрямитель, или и то и другое, а некий нереальный компонент включённый в систему (Не реальный- не имеющий физического эквивалента, но возможный математически и технически с определённым уровнем допущений. Мы же можем хоть двухполюсник с отрицательным сопротивлением родить, только вот беда внутри у него батарейка будет...)... Вообще как такой выпрямитель повлияет на колебательную систему, а если он будет генератором... А если рядом с такой катушкой крутить колесо с магнитами, будет ли ему всё равно наличие такой системы, или что то изменится?

А между прочим, в ТАМовской подборке статей есть очень правильные слова из которых просто не делаются выводы, ибо автор ставит целью питание приёмного устройства радиочастотой, и решает эту задачу. Но здешние посетители то ставят себе другие цели... Я здесь уже писал когда то даааавно, что у Мельниченко меня кое что цепляет за живое, ибо я уже знаю что это так, а это именно так, ведь это те самые выводы, ведь что такое антена и нафига она нужна ?!?!? Думаете Тесла проводов жидился, что всё беспроводной передачей энергии страдал, он вовсе не был дураком и не верил в глупость.
Эх ему бы нашу элементрую базу, вот бы порадовался мужик...

Partner

QUOTE(Igor63 @ 5.09.2005 - 09:56)ИРКУТСКИЙ ФИЗИК ИЗОБРЕТАЕТ СПОСОБЫ...
Сам повторить его опыты пока не имею времени.
Исходные данные для повторения (схема, параметры, компановка) доступны?

Igor63

Перепечатка статьи Касьянова из журнала НЭ

______________________________.doc ( 48.5 Кб )

Radiovandal

QUOTEПерепечатка статьи Касьянова из журнала НЭ

Не знаю чё там у них за конвертер, но если верить амперметру то на активную и индуктивную нагрузку у меня сей девайс жрёт в два раза больше чем отдаёт.
Надо бы ещё с лампочками проверить...

free-energy

Посмотри на фото там не без конденсаторов обошлось, может последовательно включеный паралельный резонансный контур?

Про "гипотетический" трансформатор.
Там... кто там?... ТАМ если ты здесь, пожалуйста, выложи всю инфу по Маркову которую я тебе отослал, ну и письмо мое. Пусть zam мне объяснит, где здесь взаимоиндукция?

Korsar

Вот может кому пригодится: собственно картинка
ну и сам файл тут
внимание размер --- 3 532 993 байт

TAM Мастер сновидений.

Группа: Shadow
Сообщений: 497
Регистрация: 3.5.2004
Из: Санкт-Петербурга

TO free-energy:

Выложил оба файла здесь: http://tamsite.nm.ru/markov/

Кстати, подобрал подходящую основу для этого транса. Скоро буду пробовать.

Korsar

А пожалуйста исправил
если кому нужно выкладываю и первую часть

всё в диживю формате
Вот пожалуйста
размер --- 2843.83 kb

Dragons' Lord

SADKO :

Несколько простых вопросов (наводящих) :

- Применительно к твоим советам нужно использовать схему прямого или инвесного включения полевиков в "выпрямителе" ?

- Ты предлагаешь, сначала подать импульс на плоский бифиляр, который наведёт в соленоиде ответную реакцию (и запасёт в нём энергию), а затем обратно этим же бифиляром уловить (удесятерённый) сигнал с этого соленоида ? "Удесятерение" происходит предположительно из за топологии плоского бифиляра.

- Технологию Чернетского или Авраменко не рассматриваем ? Или... (вообще-то мне их фичи очень напоминают твои возвания к детекторным приёмникам).

Буду благодарен, если ответишь.

Carn

QUOTE(free-energy @ 9.09.2005 - 00:46)Посмотри на фото там не без конденсаторов обошлось, может последовательно включеный паралельный резонансный контур?

Скорее всего. Все три конденсатора (судя по размерам - разной емкости)соединены между собой параллельно.

А без емкости (ей) у меня эксперимент пока тоже нулевой

SADKO

QUOTE(Dragons' Lord @ 12.09.2005 - 00:15)- Применительно к твоим советам нужно использовать схему прямого или инвесного включения полевиков в "выпрямителе" ?

Это зависит от конкретной элементной базы и режима работы, там всё собственно написанно, что да как и почему, вот и соображай, фишка то не в этом. В идеале нужен выпрямитель который будет полностью обратим. Хотя возможны и варианты в частности n-каскадный.

QUOTE(Dragons' Lord @ 12.09.2005 - 00:15)- Ты предлагаешь, сначала подать импульс на плоский бифиляр, который наведёт в соленоиде ответную реакцию (и запасёт в нём энергию), а затем обратно этим же бифиляром уловить (удесятерённый) сигнал с этого соленоида ? "Удесятерение" происходит предположительно из за топологии плоского бифиляра.

Я предлагаю вовсе не это, если бы описанный тобою сценарий имел бы место быть, Фролов бы давно кую нить премию получил, ну или билет на тот свет...

QUOTE(Dragons' Lord @ 12.09.2005 - 00:15)- Технологию Чернетского или Авраменко не рассматриваем ? Или... (вообще-то мне их фичи очень напоминают твои возвания к детекторным приёмникам).

Чернетского? А у него была какая то технология, я что-то незаметил...
Аврааменко? А причём сдесь вообще Аврааменко, два диода хорошо, а синхронный детектор ещё лучше и КПДстее. Да, оперируюя вилками и синхронными детекторами можно сочинить то что предложил Мельниченко, а учитывая особенности синхронного детектирования, это можно сделать на более низких частотах, и не надо рвать волноводы, волноводы не надо...

Я намекаю на совсем другое, морскую раковину к уху подносишь и шум в ней слышишь, откуда он взялся там. Мне ещё опыт с двумя маятниками запомнился, как один поглащал энергию колебаний иного. Если ты соберёшь простой колебательный контур, то в нём уже сами собой возникнут колебания, другое дело что они ничножны, а то и немогут возникнуть совсем из-за конструктивных особенностей контура. Ты не сможешь сделать сверхпроводящий, мегадобротный контур. Но в твоих силах с имитировать это состояние, пусть даже с внешним вложением энергии, пусть, но он станет тем самым маятником, забирающим энергию... Вот он у тебя и холодеть станет или по иному как чудить будет...

МАВ

- Технологию Чернетского или Авраменко не рассматриваем ?

Я не знаю всех работ Чернетского, но то, что он показал однажды на конференции в Москве в 1986 г. - смешно.

Это была коробка с тремя 150 ватт лампами и искровым разрядником. Чернетский включил в сеть и показал, что лампочки горят в полнакала. Затем стал выкручивать разрядник так, чтобы возникла дуга. И пока дуга горела лампочки светились в полный накал. "Энергия поступает из вакуума!" торжественно объявил Чернетский. Я потом познакомился с ним и договорился посетить их лабораторию. Попросил показать - что в коробке. Там был конденсатор на 30 мкф, винт-разрядник и три лампы соединенные между собой паралельно. И все это представляло последовательную цепь. В лаборатории (она была в подвале жилого дома) его асистент с видом колдуна испытывал водородный разрядник - дело в том, что дуга выжигает металл быстро, и теперь только остается найти способ устойчивого горения дуги, во время которого и получается энергия из вакуума - вот и всё!!!!
И еще - его приборы были 19 века - старинные реостаты, амперметры и вольтметры электромагнитные и тд. Так вот - они ДЕЙСТВИТЕЛЬНО НЕ ПОКАЗАЛИ УВЕЛИЧЕНИЯ ПОТРЕБЯЕМОЙ МОЩНОСТИ ИЗ СЕТИ!!!

Я ехал домой и думал об этой загадке Чернетского... И оказалось все просто! Дуговой разряд был ВЫСОКОЧАСТОТНЫМ! И его приборы эту частоту не замечали. А для кондера 30 мкф эта частота не оказывала реактивного сопротивления, которое для 50 гц было заметным. Вот и лампочки получали из сети свои 220 вольт!

Так легко самообманутся - и главное - не поддаться на эту иллюзию людям, подверженным суггестии, словесному гипнозу.

Будьте бдительны!!!!!!!

Lectrik

разбирался с трансом Маркова - получается вот что - перваая половинка первички не компенсируется полностью второй половинкой намотаной встречно секции первички -так как диаметры и соответствено индуктивности у них разные. В результате остаётся нескомпенсированая первичка эквивалентная 2-3 виткам - коэфициент трансформации получается умопомрачительный ,кстати ток первички тоже [image] . Единственнй плюс - широкополосность,- вследствии насыщения сердечника и малой индуктивности первичной обмотки эквивалентной 2-3 виткам

fort

QUOTE(Lectrik @ 14.09.2005 - 23:55)разбирался с трансом Маркова - получается вот что - перваая половинка первички не компенсируется полностью второй половинкой намотаной встречно секции первички -так как диаметры и соответствено индуктивности у них разные. В результате остаётся нескомпенсированая первичка эквивалентная 2-3 виткам - коэфициент трансформации получается умопомрачительный ,кстати ток первички тоже [image] . Единственнй плюс - широкополосность,- вследствии насыщения сердечника и малой индуктивности первичной обмотки эквивалентной 2-3 виткам

У меня тоже были подобные сомнения или предположения. Но у него есть и другой вариант первичка разделена на две половинки и намотана встречно на двух разных кернах, а вторичка сверху поверх двух кернов одновременно. То если рассматривать такой вариант, то в итоге получается почти обычный транс, только с разомкнутым сердечником.

sergrushka

QUOTE(SADKO @ 12.09.2005 - 23:50)1. В идеале нужен выпрямитель который будет полностью обратим. Хотя возможны и варианты в частности n-каскадный.
2. Я намекаю на совсем другое, морскую раковину к уху подносишь и шум в ней слышишь, откуда он взялся там.
3. Если ты соберёшь простой колебательный контур, то в нём уже сами собой возникнут колебания, другое дело что они ничножны, а то и немогут возникнуть совсем из-за конструктивных особенностей контура. Ты не сможешь сделать сверхпроводящий, мегадобротный контур. Но в твоих силах с имитировать это состояние, пусть даже с внешним вложением энергии, пусть, но он станет тем самым маятником, забирающим энергию... Вот он у тебя и холодеть станет или по иному как чудить будет...

Здравствуй Садко. Такие мысли и у меня были. Всегда вопрос упирается как сделать?
По пункту 1. Такого выпрямителя нет и насколько я знаю пока трудно представить как его сделать. Я прывык, что выпрямитель работает в одну сторону и передает он часть энергии за минусом потерь в элементах. И они всегда есть.
2. Мне неисвестно.
3. Остается дело за малым. Как вложением энергии сделать контур мегадобротным. Обычно мы строим контура, в которых добавление энергии делает их незатухающими. Здесь же надо думать, возможно ли это физически. Ведь делая контур незатухающим, мы тем самым и делаем его эквивалентным мегадобротному (в смысле затухания). Но никогда мы не достигаем сверхединичности. КПД схем мешает, оно всегда меньше 1.

Armer

2. Обычный резонанс. Не более. Любая труба, банка, коробка и пр. сосуды из жесткого материала будет резонировать подобным образом.

Lectrik

fort ,здравствуйте. Что-то мне эта конструкция феррозонд напоминает. Я когда-то занимался этой темой ,но по прямому назначению-для измерения постоянного магнитного поля. Наверное всем будет интересно -есть феррозонды 2 гармоники (к сожалению не возможности выслать картинку) ,устроен он так :положим паралельно два сердечника с макс. отношением длина/сечение намотаем на каждый витков по 100-300(зависит от частоты и материала -лучше пермалой или аморф железо) так чтобы суммарное поле = 0.Сблизим эти катушки ,насколько возможно и поверх намотаем вторичку . При отсутствии внеш магнитного поля на вторичке сигнал равен 0 ,или около того. при приближении магнита появляется сигнал 2 гармоники с фазой соответственной полюсу магнита и уровнем пропорц напряженности поля. так как использовал эту хрень не в качестве электросилового элемента ,то реакцию вторички на первичку не заметил. между первичкой-вторичкой медный незамкнутый экран ,при толщине магнитопровода 0.1мм меряет поле земли =\-1нТл. По моему все трансгенераторы и прочее вертится вокруг этой конструкции

fort

QUOTE(Lectrik @ 15.09.2005 - 15:00)fort ,здравствуйте. Что-то мне эта конструкция феррозонд напоминает. Я когда-то занимался этой темой ,но по прямому назначению-для измерения постоянного магнитного поля. Наверное всем будет интересно -есть феррозонды 2 гармоники (к сожалению не возможности выслать картинку) ,устроен он так :положим паралельно два сердечника с макс. отношением длина/сечение намотаем на каждый витков по 100-300(зависит от частоты и материала -лучше пермалой или аморф железо) так чтобы суммарное поле = 0.Сблизим эти катушки ,насколько возможно и поверх намотаем вторичку . При отсутствии внеш магнитного поля на вторичке сигнал равен 0 ,или около того. при приближении магнита появляется сигнал 2 гармоники с фазой соответственной полюсу магнита и уровнем пропорц напряженности поля. так как использовал эту хрень не в качестве электросилового элемента ,то реакцию вторички на первичку не заметил. между первичкой-вторичкой медный незамкнутый экран ,при толщине магнитопровода 0.1мм меряет поле земли =\-1нТл. По моему все трансгенераторы и прочее вертится вокруг этой конструкции

Благодарен. Очень интересно, я о таком датчике раньше не слышал. Сейчас для измерения магнитных полей в основном применяют датчики Холла.
Обязательно соберу такую конструкцию и поэкспериментирую

Dragons' Lord

Кого тут интересовали параметры первички моего транса (с плоской бифиляркой) ? Кажется "Партнёра". Короче, обговорил с avp приблизительные параметры. Вот они :

70 витков - соленоид (точнее два по 35 вит. с небольшим зазором в центре),
2.4 мм - толщина провода,
2,33 мГн - индуктивность.

Подключение будет осуществляться ко ВСЕМ виткам сразу, а не к нескольким, как то было нарисовано на схеме. Резонанс параллельный. Генератор для первых опытов, - вышеописанный (на TL494).

***

Да, кстати, совсем забыл.

avp мне сам генератор на 3000 Вольт разработает (чисто "потенциальный", а не силовой). А вот на счёт генератора СИНУСА - он мне посоветовал обратиться к DWD, как к специалисту именно в этой области. Прошу разработать попроще. Нужен синус с регулируемой частотой от 15 до 200 кГц, и желательно, с регулируемой амплитудой.

Lectrik

fort, катушки первички включены последовательно.Я использовал частоту возбуждения 12.5 кГц(1.5-2вольта) на вторичной получается 25кГц (гармоники только чётные) ,сердечник -два волоска из аморф железа длиной 3см ,обмотки тонким проводом (не помню какой диаметр) витков по 150 в каждой ,на тонких клееных бумажных трубочках ,диаметром около 0.8мм (внутрь вставлены с клеем волоски сердечника) -вторичная витков 150-200 провода порядка 0.1мм . мерял магнитное поле земли с точностью +\- 1нТесла - магнитные бури и поезд метро под домом видно реално .Так как меряет вектор поля ,то трудности с стабилизацией положения датчиеа. (использовал отвес ) Для эксперемента можно взять для сердечника "лапшу" от Ш-образного пермалоевого сердечника. при этом чутьё датчика упадёт ,но магнит от динамика анализирует уверено. Для проверки реакции вторички на первичку ,думаю собрать всё больших габаритов и замерить нагрузочные характеристики

free-energy

QUOTEavp мне сам генератор на 3000 Вольт разработает (чисто "потенциальный", а не силовой).

Внимание опечатка: "мне" читаем- "НАМ"

SKAT

Вопросик у меня такой , кто компетентен, если мы полностью избавляемся от влияния вторички на первичку в трансформаторе , напруга там должна быть , а вот ток? Или при любом раскладе если нет противодействия тока не будет?

по рисунку : вторичка намотана на части замкнутого магнитопровода, первичка поверх всего магнитопровода. МП первички намагничивая оба керна замыкается по воздуху. "противодействующее" поле вторички замыкается по магнитопроводу .... Первичку естественно в резонанс.

Dragons' Lord

free-energy :

> Внимание опечатка: "мне" читаем- "НАМ"

Ясен пончик заделюсь со всеми.

SKAT :

Ни кто не компетентен. Этот вопрос можно отнести к временам появления идеи о трансгенераторе. Я лично, к сожалению, не успел ответить летом на этот вопрос (на практике), однако скажу, что avp мне говорил (после проведения опытов над ассинхронной спаренной Ф-машиной с ленточными катушками), что к сожалению, мощности нет, если имеем ассиметричность. Но я всё ещё продолжаю верить, что это возможно, по крайней мере до тех времён, пока сам не поставлю свой опыт. (Уже скоро [image] )...

fort

QUOTE(SKAT @ 16.09.2005 - 00:04)Вопросик у меня такой , кто компетентен, если мы полностью избавляемся от влияния вторички на первичку в трансформаторе , напруга там должна быть , а вот ток? Или при любом раскладе если нет противодействия тока не будет?

по рисунку : вторичка намотана на части замкнутого магнитопровода, первичка поверх всего магнитопровода. МП первички намагничивая оба керна замыкается по воздуху. "противодействующее" поле вторички замыкается по магнитопроводу .... Первичку естественно в резонанс.

Делал я подобную конструкцию. Работает. первичка почти не чувствует нагрузку во вторичке, но и мощности со вторички практически не снимешь. Напряжение х.х. "нормальное", только небольшая нагрузка - садится...

zam

QUOTE(SKAT @ 16.09.2005 - 00:04)Вопросик у меня такой , кто компетентен, если мы полностью избавляемся от влияния вторички на первичку в трансформаторе , напруга там должна быть , а вот ток? Или при любом раскладе если нет противодействия тока не будет?

по рисунку : вторичка намотана на части замкнутого магнитопровода, первичка поверх всего магнитопровода. МП первички намагничивая оба керна замыкается по воздуху. "противодействующее" поле вторички замыкается по магнитопроводу .... Первичку естественно в резонанс.

От влияния вторички на первичку ты не иэбавился ,а просто увеличил индуктивность вторички ,поток вторичной не полностью замыкается в магнитопроводе ,а частично вылезает за пределы первичной ,от этой части потока и будет эдс на первичку . В электротехнике есть понятие взаимоиндукции контуров Е2=М*I1*6,28*v ,где Е2 - эдс на вторичную со стороны первичной
М-коэффициент взаимоиндукции I1-ток первичной v- частота.
Получаем М=Е2/M*I1*6,28*v найди для своего тр-ра коэффициент М ,подай ток I2 во вторичку ,и получишь Е1=М*I2*6,28*v , где Е1-эдс на првичную со стороны вторичной, тоесть при одинаковых токах в первичнной и вторичной получаем одну и ту же взаимную ЭДС ,а при разных токах не забывай использовать коэффициент взаимоиндукции. Поэтому,при замерах эдс на первичную ,учитывай только ток во вторичной

fort

>>>>>>>От влияния вторички на первичку ты не иэбавился ,а просто увеличил индуктивность вторички ,поток вторичной не полностью замыкается в магнитопроводе ,а частично вылезает за пределы первичной ,от этой части потока и будет эдс на первичку . ... тоесть при одинаковых токах в первичнной и вторичной получаем одну и ту же взаимную ЭДС
>>>>>>>>>>

подобное я и наблюдал при прямом и обратном включении подобного транса. Подключение нагрузки ко вторички практически не увеличивало ток в первичке, но сразу просаживало напругу на вторичке.
Так что заключение об одинаковой взаимоидукции правильны.

Dragons' Lord

SKAT :

Вообще-то то, что ты нарисовал - это, по сути, Ф-Машина Фролова. Он писал, что германцы именно так и делали, но это не правильно и гарантированно не работает.

DWD & Armer :

> Это если исходить из того, что цоколёвка КТ685
> соответствует, например, транзистору КТ3107.

avp говорит, что у КТ3107 обратно-симметричная цоколёвка (только по внешнему виду !) относительно КТ685. То есть у КТ685 самый длинный вывод справа (если расположить транзистор надписью на себя), а у КТ3107 самый длинный вывод слева. У обоих СПРАВА - коллектор, слева - эмитер. Так что у меня и нарисовано правильно и распаяно на плате правильно. Знайте и владейте

SKAT

QUOTE(Dragons' Lord @ 18.09.2005 - 01:37)Вообще-то то, что ты нарисовал - это, по сути, Ф-Машина Фролова. Он писал, что германцы именно так и делали, но это не правильно и гарантированно не работает.

К годалке не ходи, зайди на MATRIX и всё тебе раскажут какой девайс и почему не работает
и zam, прав ток видим только в виде потерь сердечника, и fort прав на вторичке практически чистое напряжение, (еслиб не те самые потери).

free-energy: тебе не кажется ,что статья Касьянова описывает явление феррорезонанса?, первая лампочка последовательно с сетью создаёт источник тока . из статьи:
QUOTEПри подробном исследовании режима работы этой нелинейной «экзотической схемы выяснилось, что в нагрузочной диагонали выпрямителя возникает свободный (собственный) процесс. Причиной его является скачкообразное изменение производной пульсирующего тока в моменты времени, когда ток становится равным нулю.
Да и вообще мужик молодца , загнал сердечник на грань насыщения постоянным(пульсирующим) током, и работает на прямую с эффектом

free-energy

QUOTE(SKAT @ 18.09.2005 - 16:18)free-energy: тебе не кажется...

Не кажеться, потому что не знаю, но думаю что то, что там должно стоять - просто.

Armer

QUOTE(Dragons' Lord @ 18.09.2005 - 04:37)avp говорит, что у КТ3107 обратно-симметричная цоколёвка относительно КТ685.

Ну выходит я его не правильно распаял
И тем не менее у меня тоже работает [image] , в противном бы случае коэф. усиления упал бы до единиц, а то и вовсе бы не было. Может выпускают и так и так, как например с симисторами ТС106...?

fort

[SKAT=,18.09.2005 - 16:18]Да и вообще мужик молодца , загнал сердечник на грань насыщения постоянным(пульсирующим) током, и работает на прямую с эффектом

[/quote]

Я думаю там не только идуктивность на ферромагнетике, но и кондер, так как без него феррорезонанс не получится...
Нужно будет поиграться...

DWD

QUOTE(Dragons' Lord @ 15.09.2005 - 18:50)Нужен синус с регулируемой частотой от 15 до 200 кГц, и желательно, с регулируемой амплитудой.

Обычный НЧ генератор с усилителем напряжения и (или) мощности.

На счёт КТ685. Пролучается, что справочник врёт...
Буду искать транзистор. Пока сам не проверю, не поверю ни кому...

Armer

Надеюсь, сим постом я завершу этот долгий спор [image] Проверено тестером и схемотехникой. Хотя, повторюсь, (и AVP тоже в курсе) бывает производители любят менять ноги местами, но это обычно как-то отмечено. Может у тебя такой случай, я не знаю. Но ради интереса попробуй ноги поменять, глядишь и правда меньше греться будет

fort

А о чем собственно спор?
Любого (биполярного) транзистора очень легко определить цоколевку (не зная ни марки его и совсем ничего о нем, главное знать, что он биполярный) имея только один тестер (китайский) и резистор на 5-10кОм.
Тестером (в режиме диодной прозвонки) найти базу в транзистора без проблем (я думаю вы это знаете). Далее осталось найти где коллектор, а где эмиттер. Когда нашли базу, сразу же стало известно, какой проводимости транзюк (n-p-n или p-n-p). теперь, если транзистор (к примеру n-p-n) делаем следующее, подключаем резистор одним концом к плюсовому выводу тестера, а другим к базе. Далее этими двумя щупами тестера подключаемся к остальным выводам транзистора (наугад).
1. Если если тестер покажет сопротивление на порядок меньше чем сопротивление резистора, значит попали в "точку". "+" щупа это коллектор,
"-" щупа это эмиттер!
2. Если же проводимости не будет или будет большое сопротивление (это имеет место в составных транзисторах), то необходимо поменять щупы местами и вы увидите картину, описанную в первом пункте.
С p-n-p транзистором наоборот, резистор подключается к минусовому щупу, далее процедура аналогична, только в этом случае коллектор будет на минусовом щупу тестера.
Вот и все!

Armer

Да все конечно можно [image] Можно даже и без резистора, DWD правильно обратил внимание, что переход база-коллектор имеет меньшее сопротивление, чем база-эмиттер, из за бОльшей площади первого. А с тестерами... надо знать с чем работаешь, к примеру у нашего ТЛ-4М в режиме омметра с "минус"-щупа выходит плюс.

Да и не никто не заморачивается на этом, это так, повод отвлечь голову от тежелых будней...

DWD

У меня в справочнике нарисовано так, что длина вывода эммитера меньше...
Буду иметь в виду.

Теперь о главном.
Просматривая старые журналы, наткнулся на любопытную статейку (смотрите аттач). Файл DjVu, 2 страницы.
По неволе вспоминается black741...

kontur.zip ( 35.43 Кб )

Curious

DL
Я тут подумал - слегка так, слушая перепетиии об КТ685.
На мой взгляд для полевика питание в 9 вольт маловато будет, поэтому я бы сделал по своему. Питание 12, а еще лучше бы 15 вольт. При малых скоростях хорошо работает КТ815, но лучше КТ630А, КТ961Б. Только будет он работать наоборот - когда внутренний транзистор открывается - полевик закрывается, но поскольку скважность широко меняется, то сие и не важно. А полевик лучше бы ьолее высоковольтный К примеру IRF640 - 200 В, 18 А.

Dragons' Lord

Curious :

> При малых скоростях хорошо работает КТ815, но лучше
> КТ630А, КТ961Б.

Каков верхний доступный частотный диапазон для указанных транзисторов ? (А КТ685 похоже каждый завод штампует, как ему заблагорассудится, однако альтернативы ему по скорости и нужному напряжению нет. Потому и выбрали его).

Curious

Dragons' Lord

КТ815 применял на частотах до 200 кГц и длительности импульса до несколько мкС. КТ961 работали хорошо до 500 кГц и длительности до 400 нС. Основная проблема - обеспечение времени переключения, но поскольку TL494 имеет скорость нарастания и спада фронтов импульса - не более 200 и 100 нС, то КТ961 будет достаточно. А еще, я думаю, подойдет КТ660 - переключательный с низким напряжением насыщения А - 0,05 В, Б - 0,035 В. В выборе комплектующих я ограничен, поэтому делаю по принципу - что есть в закромах. В предложенной вами схеме мне не нравится сам принцип управления полевиком, а транзисторы в ваших краях проще подобрать - n-p-n имеют более широкую номенклатуру. КТ606, КТ659А, КТ6114, КТ904, КТ907, КТ909. Да, а выбор то отечественных транзисторов вызывает грусть!
А ежели требуется более жесткое условие на время переключения, то схему можно сделать по принципу, который я предложил free_energy. По тем схемам я получал время фронтов до 30 нС.

Mibor

QUOTE(DWD @ 27.09.2005 - 20:30)...
По неволе вспоминается black741...

..и вилка Авраменко..

Dragons' Lord

Почитал я тут снова все ранние высказывания SADKO, затем несколько патентов Теслы...

Итак, интерпретирую : Имеем трансформатор, у которого вторичная обмотка представляет из себя идеальный сверхпроводящий контур. Пожалуй, главной особенностью вторички можно признать полное отсутствие в ней самоиндукции ! С другой стороны вторичка эта способна взаимодействовать с средой (извлекать энергию и наоборот излучать её) с невообразимым КПД. Ещё из особенностей можно отметить, что вторичка эта не имеет реактивного сопротивления, и сопротивляется току только с омическим сопротивлением.

DWD, - что даёт такая уникальная вторичка (используем резонанс напряжения в обязательном порядке) ? Приведите здесь коротенько свои мысли. Замечу, что подобный контур не фантастика, а реальное устройство доступное любому школьнику.

SADKO :

Блин, поглядел я на длины волн и что-то частоты меня не радуют... Это же 300 МГц МИНИМУМ нужно (длина волны = 1м) !!! Ну и где-то до 30 ГГц включительно (длина волны = 1см). Ты как такие частоты генерил ? А без таких частот говорить об использовании схемотехники, основанной на четверть-волне не приходится [image] ...

DWD

QUOTE(Dragons' Lord @ 25.10.2005 - 04:53)DWD, - что даёт такая уникальная вторичка (используем резонанс напряжения в обязательном порядке) ?
Не знаю...
Варианты тыкания пальцем в небо - буфер-накопитель или устройство, устраняющее влияние вторичной цепи на первичную...

Dragons' Lord

Эта "уникальная вторичка" - есть плоская бифилярка Теслы ! Перечитывайте патент.

Lomaster

Вот такой вот вопрос....По лекциям получаецца,что напряжение при последовательном резонансе растёт по экспоненте...Итак.Если мы запитаем движок на 220 при кондёре в 4 мкФ он нам нам выдаст 315-320 Вольт при сохраняющемся токе потребления... То есть КПД увеличицца...Вешаем на ось движка генерюк от автомашины с выхлопом 12 Вольт и питаем им УПС(аккумумуляторы есссесссно),от которого собсссно и подключен тот движок.По Крайней мере,аккумулятор должен садицца медленней.Кто-нить пробовал?(Извиняюсь за транслит,привык)

Dragons' Lord

Наконец, доделал свой воздушный трансформатор размером с большое ведро. Пока приведу только ОДИН факт (замер). Меряем индуктивность первичного контура. Затем коротим вторичку саму на себя и смотрим, как изменяется индуктивность первички.

Для прикидки, сначала я обмерил три произвольных стандартных трансформатора :
5,4 Н -> 0,12 H
10,5 H -> 0,2 H
11,5 Н -> 0,15 H

То есть, индуктичность первички изменяется в 45; 52,5; и в 76,6 раз соответственно (отмечу, что это трансы, выдающие с 220 вольт -> 6; 6,5; и 11,5 вольт). Видно, что чем больше индуктивность вторички, тем больше её влияние на первичку.

Теперь обмеряем мой трансформатор :
2,4 mH -> 2 mH

Уменьшение индуктивности в 1,2 раза. Это конечно, хорошо (гораздо лучше, чем в 45..76 раз), но подождём замеров передаваемой мощности на режимах. При обычной коммутации на 15..30 вольт смогу проверить уже сегодня вечером (благо генератор загодя сделал [image] ). А вот на резоненсе с добавочной индуктивностью, наверное, недели через две.

Потом будет ещё интересно поюзать плоскую бифилярку Теслы не в качестве вторички, а в качестве первички. И тоже при резонансных условиях.

Dragons' Lord

Сподвигся провести первую серию "занимательных экспериментов", как говорит avp. Кстати, выражаю ему мою огромную благодарность и признательность за предоставляемую безвоздмезную помощь, - как материальную, так и интеллектуальную. Короче, если кто забыл, мучаем ассиметричный трансформатор, в роли вторички которого используется плоская бифилярка Теслы. На ней, кстати, основное внимание и акцентируется.

Итак, сегодня первые пилотные опыты без всякого резонанса. То есть, раскачиваем первичку от вышеописанного генератора на TL494 напрямую. Что удалось заметить интересного :

1. Ярковыраженное свойство плоской бифилярки максимизировать разность потенциала (на её концах) до неприличных величин [image] . Заметьте, - транс расчитан, как понижающий. То есть, первичка 104 витка проводом 2 мм. А вторичка (плоская бифилярка) 68 витков шиной 1х6 мм. Всяко провод вторички имеет большее сечение. Однако (!) если посмотрим на параметры напряжения без нагрузки, то увидим следующую картину: на первичку 13,6 В -> на вторичке 29..46 В, повышаем напругу на первичке до 28,3 В -> на вторичке 115..145 В. Как видно зависимость даже не линейная, а растёт по кривой (не берусь сейчас сказать, какая функция), но очевидно, что чем выше напруга не первичке, тем БОЛЕЕ появляется разность потенциала на бифилярке. Почему я разброс напруги на вторичке привёл ? Это странное свойство проявляется при простой смене щупов мультиметра местами. Наверное, схема с частотой не справляется (проводил эксперимент на 100 КГц). Ну, не суть, - потом разберусь. Главное здесь то, что бифиляр уникален в плане получения высокого потенциала. Как видите его свойства проявляются даже при таких скромных входных параметрах, как я использовал. Я даже боюсь себе представить, что там на бифиляре появляется, если его в схему трансформатра Теслы воткнуть вместо обычной плоской катушки [image] ...

2. Второе крайне необычное свойство бифиляра проявилось из за его топологической сущности. Нет, не из за плоскости, и даже не из за бифилярности (из за бифилярности происходит то, что я описал выше). Дело в том, что бифиляр Теслы это и индуктивность и ёмкость в одном флаконе одновременно. Знаете, к чему это приводит ? А к тому, что бифиляр начинает представлять из себя некий буферизирующий элемент, который развязывает влияние нагрузки на первичный контур. Как бы является неким местом накопления энергии, которая (далеко не вся, а по мере необходимости) сливается в нагрузку по требованию последней. Как это увидеть ? Очень просто. Ставим мост на КД213Б. Навешиваем маленький сглаживающий кондёр (у меня 47 нан). И вешаем резюк в 1 КОм. Конечно, напруга на вторичке несколько просаживается, но прикол не в этом. У обычной катушки, если нагрузить её сопротивлением, просадится напряжение и после моста (постоянное) и до моста (переменное). Причём, эти две величины примерно равны. А у бифилярки напруга до моста и после него различаются в 3..5 раз ! Это и в случае работы без нагрузки и под нагрузкой. Такое впечатление, что энергия в бифиляре есть всегда в определённом количестве и слить её всю мы не может, а лишь сцеживаем с концов нужное нам количество.

В общем, далее будут проводиться опыты по навешиванию дополнительного дросселя на первичку и введение всего этого хозяйства в резонанс. На первый взгляд такого ламера, как я [image] - можно будет обеспечить самопитание агрегата. Так же будет исследована сама бифилярка с запиткой её родной - непосредственно. Быть может, кому-нибудь пригодятся "секреты плоской бифилярки", которые я озвучил, и наведут на новые мысли и на реализацию интересных схем. Чесслово - сама с нифига повышает разность потенцилов.

Смотря вперёд - думаю, что меня очень будут интересовать схемы, - как понизить напругу до уровня бытового использования, т.е. трансформировать разность потенциалов в мощность. Хотя, Тесла, похоже и так ясно всё показал [image] ... Фриша об этом упоминал. - Молодец.

P.S.: Я уже 75 патентов Теслы слил. Сегодня ночью ещё штук 20..30 солью. Рекомендую скачивать патенты где-то после 1895 года, начиная с патента на конденсатор и далее. Кстати, а Тесла был великим извращенцем - я кроме униполярного динамо нащёл у него ПИРОэлектро-генератор !!! Круто.

SADKO

А то!
Конечно поздрявляю с осинением, и даже не буду издеваться над тем что ИМХО для чего бифилярка и куды её внедрять очевидно, почему я и писал про ВСЕ!!! Остальные загадки будут более сложными ибо о иныш вещах говорится очень образно и сперва не понятно нафиг оно нужно... Как ключ здесь хронология.
Но я подолью масло в огонь от себя лично ибо у Теслы прямых указаний на это нет, да и некоторые иные его устройства не учитывают этого.
Итак, ты уже заметил что индуктивность и ёмкость в одном флаконе, ты это заметил давно, молодец, но от чего зависит ёмкость?
Кому ещё не понятно, ай да в учебники физики читать, про конденсатор.

QUOTE(Dragons' Lord @ 25.10.2005 - 04:53)SADKO :
Блин, поглядел я на длины волн и что-то частоты меня не радуют... Это же 300 МГц МИНИМУМ нужно (длина волны = 1м) !!! Ну и где-то до 30 ГГц включительно (длина волны = 1см). Ты как такие частоты генерил ? А без таких частот говорить об использовании схемотехники, основанной на четверть-волне не приходится [image] ...

А я же тебе говорил, что сверхвысокочастотная техника не такая уж простая штука, но в просем ничего невозможного я не вижу в 900 MHz кроме того, сколько тут есть всего полуфабрикатного. Но скажем так, на таких частотак всё ещё проще. Но ты пока не заморачивайся, у тебя щас тема важная для понимания всего остального и вообще, запости мне какие ты уже сделал себе игрушки...

И к стати вот http://www.electrotherapymuseum.com кто ещё не был тут...

Dragons' Lord

Кстати, забыл упомянуть одну тонкость необычную. Несмотря на то, что транс вроде как сделан в электро-МАГНИТНОМ исполнении, но внесение ферромагнитного ядра внутрь оного только УХУДШАЕТ его параметры. Факт ! Экспериментальный.

Чего пишу-то ? Да вот, сижу - балуюсь дальше. Как и сказал, подсоединил выпрямитель (мост) и повесил на него лампочку. По яркости оной можно судить о эффективности преобразований в трансформаторе. Ещё один прикол, - ставишь мультиметр на измерение частоты и просто бросаешь щупы на столе рядом с трансформатором и мультиметр этот волшебным способом [image] показывает частоту, на которой наш транс в данный момент работает. Очень удобно. Без всяких подключений. Так вот, смотрю на лампочку, смотрю на частоту и кручу при этом генератор импульсов свой. Типа частоту изменяю. Оказалось, что прав был дядька Тесла, когда говорил, что ПРАВИЛЬНО сделать, это когда параметры транса согласована с нагрузкой (вторичка, как-бы считается частью нагрузки) ! Прикол в том, что вторичка (плоская бифилярка) вследствие своей совмещённой природы легче работает на собственной резонансной частоте или аналогично на любой из кратных гармоник. У меня транс оптимально пашет на 26 КГц, затем скачком перепрыгивает на 52 КГц [image] . На этих частотах (плюс/минус пару килогерц) максимально ярко горит лампочка.

При всех опытах я в реал-тайме отслеживаю показания нагрузки (напряжение и ток), что ещё больше проясняет картину происходящего.

Мораль сей басни такова : Правильно настроить трансформатор, это - во первых выяснить частоту его вторичной обмотки. Во вторых подобрать конденсатор под индуктивность первички на уже известной частоте. И никак не иначе. Всегда пожалуйста. Опыты продолжаются.

P.S.: Пока ничего сверхединичного не вижу. При работе моей лампочки КПД системы 8,3 %. Очень надеюсь на резонанс первички, плюс очень может быть, что вылезет какой-нибудь необычный способ подключения, который позволит системе работать не так, как это принято по современным законам электротехники.

Dragons' Lord

Может и поспешу с некоторомы выводами, а возможно и ошибусь в некоторых из них, но на мой взгляд правильными будут следующие моменты :

Первый, - я обратил внимание, что не важно сколько потребляется из источника, - 10 mA или 1 А (регулируется скважностью на задающем генераторе), - лампочка всегда горит с одинаковой интенсивностью. Следовательно, на этом можно существенно экономить. Как ? - Об этом чуть позже. Здесь же обращает на себя внимание тот факт, что получается у нас транс работает не на электро-МАГНИТНОМ принципе, а на самом, что ни на есть ЭЛЕКРИЧЕСКОМ !!! (в свете этого предположения, даже не знаю, поможет ли резонанс тока на первичке)...

Второй, - как я уже сказал, можно бесконечно понижать частоту задающего генератора, но при достижении каждой кратной гармоники, вторичка трансформатора будет автоматически возвращаться на свою "родную" частоту. То есть, в моём случае эта частота 52 КГц. Например, на задающем генераторе стоит тоже 52 КГц. Всё прекрасно горит. Далее скручиваю частоту на генераторе вниз. При достижении на генераторе частоты 26 КГц вторичка транса опять перескакивает на 52 КГц. Очевидно, что можно снижать частоту генератора до любых низких частот. ИМХО (т.к. не проверить досконально). То есть, для данного случая всё будет работать и на задающих частотах : 13; 6,5; 3,25 КГц и далее.

Третий, - я обратил внимание (или мне очень так натурально показалось), что при более высокой частоте работы генератора потребляемая мощность из источника меньше (в Амперах). Другими словами, если мы хотим съэкономить на потреблении, то нужно уходить в максимально высокие частоты, опять-таки кратные частоте вторички. Для моего случая, если на генераторе вывинтить 104 КГц, то и вторичка транса автоматически (принудительно) будет работать на 104 КГц, в это же время будет потребляться из источника питания гораздо меньше милиампер.

Кстати, необычность схемотехники, братцы, заключена в первую очередь в ГАБАРИТАХ. Ну, ооочень непревычно для нас делать витки вооот такого диаметра. Понятное дело, индуктивность растёт. Но растёт ведь и реактивная составляющая сопротивления первички. Я, например, не могу через неё большой ток пропустить. Не лезет [image] . Максимум 120 mA удалось запихнуть. Тут есть два выхода. Либо и первичку бифилярной выполнять, либо снижать количество витков, впрочем, так у Теслы и было сделано.

SADKO :

А скоро пойдут сложные обещанные загадки ? Что касается ёмкости, то могу сказать просто, - зависит от РАЗМЕРА катушки. А если подробнее, то от площади поверхности провода катушки. Чем толще провод, тем более эта поверхность (ведь больше периметр). Ну, и чем больше витков, тем больше длина провода, и тем больше протяжённость этой поверхности. Кстати, если учесть, что условие резонанса звучит так : "чем больше ёмкость, тем меньше может быть индуктивность", то можно считать, что при очень толстом проводе (медная трубка) можно иметь буквально очень малое количество витков. И условие резонанса (по другому, - сверхпроводимости, т.е. отсутствия реактивной составляющей) будет выполняться.

Тут напрашивается очень перспективная схемка. Первичка, как обычно у Теслы - несколько витков трубки большого диаметра. Вторичка, - коническая бифилярная катушка ! Каково ?...

По поводу девайсов моих. По генератору киловольтнику - Я пока с avp схемку защиты полевика от пробоя конденсатора не стрясу, запускать оную не буду. Я не камикадзе. Здесь же (при 1 килоВольте) буквально с нескольких нан... ну пускай с нескольких пик, - такой ток может пройти, что мама не горюй... Короче, скоро будет готово. А по TDA7560 - ещё не достал. На следующей неделе будет, я думаю. Зато купил сегодня новую катушку зажигания (на ВАЗ 2101-07). Интересно, сколько киловольт оная с 12 вольт входа даёт ? И где минус у неё, - на корпусе ?

DED

DL , может поможет в твоих опытах:
Создание этой теории не только удовлетворило потребность в объяснении уже известных нелинейных явлений, но и способствовало более глубокому проникновению в процессы, происходящие в нелинейных системах, способствовало развитию <нелинейной интуиции>, как любил говорить Л.И.Мандельштам. Именно эта <нелинейная интуиция>, которой Л.И.Мандельштам обладал в большей мере, чем кто бы то ни было, позволила ему предсказать целый ряд новых эффектов, специфичных для нелинейных колебательных систем. Эти новые эффекты были затем под руководством Л.И.Мандельштама открыты и изучены Н.Д.Папалекси. Л.И.Мандельштам предсказал, что явления, аналогичные резонансу, т. е. резкое возрастание колебаний под действием периодической внешней силы, в нелинейных системах должны наблюдаться не только при совпадении частоты внешнего воздействия с частотой собственных колебаний системы (как это имеет место в системах линейных, но и в ряде других случаев. Так, например, явления, аналогичные резонансу, должны возникать в нелинейной системе тогда, когда частота внешнего воздействия приближается к удвоенной, утроенной и т. д. собственной частоте системы. Это явление было названо резонансом n-го рода (второго рода, если внешняя частота вдвое больше, и т. д.).

Это взято отсюда: http://www.skif.biz/modules.php?name=Forum...c&p=12591#12591
пдф про Мандельштама.

Curious

DL.
Я бы хотел обратить внимание на то, что измерения мультиметром, особенно тока в импульсных устройствах, некорректно. В моих играх я сталкивался с этим: по постоянному току потребление - бальзам на душу, но при просмотре по осциллографу, на токовом резисторе импульсы тока потребления достигали 10 Ампер. Так что желательно бы мерить сумму произведения мгновенных тока и напряжения. По принципу эелетронных счетчиков эл. энергии. Я думаю что и на вторичной стороне мерить напряжение лучше по осциллографу, заодно и ведь интересно что за кривулина там присутствует.

nav

Еще по Тесле и бифилярной катушке
http://prometheus.al.ru/phisik/physgener.htm

Alex2004

Curious
Если не трудно научите мерять ток осцилографом!

Radiovandal

Alex2004

QUOTEЕсли не трудно научите мерять ток осцилографом!

А чего тут трудного, можно использовать шунт, можно трансформатор тока.

Dragons' Lord

Alex2004 :

Они ИМХО хотят сказать, что считать нужно математически, ориентируясь на падение напряжения на заранее известном сопротивлении (или я совсем безнадёжный [image] ). По закону Ома. Однако, такие зубры электроники почему-то забывают, что в подобной технике (куда я лезу) и на критичных режимах - можно локально нарушить закон Ома не одну сотню раз и не одним из сотни способов [image] . Чудесатее и чудесатее с каждой секундой.

Господа, - о возможностях приборов - осведомлён. По возможности буду придерживаться "стерильности" измерений. Кстати, я ведь уже выпрямленное и сглаженное со вторички меряю...

P.S.: А ни кто не хочет плоский бифиляр размером с полметра изготовить ?... Из провода 5 мм.

Dragons' Lord

Хочу уточнить адрес от SADKO, а то потеряетесь нафиг :

http://www.electrotherapymuseum.com/TeslaArchive/index.htm

Serge

QUOTE(Dragons' Lord @ 12.11.2005 - 18:19)Зато купил сегодня новую катушку зажигания (на ВАЗ 2101-07). Интересно, сколько киловольт оная с 12 вольт входа даёт ? И где минус у неё, - на корпусе ?
Насколько мне не изменяет память на "Б" +, на "К" -, на корпусе ничего (сопротивление изоляции на корпус должно быть не менее 50 МОм).
Если нужно сопротивление первичной обмотки (при 20гр) = 3,07-3,5 Ом
вторичной=5400-9200Ом
У КЗ (27.3705) для бесконтактной системы зажигания (при 25грС) эти цифры
составляют (должны [image] ) 0,45Ом и 5кОм соответственно
У сухой КЗ (3122.3705) первичка 0,39 Ом, вторичка 4,23 кОм
Может данные и устарели, но в нашем автопроме (которому, как кто-то сказал,чтобы догнать заграницу нужно сразу НЛО выпускать), данные должны быть стабильными.
Пока вот так.
Да, на выходе, похоже, должно быть не менее 18 кВ

SADKO

QUOTE(Dragons' Lord @ 12.11.2005 - 18:19)А скоро пойдут сложные обещанные загадки ? Что касается ёмкости, то могу сказать просто, - зависит от РАЗМЕРА катушки. А если подробнее, то от площади поверхности провода катушки. Чем толще провод, тем более эта поверхность (ведь больше периметр). Ну, и чем больше витков, тем больше длина провода, и тем больше протяжённость этой поверхности. Кстати, если учесть, что условие резонанса звучит так : "чем больше ёмкость, тем меньше может быть индуктивность", то можно считать, что при очень толстом проводе (медная трубка) можно иметь буквально очень малое количество витков. И условие резонанса (по другому, - сверхпроводимости, т.е. отсутствия реактивной составляющей) будет выполняться.

АААааАААаа, и ты Брут
Если я посылаю читать учебник физики, или какую иную книгу, то это не наезд, а действительно нужно её прочитать! Вот ты и прочти, про конденсаторы про обычные для начала, катушку свою пока забудь, пока...
То, на что я щас намекаю, на первый взгляд мало важно, но в итоге это важно, тк мы опять вернёмся к разговору обо всём сразу, помнишь ты про аллюминий спрашивал, вот тут тоже свой аллюминий, которого щас ты пока в упор не видишь... В прочем, это тоже не наезд, ибо не факт что на это обратил внимание сам Тесла. Хотя я и не знаю наверняка, но конструкция башни у меня была бы совсем мной, и проблемм которые так старался решить Тесла, не было бы в принципе...

Но скажу сразу, это не загадка, я на полном серьёзе, это скорее намёк, как в разговоре о твоём видинии ВТА, и он относится скорее ко всему, нежели к тому что ты щас от бедной катушки добиваешся...

Твои мозги работают, это прятно, но тебе нехватает базы, сам же видишь, чем больше вникаешь тем интереснее самому становится, а без базы КПД твой не велик. Я не даю готовых решений, ибо не хочу что бы микроскопом забивались гвозди, для этого есть гораздо более удобный инструмент, а микроскоп может быть куда полезней что бы тех же жуков разглядывать.

Вот смотри про какие занятные вещи пишет ДЕД, только всё это просто, давно известно и давно применяется, называется параметрический резонанс, помнишь я те писал про шарик качаюшийся на верёвочке засчёт изменеия длинны оной [image] Это я щас не к тому что это очень важно прямо щас, а к тому что нужна база, что бы просто это знать. Ведь мы намериваемся в скором времени говорить обо всём, но для этого же нужно страшное дело, знать всё.
Это конечно у нас не получится, но раз уж ды взялся за дело, то про катушки и конденсаторы ты должен знать всё. Про катушки ты уже знаешь и понимаешь многое, а вот на конденсатор забил, в прочем каюсь сам грешен, но искренне каюсь, ведь в полной мере смысл происходящих в нём процессов в настоящий момент поголовным большинством не понят и нигде не описан.
Простота его лишь кажущаяся, а это целое сокровище. Придёт время я напишу об этом поподробнее, в прочем можно тут и самому дойти, просто учебник физики надо перечитать внимательно. Я к сожалению не сделал этого в детстве, мне был больше интересен ток, во всех красочных его проявлениях, а статикой я и не заморачивался, и зря....

Далее, по делу...
Про приборы тебе правильно пишут, я бы даже больше сказал, при всём удобстве современные мультиметры имеют туеву хучу недостатков, вызванных их схемотехникой. Так что запасайся стрелочными приборами. Лично мне пришлось изрядно напрячься, ибо необычные измерения требуют необычных приборов. К сожалению, большего я пока не скажу ибо тут всё повязанно...
А насчёт не камикадзе, не парься, это я те говорю, ничего не будет, сожгёшь ты нахрен транзистор и всё [image] Если хочешь максимальную разность, я тебе уже писал про это. и вообще Хорвиц-Хилл читай однако...
Смешно читать, сразу видно с высоковольтной техникой ты ещё не колдовал, так я те расскажу, тут и специальные диоды и конденсаторы, и изолировать это дело лучше всего клеевым пистолетом, а то ведь нахрен всё по воздуху пробивает, а уж озоном во все стороны так и брызжит!

К стати, любителям искровиков, важно, озон в натуре крутой яд, надышавшись его вы имеете хорошие шансы протянуть ноги.

PS. Ты бы Лордище, написал бы сопротивление твоей катушни зажигания, а за одно и индуктивность, интересно же, их щас много производят.

nav

Кстати о конденцаторах
http://www.ispu.ru/library/physics/tom2/index.html

free-energy

QUOTEИтак, ты уже заметил что индуктивность и ёмкость в одном флаконе, ты это заметил давно, молодец, но от чего зависит ёмкость?
Емкость зависит от типа и количества ТАРЫ. И в учебниках этого нет, я проверял.

ovh

ТАРА - это ведь, по всей видимости, диэлектрик?
Но в учебниках про это есть

drol

что-то я в НФ про тару ничего не читал, может какая новая версия вышла? Если такой умный, расскажи плиз, как рассчитать кондер, если одна обкладка по площади в 1000 раз больше другой, а площадь перекрытия оных одинакова?

ваня

Не знаю, прав ли,; так, на всякий пожарный:
http://hobby.ovl.ru/forum/index.php?showto...t=1060&p=10005&
Пост № 1072

SADKO

Не совсем, но... вам тоже не мешает и даже будет полезно разобраться с тарой. В лифтерах основную работу совершает ионный ветер, он появляется из-за поля. Но возможны и иные варианты в которых уже поле будет совершать работу, только куда более эффективней, именно по тому что не будет никакого ветра..

QUOTE(ovh @ 15.11.2005 - 13:16)ТАРА - это ведь, по всей видимости, диэлектрик?
Но в учебниках про это есть

Вот и я про что говорю, хотя может быть у Фриши какие то новые учебники, мне тут недавно попался на глаза учебник физики за 8 класс, так блин, о ужас во что их превратили.

Ну так вот, а дальше надо думать почему тара, тара... Что в ней происходит, а то как прям в том учебнике, электризация тел происходит при их соприкосновении, и давай дальше уже про электродинамику втирать, а что и как там происходит знает лишь мудрец лохматый...

А ой как много чего очень интересного происходит, так что с тарой разбираться надо оооочень внимательно

Sergh

QUOTE(SADKO @ 15.11.2005 - 19:02)Не совсем, но... вам тоже не мешает и даже будет полезно разобраться с тарой. В лифтерах основную работу совершает ионный ветер, он появляется из-за поля. Но возможны и иные варианты в которых уже поле будет совершать работу, только куда более эффективней, именно по тому что не будет никакого ветра..

Это типа про то что если раздвигать пластины конденсатора то его накопленная энергия увеличивается?
И если уменьшать его емкость не механически, а электрически, то можно получать вечный кайф?

Так это же было на Скифе уже, и Наудин хотел таким образом вечняк поиметь, а вышло вроде наоборот...

Конечно, понимаю, Тесла в 19-- каком-то году восхищался тем что можно немеханически изменять емкость конденсатора, но был ли с этого толк?

Ищите по " вариконд "

http://jnaudin.free.fr/html/nzaevsg3.htm

http://www.skif.biz/modules.php?name=Forum...iewtopic&p=9833

Там дальше Forex пишет что участвовал в этих экспериментах (Заева), и вроде ничего там не получилось.

Сейчас вариконды вроде нигде не применяются, вместо них используются варикапы - полупроводниковый аналог - емкость этого диода зависит от ширины P-N - перехода, которая изменяется напряжением(намного большим амплитуды сигнала) - имеются в высокочастотных блоках телевизоров и укв-радиоприемников.

Dimbl4

SADKO, 5 коп оффтопа. В любых учебниках по НИОКР сказано, что если в комманде нету хотя бы 3 человек, то ничего хорошего она не реализует. 3 человека: генератор идей, критик и реализатор. Так что без критиков не обойтись так же, как и без двух остальных. Можно совмещать генерирование идей с поиском узких мест, но на это уйдет _гораздо_ больше времени, чем если кто-то, у кого мозги заточены на поиск нестыковок, сразу скажет Вам, что не так... Ну, а если ляпсус найдет реализатор в процессе так сказать - тут уж генератору может не поздоровиться

DWD

DL, это Вам, что бы не рыскать по справочникам....

QUOTE(Dragons' Lord @ 12.11.2005 - 18:19)...если учесть, что условие резонанса звучит так : "чем больше ёмкость, тем меньше может быть индуктивность"...

Это не условие резонанса, а способ его сохранения при неизменной частоте.
Условие резонанса - равенство реактивных сопротивлений катушки и конденсатора на какой то частоте. Эта частота и будет являться резонансной для данного контура.

Оставляя неизменной частоту, но меняя индуктивность и ёмкость, можно сохранить условие резонанса.
Например, при увеличении индуктивности в 2 раза, ёмкость нужно будет уменьшить в 2 раза, и наоборот - при уменьшении в 2 раза индуктивности, потребуется увеличить во столько же раз ёмкость.
Для простоты пересчёта на одной и той же частоте можно, просто, пользоваться равенством L1*C1=L2*C2.
То есть, 1мГн*0,05мкФ=5мГн*0,01мкФ.

Получается, что для выполнения условия резонанса на одной, конкретной частоте, можно взять маленькую индуктивность и большую ёмкость, или наоборот - большую индуктивность и маленькую ёмкость.

При этом, следует учесть, что от соотношения индуктивности и ёмкости зависит добротность контура.

В принципе, корень квадратный из отношения L/C является волновым сопротивлением контура (обозначим его "Po").
Po=sqr(L/C)

Но у каждого контура есть ещё и активное сопротивление ( R ).
А отношение волнового сопротивления к активному сопротивлению контура называется добротностью контура.
Q=Po/R

При этом нужно учесть, что амплитуда напряжения и тока контура зависят от волнового сопротивлнения.
Po=Um/Im

Всё вместе это выглядит так:
Po=sqr(L/C)=Um/Im

Вывод.
Работая на одной и той же частоте и в резонансе, но меняя индуктивность и ёмкость, можно получить разные токи и напряжения в контуре.
Скажем, при одном и том же напряжении и резонансной частоте, ток в контуре можно увеличить в 2 раза, если уменьшить во столько же раз индуктивность контура и увеличить во столько же раз его ёмкость.

NNN

QUOTE(DWD @ 16.11.2005 - 13:16)DL, это Вам, что бы не рыскать по справочникам....

QUOTE(Dragons' Lord @ 12.11.2005 - 18:19)...если учесть, что условие резонанса звучит так : "чем больше ёмкость, тем меньше может быть индуктивность"........Скажем, при одном и том же напряжении и резонансной частоте, ток в контуре можно увеличить в 2 раза, если уменьшить во столько же раз индуктивность контура и увеличить во столько же раз его ёмкость.

Это вроде хорошо, вот только то, что когда будем увеличивать емкость и уменьшать индуктивность, добротность контура может стать меньше 1, и тогда ни о каком резонансе неможет быть и речи..... ток и напряжения в контуре в таком случае будут определяться только коэффициентом трансформации.
мне кажется, что нужно стремиться достичь максимально возможной добротности, а для этого индуктивность, должна быть "больше" емкости.
тогда ток в параллельном контуре возрастет в Q раз.

free-energy

DWD, а вобще реально, на сколько могут отличаться частоты резонансного контура и частота цепи компенсации потерь?

DWD

QUOTE(NNN @ 16.11.2005 - 18:10)...когда будем увеличивать емкость и уменьшать индуктивность, добротность контура может стать меньше 1, и тогда ни о каком резонансе неможет быть и речи.....
Немного не так.
Свободные колебания в контуре не могут существовать только в случае, когда активное сопротивление контура в 2 раза больше волнового сопротивления.
R/sqr(L/C)=2
В умных книгах пишут, что в этом случае произойдёт "апериодический разряд".
Значит, это произойдёт при добротности контура sqr(L/C)/2R=0.5 или меньше.

То есть, если добротность контура меньше 1, но больше 0,5, то резонанс в контуре, всё ещё, возможен.

QUOTE(NNN @ 16.11.2005 - 18:10)...нужно стремиться достичь максимально возможной добротности, а для этого индуктивность, должна быть "больше" емкости.
тогда ток в параллельном контуре возрастет в Q раз.

А в последовательном?
Для него, ведь, важно напряжение, а не ток.
К тому же, если привязаться к конструкции трансформатора Тесла, в котором первичный контур может быть как последовательным, так и параллельным, а вторичный - только последовательным, то всё это нужно учитывать.

Дополнительно, можно вспомнить Мельниченко, который рекомендовал добавлять в цепь с низкой добротностью, дополнительный контур с высокой добротностью. В этом случае, добротность всей системы будет определяться только добротностью дополнительного контура а, значит, оставаться высокой.

free-energy, ни чего не понял.
Что такое "частота цепи компенсации потерь"?

NNN

QUOTE(DWD @ 17.11.2005 - 12:05).......К тому же, если привязаться к конструкции трансформатора Тесла, в котором первичный контур может быть как последовательным, так и параллельным, а вторичный - только последовательным, .....

А если вторичка выполнена биффиляркой Теслы, то о каком резонансе может идти речь - параллельном , последовательном?
Это ведь катушка и емкость в одном флаконе, распределенная емкость и индуктивность... это похоже уже на длинные линии, тогда там будет присутствовать волновое сопротивление и стоячие и бегущие волны...
Но на длинных линиях тоже делают резонаторы...

free-energy

QUOTEfree-energy, ни чего не понял.
Что такое "частота цепи компенсации потерь"? Имелось ввиду
почему, например в трансформаторе Теслы частоты обмоток большие, а в обычном слабо отличаются? Во вторичной обмотке Теслы, как правило больше напряжение чем ток? Противодействие слабое. Так и в обыкновенном так же. Пока не нагружен.

Dimbl4

а что вы скажете об этом? U = IR + dФ/dt... это из учебников. получается, намотав вторичку из нихрома, можно существенно увеличить выходное напряжение.
и потом, разве в трансформаторе Теслы вторичная цепь нагружена в обычном смысле?...
еще мне кажется, что режим апериодичного разряда приводит к более эффективной передаче энергии всевозможных колебаний, возникающих в разряднике (имхо)...

DWD

QUOTE(NNN @ 17.11.2005 - 12:41)А если вторичка выполнена биффиляркой Теслы, то о каком резонансе может идти речь - параллельном , последовательном?

Резонанс - это условие. А условие выполняется только один раз, хотя и может повторяться.
Вы сможете сидеть на двух стульях одновременно, если одно находится на работе, а другое - дома?..
По очереди - элементарно. Для этого, Вам, только, нужно выполнять некоторые условия - переезжать из дома на работу и наоборот.

В одной и той же топологии контура можно получить как последовательный, так и параллельный резонанс.
Если последовательно с бифиляркой включить конденсатор, то резонансная частота будет определяться соотношением дополнительной емкости, ёмкости катушки и индуктивности катушки. На одной и той же частоте, меняя последовательную ёмкость, можно получить как параллельный резонанс, так и последовательный.
Можно, не трогая ёмкости, просто меняя частоту, получить тот же результат.

QUOTE(free-energy @ 18.11.2005 - 09:56)...почему, например в трансформаторе Теслы частоты обмоток большие, а в обычном слабо отличаются?
...
Противодействие слабое. Так и в обыкновенном так же. Пока не нагружен.

В обычных трансформаторах коэффициент связи стараюся получить как можно больше - 0,9-0,9999. В трансформаторе Тесла он едва достигает 0,1.

По этому, в обычных, любое изменение на одной обмотке тут же воспринимается другой, и тут же, возникает противодействие.

В трасформаторе Тесла каждая обмотка вольна работать как захочет...
В смысле - в зависимости от условий, выполняющихся только для этой обмотки.
А из-за слабой связи условия могут быть очень разными.

Попробуйте поймать двух человек.
Сначала свяжите их метровым куском верёвки и догоните. Потом развяжите и попробуйте поймать... Вам очень крупно повезёт, если они решать убегать вместе. Но где гарантия, что они не разойдутся на первом же перекрёстке?..
Одному понравится на лево, а другому - на право. И разойдутся, ведь они не связаны и вольны делать то, что захотят.

a518

QUOTE(DWD @ 18.11.2005 - 17:09)Резонанс - это условие. А условие выполняется только один раз, хотя и может повторяться.
...
В одной и той же топологии контура можно получить как последовательный, так и параллельный резонанс.
...
На одной и той же частоте, меняя последовательную ёмкость, можно получить как параллельный резонанс, так и последовательный.
...
Можно, не трогая ёмкости, просто меняя частоту, получить тот же результат.

Так возможен ли контур в котором выполняются оба условия одновременно?
Резонанс тока и напряжения - резонанс мощности?

ingvar

Такое впечатление что никто не читал патент Теслы с трансформатором. У него везде ДВА трансформатора: передающий и принимающий не связанные между собой обычным способом. Да и работают они на СТОЯЧЕЙ волне. И именно изз-за этих отличий у него вторичка не воздействует на первичку (т.е. вторичный трансформатор только принимает без обратной связи, так как связь шла по земле и воздуху). А очем вы всё время толкуете?

DWD

QUOTE(a518 @ 19.11.2005 - 00:21)Так возможен ли контур в котором выполняются оба условия одновременно?
Резонанс тока и напряжения - резонанс мощности?

В одном контуре - нет.

SADKO

QUOTE(Dimbl4 @ 16.11.2005 - 00:33)SADKO, 5 коп оффтопа. В любых учебниках по НИОКР сказано, что если в комманде нету хотя бы 3 человек, то ничего хорошего она не реализует. 3 человека: генератор идей, критик и реализатор. Так что без критиков не обойтись так же, как и без двух остальных. Можно совмещать генерирование идей с поиском узких мест, но на это уйдет _гораздо_ больше времени, чем если кто-то, у кого мозги заточены на поиск нестыковок, сразу скажет Вам, что не так... Ну, а если ляпсус найдет реализатор в процессе так сказать - тут уж генератору может не поздоровиться

Аумъ! Но к сожалению вы один из не многих здесь кто имеет об этом представление, и дай Бог что бы оно вам помогло! Однако, я уже дааавно не пишу тут каких либо измышлений реального времени. Более того, я пишу о том что было известно за долго до моего рождения, так что я не являюсь каким то первооткрывателем. Я лишь сливаю по капле, по некоторым причинам, хотя больше этого делать скорее всего не буду, ибо от этого больше вреда чем пользы.

Dragons' Lord

Ээээ !!! Дорогой, - вернулся из поездки, наконец. Почему "не буду" сразу ? Ну, давай в личную переписку уйдём, раз нельзя для народа такие опасные знания показывать... ? Я тебе это уже предлагал.

Могу ответ на задачку последнюю переслать. Я ещё никому не говорил [image] .

pendikai

Подумалось: а если бифилярку мотать в 4,или в 8 или в большее число проводов,а потом их скоммутировать соответствующим образом-по идее можно есщё сильнее уменьщить индуктивность катушек трансформатора Теслы,а следовательно поднять частоту....

Dragons' Lord

А что, патент лень прочитать ? Хотя бы разочек.

pendikai

DL:
Я привык думать сам,потом,если есть желание,знакомлюсь с патентной литературой.Теслу я пока серъёзно не изучал,хотя одно из своих решений нашлось в его патенте (не ето).

Dragons' Lord

Вы не дооцениваете гений Теслы. Очень зря. Он за вас уже подумал. За всех нас...

pendikai

DL:
Вообще-то я планирую ознакомиться с творчеством Николы Тесла подробнее,учитывая,что наши мысли иногда пересекались.
"""Он за вас уже подумал""" -за меня никто не думает-я думаю сам.В гениальность не верю.Посмотрите мои взгляды в отношении гениальности(ближе к концу топика) http://forum.membrana.ru/forum/health.html...2348#1052552348
(если интересует-там под ником "pendik")

молния

Почитал тут ваши посты и стало заметно что некторые посетители пытаються настроить резонанс через не в сторону цели ,а от нее. Тоесть пытаються превратить выход вторичной обмотки в "розетку" чтобы можно было включать разные "девайсы" . Розетка 220В это самый большой диссонанс в нашей жизни. Главное настроят резонанс, сами его найдут, установят параметры, подключат лампочку и пшик... . Потом думают что-то не так,нет не бывает резонанса и трубят на весь мир "энергии много-не бывает такого" Вторичная цепь без нагрузки имеет другую частоту резонанса чем вторичка с лампочкой или с двигателем. Лампу подключили и все транс надо перематывать. Это у человека вилка и розетка разные понятия, а природе пофиг для неё все едино.

Dragons' Lord

Поглядите на фотку готового ассиметричного транса с плоской Бифиляркой Теслы в роли вторички. На фото нет дополнительной индуктивности, на порядок превосходящей первичный контур (внешняя цилиндрическая намотка), которая будет включена последовательно с первичным контуром. Схема будет вгоняться в резонанс тока (по первичке) на собственной частоте вторичного контура (плоской бифилярки). Опыты грядут.

unlimited

Я вот в праздники подумал :По какому-то закону(Ома) сила тока в последовательной цепи одинакова на всех её элементах.
И если взять обычный BACK-UPS 600 VA, в цепь его транса(1) включить последовательно первичку еще одного тр-ра(2) с коэфф. тр-ии 1:1,1 и со вторички(2) через диодный мост подключить на вход инвертора, то с учетом потерь мы 80-90% энергии возвращаем обратно в инвертор, т.е нагрузка на батарею снизится на 80-90%

svn

Товарищи, тут есть некая информация о генераторе Хаббарда. Пересказываю со слов знакомого.

Так вот, схемка

правильная.

Это никакой не трансформатор, а именно генератор. Работал он у Хаббарда на частоте 50 герц. Катушки были намотаны на обычном железе. Никакого коммутатора катушек не было, как и радиоактивных материалов.

8 катушек он использовал для максимального перехвата эм поля от центрального электромагнита.

Окружающие катушечки были включены последовательно. Размеры катушек непринципиальны.

Принцип работы - мол, от центрального электромагнита чтото там наводится в окружающих, и из-за какойто аномалии (уж не знаю где, в Матрице или еще гдето) с них можно собрать больше энергии чем затрачено если чтото там будет в резонансе.

know how заключается в форме импульса (спады с обоих сторон или чтото типа того) и в снижении влияния слоев на катушках друг от друга и еще на чтото. Как это сделано мне неизвестно, говорят что решение сейчас патентуется вместе с стопкой вариантов, дабы избежать хищения патентов. Но как было сказано, любой специалист кто увидит вблизи такое устройство в открытом виде, без проблем создаст копию из подручных средств.

У Хаббарда еще была какаято схемка на триодах, она была нужна именно для особенной формы импульса на центральной катушечке.

Конденсаторами подстраиваем резонанс и вперед. Как утверждают люди занимающиеся вопросом, всё это реально работает. Верить или не верить, черт знает. Но проверить не мешало бы.

Переоткрывшие это дело люди очень удивлены что никто не наткнулся на этот эффект до сих пор.

nickolai

Всем привет.
Дано: трансформатор с двумя первичными обмотками и одной вторичной
Вопрос: Как изменится напряжение на вторичной при соединении первичных паралельно (естественно синфазно)?
Ответ: У меня напряжение снизилось вдвое
Вопрос №2: Почему?

Armer

QUOTE(svn @ 8.01.2006 - 08:12)know how заключается в форме импульса (спады с обоих сторон или чтото типа того) и в снижении влияния слоев на катушках друг от друга и еще на чтото.

Меня терзают смутные сомнения, что на превичке кроме синуса в данной схеме ничего быть не может.

nickolai

Всем привет
Ну вот, у меня тихо едет крыша
По порядку: Я продолжил эксперименты с "множественными" первичными обмотками.
И вот мой транс с двойной первичкой (пока на холостом ходу) показал мне чудо маленькое.
При подключении любой из первичек ток 22мА, напряжение на выходе 29В.
При соединении первичек паралельно ток не меняется ни на йоту.
Напруга на выходе, правда, тоже.
Сейчас буду нагружать транс. Интересно, будут еще чудеса?

Partner

QUOTE(svn @ 8.01.2006 - 04:12)У Хаббарда еще была какаято схемка на триодах, она была нужна именно для особенной формы импульса на центральной катушечке.

Конденсаторами подстраиваем резонанс и вперед.
svn,
Как совместить смысл этих двух фраз?
Или, другими словами, что за резонанс получается при НЕсинусоидальной ("особенной") форме импульса?

С уважением.

Неизвестный

Прочитал тут на досуге эту ветку форума и хочу поделиться со всеми кое-какой информацией по Тесле, возможно, кому то она поможет.
Во-первых, в отличие от схематического изображения таких элементов, как индуктивность, встречающихся в современных патентах, в патентах Теслы, эти элементы изображены, так сказать, реалистично (сравните, например, его патенты 577,670 и 645,576 или 685,012). Т.е. так, как они должны были бы выглядеть в собранном устройстве. Это позволяет утверждать, что в патенте о передаче энергии (пат.645,576) речь шла именно о катушках с бифилярной намоткой. Вернее не о катушках, а о трансформаторе Теслы, в качестве вторичной катушки которого, изображена именно бифилярка или по крайней мере плоская катушка.
Во-вторых, тут как-то краем прошла тема о шаровых молниях. Не знаю, может я что-то и пропустил, но не увидел упоминания о трансформаторе Теслы, который он использовал для генерации шаровых молний. Однако такая информация и схема есть (см. приложение). Суть схемы в том, что взамен одной вторичной обмотки в трансформаторе Теслы использовалось две, но «разноразмерные», чтобы между ними можно было организовать сток потенциала. Насколько я помню (несколько лет назад читал в US-нете), схему повторили какие-то там братья, какие занимаются повторениям экспериментов Теслы, и получили небольшие шаровые молнии.
В-третьих, в рунете часто встречается информация по поводу использования разрядников а-ля Тесла, другие предлагают использовать транзисторы и даже микросхемы для генерации прямоугольных импульсов в первичной обмотке ТТ. Так вот, не надо «искать черного кота там, где его нет», изобретать велосипед и т.п. Я просто рекомендую всем перечитать в справочниках и учебниках (не знаю, не искал, может и в Интернете есть) информацию об ударном возбуждении колебательного контура. Чем больше информации об этом процессе вы будете знать, тем больше будете понимать в процессах происходящих в ТТ, направленности ЭМВ, устройстве Грея, современном ЭМ импульсном оружии и т.п.
В-четвертых, по поводу электромобиля Теслы, вернее о модернизированном им Паккарде. Я порой удивляюсь, как обрастают домыслами, и глупостями хорошие идеи, которые превращаются в дезу и потом тиражируются повсеместно. Господа, всегда обращайтесь к первоисточнику!!! Вот везде пишут одну и ту же историю, описанную якобы в газете Dallas Morning News 24 января 1931 года, но кто-нибудь хотя бы скан этой газеты пытался найти? Я где-то три месяца потратил на поиск ее в Интернете и даже в библиотеке Техаса через знакомых эмигрантов, но ничего не нашел. А источником шума послужил форум KeelyNet, который еще в 1993 году опубликовал эту информацию, якобы взятую из архива газеты. Так это или нет, мне пока выяснить не удалось. Но вот то, что речь идет о неком ламповом генераторе, это полный абсурд, впервые высказанный на страницах BBS KeelyNet и подогретый малосведущей публикой. Дело в том, что Тесла в своих лекциях и письмах пытался убедить своих последователей в том, что резистор – ненужный элемент, который тратит впустую энергию лишь на рассеивание, не давая пользы. Что касается ламп, функции которых в то время сводились к усилению сигнала, то Тесла убеждал всех, что может усилить его без использования ламп и резисторов. Косвенным свидетельством такой возможности может быть упоминание о том, что в тот период (когда проводились эксперименты с Паккардом) Тесла работал техническим консультантом на одной из радиостанций Нью-Йорка. Используя лишь катушки индуктивности и конденсаторы, он смог увеличить мощность радиостанции без увеличения мощности потребления. Эксперименты, проведенные Наудином http://jnaudin.free.fr/html/lmdtem.htm, подтверждают, что использование «звенящих контуров» может дать повышение выходной мощности.
Ну и в заключение, всех, кто ищет «свободную энергию» хочу адресовать к началам физики и электротехники, а именно к изучению свойств закрытых (!) колебательных контуров. Все гениальное просто. QUOTE: в электрическом контуре можно получить и незатухающие, т.е. вынужденные колебания, если при каждом колебании пополнять контур дополнительными порциями электрической энергии от какого-либо источника переменного тока. Для резонанса характерно получение мощных колебаний при небольшой затрате энергии внешнего источника, необходимой только для компенсации потерь энергии при колебаниях в контуре… Яркий пример этому – трансформатор Теслы. По сути, закрытый колебательный контур, можно сравнить с резонатором Гельмгольца, а небольшой объем энергии с источником резонансного звука. Объединить источник маломощного звука с выходом резонатора дело техники. По этому принципу на протяжении нескольких столетий работают тибетские колокольчики, какие от одного движения пальца по ним, могут непрерывно звенеть от десятков минут до нескольких часов. Таким же образом должна работать и схема с колебательным контуром, возбуждаемым малым источником энергии. Энергия, запасенная в емкости, может превышать в сотни раз энергию источника. Ну, а уж как снять энергию с резонирующего контура, думаю, вы и без меня знаете.

Antz

Удивительное дело, Уважаемый! Вы написали о многом, что многим известно, но то о чем практически никто не знает посчитали известным. Если вы расскажите на страницах этого форума о том как использовать энергию резонансного контура, лично я буду вам беспредельно благодарен!

Неизвестный

2ANTZ: Да нет в этом ничего тайного. Посмотрите, например, патент Ацюковского «Устройство для получения электрической энергии» 2 261 521. Однако сразу сделаю поправочку, это не совсем то, что я имел в виду, хотя мысль в нужном направлении. Закрытый колебательный контур это катушка индуктивности и конденсатор вне цепи… Вот–вот, после этих слов в меня полетят камни, а вот и зря. Проведите несколько опытов с таким контуром, настроенным на определенную частоту, возбуждайте его более слабым сигналом через индуктивную связь. Энергию с закрытого колебательного контура тоже снимайте с помощью другой индуктивной связи в резонансе, далее по цепи ставьте дроссели, емкости и т.п.

Неизвестный

QUOTE(Ale_Gre @ 8.02.2006 - 22:02)
А чо сам не сымаешъ ? Типа меценат чоли ? Изобрел - и отдал человечеству - нате, пользуйтесь...
Было бы все так проста - ужебы вокруг были одни будки резонаторные, а не ТЭЦ и АЭС.
СЫМАЮ... вот и здеся расказал, кто хочет читает и думает, а кому по фене, мимо проходит... а вот ТЭЦ и АЭС это немножко другой уровень... да и куда потом Чубайса и других алигархов пошлете?

Antz

Эрнст [image], несомненно ваш подход интересен, только вот виртуальное общение накладывает свои отпечатаки. Посему прошу перейти на уровень наших предполагаемых предков, будем рисовать на песке. Если у вас есть искреннее желание помоч, а лично мне эта помощь крайне необходима, нарисуйте "на песке" план, схему и параметры деталей для экспериментального повторения того о чем вы сказали. Потому что продолжая эксперименты по тексту мы просто рискуем не найти идеальных условий для работоспособности устройства. Очень прошу, итд...
На сколько мне известно прямая индуктивная связь предполагает также обратную. Ту которая для нас крайне нежелательна и практически сводит на нет добротность резонансного контура. Поэто конструкция трансформатора или устройство этих индуктивных связей должно быть конкретно отрисовано для повторения. Забегая вперед предполагаю что везде используете модификации тр.Тесла. Или что? Рисуйте, фотографируйте...ждем.

Неизвестный

QUOTE(TAM @ 9.02.2006 - 06:23)Неизвестный,
Огромное Спасибо. Очень интересная и актуальная тема, а для вашей Вiльной... особенно, на данный момент.
Присоединяюсь к Antz с просьбами к Вам.

Всех карт открыть не могу, т.к. добился кое-каких результатов и хочется их довести до конца. А вот насчет обратной индукции с котрой все борятся, я не согласен и мои доводы строятся на проведенных экспериментах. Наоборот ее надо использовать, как вектор и складывать в обратноходовой обмотке.

Сейчас я еще не всего добился, пока работаю через демпфер- аккумулятор. Обычный автомобильный 40 аккумулятор у меня питает 3 фазный 0,5 КВт двигатель с нагрузкой (токарный станок). Схему запускал дольше всего на сутки, аккумулятор брал энергию только в момент запуска и резких нагрузок, а в остальное время (даже при плавных нагрузках) напряжение и ток на нем не изменяются. Сейчас все же хочу отказаться от аккумулятора и перейти к замкнутой цепи. Поэтому полностью собираю отдельную схему с нуля. Если повторяемость будет 100% тогда и расскажу все в деталях, тем более что ничего в ней секретного нет, все также как в обычном входном каскаде радиоприемника или телевизора. Только там колебательный контур "выбирает" волну, работая в резонанс, а я его тупо использую как накопитель КДж.

Что касается нашей Вiльной... то все унас нормально, не слушайте кремлевскую пропаганду. И газ дешевле, чем в России об этом говорят, и во всех домах и на всех заводах он есть, да и люди по-фигистски к этой теме относятся... в общем политика и выборы всему этому шуму виноваты. Давайте этот гвалт не преносить хотя бы в этот форум.

Неизвестный

QUOTE(Antz @ 8.02.2006 - 23:15)Забегая вперед предполагаю что везде используете модификации тр.Тесла. Или что? Рисуйте, фотографируйте...ждем.

Да, Вы, наверное, правы, фактически это модифицированный тр-р Теслы. Только у Теслы вторичная выходит на распределенную емкость, а у меня на обычную. Ну и в отличие от тр-ра Теслы, т.к. энергия не рассеивается, есть еще одна -выходная обмотка.

Я тут попытался изобразить блок-схему. Пожалуйста, строго не судите. В дополнение могу сказать, что работает она у меня на частоте 160 Гц, сердечника у транса нет, катушки обычные, цилиндрические, намотанные на картонных гильзах, обмотка на обмотке, расчитаны на резонансную частоту. Важно чтобы генератор давал не синус или прямоугольник, а именно однонаправленный импульс, узкий по скважности, но мощный по амплитуде (ударное возбуждение).

Да, чуть не забыл. Особоенность схемы в том, что она запускается не классическим образом...

Dimasen

Неизвестный, Что значит неклассическим образом? И какой метод считается классическим по вашему?

Maxim

Неизвестный,как вы думаете,генератор Хаббарда имеет что-то общее с вашей схемой.Кстати он тоже как-то хитро запускался

Igor63

QUOTE(Неизвестный @ 9.02.2006 - 13:44) что работает она у меня на частоте 160 Гц, сердечника у транса нет, катушки обычные, цилиндрические, намотанные на картонных гильзах, обмотка на обмотке, расчитаны на резонансную частоту.

А сердечник тут вреден, или его нет по другим соображениям?
И при ваших параметрах выхода 500 Вт,сколько потребляет генератор возбуждения?
И есть ли в вашей конструкции преобразования по частоте.

Неизвестный

QUOTE(Dimasen @ 9.02.2006 - 16:00)Неизвестный, Что значит неклассическим образом? И какой метод считается классическим по вашему?

Ну вот, как бы лично Вы запустили бы эту схему? Предполагая Ваш ответ, скажу сразу, она запускается не так.

Извините, конечно, что не говорю всех нюансов, но я, как и многие занятые в этом вопросе, хочу заработать на этом. А для этого нужен приоритет.

QUOTE(Maxim @ 9.02.2006 - 16:47)Неизвестный,как вы думаете,генератор Хаббарда имеет что-то общее с вашей схемой.Кстати он тоже как-то хитро запускался

Из того, что у меня получилось узнать о генераторе Хаббарда, могу сказать, что это ижентичная схема. Ничего более конкретного сказать не могу. Кстати, если Вы видели схему Хендершота, то она тоже очень-очень похожа, только в ней два плеча (правда, среди того, что я видел, схем без ошибок нет). И опять таки, запускается она необычно, потому, наверное, не удается ее запустить тем, кто ее с иправлениями повторил.

QUOTE(Igor63 @ 9.02.2006 - 19:24)
А сердечник тут вреден, или его нет по другим соображениям?
И при ваших параметрах выхода 500 Вт,сколько потребляет генератор возбуждения?
И есть ли в вашей конструкции преобразования по частоте.

По поводу сердечника я просто не пробовал. У меня был тр-р Теслы настроенный на 160 Гц, я использовал его катушки, чтобы не мотать новые. Эксперимент удался. При запуске схемы напряжение на акк падает с 12,8 до 10,2 вольта, проседает и ток, но в пределах еденицы. Преобразователь есть, стоит на выходе после дросселей.

QUOTE(Igor63 @ 9.02.2006 - 19:24)
А сердечник тут вреден, или его нет по другим соображениям?
И при ваших параметрах выхода 500 Вт,сколько потребляет генератор возбуждения?
И есть ли в вашей конструкции преобразования по частоте.

По поводу сердечника я просто не пробовал. У меня был тр-р Теслы настроенный на 160 Гц, я использовал его катушки, чтобы не мотать новые. Эксперимент удался. При запуске схемы напряжение на акк падает с 12,8 до 10,2 вольта, проседает и ток, но в пределах еденицы. Преобразователь есть, стоит на выходе после дросселей.

Пока что колебательный контур у меня выполняет роль накопителя энергии, которую он может быстро отдать, в отличие от аккумулятора. Но энергия накапливается перед стартом схемы, а потом она просто "болтается" в коллебательном контуре, пкомпенсируясь за счет энергии генератора на лавинном транзисторе. Ее остается только снять на выходной катушке. Фактически данная схема копия механического генератора электростанции, да и на выходе синус.

Sergh

QUOTE(Неизвестный @ 9.02.2006 - 20:58) У меня был тр-р Теслы настроенный на 160 Гц,

- да-аа, тр-р Тесла, без сердечника и на 160 Гц?
Может 160 кГц?

vvv

Я вот тут подумал. Вы как и многие хотите на этом заработать денег. А Вы можете назвать кого-нибудь, кому на этом поприще это удалось? Задумайтесь.
Случайно попалось:
Иисус сказал: То, что ты услышишь своим ухом, возвещай это другому уху с ваших кровель. Ибо никто не зажигает светильника и не ставит его под сосуд и никто не ставит его в тайное место, но ставит его на подставку для светильника, чтобы все, кто входит и выходит, видели его свет.
Иисус сказал: Фарисеи и книжники взяли ключи от знания. Они спрятали их, и не вошли сами, и не позволили тем, которые хотят войти. Вы же будьте мудры, как змии, и чисты, как голуби.
Не подумайте, что я фанатик религиозный, но по-моему в тему.

Неизвестный

QUOTE(vvv @ 9.02.2006 - 21:56)Я вот тут подумал. Вы как и многие хотите на этом заработать денег. А Вы можете назвать кого-нибудь, кому на этом поприще это удалось? Задумайтесь.

Да, тот же Тесла заработал на переменке, которую до него хаяли, и говорили, что электромотор на ней работать не будет. Это сегодня (с позиции истории) все так, как мы привыкли, а каких-то сто лет назад все было совсем не так...

В общем поживем увидим.

QUOTE(Sergh @ 9.02.2006 - 21:24)- да-аа, тр-р Тесла, без сердечника и на 160 Гц?
Может 160 кГц?

Нет я не ошибся. В свое время собирал низкочастотный тр-р..., ну надо мне было. Так и осталась у меня мощный контур на 160 ГЦ.

Sergh

QUOTE(Неизвестный @ 9.02.2006 - 22:07)Нет я не ошибся. В свое время собирал низкочастотный тр-р..., ну надо мне было. Так и осталась у меня мощный контур на 160 ГЦ.

Вот прикинул в известной программе wintesla - Tesla Coil Design
параметры трансформатора Тесла без сердечника в виде катушки Тесла ( резонансный трансформатор с противофазными катушками имеет гораздо более высокие частоты из-за низкой индуктивности)
Впечатляет:
- диаметр вторичной 200*0,025 = 5 метров
- высота вторичной 1000*0,025 = 25 метров
- диаметр сферы 1,25 метра
- при намотке по 2 витка на миллиметр длинна провода 770 КИЛОМЕТРОВ!

Копия экрана с расчетами прилагается.

Antz

Не отвлекайте человека...
160 герц, это ударное возбуждение контура. А там если высокой частоты нет с Теслы ничего не снимешь. Честно сказать я просто раньше внимание не обращал, на Теслу, он у меня был как трансформатор преобразователь. А то что высокую частоту можно делать разными способами до меня не доходило. Поэтому вероятность что у вас что-то получится высока.
Единственное что интересует это преобразователь частоты. Вы опустились до полупроводников или альтернативный метод?

Неизвестный

QUOTE(Antz @ 10.02.2006 - 00:22)Единственное что интересует это преобразователь частоты. Вы опустились до полупроводников или альтернативный метод?

Пока на выходе использовал два дросселя и полупроводниковый преобразователь. Сейчас вот собираюсь сделать все с нуля и меньших размеров, поэтому буду думать, как лучше поступить.

QUOTE(Sergh @ 10.02.2006 - 00:19)
Вот прикинул в известной программе wintesla - Tesla Coil Design
параметры трансформатора Тесла без сердечника в виде Ничего не могу сказать по Вашим расчетам. Я не пользовался этой программой, и не расчитывал полностью трансформатор. Я расчитал резонансную частоту колебательного контура, по старой дедовской технологии, по формулам из учебника. И как Вы знаете в колебательных контурах есть две переменные это индуктивность и емкость, причем они обратно пропорциональны. Т.е. больше емкость, меньше индуктивность, соответственно количество провода, длина намотки и т.п. Кстати, реальную частоту я проверял гетеродином. Ну и потом, соответсвенно создал с помощью генератора "ударную волну" на 160Гц. Если будете как-то эксперементировать, подскажу, чем мощнее емкость кол. контура (и соответсвенно меньше индуктивность), тем больше должна быть амплитуда импульса генератора.

Dimasen

Неизвестный, а действительно, чтоб контур работал на такой маленькой частоте 160Гц, этож какой должен быть конденсатор, а если ещё и индуктивность без сердечника и помещается в квартире [image], то его значение должно быть полагаю порядка 10000мкФ(это при L=100uH). Прально? У вас такие значения, ну хотябы порядок?
очень полезно для расчетов:
http://rf.atnn.ru/s1/calc-00.html

SKAT

Неизвестный, Если я правильно понял, колебательный контур не является источником энергии , это лишь накопитель. Источник энергии лавинный транзистор, имеющий участок с падающей вах (отрицательное сопротивление)?
Немного истории негатронов:http://www.n-t.org/tp/in/nt.htm
Самой важной настройкой схемы является длительность импульса?
По какой причине вы не увеличивайте частоту?, ведь это просто напрашивается
В схеме стоит ОС , частоту следования импульсов возбуждения определяет частота колебательного контура?

Неизвестный

QUOTE(SKAT @ 10.02.2006 - 12:44)Неизвестный, Если я правильно понял, колебательный контур не является источником энергии , это лишь накопитель. Источник энергии лавинный транзистор, имеющий участок с падающей вах (отрицательное сопротивление)?
Немного истории негатронов:http://www.n-t.org/tp/in/nt.htm
Самой важной настройкой схемы является длительность импульса?
По какой причине вы не увеличивайте частоту?, ведь это просто напрашивается
В схеме стоит ОС , частоту следования импульсов возбуждения определяет частота колебательного контура?

Накопитель то он накопитель, но только до момента старта всей схемы. Еще раз повторюсь, схема запускается не обычным методом. В процессе работы контур как раз и выполняет функцию источника энергии, а лавинный транзистор выполняет роль компенсатора затрат (такого себе возбудителя к.к., который не дает ему успокоится). Я, конечно не испытывал (берегу здоровье), но по-моему, можно вместо ЛГ использовать и разрядник, а -ля Тесла. Правда я не знаю, как в этом случае регулировать скважность и амплитуду. ОС через самоиндукцию контура определяет фазу и частоту подачи "ударного" импульса, а лавинный сток идет всегда в фазе.

Ну да ладно, вот всем заинтересованным подсказка: "... в колебательной системе, можно получить и незатухающие, т.е. вынужденные колебания, если при каждом колебании пополнять контур дополнительными порциями электрической энергии от какого-либо источника переменного тока...". Ну, а про собственную частоту контура и частоту компенсации я где-то в предыдущих постах выкладывал цитатку.

На самом деле, не самой важной настройкой является длительность импульса, вернее, важным является комплекс: импульс (амплитуда и длительность) + фаза к.к. Причем, я тут прикидывал, получается, чем выше частота, тем короче длительность, но больше амплитуда импульса. Тут тоже есть свои пределы, с которыми надо будет разбираться. По большому счету, вся схема прекрасно ложится в описание автогенератора с обязательными условиями:
колебательная система+источник энергии, компенсирующий потери энергии на преодоление сопротивления+клапан – устройство, регулирующее поступление энергии в колебательную систему определенными порциями и в определенный промежуток времени+обратная связь – устройство для обратного воздействия автоколебательной системы на клапан, управляющее работой клапана за счет процессов в самой колебательной системе.

Что касается частоты, то на момент экспериментов я собрал схему из того что уже было, с известными мне характеристиками. Что все схватились за эту частоту? Это не эталон, на нее даже и ориентироваться не стоит, если схема рабочая, то она должна повторяться и на других частотах. Емкость у меня составная и действительно большая. Думаю, в большой емкости как раз и заложена выходная мощность схемы. Сейчас вот подбираю и расчитываю номиналы на более высокие частоты, соответственно более компактную схему, и хочу все же использовать сердечник.

Кстати, может кто нибудь пользовался мощными ионисторами, конденсаторными модулями ЭСМА, суперкапы и т.п., что нибудь по их поводу можете сказать? (Кроме того, что они дорогие)

zilk

Люди! Объясните толком, как вы хотите снять энергию с резонансного контура, не внося в него затухания?! Любой отбор энергии из контура, напр. при помощи индуктивной связи, автоматически приводит к внесению в контур активного сопротивления потерь, равного сопротивлению нагрузки, умноженному на коэфф. трансформации, что приводит к снижению добротности контура, которая обратно пропорц. активному сопротивлению. А условием передачи максимальной мощности от источника к нагрузке есть равенство модуля комплексного сопр. контура сопротивлению нагрузки, поэтому внеся в контур такое сопр. потерь, вы получите добротность =1, т.е. резонансу - кирдык.
Ежели же есть мозможность снятия энергии с контура, не внося в него затухания, то между контуром и нагрузкой должен быть некий посредник (субстанция), не являющаяся просто электромагнитным полем (мало того, оно должно быть исключено из процесса передачи энергии путем экранирования, напр.), но способная взаимодействовать с резонансной системой на физическом (а не ментальном [image] уровне. Поэтому, если и надо копать, то только в направлении особой конструкции контура, способного создавать вихревые электрические и магнитные поля, а не забивать голову длительностью импульса, который можно получить элементарно в любом виде. Причем эту систему можно сделать автоколебательной, по типу блокинг-генератора на любом активном эл. приборе соответствующей мощности.
А всяки там негатроны это давно известные и применяющиеся десятилетиями электронные приборы, только какой-то умник придумал им "красивое" название

DVK

Неизвестный

Ионисторами не пользовался, собирал только батарею из электролитов, так что в этом помочь не могу...

Несколько вопросов, если не секрет...

Конденсаторная батарея колебательного контура:
1. Ее ёмкость.
2. Напряжение на ней в режиме резонанса.
3. Это электролитические (полярные) конденсаторы?

Индуктивность колебательного контура:
1. Ее геометрические размеры.
2. Количество слоев намотки.
3. Толщина провода.

Пробовали ли вы вставлять в катушку во время работы ферромагнитный сердечник? ООС, по идее, если сделана правильно, должна отследить изменение частоты, так что система должна остаться в режиме резонанса.
Если да, то на что это влияет (потребляемый ток, выходная мощность,...)? Греется ли сердечник?
Я собирал один преобразователь -
http://pro-radio.ru/ideas/1980/
так вот там у меня заметно грелся сердечник от строчника, а потребляемая мощность 12 ватт всего... Что же будет с вашими сотнями ватт...

zilk

QUOTE(DVK @ 10.02.2006 - 16:02)
Пробовали ли вы вставлять в катушку во время работы ферромагнитный сердечник? ООС, по идее, если сделана правильно, должна отследить изменение частоты, так что система должна остаться в режиме резонанса.
Если да, то на что это влияет (потребляемый ток, выходная мощность,...)? Греется ли сердечник?
Я собирал один преобразователь -
http://pro-radio.ru/ideas/1980/
так вот там у меня заметно грелся сердечник от строчника, а потребляемая мощность 12 ватт всего... Что же будет с вашими сотнями ватт...

Ферромагнитный сердечник от строчника (32 кГц) будет греться, если он работает на частотах, выше граничных (100 кГц).
К тому же это возможно при насыщение феррита, если напр. магнитопровод собран без зазора.

Чума

Dragons' Lord! Очень уж не терпится узнать о результатах опытов.
От себя могу сказать, что ставил эксперимент с маломощным движком. У него добротность где-то 1-1.4 (измерял LCR-метром). Так вот, вешал последовательно кондюк для вгоняния в резонанс. Могу сказать точно, что КПД преобразователя "электрическая энергия-механический момент на валу" коим является движок увеличивается. Но из-за малой добротности резонанасный эффект слабо выражен.
Он был бы хорошо заметен без дополнительных прибамбасов на двигателе 30 кВт и выше, но где взять этот движок и соответствующую ёмкость :(
А то, что с помощью высокодобротного асинхронника в резонансе можно получить больше 100% (КПД) я больше чем уверен (занимаюсь асинхронниками).

Dragons' Lord

Подождите ещё малехо. Доделываю киловольтный генератор с продуваемым искровым промежутком. В эти выходные точно доделаю. Там и опыты тогда пойдут (и Тесла транс и Свита VTA).

DVK

QUOTE(zilk @ 10.02.2006 - 16:42)Ферромагнитный сердечник от строчника (32 кГц) будет греться, если он работает на частотах, выше граничных (100 кГц).
К тому же это возможно при насыщение феррита, если напр. магнитопровод собран без зазора.

Магнитопровод с неустраняемым зазором от монитора. Так что там явно больше 32 кГц. Я еще пробовал сердечник от магнитной антенны приемника ДВ/СВ вставлять - тоже греется, хоть и слабее.

zilk

QUOTE(DVK @ 10.02.2006 - 17:13)Магнитопровод с неустраняемым зазором от монитора. Так что там явно больше 32 кГц. Я еще пробовал сердечник от магнитной антенны приемника ДВ/СВ вставлять - тоже греется, хоть и слабее.

Значит там имеется насыщение феррита - это было-бы видно по осциллограмме тока через обмотку при открытом ключе, т.е если ток нелинейный, значит насыщение -> будет греться. Сечение магнитопровода надо больше.

DVK

QUOTE(zilk @ 10.02.2006 - 17:24)Значит там имеется насыщение феррита - это было-бы видно по осциллограмме тока через обмотку при открытом ключе, т.е если ток нелинейный, значит насыщение -> будет греться. Сечение магнитопровода надо больше.

Ну, нелинейность тока еще и ключем определяется, кстати, он тоже греется. Вообще, эта схема вкачивает энергию в контур без рекуперации, обычной для flyback-ов на MOSFET-ах. Так что на холостом ходу она где-то должна рассеиваться... А где я магнитопровод с больщим сечением найду... Вообще, странно, ИМХО, строчник монитора на бОльшую мощность расчитан - трубка же много берет... Хотя, с другой стороны, энергия, циркулирующая в контуре, значительно больше энергии, вкладываемой за один период. Короче, какой сердечник не поставь - все равно в резонансе греться будет, если мощность ключа позволит. Ну и сопротивление провода, естественно.

Неизвестный

QUOTE(DVK @ 10.02.2006 - 16:02)Неизвестный

Это электролитические (полярные) конденсаторы?

Конденсаторы не полярные, извините, об остальных данных контура пока ничего говорить не буду.

На завтра я пригласил спецов местного НИИ на демонстрацию, о результатах и мнениях расскажу в понедельник-вторник (интернета на выходные у меня нет).

zilk

QUOTE(Неизвестный @ 10.02.2006 - 18:09)Конденсаторы не полярные, извините, об остальных данных контура пока ничего говорить не буду.

Ну вот, значит все дело в контуре!
А резонанс - это всего лишь необходимое, но не достаточное условие...

QUOTEКороче, какой сердечник не поставь - все равно в резонансе греться будет, если мощность ключа позволит. Ну и сопротивление провода, естественно.
Потому то феррит на больших мощностях и не катит - железо надо (низкие частоты) или без магнитопровода совсем (километры провода)

zilk

QUOTE(Dragons' Lord @ 7.01.2006 - 14:43)Поглядите на фотку готового ассиметричного транса с плоской Бифиляркой Теслы в роли вторички. На фото нет дополнительной индуктивности, на порядок превосходящей первичный контур (внешняя цилиндрическая намотка), которая будет включена последовательно с первичным контуром. Схема будет вгоняться в резонанс тока (по первичке) на собственной частоте вторичного контура (плоской бифилярки). Опыты грядут.

Уважаемый, объясните если можно, что такое бифилярка в вашем понимании? и как вы будете "вгонять в резонанс" контур с бифилярной катушкой.
Бифиляркой обычно мотают проволочные резисторы для того, чтобы компенсировать индуктивность намотки, т.е сделать ее равной нулю!
А контур намотанный "бифиляркой" будеть резонировать только на исчезающе малых паразитных индуктивностях катушки соответственно на хрен знает каких высоких частотах.
Или вы имеете ввиду намотку двойным проводом с последующим последовательным [image] их включением?
И еще процитирую себя из другой ветки:
QUOTEОбъясните толком, как вы хотите снять энергию с резонансного контура, не внося в него затухания?! Любой отбор энергии из контура, напр. при помощи индуктивной связи, автоматически приводит к внесению в контур активного сопротивления потерь, равного сопротивлению нагрузки, умноженному на коэфф. трансформации, что приводит к снижению добротности контура, которая обратно пропорц. активному сопротивлению. А условием передачи максимальной мощности от источника к нагрузке есть равенство модуля комплексного сопр. контура сопротивлению нагрузки, поэтому внеся в контур такое сопр. потерь, вы получите добротность =1, т.е. резонансу - кирдык.

Antz

Нейзвестный, Вопрос таков, каким способом вы хотите заработать?
Прежде чем ответите, исключается патентование, Ацуковский будет судится, инвесторов не найдете, угроза государственным интересам прямая, посему ваше здоровье никто не гарантирует. Почему? Было очень много примеров и есть.
Будете делать сами, продавать? Не датут, неофициально так просто, для поддержки жизни, официально нужен сертификат, без патента никуда. Я не уверен что схема чрезмерно большим Кпд так как пока от аккумулятора не избавились, но то что это эффективный преобразователь никто не спорит. Уже сейчас он мог бы помоч многим людям, которых государство "обувает". Единственный вариант остаться анонимным и заработать если сверх еденичник, ищите посредника продавайте документацию всем желающим или ждите добровоьных пожертвований. Больше путей нет, хотя вот еще один akoil.ru, но опять же от Ацюковского не избавитесь. Если же вы всетаки решили стать первым изобретателем преобразователя свободной энергии из сотни, который заработал на этом, это круто, но скорее всего мы больше о вас не услышим, через некоторое время. Не погружайтесь в форум, затянет, загадки никто решать не будет, если вы приуспели и поделились радостью это одно, но при это ничего не хотите говорить, лучше молчать вобще, зачем людям душу травить. Работайте дальше здесь вам врят ли кто поможет, да же если захочет. Кроме того, прежде чем что либо оглашать в открытую сохраните все наработки в рисунках и тексте, передайте надежному лицу на хранение. Успеха.
А энерги если и есть лишня то только благодаря конструтивной особенности трансформатора Тесла и высокой частоте.

Sergh

По поводу этой схемы:

Это можно представить так:

Меньшая катушка - обыкновенная высокочастотная катушка Тесла, генерит у своего тороида высокочастотное высоковольтное поле. В результате этого около тороида этой катушки накапливается еще нечто - пусть это будет облако заряженных частиц, НЧВ, или DS-State -элементы.
Это облако то-ли рекомбинирует, то-ли пульсирует с очень небольшой частотой. Скорее всего этот момент автор и имел ввиду когда говорил о необычном методе запуска - вероятно это облако вообще статично и для создания периодичных его колебаний надо что-то, например заземленный проводник - поднести к тороиду катушки Тесла. Незаметный периодический разряд на этот предмет заставит колебаться это облако с некоторой определенной частотой, например 160 Гц, что и принимается тороидом низкочастотной катушки, которая затем преобразует эти колебания в низковольтный ток.

Dragons' Lord

Так как у любой БИфилярки провода, соответственно, - ДВА, то и топологии может быть всего ДВЕ. Я их называю в честь учёных, которые их открыли и впервые применили. Вот они :

1. Ток в соседних витках течёт в разном направлении. Это топология бифилярки КУПЕРА. Мотается в два провода, концы с одной стороны закорачиваем, питание подаём на два свободных конца с обратной стороны. Катушка безиндуктивная. Излучает поток искуственной гравитации.

2. Ток в соседних витках течёт в одном направлении. Это топология бифилярки ТЕСЛЫ. Мотается в два провода, конец первой закорачиваем с началом второй. Питание подаём на начало первой и конец второй. Катушка очень даже индуктивная, круче обычной в один провод. Очень хорошо генерит магнитное поле (возбуждает/деформирует эфир).

Я уже полгода не использую НЕбифилярных (обычных) катушек. Это просто глупо. ЛЮБЫЕ катушки, которые нужно использовать в любом устройстве должны быть бифилярны.

И про способ, как вогнать в резонанс и снять в нагрузку одновременно. ДОПОЛНИТЕЛЬНАЯ ИНДУКТИВНОСТЬ не менее, чем в ДЕСЯТЬ РАЗ БОЛЬШАЯ, чем наша рабочая индуктивная бифилярка, вешается последовательно с ней. Получаем контур с индуктивностью, равной индуктивности бифилярки умноженной на 11 (1 наша бифилярка + 10 дополнительная индуктивность). И дале обхватываем всё это хозяйство конденсатором в РЕЗОНАНСЕ ТОКА.

Что получаем : Даже если учесть, что обратная ЭДС самоиндукции контура нагрузки будет поганить индуктивность нашей бифилярки на 100 %, то при этом общий процент изменения индуктивности всего колебательного контура измениться не более, чем на 10 %. В действительности же всё гораздо лучше, т.к. трансформатор АССИМЕТРИЧНЫЙ. При описаных условиях сохраняется возможность держать контур в пределах резонанса (согласен, что не совсем на пике графика, но всё же [image] ).

zilk

QUOTE(Dragons' Lord @ 11.02.2006 - 09:21)Катушка очень даже индуктивная, круче обычной в один провод. Очень хорошо генерит магнитное поле (возбуждает/деформирует эфир).

И про способ, как вогнать в резонанс и снять в нагрузку одновременно. ДОПОЛНИТЕЛЬНАЯ ИНДУКТИВНОСТЬ не менее, чем в ДЕСЯТЬ РАЗ БОЛЬШАЯ, чем наша рабочая индуктивная бифилярка, вешается последовательно с ней. Получаем контур с индуктивностью, равной индуктивности бифилярки умноженной на 11 (1 наша бифилярка + 10 дополнительная индуктивность). И дале обхватываем всё это хозяйство конденсатором в РЕЗОНАНСЕ ТОКА.

Что получаем : Даже если учесть, что обратная ЭДС самоиндукции контура нагрузки будет поганить индуктивность нашей бифилярки на 100 %, то при этом общий процент изменения индуктивности всего колебательного контура измениться не более, чем на 10 %. В действительности же всё гораздо лучше, т.к. трансформатор АССИМЕТРИЧНЫЙ. При описаных условиях сохраняется возможность держать контур в пределах резонанса (согласен, что не совсем на пике графика, но всё же [image] ).

1. В чем крутизна бифилярной катушки, если учесть что индуктивность и добротность у нее такая же, как и у обычной однослойной?
2. В чем конкретно проявляется "возбуждение/деформация эфира"?
3. Каким образом вы снимаете нагрузку с резонансного контура? при помощи чего? Может это еще одна катушка, индуктивно связанная с контуром, к которой подключена нагрузка? Я имею в виду нагрузку как внесенное в контур некое сопротивление потерь, эквивалентное некоей совершенной полезной работе.
4. Ваша бифилярная катушка и "дополнительная катушка" имеют индуктивную связь или нет? Они включены по трансформаторной схеме? Ваша бифилярная катушка является частью колебательного контура, образованного дополнительной катушкой?
5. Что вы подразумеваете под "асимметричным трансформатором"? Чем он лучше от симметричного трансформатора?
6. Какие конкретно (в цифрах) должны быть "пределы резонанса"?

Спасибо за ответы!

esv

Господа.
У кого есть статьи и патенты Аврааменко,поделлитесь пожалуста.
Помоему его работа похожа на получение и передачу холодного эллектричества Э.Грея

MSN

Неизвестный, я не буду у Вас спрашивать о принципиальной схеме и номиналы элементов, у меня вопрос следующий:
Каким образом вам удается снимать энергию с ВОЗБУЖДЕННОГО колебательного контура не уменьшая при этом его добротности ?

С ув.

Dragons' Lord

Тьфу ты, так увлёкся бифилярами, что забыл о том, что первичный контур в вышепредставленном трансе (смотри фото несколько постов назад) обычный соленоид [image] . - Давненько транс стоит пылится. Это именно его буду раскачивать в резонанс. А со ВТОРИЧНОЙ бифилярки Теслы буду снимать полезную мощность в нагрузку.

1. Читайте перевод патента US 512340 на сайте MATRIX. Там сказано, чем бифилярка круче обычного соленоида.

2. Обыкновеное МАГНИТНОЕ ПОЛЕ есть деформация/возбуждение эфира. Точнее, поле - это магнитный скаляр, а деформация эфира следствие воздействия этого скаляра. Чем большая разность потенциала поддерживается на концах катушки в момент импульса, тем сильнее излучает последняя электромагнитные волны и т.д. и т.п.

3. Используется ассиметричный трансформатор. Первичка - цилиндрический соленоид, вторичка - плоская бифилярка Теслы, установленная точно по середине соленоида, внутри него (изобрёл дядя Саша Фролов). Первичку, за счёт дополнительной большой ёмкости вводим в резонанс тока. Со вторичной бифилярки напрямую снимаем мощность. Ну, и преобразовываем так, как нам нужно.

4. Полистайте эту тему. Я тысячу раз рассказывал про эту хитрость и рисовал схемы.

5. Смеётесь ? Обычный транс имеет обратную ЭДС, чем подавляет источник, питающий первичный контур. АССИМЕРИЧНЫЙ трансформатор передаёт с первичного на вторичный контур всё, что нам нужно, но обратно (со вторички на первичку) отдачи практически нет, или она очень ослаблена. Все ищут способы создания ассиметричников. Это ВОЛШЕБНЫЕ трансформаторы

6. Я вам прицеплю картинку стандартного резонанса. Это Филин ещё несколько лет назад в MathCAD'e считал и отрисовывал. Не важно, какие значения на осях отложены, - они зависят от конкретных параметров контура, - это понятно. А важно показать, как выглядит сам график нахождения контура в условиях резонанса. Как видите, для данного конкретного примера, если зажать изменение частоты от 50 Герц в пределах +-2,5 Герца, то имеем существенный прирост мощности во вторичке. Как и частоту можно зажимать любой параметр контура, стоящий в формуле резонанса. В нашей беседе - это индуктивность. Однако график будет похожим.

val_128

Dragons' Lord, так бифилярнка индуктивная - контур сам в себе, со своей fрез. На неё и первичный контур будет настроен?

Dragons' Lord

Я описывал порядок настройки ранее. - В первых опытах, нет, не будет. Хочу просто посмотреть, что с киловольтного источника в импульсе рождаться будет на таком ассиметричнике. А вот потом, да, - нужно будет построить генератор с регулируемой частотой (пока не придумал, как), и вгонять первичку в резонанс на частоте вторички (плоской бифилярки) или на любой её гармонике.

Warp

QUOTE(Dragons' Lord @ 12.02.2006 - 12:24)Я описывал порядок настройки ранее. - В первых опытах, нет, не будет. Хочу просто посмотреть, что с киловольтного источника в импульсе рождаться будет на таком ассиметричнике.

Слухай, а какой ток у тебя на выходе с генератора?

Dragons' Lord

Жопа, опыт провалился, - генератор не запустился [image] . Дал только 300 вольт. Придётся с умножителем замутить на следующих выходных, - сделаю 3000 вольт.

А ток неограниченный должон быть [image] . Ограничка - разве только активным сопротивлением проводников и катухи.

asus_s

интересная ссылка http://lamm3.narod.ru/Varianty_efirnyh_prevraschenii.htm

MSN

Неизвестный, то что Вы нам здесь рассказали, несомненно есть истина:
да, действительно в колебательном контуре могут существовать незатухающие колебания, после накачки контура достаточно "подпитывать" его небольшим током в Q-добротность раз меньше того тока что будет циркулировать в нем, формулы и описание процесса можно найти в любом учебнике ТОЭ, и совершенно не важно чем подпитывается контур либо генератором синуса, подталкивающим его в фазе или импульсным генератором любой конструкции, который также в нужные моменты будет подпитывать такой контур. Количество энергии потребленное от источника в этих случаях будет ОДИНАКОВЫМ.
Весь фокус заключается в том, чтобы снимать с такого контура энергию безболезненно для него, т.е. если в лоб нагрузить контур, упадет его добротность и соответстенно контур потребует больше энергии от источника.
Вы оговорились об индуктивной связи колебательного контура и нагрузочного контура, можно вот здесь подробней ?
Если Вы действительно намерены здесь что либо рассказать, прокомментируйте пожалуйста Ваш метод съема энергии с контура .
Можно без намоточных данных и т.д.

MSN

Одним из способов мне известных съема энергии из колебательного контура-является преобразование ее, например в механическую. Как-то я провел простейший опыт разряжая предварительно заряженный от сети конденсатор на дроссель с разомкнутым магнитным сердечником. Переключателем V1 конденсатор заряжался от сети до амплитудного U=312В, затем переключателем V2 этот конденсатор через последовательно включенный диод разряжался в дроссель, в получившемся колебательном контуре возникали гармонические колебания (пол периода) и конденсатор оказывался заряженным отрицательно относительно исходного состояния. на нем собиралось что -то около 80% исходного напряжения пусть будет 250В. Но самое главное: когда я поместил на керн дросселя магнит(нужна правильная полярность) он взлетел, а напряжение на конденсаторе которое являлось собранной ЭДС самоиндукции все равно составило 250В!
Сразу оговорюсь, точных количественных экспериментов по вычислению механической энергии полученной магнитом магнитным полем дросселя я не проводил, но сам факт того, что МП сообщило магниту энергию, а обратный ЭДС не уменьшился! Т.е. можно сформулировать свойство поля:

Магнитное поле колебательного контура может произвести механическую работу, при этом обратный ЭДС может быть рекуперирован в объеме определяемом только добротностью имеющегося колебательного контура.

В итоге затраты энергии от источника на производство большего количества механической энергии составят в этом случае только то, что необходимо для поддержания колебаний в контуре, иными словами чем выше добротность контура, тем меньше он будет потреблять от источника...
Тут у нас с Вами Неизвестный все сходится..

Получаем "лишнее", механическая работа произведена, ЭДС самоиндукции поступил в рекуператор, затраты только на поддержание колебаний, как и у Вас Неизвестный. Этим свойством несомненно воспользовались господа Адамс, Грей и Мельниченко..

А теперь хотелось бы услышать Вас Неизвестный, мне пока непонятно, как можно снять электрическую энергию с колебательного контура не уменьшив его добротности, возможно развязав колебательный контур и нагрузочный контур аналогм длинной линии, чтобы развязать источник и нагрузку ?
Ибо создать мощность циркулирующую в колебательном контуре больше той которая потребляется от источника-не проблема, проблема в том, как грамотно снять эту мощность...
Слушаем Вас внимательно...

Неизвестный

За время моего отсутствия, вижу, ко мне накопилось множество вопросов, так что начну с ответов на них, дабы меня не посчитали невеждой.

2Antz : Заработать хочу естественно на продажах. Патентовать я ничего не собираюсь, чтобы не попасть в правовой беспредел, и Ацюковский, кстати, здесь не при чем. Патент и идея Ацюковского лежат немного в другой плоскости, как технически, так и схематически. Что касается патентования, то я считаю, что этот процесс - утопия 20 века. Почитайте, как-нибудь на досуге о Coca-Cola. Они никогда не патентовали и не раскрывали рецепта приготовления напитка, и до сих пор живут и здравствуют на протяжение 100 лет. Запатентуй они свой рецепт, до сегодняшнего дня уже не дожили бы. Как-то я читал о американском законодательстве по патентованию, так вот, там было написано, что если есть принцип новизны, даже в уже существующем (запатентованном) устройстве, новое устройство может быть спокойно запатентовано. А как вы знаете, патентование это еще не все, куда важнее, каждые 3-5 лет проплачивать поддержку патента, иначе он становится общедоступным. Да и о патентах пока говорить слишком рано, пока я сделал эксперимент, но не повторил его (!). Вот только после повторения, можно будет о чем-то говорить. Что касается всякого рода угроз, спасибо за беспокойство, но я считаю это миф, лихо раскрученный Интернетом. Хотя конечно, никто не застрахован от наезда каких-нибудь отморозков.

2Sergh: Вы немножко ошиблись, невнимательно прочитав мой пост. Это схема тр-ра Теслы, которая производила шаровые молнии. Об этом говорили вначале этой ветки.

2MSN, zilk, etc. Очень просто, вся схема, включая нагрузку, работает в ре-зо-нан-се. Опять таки, вы рассматриваете схему классически, начиная от источника питания. В моем случае, источником питания схемы является резонансный контур, а демпфер, вместе с генератором нужны лишь для компенсации потерь в контуре. В моей схеме, если нагрузка не будет включена с учетом резонанса, эффекта не получить, контур быстро <погаснет>, впрочем, это же происходит при любом влиянии (с помощью сердечников) на частоту контура. Можете провести такой эксперимент: вначале включите через вольтметр и амперметр лампочку 220В, 50Гц, а потом включите 3 одинаковых лампочки через колебательный контур и дроссель, рассчитанные на 50Гц, и сравните показания приборов. Более того, помимо резонансного включения и прерывателя в нагрузке (для создания 3 фаз), у меня нагрузка включена через вольфрамовый проводник: , а вот зачем догадайтесь, теорию я вижу вы знаете. Кстати, умение цитировать теории и вставлять смайлики, не заменяет пытливого ума и умения держать паяльник в руках. Пытайтесь думать рационально, а не иррационально, и вы узнаете много нового.

Ну а теперь к сути, если это кого-то еще интересует. Как я и сообщал ранее, в субботу я демонстрировал свою схему 2 спецам из местного НИИ. В принципе, меня интересовало мнение этих людей, лишь о подходе в решении проблемы и все. Мы долго беседовали, разбирались, в общем, выводы следующие: во-первых, за счет маховика (запаса инерции) на валу двигателя, он может питаться слабыми импульсами, во вторых, с таким контуром возможны наводки, как на сам мотор со стороны контура, так и на контур со стороны других источников. В общем, чистым этот эксперимент считать нельзя. Если эффект действительно существует, то он проявит себя и на других моделях, а в качестве нагрузки мне предложили попытаться включить неиндуктивную нагрузку. В общем, буду собирать меньшую модель, работающую на большей частоте. Так что дело за малым.

Sergh

Пардон, не заметил в другой ветке эту ссылку уже давали, ну тогда хоть комментарии останутся:
Всякие трансформаторы по мотивам Флойда.
Практические исследования, способы изготовления.
Даны схемы, методика изготовлений, описаны эффекты.

http://lamm3.narod.ru/Varianty_efirnyh_prevraschenii.htm

MSN

Да кстати, по поводу умения держать паяльник.. я тоже крутил двигатель 1,5квт трехфазный (точило) в хитром включении от преобразователя и аккумулятор там был даже поскромнее 12В, 6А/ч потреблял у меня такой двигатель около 70Вт, у знакомых тоже глаза из орбит вылезали, (габариты преобрахователя вместе с аккумулятором были скромнее самого точила)но это был не более чем фокус, по моему разумению, так как это был всего лишь холостой ход, для заточки ножей и топоров такой режим годен, но не более... ну да ладно ,
Неизвестный, уж извините за назойливость, однако Ваш ответ нисколько не приблизил меня, да наверное и других к пониманию сути решения. То, что все, включая и нагрузку должно работать в резонансе-это понятно. непонятно как нагрузить контур и "освободить" его от "лишней энергии", не уменьшив существенно его добротность. А уменьшение добротности, это суть уменьшение выигрыша.

Если не хотите раскрывать военную, тайну, не надо, попробую поиграть в игру угадай-ка..
На представленном ниже фрагменте схемы я попытался изобразить -как это могло выглядеть:
Схема нарисована без элементов запуска, будем представлять, что в контур энергия уже закачана и схема выполняет только поддержку в оном незатухающих колебаний, в качестве нагрузки пусть будет лампа накаливания..
Колебательный контур у нас это L2_C2, контур связи в который включена нагрузка это L3_C1, он кстати тоже настроен в резонанс, и через индуктивно связанную с L3_C1 катушку L1 с отводом (с которого кстати может сниматься сигнал обратной связи) вместе с транзистором и источником поддерживают незатухающие колебания в L2_C2,
Подзаряд аккумулятора пока не рассматривается, да и схема управления тоже, так как это дело техники... Все так, Неизвестный ?

zilk

QUOTE(Неизвестный @ 13.02.2006 - 12:40)Кстати, умение цитировать теории и вставлять смайлики, не заменяет пытливого ума и умения держать паяльник в руках. Пытайтесь думать рационально, а не иррационально, и вы узнаете много нового.

Уважаемый! Ваша самоуверенность вызывает по меньшей мере удивление. Если бы вы пытались думать, как это вы говорите, рационально, имея при этом реальный опыт работы с резонансными системами, то вы бы поняли, что:
1. закон сохранения энергии для замкнутых систем еще никто не отменил;
2. любая накрузка, как, в общем случае, комплексное сопротивление, имеет активную составляющую, которая и определяет полезнуюмощность;
3. для получения этой мощности вам по-любому придется настраивать контур в резонанс с учетом этой нагрузки;
4. это означает внесение затухания в контур, что вызывает уменьшение амплитуды токов и напряжений в нем;
5. если бы это было не так, то вся современная радиотехника, в основе которой лежит резонанс, представляла бы собой сплошной "сверхъединичный рай".
6. Ваш опыт с лампочками поставлен некорректно - для этих двух случаев измерьте потребленную энергию при помощи обычного квартирного счетчика - и вы будете разочарованы
6. Если же вы сможете доказать прежде всего себе, а потом и нам, сирым, то, что ваша "система" имеет незамкнутый характер и имеет "приток энергии" извне, то я сниму перед вами шляпу...

Кстати, умение цитировать теории и вставлять смайлики только дополняет многолетний опыт разработки СВЧ-устройств для спецтехники и способность держать в руках не только паяльник, но и вещи куда более серьезные.

QUOTE(Неизвестный @ 13.02.2006 - 12:40)Ну а теперь к сути, если это кого-то еще интересует. В общем, чистым этот эксперимент считать нельзя. Если эффект действительно существует, то он проявит себя и на других моделях, а в качестве нагрузки мне предложили попытаться включить неиндуктивную нагрузку. В общем, буду собирать меньшую модель, работающую на большей частоте. Так что дело за малым.

Так чтааа, как вам правильно сказали спецы из местного НИИ, больше экспериментируйте, чаще комбинируйте и глубже вникайте в теорию.
Но паяльник держите только одним концом...

Неизвестный

QUOTE(zilk @ 13.02.2006 - 17:21)Уважаемый! Ваша самоуверенность вызывает по меньшей мере удивление. Если бы вы пытались думать, как это вы говорите, рационально, имея при этом реальный опыт работы с резонансными системами, то вы бы поняли, что...
Так чтааа, как вам правильно сказали спецы из местного НИИ, больше экспериментируйте, чаще комбинируйте и глубже вникайте в теорию.
Но паяльник держите только одним концом...

Э-э как вас понесло сударь... гордыня заела... я же тут вам пальчиком в учебники и законы не тыкаю и не рассказываю сколько лет я разрабатываю колебательные системы для радиопередающих и в каком ящике сколько лет проработал. А то, что вы памятник себе при жизни поставили, еще ни о чем не говорит, во-первых, а во-вторых, не пытайтесь поучать не зная собеседника. Кстати, можете шляпу передо мной не снимать, не велика честь, а вот съесть ее можете, но обязательно перед этим посолите [image] Дальше рамок, в какие вы себя вогнали, вы никогда не пойдете, а потому что-то объяснять вам и рассказывать бесполезно. Да и на последок, мое устройство не черпает энергию из вне, читайте внимательнее

QUOTE(zilk @ 13.02.2006 - 17:21)Уважаемый!

да, забыл вам указать, что изображенная вами схема далека от той, о какой я тут говорил [image] при этом еще раз для самоуверенных повторю, что источником энергии в моей схеме является к.к., а не генератор импульсов. На уровне СВЧ этого конечно не понять...

zilk

Да не обижайтесь, уважаемый! Не принимайте близко к сердцу мою критику - между нами, профессионалами, это не имеет никакого значения.
Если вы предлагаете мне съесть свою шляпу, то я же не против - главное, чтобы вы хоть намекнули нам, каким образом ваш контур становится источником энергии? Он то откуда ее берет? На уровне СВЧ мне этого конечно не понять!

А по поводу схемы - так это я не для вас, а для непрофессионалов.
Причем она условно изображает единственный гипотетический способ извлечь энергию из некоей среды, не описанной законами классической физики, возбуждая ее существующими в реальности способами и устройствами и снимая прирост ее энергии на нашу нагрузку - опровергните, если сумеете!

Я нисколько не сомневаюсь, что ваша схема далека от той, что я изобразил - главное, чтобы она не была далека от здравого смысла и реальной пользы.

MSN

Неизвестный, не хотите ли Вы сказать, что вся соль в цепочке связанных контуров, как ее еще называют П или Г-фильтров? как вот здесь у Наудина ?
http://jnaudin.free.fr/html/lmdtem.htm

Попробую предположить, что выходных катушек которые связаны с колебательным контуром несколько и их геометрия и расположение относительно колебательного контура оптимально подобрано для критерия когда они еще не начинают существенно вносить в контур сопротивление нагрузки. Ну а амплитуды с таких катушек складываются.. Вот и получился Хаббард..
Дело в том, что известен факт, в цифрах могу немного путаться, когда вокруг антенны радиолюбительского передатчика горело ламп на 80ВТ (по моему 100ваттный передатчик) а его корреспонндент почти не отмечал уменьшения уровня сигнала.

Warp

QUOTE(Dragons' Lord @ 13.02.2006 - 00:54)А ток неограниченный должон быть

Да я не про выход с транса - сколько ампер на задающем генераторе?

Sergh

QUOTE(Warp @ 13.02.2006 - 22:29)сколько ампер на задающем генераторе?

А сколько надо?

Дело в том что можно сравнительно легко, используя полевики и драйвера к ним с дохлых материнских плат генерировать импульсы длительностью сотню наносекунд с током хоть килоампер.
Тут скорее сложно сделать такую низкоомную и малоиндуктивную нагрузку куда это можно вкачать при относительно низком напряжении (максимум 25-30 вольт).

Warp

QUOTE(Sergh @ 13.02.2006 - 23:58)QUOTE(Warp @ 13.02.2006 - 22:29)сколько ампер на задающем генераторе?

Тут скорее сложно сделать такую низкоомную и малоиндуктивную нагрузку куда это можно вкачать при относительно низком напряжении (максимум 25-30 вольт).

В этом-то и основная сложность...

Dragons' Lord

Неее... Я наоборот мыслю. У меня генератор САМ будет жрать буквально милиАмперы. А потом он свои килоВольты запасает в конденсаторе, установленом на выходе генератора, и как только напруга достигает определённой величины - следует пробой через искровой промежуток с каким-нибудь гашением дуги. Амперы при этом, прокачиваемые через контур, будут просто потрясающие. А нигрузка у меня (например ядро VTA) низкоомная и абсолютно безиндуктивная.

И по другому такой генератор не сделать, чтобы и килоВольты обеспечивал и фронт держал, и не просаживался. Только через конденсатор. А вот дальше IGBT не поставить - нереально дорого, поэтому РАЗРЯДНИК.

Dragons' Lord

Неизвестный :

Меня же, в первую очередь, интересует волшебная коробочка с буквами ОС (обратная связь, управляющая подкачкой). Не могли бы вы поподробнее объяснить в КАКИЕ МОМЕНТЫ относительно колебаний в основном контуре подключает оная питающий генератор, и как оная ОС схематически выглядит. Pls. - А ещё лучше нарисовать (выделить) нужный кусок синуса и схемку конечно тоже [image] .

P.S.: И кстати, сидеть под скрытым ником (невидимкой) в форуме, - это странно и подозрительно. Вы, наверное, профессиональный шпион. Хе-хе...

Неизвестный

QUOTE(MSN @ 13.02.2006 - 21:00)Неизвестный, не хотите ли Вы сказать, что вся соль в цепочке связанных контуров, как ее еще называют П или Г-фильтров? как вот здесь у Наудина ?

В радиотехнике эти фильтры еще иногда называют "звенящими контурами". Но в этой схеме не соль, как вы выразились, она у меня стоит на согласовании выхода, но после нее у меня стоят езе дросселя. Но на самом деле это не столь важно, это лишь согласующий элемент схемы.

QUOTE(MSN @ 13.02.2006 - 21:00)Попробую предположить, что выходных катушек которые связаны с колебательным контуром несколько и их геометрия и расположение относительно колебательного контура оптимально подобрано для критерия когда они еще не начинают существенно вносить в контур сопротивление нагрузки. Ну а амплитуды с таких катушек складываются.. Вот и получился Хаббард..

Очевидно мы по разному понимаем работу схемы Хаббарда. Выходных катушек у меня одна.

QUOTE(MSN @ 13.02.2006 - 21:00)Дело в том, что известен факт, в цифрах могу немного путаться, когда вокруг антенны радиолюбительского передатчика горело ламп на 80ВТ (по моему 100ваттный передатчик) а его корреспонндент почти не отмечал уменьшения уровня сигнала.

Это ВЧ, вокруг любой передаючщей антенны пройдите с неонокй и она будет светиться. А радиолюбители при настройке антенн используют именно их или лампочки (правда они светятся хуже) и естественно это никак не влияет на передатчик.

QUOTE(Dragons' Lord @ 14.02.2006 - 06:00)Неизвестный :

Меня же, в первую очередь, интересует волшебная коробочка с буквами ОС (обратная связь, управляющая подкачкой). Не могли бы вы поподробнее объяснить в КАКИЕ МОМЕНТЫ относительно колебаний в основном контуре подключает оная питающий генератор, и как оная ОС схематически выглядит. Pls. - А ещё лучше нарисовать (выделить) нужный кусок синуса и схемку конечно тоже [image] .

Послушайте, схему я не буду рисовать до тех пор, пока не повторю ее для более высоких частот и в компактном виде. Обещаю, как только я ее проверю, сделаю снимки или даже ролик, техника есть.

Что касается импульсов, то они идут однажды за период в фазе. Схему на лавинном транзисторе вы сможете найти в Сети, там же обычно есть и ее описание.

QUOTE(Dragons' Lord @ 14.02.2006 - 06:00)P.S.: И кстати, сидеть под скрытым ником (невидимкой) в форуме, - это странно и подозрительно. Вы, наверное, профессиональный шпион. Хе-хе...

Наверное

MSN

Опять же попытаюсь нарисовать один из возможных вариантов силовой части установки, Неизвестный поправьте меня если что не так...

Vasili

QUOTE(zilk @ 13.02.2006 - 20:01)...Если вы предлагаете мне съесть свою шляпу, то я же не против - главное, чтобы вы хоть намекнули нам, каким образом ваш контур становится источником энергии? Он то откуда ее берет? На уровне СВЧ мне этого конечно не понять!

А по поводу схемы - так это я не для вас, а для непрофессионалов.
Причем она условно изображает единственный гипотетический способ извлечь энергию из некоей среды, не описанной законами классической физики, возбуждая ее существующими в реальности способами и устройствами и снимая прирост ее энергии на нашу нагрузку - опровергните, если сумеете!
...
Допустим, что ОН берёт её из Эфира.
Предположим, что возможно организовать сток энергии (давления) эфира в данной конкретной точке пространства.

Для этого предлагаю провести аналогию блок-схемы Неизвестного с механическим устройством - ПОДВОДНЫМ ЭЛЕКТРОПРЕОБРАЗОВАТЕЛЕМ ГРАВИТАЦИОННОЙ ЭНЕРГИИ, патент и принцип действия которого можно найти здес:
http://www.inventions.ru/article.php?sid=2...=thread&order=0

Предположим, что подобно стоку энергии давления воды (эффект гидроудара), сток энергии давления эфира возможно осуществить на резонансном контуре электронного устройства.

Аналогом пружин входного и выходного клапанов в механическом устройсте будет задающий генератор с индуктивной прямой и обратной связью в устройстве электронном.

А что же может послужить в электронном устройстве аналогом самих клапанов ???

Возможно Тэсла нашёл ответ на этот вопрос и даже запатентовал его.

Предположим, что это Бифилярная катушка. Подобно впускному и выпускному клапану в механических устройствах она бывает 1-ого и 2-ого рода и ведёт себя в отношении внешнего магнитного поля совершенно по разному !!!

А в отношении "классической физики" я полностью разделяю Ваше негодование [image] Может быть мы всю жизнь учились не у тех классиков? )

Неизвестный

2 MSN: Как-то так получилось, что я пропустил Ваш пост.

QUOTEя тоже крутил двигатель 1,5квт трехфазный

так я не просто двигатель крутил, он у меня станок вращает. Точить пробовал, на полную нагрузить не удается, контур <захлебывается>, но точить, шлифовать не с полной нагрузкой и на более высоких скоростях вполне получается.

QUOTEнепонятно как нагрузить контур и "освободить" его от "лишней энергии", не уменьшив существенно его добротность.

полно ответить на Ваш вопрос, так чтобы не раскрыть секретов схемы у меня не получается (не получается вырвать отдельный узел. Дам ответ отдельно по узлу, придется разъяснять дальше, проще нарисовать всю схему сразу, и дать ее полное описание с процессами и номиналами: не могу, но попробую на аналогиях). По условиям для увеличения Q, надо чтобы напряжение на к.к. превышало напряжение на входе. Чтобы не касаться подробностей схемы, опишу процесс аналогиями. По сути, у меня на одной оси стоят два сосуда Гельмгольца (читай к.к.), настроенные на одну частоту, но разные по объему. Так получается, что, возбудив меньший сосуд, он воздействует на второй, возбуждение второго немного запаздывает (за счет большего объема), что создает некое временное смещение. В момент затухания малого сосуда, большой еще работает, а разницы энергии хватает, чтобы запустить резонатор (который включается в момент затухания малого сосуда, читай ОС), который стоит перед малым сосудом и вновь возбуждает его. Таким образом, процесс зацикливается и требует лишь постоянных условий. Постоянства условий я добился тем, что смог <разорвать цепь> потребления (потребителю не важно каким образом на его вход мы подадим синус, у него есть условия потребления, и я их ему создал) и пока использовал демпфер. Индуктивный потребитель у меня выступает не в роли конечного прибора (вращение станка- побочный эффект, вместо мотора можно использовать трансформатор), а элемент цепи, который возвращает часть энергии в резонансную цепь. На выходе у меня чистый синус, но он формируется не на прямую с индуктивной связи к.к.

DVK

Неизвестный

Ксли правильно понял, у вас почти как в настоящей Тесле, которая имеет механическую аналогию с 2-мя маятниками на горизонтальной веревочке - 2 колебательных контура со слабой связью. Раскачиваем один маятник - через какое-то время он останавливается, а другой - раскачивается. А потом наоборот и т.д. Главное вовремя подталкивать один из них. В результате АЧХ имеет двухгорбый характер с растоянием между горбами равным частоте перехода энергии из одного контура в другой.

Короче, существуют ли механический аналог вашей установки?

Dimasen

Напомните плиз, что такое к.к. ?

Неизвестный

[quote=DVK,14.02.2006 - 12:18]
Неизвестный

Ксли правильно понял, у вас почти как в настоящей Тесле, которая имеет механическую аналогию с 2-мя маятниками на горизонтальной веревочке - 2 колебательных контура со слабой связью. Раскачиваем один маятник - через какое-то время он останавливается, а другой - раскачивается. А потом наоборот и т.д. Главное вовремя подталкивать один из них. В результате АЧХ имеет двухгорбый характер с растоянием между горбами равным частоте перехода энергии из одного контура в другой.
[/quote]

В общих чертах так...

Короче, существуют ли механический аналог вашей установки?

[/quote]

Я не искал аналогий, поэтому мне тяжело что-то сказать.

QUOTE(Dimasen @ 14.02.2006 - 12:39)Напомните плиз, что такое к.к. ?

Колебательный контур

DVK

Неизвестный

Вопрос в том, считаете ли вы, что это некое свойство именно электромагнитного поля в частности электромагнитного колебательного контура, или это общее свойство любого рода колебательных систем, механической, аккустической и т.д?

Неизвестный

QUOTE(DVK @ 14.02.2006 - 13:29)Неизвестный

Вопрос в том, считаете ли вы, что это некое свойство именно электромагнитного поля в частности электромагнитного колебательного контура, или это общее свойство любого рода колебательных систем, механической, аккустической и т.д?

Судя по аналогиям с сосудами Гельмгольца, думаю это свойство всех колебательных систем. Только вот, как оттуда энергию взять не знаю
Опять таки эксмпериментируя с Гельмгольцем, Вы получите однотонный звук определенной частоты, который будет звучать до тех пор, пока Вы не остановите колебательную систему или не внесете дессонанс.

MSN

QUOTE MSN писАл: я тоже крутил двигатель 1,5квт трехфазный

так я не просто двигатель крутил, он у меня станок вращает. Точить пробовал, на полную нагрузить не удается, контур «захлебывается», но точить, шлифовать не с полной нагрузкой и на более высоких скоростях вполне получается.

Да не все так просто, для примера: от преобразователя 220В двигатель потреблял около 300мА, а в самом двигателе циркулировал ток около 1,3А
получается что в нем циркулировала мощность около 300ВТ, при потребляемой 70-80, остановить его было невозможно, и как точило он работал исправно, однако увеличение нагрузки пропорционально увеличивало потребляемый ток...

DVK

QUOTE(Неизвестный @ 14.02.2006 - 14:18)Судя по аналогиям с сосудами Гельмгольца, думаю это свойство всех колебательных систем. Только вот, как оттуда энергию взять не знаю
Опять таки эксмпериментируя с Гельмгольцем, Вы получите однотонный звук определенной частоты, который будет звучать до тех пор, пока Вы не остановите колебательную систему или не внесете дессонанс.

И что, его целыми днями звучать будет, без затухания совсем? Слабо верится... И что значит "пока не остановите"? Пока не создам достаточно сильной нагрузки этим колебаниям? Т.е. если внесу небольшую нагрузку - то все равно будет звучать вечно, а если большую - то сразу затухнет? Т.е. есть некая критическая нагрузка Pmax больше которой сразу загнется, а если чуть меньше - то годами работает?
С другой стороны есть некая минимальная энергия колебаний контура, определяемая по закону (какому? Еmin=Хрю(Зю, Псю, ...)? ) , меньше которой система работает в нормальном режиме, а если больше - то происходит качественный скачёк и контур всеми силами пытается поддержать эту Еmin, плюя на законы сохранения энергии, пока отбираемая мощность не превысит Pmax. И для этого вам нужен специальный запуск с энергией > Еmin, чтобы сразу перескочить в режим самоподдержки колебаний?
Что за нелинейщина такая? Квантование энергии колебаний контура на макроуровне?

MSN

Неизвестный, кстати вот здесь: http://www.skif.biz/index.php?name=Forums&...c&p=19996#19996 некто Djonny провел эксперимент с Наудинскими "звенящими" контурами. Да, ХХ у него получился в пять раз выше напряжения источника, однако нагрузив этот девайс он получил КПД около 80%, ваши коммментарии плз...

Неизвестный

QUOTE(DVK @ 14.02.2006 - 15:50)
И что, его целыми днями звучать будет, без затухания совсем? Слабо верится... И что значит "пока не остановите"? Пока не создам достаточно сильной нагрузки этим колебаниям? Т.е. если внесу небольшую нагрузку - то все равно будет звучать вечно, а если большую - то сразу затухнет? Т.е. есть некая критическая нагрузка Pmax больше которой сразу загнется, а если чуть меньше - то годами работает?

О таких длинных сроках я ничего не говорил. Конечно же это какое-то конечное время. Например, что касается звуковых волн, я знаю есть такие себе "тибетские колокольчики". Берешь его в руку за "хвост", проводишь пальцем по крайней кромке и он звучит несколько дестяков минут без внешнего воздействия. А хитрость в том, что у них вместо языка стоит резонатор... В общем их как-то даже по ТВ показывали.

Неизвестный

QUOTE(MSN @ 14.02.2006 - 16:25)Неизвестный, кстати вот здесь: http://www.skif.biz/index.php?name=Forums&...c&p=19996#19996 некто Djonny провел эксперимент с Наудинскими "звенящими" контурами. Да, ХХ у него получился в пять раз выше напряжения источника, однако нагрузив этот девайс он получил КПД около 80%, ваши коммментарии плз...

суть схемы в каскадном резонансе. Если любой резонансный контур (даже состоящий всего из одного конденсатора и одной катушки индуктивности) нагрузить несогласованной нагрузкой, Вы получите потерю КПД, чудес здесь никаких нет. Да и их искать не надо! Я повторюсь, моя нагрузка является согласованным элементом цепи и не является прямой нагрузкой.

Кстати, несколько дней меня не будет на форуме, так что если кому-то сразу не отвечу, не взыщите...

Warp

Я вот к чему, собственно, клоню…
Вполне возможно, истинное назначение трансформатора Тесла служило немного для других целей, чем принято представлять. В самом деле, если внимательно вчитаться в строки «лекций», им неотступно владела мысль о всеобщем энергетическом благе и все исследования были сосредоточены именно в этом направлении. Зачем изобретать один или несколько вечных двигателей, когда на той же Ниагаре (воспользоваться её неисчерпаемой энергией) можно поставить ОДНУ мощную электростанцию и посредством одного мощного передатчика, ретранслировать энергию по всему земному шару? Помните, как он наблюдал стоячие волны во время грозы? По сути, если излучать вдоль земной поверхности волны – они многократно отразившись от земли-ионосферы, сойдутся в некой равноудалённой от передатчика точке и вернутся уже в противофазе первоначальному сигналу, тем самым образуя те же стоячие волны, в максимумах которых Тесла намеревался снимать «халяву» при помощи сравнительно недорогих детекторов. Я вот почему поднял этот вопрос – не так давно в своём архиве «ТМ» (за какой год – сейчас не вспомню) нашёл две статьи с обоснованием экспериментов Тесла и параметрическими требованиями для условий их успешного проведения. Если кому интересно, могу выложить – только отсканить надо…

SIM

QUOTE(Warp @ 14.02.2006 - 19:37)Я вот почему поднял этот вопрос - не так давно в своём архиве <ТМ> (за какой год - сейчас не вспомню) нашёл две статьи с обоснованием экспериментов Тесла и параметрическими требованиями для условий их успешного проведения. Если кому интересно, могу выложить - только отсканить надо:

Если не трудно, постарайся выложить этот материал (желательно с указанием первоисточника)! Теория-теорией, а хороший отчет о практических делах будет очень полезным [image] .

Warp

QUOTE(SIM @ 14.02.2006 - 23:53)Если не трудно, постарайся выложить этот материал (желательно с указанием первоисточника)! Теория-теорией, а хороший отчет о практических делах будет очень полезным [image] .

Из журнала "Техника-Молодёжи"

tm_11_1980.djvu
tm_10_1982.djvu

Только сомневаюсь, что кто-то проводил экспериментальную проверку идеи - по крайней мере, не я

Romario

Из книги "Никола Тесла лекции и статьи"
Высокочастотные импульсы порождают мощный индукционный эффект, и благодаря этой особенности им находят всё новые и новые способы применения в электротерапии. Индукционный эффект бывает либо электростатический, либо электродинамический. электростатический эффект очень быстро - квадротично - падает с увиличением расстояния, тогда как электродинамический эффект падает пропорционально увеличению расстояния. С другой стороны, первый усиливается квадротично в зависимости от интенсивности источника колебаний, тогда как последний усиливается просто пропорционально усилению источника.....
Разумеется самое сильное поле возникает тогда, когда возбуждающий контур образован только одним витком проволоки, за исключением случаев, когда соединения составляют значительную часть всей длины цепи. В этом случае эксперементаторо следует установить минимально необходимое количество витков и ясно представлять себе, что он теряет при увеличении количества витков, и что приобретает от увеличения общей длины цепи. Необходимо понимать, что если возбуждающая катушка содержит значительное количество витков и имеет небольшую длину, то в этом случае могут преобладать эффекты электростатической индукции, а также между первым и последним витком может возникнуть большая разность потенциалов - в сто тысячь вольт и более...
Большинство из перечисленых результатов, а также многое другое стало возможным только длагодаря использованию разряда конденсатора. Всё это выглядит весьма правдоподобно, но даже среди тех, кто работает в этих областях, ненайдётся специалистов которые по достоинству оценили бы такой замечательный инструмент как конденсатор. Позвольте мне изложить идею этого эффекта. Возьмем некий конденсатор (достаточно маленький, чтобы он умещался в кармане), который при правильном использовании может создавать электрическое напряжение в сотни раз превосходящее то, что способны вырабатывать самые большие существующие электростатические машины. Либо возьмём тот же конденсатор и использовав его иным образом, получаем ток такой мощности, на фоне которого ток самого мощного сварочного аппарата, выглядит незначительным. Те же кто заражён популярными идеями получения напряжения и тока с коммерческих трансформаторов, будут поражены данным заявлениям - убедитесь в истинности сказанного,
увидев все это собственными глазами. Добиться таких результатов довольно легко, поскольку конденсатор может разряжаться в течении очень короткого промежутка времени. Ничего похожего на эти свойства физической науке не известно. Ни одно устройство способное сохранять энергию, не может делать того, что может конденсатор. Наиболее близким по свойствам конденсатору является динамит. Инструмент, обладающий такими выдающимися свойствами, может найти себе достойное применение в повседневной жизни. Я давно в этом убеждён, и прекрасно понимаю, что предстоит преодолеть немало трудностей, прежде чем будут заменины ныне используемые несовершенные средства передачи электрической энергии. А трудности эти весьма многочисленны. Сами конденсаторы, производимые промышленным способом, неэффективны, проводники - неэкономны, лучшая изоляция - неадекватная, а условия для наиболее эффективного преобразования трудно создать и поддерживать.

Резонанс тесла называет Синхронной работой вторичной и первичной цепи, конденсатор он делал из двух пластин достаточно большой площади, главное в его опытах было достичь токов очень высокой частоты, как можно быстрее разряжать конденсатор на виток с минималным сопротивлением, для создания волшебного поля.

Vasili

Всем привет!

Не успел прочесть всю ветку (здесь недавно, до этого следил за веткой "радиантный ток")

Просматривая старые посты обратил внимание на патент электрического трансформатора Теслы №593,138 от 02.11.1897 г. (однопроводная передача эл. энергии на расстояние)

И тут мне пришла в голову следующая мысль (не рубите сгоряча [image] и извините если она уже обсуждалась в этой ветке - не мог терпеть и прочитать всё до конца)

Я подумал, что это устройство по сути и есть ВД. По крайней мере его прототип

Я набросал его эквивалентную схему

undefined и предположил, что работая над снижением потерь в этом устройстве Тесла добивался в нём резонанса напряжений (токов ?) и получил сначала вариант устройства беспроводной передачи электроэнергии, а затем и портативный ВД.

Я пофантазировал и после нескольких обобщений получил следующую "эквивалентную" схему этого предполагаемого ВД

(Катушки L1 и L4 - бифилярки 1-ого рода, Катушка L23 - бифилярка 2-ого рода, ОС подразумевается)

Что думаете?

Чума

Есть один идей.
Сам пока не могу заняться воплощением.
Если кто-то возьметься буду только рад. Итак.
Берём асинхронник 200-500 Вт - какой найдется.
Вытаскиваем ротор и устанавливаем его на самодельной станине, чтобы он мог вращаться.
Мотаем две одинаковых катушки, чтобы wL на 50 Гц была раз в 10 больше R катушки. И делаем из них статор. Получили однофазник.
Вешаем на вал вентилятор (для большей нагрузки можно вентилятор поместить в воду) и делаем два опыта
1. включаем движок через ЛАТР (или что есть) плавно повышая напругу (для безопасности) - мы же не знаем что может произойти на 220 В. При этом ротор нужно крутануть рукой - это же однофазник!
когда вал будет крутиться с достаточной частотой чтобы вентилятор создавал нагрузку - измеряем подводимое напряжение и ток. Записали.
2. включаем движок через ЛАТР и вешаем последовательно кондюк (номинал, конечно, такой чтоб в резонанс войти - приблизительно конечно). Запускаем движок рукой и постепенно повышаем напругу до той поры пока не достигнем такого же тока как в опыте 1. Значение тока однозначно определяет момент на валу т.е. он будет таким же как в опыте 1.
Счиитаем подводиму энергию в опыте 1 и 2. отсюда считаем увеличение КПД относительно первоначального (без конденсатора).
Значение первоначального КПД придётся измерять с помощью системы двигатель-генератор.
Ваше мнение?

Dragons' Lord

Romario :

Молодчина, всё "в тему" пишешь. Давно известно, что индукция бывает обычного электромагнитного характера (это, когда модель взаимодествия описывается через магнитный поток, протекающий ЧЕРЕЗ ПЛОЩАДЬ, ОХВАТЫВАЕМУЮ ВИТКОМ) и радиантного характера, когда используется практически скалярные наводки (воображаемая ось распространения возмущения). Второе можно поглядеть воотчию у Тесла-строителей. Они берут плоскую спираль (первичку), кладут её на стол, и ставят на неё вертикально длинный соленоид. Понятно, что первым классическим взаимодействием там и не пахнет, а вот второй вариант предстаёт во всей красе. Тесла и упирал именно на использование второго варианта.

Естественно, мы очень мало знаем про этот второй вариант, т.к. например меня (даже меня !) очень удивила вот эта фраза "Разумеется самое сильное поле возникает тогда, когда возбуждающий контур образован только одним витком проволоки". Понятно, что нашей формулой индуктивности, где число витков стоит в числителе, да ещё и в квадрате - можно подтереться где следует [image] . Это показывает разницу в знаниях Теслы и современных электротехников.

Про конденсатор Тесла уже всё сам сказал. Всё чистейшая правда. Без оного нельзя ничего существенного (связанного с исследованиями Теслы) сварганить. Ибо нужен УДАР по эфиру, который его существенно деформирует (выгнет, как мембрану), - это и есть предтеча ко второму (радиантному) индукционному взаимодействию. Причём, использование конденсатора позволяет существенно экономить на входе, получая при этом на выходе в много раз больше. Тут главное с умом подойти...

Vasili :

О, да. Есть в данном патенте ЧАСТИ ВД. Но не весь патент в целом. Здесь мы видим полностью симметричную схему, которая существенно экономит на передаче энергии. Кстати, в вашей первой интерпритации я не согласен с постановкой конденсатора (там есть два кондюка, но стоят они НЕ ТАМ и не так), а так же не вижу в патенте аналогов верхних дросселей.

> Что думаете?

А вот за это убивать на месте нужно [image] . Берёшь руки пропатченные - две штуки, паяльник в одну из них - и вперёд ! И потом составляешь СВОЁ собственное мнение на основе СВОИХ собственных ПРАКТИЧЕСКИХ экспериментов.

beyond

Радиантное излучение это по моему поток электростатических зарядов. На этом принципе похоже и работает трансформатор тесла. Разряд конденсатора через первичку по аналогии с гидроударом вышибает заряды из первички и при разлетании некоторую их часть поглощает вторичка транса теслы. Вторичка в результате получает как бы заряд наподобие уединенной емкости.
Принцип то же как и в электризации трением. Если часть электростатических зарядов отобратьу одного предмета и передать другому, то один из них зарядится положительно, другой отрицательно.
Степень поглощения скорее всего можно повысить если вторичку мотать из провода с изоляцией (для увеличения емкости). Если ко вторичке прицепить конденсатор, то заряд стечет на него и возникнут свободные колебания в колебательном контуре.

Dragons' Lord

Не совсем верно. Сейчас я покажу где : в вашем случае, логично бы было сделать такую вторичку, которая окружала бы первичку СО ВСЕХ СТОРОН, для поглощения всего стат.заряда "выдавленного" из последней. Однако, это не так [image] . Думайте над моделью дальше.

Чума

Мужики! У кого есть книга: Андрей Кузьмин "Тайны НЛО"?
Сделайте подарок на 23 ф. киньте ссылочку на халявную её версию :-)
Я вычитал, что в ней приводится схема резонансного трнсформатора Теслы.

beyond

QUOTE(Dragons' Lord @ 22.02.2006 - 17:45)Не совсем верно. Сейчас я покажу где : в вашем случае, логично бы было сделать такую вторичку, которая окружала бы первичку СО ВСЕХ СТОРОН, для поглощения всего стат.заряда "выдавленного" из последней. Однако, это не так [image] . Думайте над моделью дальше.

Хорошо, а если так. Вторичка у нас заряжается зарядом одного знака а первичка зарядом другого знака, область, внутри которой содержится и первичка и вторичка электрически нейтральна и накопленные во вторичке заряды будут хуже стекать на обкладки конденсатора, поскольку поле как бы должно выдавливать накопленные заряды в конденсатор, а так каким образом оно будет выдавливать если внутри его области содержатся заряды обоих знаков?

Dragons' Lord

(Люсак [image] ) Мужики, - вылазейте из зимних берлог. Где наши хвалённые схемотехники ?!!!

Предлагаю обсудить одну схемку, ну, и конечно, привести её к конкретным связям и номиналам. Схемка составлена по мотивам напевов отечественных гусляров. Итак, первый вопрос по первой картинке, - можно ли считать оную "сверхеденичным контуром" (усилителем нахаляву) ??? Ясен пень, вы на номиналы не смотрите, это мне просто стирать лень было...

Вопрос второй и так далее : какие полевики можно использовать ? Предлагаю три варианта на выбор, - 50 Гц, 20 КГц, 200 МГц. Какие транзисторы для этих же частот в усилителе ? Индуктивности дросселей; ёмкости конденсаторов; необходимое сопротивление резисторов ? - А также, общие комментарии по функционированию сего девайса и прочий анализ...

Дальше, картинка номер два. Чем существенно хуже данное упрощение схемотехники ? Кондёр С2 не вредит ? Обратите внимание, как кондёры С8 и С9 из предыдущей схемы превратились в один С6.

Жду самого широченного обсуждения. С любовью к вам, Сергей Есенин.

sergrushka

QUOTE(Dragons' Lord @ 1.03.2006 - 19:47)Гей !!! (Люсак [image] ) Мужики, - вылазейте из зимних берлог. Где наши хвалённые схемотехники ?!!!

Ну я хваленый [image] Зачем звал
Не могу тебе сразу ответить на твои вопросы, так как даже такая простецкая схема имеет тысячу вариантов работы в зависимости от номиналов элементов. А номиналы в ней, ты сам написал - липовые. Для простоты анализа любую схему всегда разбивают на подсхемы. Разобьем и мы. Биполярные транзисторы являются нагрузкой для трансформатора с полевыми транзисторами, поэтому трансформатор и полевые транзисторы мы назовем подсхемой 1 а вторую часть подсхемой 2.
По первой подсхеме - зачем так сложно. Можно было поставит простой диодный мост. Сейчас есть диоды Шотки у которых и падение меньше, чем у полевиков и быстодействие выше, но при твоих частотах 50гц, 20кГц и 200кГц
годятся и обычные диоды. Мост поставил из диодов и все. Может я чего-то не допонимаю. Тогда нарисуй эпюру напряжения на входе подсхемы 1 и на выходе и станет понятно как решать такую задачу.
Вторая подсхема - это обычный мостовой усилитель сигнала. Если рассмотреть вторую твою схему(упрощенную) -она работать не будет, так как ты убрал резисторы базовые транзисторов. Эти резисторы задают рабочую точку транзисторов.
Работа первой и второй схемы сопровождается энергетическими потерями и в первой и второй подсхеме и на выходе мощность будет меньше чем на входе. Визуально не видно откуда дровишки дополнительные могут появиться
Успехов.

Dragons' Lord

> Мост поставил из диодов и все.

Не могу мост "поставить и всё". Мощность прокачиваемая - огромная, а у Шотки токи мизерные.

> такая простецкая схема имеет тысячу вариантов работы...

Я номиналы не просто так оставил, а сознательно, чтобы видно было, как схема работает (естессно, у нас номиналы другие будут и сами типы элементов тоже). 200 не КГц, а МГц ! Кстати, почитай описательную часть, - это те документы, откуда я картинки дёргал :

http://hobby.ovl.ru/forum/dl/polyakov.zip (436 Кб)

Из сего документа тебе понятно станет, почему смещение на базе транзисторов "убрали" и прочие тонкости. А где другие гении ? Лапу сосут (не проснулись) ? ...

ARG

QUOTEНе могу мост "поставить и всё". Мощность прокачиваемая - огромная, а у Шотки токи мизерные.
С чего бы это? Даже у самых доступных, взятых из блока питания компьютера, с 5-вольтовой секции, номинальные токи десятки ампер. Без проблем в продаже есть и на сотни ампер.
Далее, по схеме. Как уже было сказано имеем обычный мостовой усилитель, который даже в классе С будет иметь КПД не более 70-75%. Плюс преобразователь с индуктивной обратной связью, в том виде как есть КПД 70-85%. Откуда возьмутся дровишки?

gorlum

Главная фишка этой схемы использование одного сигнала для управления и для питания мостового усилителя. Для детекторных приёмников это оправдано. В других случаях непонятно, зачем так делать. В ней нет "ничего особо высокочастотного", нельзя гарантировать её работу на 200мГц (но можно гарантировать кучу проблем из-за объединения управления и питания в один сигнал), для зтого лучше взять за основу усилитель мощности для радиопередатчика. Сверхединичной идеи в схеме не просматривается, разве что какой-нибудь особый режим выходного трансформатора.

sergrushka

QUOTE(ARG @ 2.03.2006 - 10:06)Не могу мост "поставить и всё". Мощность прокачиваемая - огромная, а у Шотки токи мизерные.
Возьмем только Моторолу - начиная с mbrd340 и кончая mbrv7030
токи от 3А до 70A
Datasheet MBRF20200 я попытался подцепить - 20 амперник, стоит 60-70р в Москве. Но он не прицепился [image] Напевы отечественных гусляров надо слушать критически [image] . У Полякова достижение это 10-15ма при амплитуде 1вольт. Больше он пока выдавить из своей схемы не может. Я во всяком случае так понял из прочтения статьи

gorlum

Стоит ещё подумать, может ли девайс подключенный к такому устройству "переварить" такую частоту. Подозреваю, это будет некая болванка витков этак на 500 хотя и безиндуктивной но зато весьма ёмкостной обмотки. 200мГц просто пройдут сквозь неё не оставляя следа. Плюс утилизация такой частоты весьма проблематична, ведь из неё нужно получить постоянное напряжение (диоды могут иметь необходимое быстродействие но они имеют и собственную ёмкость) или 50Гц ток, в то время как такая частота будет стараться "покинуть породившее её устройство" и заглушить все телевизоры вокруг (это называется "потери на излучение").

ARG

В 60-х годах, под Ташкентом жил мужичок, у которого одна стена дома была фактически огромной катушкой. А в 1 километре от него антенны передающей вещательной станции ДВ диапазона мощностью несколько МВт. он использовал наводящуюся энергию напрямую, без выпрямления, для освещения и отопления. Так там напряженность поля была мама родная, да еще в резонансе.
А здесь пшик...

Dragons' Lord

Во первых, говоря о "сверхединичном контуре" в отношении указанных картинок, - я, конечно, пошутил. Здесь не ставится задача получить на выходе больше, чем на входе. И ослу понятно, что в данном случае КПД больше 100% всяко не будет. Здесь смысл в ином, - gorlum сказал в чём.

> С чего бы это? Даже у самых доступных номинальные
> токи десятки ампер.

Сорри, это я сглючил. Ограничение на диоды Шоттки сказывается не в токе (ток и вправду у распространённых 20..30 А), а в частоте, на которой они могут выпрямлять. Более 200 КГц не возьмут. И по этому для варианта 200 МГц не подходят. По этому предлагается строить схему синхронного выпрямителя на полевых транзисторах.

> Для детекторных приёмников это оправдано.
> В других случаях непонятно, зачем так делать.

Дело в том, что первичный трансформатор (вход этой самой схемы) - есть плоская бифилярка Теслы, работу которой можно рассматривать, как антену (в ней появляются резонансные колебания). Если в детекторных приёмниках такой путь ведёт к максимальной эффективности использования амплитуды сигнала в антене для питания индуктивной нагрузки, то вполне логично применить подобный метод и для наших целей. Вы меня лучше проконсультируйте вот в каком вопросе : является ли данный усилитель ПРЯМОЙ НАГРУЗКОЙ для нашей "антены" (т.е. подавляет колебания в ней, - являя собой обычную активную нагрузку), или он всё же может рассматриваться с позиции некоей СОГЛАСОВАННОЙ НАГРУЗКИ, не влияющей на нашу бифилярку ??? - В этом вся суть.

> Напевы отечественных гусляров надо слушать критически.

Если мы ещё не понимаем сути "напевов гусляра", то это не значит, что её нет. Нужно стремиться понять её. Я это так воспринимаю. SADKO чертовски умён, хотим мы это признавать или не хотим [image] .

> может ли девайс подключенный к такому устройству
> "переварить" такую частоту ?

Вопрос в точку. Самое важное, почему я стал вообще рассматривать эту схему (и потом, возможно, появятся и другие), так это необходимость ПРЕОБРАЗОВЫВАТЬ большие мощности большой частоты в что-нибудь более приемлимое для использования в своих нуждах. Я ведь не говорю, что у меня прямо сейчас есть сигнал в 200 МГц. Но я буду к этому стремиться, потому, что это оправдано в чисто энергетическом ракурсе. И к этому нужно основательно подготовиться.

Задача ставиться так : необходимо с максимальной эффективностью уловить сигнал (потребить его из антены), и по возможности преобразовав "по дороге", употребить на индуктивную нагрузку. При этом очень желательно сделать такой преобразователь не влияющим на сигнал в антене, т.е. без противо ЭДС и подобных гадостей. И всё это с максимальной частотой.

> Подозреваю, это будет некая болванка витков этак на 500
> хотя и безиндуктивной но зато весьма ёмкостной обмотки.

Ход мысли понятен [image] . Нет, подразумевается какая-нибудь обычная нагрузка, ведь рассматриваемая схема это - выходной каскад, а free energy мы получили уже до него. (Бифилярка Теслы упоминается отнюдь не зря. Но сейчас я хочу поговорить именно о преобразователе)

Warp

Неужели детекторные приёмники опять входят в моду?

Detect.zip ( 86.35 Кб )

sergrushka

QUOTE(Dragons' Lord @ 2.03.2006 - 17:36)Сорри, это я сглючил. Ограничение на диоды Шоттки сказывается не в токе (ток и вправду у распространённых 20..30 А), а в частоте, на которой они могут выпрямлять. Более 200 КГц не возьмут. И по этому для варианта 200 МГц не подходят. По этому предлагается строить схему синхронного выпрямителя на полевых транзисторах.
Вообщето шотки работают до 1 Мгц спокойно. Дальше (выше частота) хуже. Но и транзисторы уже плоховато работают на 200МГцах. Вообще откуда такая частота? А не взять ли нам 2ГИГА, для прикола
QUOTE(Dragons' Lord @ 2.03.2006 - 17:36) : является ли данный усилитель ПРЯМОЙ НАГРУЗКОЙ для нашей "антены" (т.е. подавляет колебания в ней, - являя собой обычную активную нагрузку), или он всё же может рассматриваться с позиции некоей СОГЛАСОВАННОЙ НАГРУЗКИ, не влияющей на нашу бифилярку ??? - В этом вся суть.
Конечно является [image] Ты же питаешь подцепь из транзисторов от своей бифилярки, еще один трансформатор и на его выходе стоит еще обычная нагрузка.
Ее можно подсчитать и получить эквивалентное сопротивление и индуктивность, которые грузятся на бифилярку.
QUOTE(Dragons' Lord @ 2.03.2006 - 17:36)
>Если мы ещё не понимаем сути "напевов гусляра", то это не значит, что её нет. Нужно стремиться понять её. Я это так воспринимаю. SADKO чертовски умён, хотим мы это признавать или не хотим [image] .
С этим согласен.
QUOTE(Dragons' Lord @ 2.03.2006 - 17:36)> может ли девайс подключенный к такому устройству
> "переварить" такую частоту ?
. Я ведь не говорю, что у меня прямо сейчас есть сигнал в 200 МГц. Но я буду к этому стремиться, потому, что это оправдано в чисто энергетическом ракурсе. И к этому нужно основательно подготовиться.
Это мне пока не понятно. Если схема работает, то лучше запустить ее на килогерц 200 и мороки с расчетами не будет. А 200МГц это уже СВЧ - частота.
QUOTE(Dragons' Lord @ 2.03.2006 - 17:36)Задача ставиться так : необходимо с максимальной эффективностью уловить сигнал (потребить его из антены), и по возможности преобразовав "по дороге", употребить на индуктивную нагрузку. При этом очень желательно сделать такой преобразователь не влияющим на сигнал в антене, т.е. без противо ЭДС и подобных гадостей. И всё это с максимальной частотой.
Если бы мы это умели мы бы здесь уже не тусовались

Dragons' Lord

> Вообще откуда такая частота ?

Частота не с потолка. Эо тоже из разговоров с SADKO проистекает. А именно идёт привязка к удобной и юзабельной ДЛИНЕ ВОЛНЫ ! Чтобы потом можно было бы мутить девайсы с учётом четверть волны, как завещал великий Тесла. То есть, минимум 200..300 МГц.

> Конечно является, - ты же питаешь подцепь из транзисторов.

Я не уверен, что просаживаю бифиляр, т.к. питание транзисторный усилитель берёт не с бифиляра напрямую, а с конденсаторов, которые сами заряжаются от бифиляра, возможно, не совсем просто. Хочу увидеть мнение ещё нескольких проффи [image] ...

gorlum

Если усилитель не подключен непосредственно к бифляру, то вопросами согласования усилителя и бифляра можно, естественно, не заморачиваться. Таки его нужно согласовывать с тем, к чему он подключен, однако схема сего устройства не раскрыта.
Но если нужно что-то согласовать, то делаем так:
- выбрасываем и схемы всё, кроме входного трансформатора и полевых транзисторов;
- вешаем на выход активную нагрузку;
- меняем сопротивление этой нагрузки строим график зависимости выходного напряжения от выходного тока;
- расчитываем отношение входной мощности к выходной и смотрим при какой нагрузке наше КПД зашкаливает далеко за 100%, если получилось ,то...
- вешаем параллельно нагрузки фильтрующий конденсатор и смотроим, не нарушил ли он работу устройства;
- если нарушил, включаем последовательно с нагрузкой фильтрующий дроссель и опять смотрим;
- если всё нормально, то радуемся;
- если КПД не получилость то вместо активной нагрузки ставим накапливающий конденсаторс переключением (как в "ротовертере") и опять ищем КПД;
- если не нашли, то вместо конденсатора можно переключать дроссель;
- если опять не нашли, то скорее всего его там и нет.

>SADKO чертовски умён...

В област психологии, несомненно. Но техники в его постах мало, к сожалению.

Чума

Мужики! Может я тупой. Но я не могу понять одного.
У бифилярки есть индуктивность. У бифилярки может не быть индуктивности только в случае удовлетворения двух условий:
1. Индуктивность первой катушки L1 равна индуктивности второй катушки L2 (L1=L2)
2. Взаимная индуктивность M должна быть равна L (M=L1=L2).
Тогда и только тогда общая индуктивность бифилярки равна 0.

Sergh

QUOTE(Dragons' Lord @ 1.03.2006 - 19:47)Гей !!! (Люсак [image] ) Мужики, - вылазейте из зимних берлог. Где наши хвалённые схемотехники ?!!!

Предлагаю обсудить одну схемку, ну, и конечно, привести её к конкретным связям и номиналам. Схемка составлена по мотивам напевов отечественных гусляров. Итак, первый вопрос по первой картинке, - можно ли считать оную "сверхеденичным контуром" (усилителем нахаляву) ???

Была такая интересная тема.
Там шла речь о двунаправленном выпрямителе.
Т.е. он когда импульс из катушки идет, должен его выпрямлять, а когда напряжение выпрямлено - импульс генерить.
И этим раскачивать и синхронизировать "маятники" во вторичке.

Это для двуполярной системы.
Для тестирования вероятно достаточно и однополярной - я уже про это не однажды писал. Это генератор коротких импульсов со сбором "эха" от них в конденсатор. Принцип радиолокатора, про него что-то (" энергия иэ локатора уходит и приходит ") и Грей твердил. Берем что-то типа емкостного транса, как Kaptrafo с немецкого сайта, и пропускаем через первичку с паралельно подключенным кондером небольшой ток. Этот ток периодически отключаем на очень короткое время, затем контур замыкаем и собираем в него "эхо".
Очевидные плюсы такой схемы:
- малое рассеивание энергии на излучение радиоволн (быстро "замыкаемый" на конденсатор контур коротит на него образующуюся в антенне ЭМ волну, лучшая приемная антенна - антенна самого передатчика, опять же радарные технологии)
- малое рассеивание энергии на генерацию статических разрядов (при коротких импульсах они слабее в десятки раз).
Кстати, почему в инете нет ничего практического по обычной радарной технике? Это же очень распространненый тип устройств.

Однополярную схему можно превратить в двуполярную - получится нечто типа выпрямителя на полевиках, только затворы надо питать от схемы управления и резонанс среды с (ионизирующей?) антенной во вторичке ручной настройкой ловить. Еще более продвинутый вариант - двуполярная двунаправленная схема с генерацией в первичке и вторичке - в высоковольтной части для снятия постоянки вторичка холодной частью на землю не постоянно подключена а через импульсный высоковольтный коммутатор. Он в паузах между импульсами из первички коротит вторичку на землю до появления тока через нее (через ее индуктивность), затем сразу же цепь разрывается.

Dragons' Lord

> В област психологии, несомненно. Но техники в его постах
> мало, к сожалению.

Если бы SADKO ещё и технические детали раскрывал, то давно бы все поубивались [image] . Вот, например - возмём меня. Ведь все компоненты схемы уже более недели назад собрал. А включать боюсь. Потому, что не нашёл на радиорынке реле времени (для автоматического отключения девайса через ннадцать минут). А SADKO ясно сказал, - шанс включить такой девайс напрямую может оказаться и последним. Нельзя, чтобы руки вперёд головы бежали...

> Мужики! Может я тупой...

У бифилярки Купера (со встречным течением токов) - нет индуктивности. У бифилярки Теслы (однонаправленное течение токов) есть индуктивность. И мне даже кажется, что больше, чем у обычной катушки, хотя конечно, я и не замерял последнее (т.к. для этого нужно мотать две одинаковые катушки - обычную и бифиляр, а мне это не нужно).

> Там шла речь о двунаправленном выпрямителе.

ВОТ ! Сия фраза навела меня на мысль, которую тоже нужно срочно обсудить. SADKO не зря такой выпрямитель рекомендовал. Наверное, вы знаете, что это Флай-бэк схема. То есть, может работать, как в прямом направлении (снимать с бифиляра), так и в обратном (подавать на бифиляр). По сути он предлагал именно так и делать, но вот только не совсем ясная конкретика с растактовкой модуляции эфира заставила его порекомендовать нам два последовательных одинаковых однонаправленных устройства, питающих один другой (две змеи кусают хвосты друг друга). Но тем не менее анализ всей схемы в целом В ДВУНАПРАВЛЕННОМ варианте - весьма приветствуется. Что это может нам дать и что необходимо для этого в схеме изменить ? Может я господина Полякова недопонял где ?

sergrushka

QUOTE(Dragons' Lord @ 3.03.2006 - 17:04) Вот, например - возмём меня. Ведь все компоненты схемы уже более недели назад собрал. А включать боюсь. Потому, что не нашёл на радиорынке реле времени (для автоматического отключения девайса через ннадцать минут). А SADKO ясно сказал, - шанс включить такой девайс напрямую может оказаться и последним. Нельзя, чтобы руки вперёд головы бежали...
Совет дня - купи кнопку любую, можно для электрозвонка и запитай свой девайс. Как нажмешь, он включится. ... Если упадешь [image] сразу все отключится. Я так проверяю все свои девайсы первый раз. Еще советую очки одевать. Один раз я включил самодельный источник питания и не заметил в нем КЗ. Силовой транзистор на КТ815 нагрелся, потом его центр в виде плазмоида вылетел из корпуса, пролетел мимо моего черепа и воткнулся в стенку....Будь просто осторожен. Успехов.

gorlum

>...боюсь.

Я ж и говорю, в области психологии...
Предлагаю использовать длинный провод, с тумблером на конце.

Разберём схему Полякова(прототип схемы detect_02.gif) , применительно к нашему девайсу:
- входной контур - если наша бифлярка ра ботает на своей резонансной частоте, то это тоже самое, но судя по 200мГц частота в системе выше резонансной бифлярки, тогда она больше похожа на ненастроенную антенну;
- С1 - этой ёмкостью нагрузка согласуется с контуром (это главный секрет Полякова), у нас её нет, в нашем случае лучше согласовывать изменением сопротивления нагрузки;
- диодный мост - выпрямитель он и есть выпрямитель;
- С2 - после неё мы имеем напряжение пульсирующее с частотой модуляции, в нашем случае модуляции нет (или есть?), значит имеем постоянное напряжение (а если С2 нет - имеем однополярные импульсы с удвоенной входной частотой);
- L2,L3,C6 - сглаживаем модулированное напряжение до постоянного, нам это тоже не повредит;
- С3,С4 и транзисторы - классический мостовой усилитель, включенный так, что бы транзисторы работали в противофазе - усиливают сигнал модуляции, в нашем случае модуляции скорее всего не будет, и эта часть схемы для нас бесполезна;
- С5 - сглаживаем выходное напряжение от остатков радиочастоты.
Чтобы применить схему detect_o2.gif реверсивно (подавать на выход переменное напряжение), нужно - сигнал на базы биполярных транзисторов подавать синхронно с "новым входным" - тогда эта часть схемы станет выпрямителем (отнюдь не высокочастотным, может лучше просто зашунтировать транзисторы диодами), на затворы полевиков подавать сигналы с частотой, нужной нам, и это будет инвертор.

Romario

Привет тут на такой эффект наткнулся. Значит если разряжаю кондёр на обычный виток толстой проволоки то в катушке которая состоит из множества витков и находится в центре толстого витка возникает ЭДС и проскакивает хорошая искра, но если толстый виток соединён по принципу как на рисунке, то при разряде даже мощного конденсатора в центральной катушке ничего не возникает даже маленькой искры нет.
Схема на рисунке, конденсатор заряжается когда ключ 1 замкнут, а ключ 2 разомкнут, и наоборот разряжается когда ключ 2 замкнут, а ключ 1 разомкнут.

Dragons' Lord

Сам смысл сказанного тобой - фигня. Не обижайся. Как может безиндуктивная катушка наводить напряжение на другой ??? А вот управление ключами - это интереснее. Поделись подробной схемой и объяснениями. Меня скорее интересует второй ключик - [image] - чем коммутируешь ?

Romario

Ну да чего то тормознул, значит ключи это кулачки от автомобильного трамблёра в магазине стоят копейки, на рисунке всё нарисовано, м – вращаем моторчиком.

Curious

К задаче от DL.
Я бы разделил задачу на две части. И правую часть схемы – усилитель изъял бы из обсуждения. Схема интересна только тем, что позволяет принимать информацию и одновременно энергию для обработки оной. Но в данном случае ожидается только энергия, которую надо утилизировать, выпрямить, а с постоянным током можно уже потом разбираться.
Посему вопрос. Вторичная обмотка это бифилярка, но у нее только два вывода, то есть предложенная двухполупериодная схема выпрямителя со средней точкой не подойдет. Если еще учесть что схема требует еще две дополнительные обмотки для питания затворов да еще с напряжением не больше 15 вольт. Есть ли возможность конструктивная намотки этих дополнительных катушек?
Ежели нет, то надо применять мостовую схему, которая потребует сложной схемы управления транзисторами. Или же применить на первом этапе однополупериодный выпрямитель. Но тоже придется поморочиться со схемой управления.
Но мощные импульсные полевики выполнены со встроенным диодом между истоком-стоком, что исключает их применение. Если только не закоротить затвор и исток, то есть исключить из работы полевик, а использовать для выпрямления внутренний диод, который имеет такие же параметры, что и транзистор. Или же использовать усилительные транзисторы, которые работают на частотах 400…1500мГц. НО они имеют напряжение исток-сток 40…60 но не более 100В и большой начальный ток стока, то есть они полностью не закрываются даже при подаче запирающего напряжения. Короче сложности.
Поскольку не известно, что же выдаст устройство, то не лучше ли на первом ознакомительном включении просто создать нагрузку для него. На 200МГц я не работал, но до 1 я использовал обыкновенную лампу накаливания, припаянной к 1,2,3 виткам пробной катушечки. Количество витков определял по величине накала лампы. Поэтому нужно взять обыкновенную лампу накаливания ватт эдак на 1000 и как можно ближе припаять к катушке, что бы не было соединительных проводов. Ежели устройство выдает что-то, то лампа при любом токе или загорится или взорвется при перегрузке. А вот потом, ежели DL останется при этом еще жив и здоров провести количественные измерения, как и предлагал gorlum, а уж потом заморочиться выпрямлением.

Чума

Dragons' Lord.
Просвети, пожалуйста как выглядит бифилярка Купера?
З.Ы. система катушек может иметь нулевую индуктивность только при коэффициенте электромагнитной связи равному 1 - это идеальный вариант, его никогда не достичь, тем более в воздухе.

Чума

Dragon's Lord, я наткнулся на ссылку
проект MEG
http://dragons-matrix.narod.ru/text/energy/meg_naudin_.html
Ты реально собирал эту штуку?
И получил КПД>100%?

Dragons' Lord

> Просвети, пожалуйста как выглядит бифилярка Купера?

А как угодно, лишь бы соблюдалось правило её намотки - В ДВА провода одновременно. Затем с одного конца эти два провода закорачиваем. Получаем : ток бежит по первому проводу в одну сторону и чего-то там наводит в окружающем пространстве (вследствие своей обычной индуктивности), а потом этот же ток бежит по второму проводу обратно и гасит всё то, что уже наиндуцировалось при первом пробеге. Как следствие : общая индуктивность L=L1-L2=0. (Упомяну, что векторный потенциал при такой взаимокомпенсации, по слухам, остаётся. Именно на такой технологии основано ядро VTA). А патент Купера US 3610971, причём в переводе уже, можно на той же Матрице почитать.

> Ты реально собирал эту штуку?

Нет, я не собирал MEG. МЕГ'ом занимался Armer. КПД более 100% получен НЕ был. Нужно строить "четвёртую" версию (как мы её называем) - с тонкими ферромагнитными вставками, вводимых в перенасыщение перпендикулярными катушечками.

Чума

Dragons' Lord, твои рассуждения на счет бифилярки купера не совсем верны - ты не учитываешь взаимную индукцию. Напиши уравнения для последовательной цепи из двух противовключенных катушек. Индуктивность данной системы L1+L2-2M!!!
Если L1=L2, то М в ИДЕАЛЬНОМ случае равна L (L=L1=L2). А реально как ты не исхитряйся часть потока одной катушки НЕ пронизывает другую катушку. А М как раз отражает сущность этого процесса, т. е. если ВЕСЬ поток одной катушки пронизывет другую катушку, то M=L. Но даже в формуле для индуктивности соленоида L=...n^2*S/l - не помню, школьная формула учитывающая геометрию и материал соленоида. так вот в ней не учитывается, что часть потока рассеивается между витками (между витками ведь лак) и при реальных расчетах вводят коэффициенты поправки.

Моё субъективное мнение на счет сверхединичных устройств: Увы, товарищи, мы не гении и до Теслы нам далеко. Но есть мне кажется один путь - электромеханические преобразователи энергии. Почему отталкиваются два электрона? Почему два проводника с током отталкиваются при сонаправленном токе и притягиваются при разнонаправленном, хотя и там, и там текут одни и теже электроны? Я считаю что в этом заложен самый большой парадокс. И нам нужно только использовать этот эффект. Я пишу это о двигателях в резонансе. Сейчас расковырял стартер от своего Москвича, попробую с ним что-нибудь придумать. Может быть лучше расковырять генератор... В любом случае эти движки привлекли моё внимание из-за малого активного сопротивления, но довольно большой мощности.

AmaH

QUOTE(Чума @ 9.03.2006 - 13:50)Почему два проводника с током отталкиваются при сонаправленном токе и притягиваются при разнонаправленном, хотя и там, и там текут одни и теже электроны?

Дык, по моему наоборот при сонаправленном притягиваются, а разнонаправленном отталкиваются.

Чума

>Дык, по моему наоборот при сонаправленном притягиваются, а разнонаправленном отталкиваются

Да какая разница. Я не на это упор делаю, а на физику процесса.

beyond

Чума вот ссылка http://www.paf.li/perceptions-rus.htm

Чума

beyond, спасибо за ссылку.
Но проведем аналогию с отталкиванием вращающихся шаров.
Если электроны отталкиваются по той же причине (порождение вихрей), то значит они откуда-то постоянно берут энергию, ведь шары мы раскручиваем затрачивая энергию. То есть электроны улавливают эфирный ветер и за счет этого живут.
Значит использование силы отталкивания электронов это верный путь, потому что мы не затрачиваем никакой энергии, а электроны "ловят" эфир и отталкиваются. Халява!

Чума

У меня никак не укладывается в голове:
трансформаторы и двигатели часто представляют эквивалентными Т-образными или Г-образными схемами. Эти схемы содержат только R и L. При постоянных параметрах эти схемы можно свернуть до последовательно включенного резистора+индуктивность. Осталось добавить что? - правильно, конденсатор.
Дальше резонанс.
Неужели матерых мужей, придумавших эти схемы замещения, не смущал этот факт.

beyond

я проверял резонанс на трансформаторе, при ожидаемом КПД выше 100% резонанс не устанавливается

Чума

>я проверял резонанс на трансформаторе, при ожидаемом КПД выше 100% резонанс не устанавливается

Сегодня сел за теоретические расчеты. Обложился умными книжками и справочниками по двигателям серии 4А. Вот к чему пришел.
Беру движок на 90 кВт. Смотрю параметры:
активное сопротивление статора 0.032 Ом
индуктивное сопротивление статора 0.13 Ом
думаю: "Ого-го! реактивное в 4 раза больше активного, будем компенсировать".
В Simulink'e (пакет Matlab'a) рисую Т-схему. В MathCad'e рассчитываю эквивалентное сопротивление всей схемы, получаю 1.50874+0.61599*i.
Соответственно, скомпенсировать я могу в лучшем случае четверть полного сопротивления. Неожиданный для меня результат.
В Simulink'e ставлю соответствующую ёмкость, увеличение тока с 135 до 145 А. Не густо. Если учесть, что кпд 92% так вообще рыдать хочется
Следовательно, что движок, что трансформатор не настолько простая штука, как кажется.
Следует отметить, что возрастание тока на эквивалентной схеме (из R+L+C) больше, чем на исходной Т-образной +С, т.е. в реале всё ещё хуже.
Пойду напьюсь...

Чума

Напиваться не пошел - передумал.
Вот до чего досиделся:
Всё в том же Simulink'e тестил следующую схему. Обычный транс нагружен на конденсатор 0.001 Ф.
Параметры транса:
первичка и вторичка 0.01 Ом, 0.001 Гн
взаимная индуктивность 0.00098 Гн
Ввожу в резонанс где-то 159Гц.
На входе ампитуда напряжения 1В.
имеем на входе 0.01Вт активной мощности. (+небольшой фазовый сдвиг, т.е. небольшая реактивная мощность. Ток 0.01 и чуть-чуть сдвинут по фазе)
на выходе 1 ВАР - т. е. 1 ватт реактивной мощности.
Далее этот ватт реактивной мощности можно использовать в конденсаторном двигателе (не асинхронник в однофазной сети с конденсатором), статор и ротор которого представляют собой конденсаторы.
Асинхронный конденсаторный однофазный двигатель выглядит так: статор две обкладки конденсатора между ними ротор - любой поляризующийся диэлектрик.
Работает электрическое поле.
Прикидываю возможный КПД...
ЗЫ не знаю сколько времени на это уйдет.

ваня

Бог в помощь всем ищущим!
И я чем могу- помогу:
http://www.skif.biz/index.php?name=Forums&...c&p=22257#22257

Чума

Люди добрые!
У кого-нибудб есть схема реально работающего двигателя на постоянных магнитах?
И знает ли кто-нибдь вещества, меняющие свою магнитную проницаемость под действием электрического поля?
Буду рад любой информации.
Спасибо.

Я тут подумал:
добротность дыижка резко возрастет если увеличить частоту подводимого напряжения раз в 100. Но есть ли подшипники которые выдержат десяток килогерц да ещё и ротор наверняка не суперсбалансированный.
Схемотехники! Реально ли собрать девайс, дающий на выходе синусоиду напряжения с постоянной частотой до 10 кГц амплитудой 220 В и сила тока не более 10 А?

Чума

И ещё. Мужики, как выглядит картина расположения полюсов в кольцевом магните от обычного динамика?

Armer

Ну это же классика... http://www.n-t.org/tp/mr/mmk.htm

Чума

Мужики! У кого есть возможность купить кольцевой магнит с радиальной намагниченностью? Я живу в Орле и поэтому оптимальный вариант если бы кто-нибудь из Москвы купил и выслал мне почтой, а я бы переводом или чем-нибудь ещё деньги...
А то уж очень хоца

inneren

найди сайт "Уралредмета" http://www.uralredmet.ru/index.php?lang=ru&part=magnit
у них можно заказать магнит какой те надо, надо тока созваниваться

Чума

Я пришел к выводу, что резонанс двигателя и резонанс трансформатора - это полная бодяга. А Мельниченко если и придумал что-то, то уж точно не конденсатор +движок. Он издевается. Возьмите любой движок или трансформатор. Посмотрите "косинус фи". Его значение для маломощных, возьмём 60 Ваттный движок, 0.6, а КПД 50%. Для движков увеличение КПД сопровождается увеличением "косинуса фи". А если косинус фи стремится к 1, то компенсировать-то нечего.
Батарейка дает не настолько большую мощность - чем больше ток, тем больше на батарейке падает напряжения.

Мой друг смеётся надо мной. И может быть он прав. Он говорит что подобные сайты, форумы,... о ВД - просто уловка для увеличения посещаемости. Вот такая печальная мысль.

Я ищу магнит, чтобы проверить вот эту схемку (нарисовано криво, на скорую руку). По идее круглый магнит должен вращаться из-за тангенциальной составляющей силы. Если у кого-то есть такой магнит или есть возможность набрать такой магнит из плоских - попробуйте. В своем городе я не могу найти.

Чего-то рисунок не послался...

ды что хоть не получается!

А, понял

Priest Geo

QUOTE(Чума @ 15.03.2006 - 14:15)По идее круглый магнит должен вращаться из-за тангенциальной составляющей силы.

Вращения не будет, так как нижняя часть круглого магнита должна преодолеть противодействовие одноимённого магнитного поля прямого магнита. Здесь нет преобразования энергий/материи... В общем про "вечный" двигатель можно забыть.

Чума

Priest Geo.
Во-первых, с боков можно магнит экранировать.
Во-вторых, у магнита есть градиент силы притягивания\отталкивания: попробуй поднести отвертку к полюсу магнита - она притянется к центру магнитного полюса.

Antz

А в третьих, вы такой магнит никогда не воспроизведете, да и не парьтесь возьмите сердечник и создайте такую обмотку которая бы воспроизвела подобную намагниченость. Хотя в воспризводстве такой схемы ничего сложного нет, радиально расположеные электромагниты и каждый включается только в момент нахождения над полюсом постоянного магнита. В сущности двигатель Эдвина Грея.

Чума

>А в третьих, вы такой магнит никогда не воспроизведете

Шо значит не воспроизведете? Они продаются.

Antz

Тогда может нарисуете обмотку,в которой они намагничиваются? И без проблем сделаем.

Чума

Antz, я не знаю как их нмагничивают. Есть только предположения.
Но я связался с одной конторой, вот текст ответа:

Здравствуйте, Чума.

Вы писали 13 марта 2006 г., 17:30:09:

asmr> Можно ли заказать у Вас небольшую партию (до 10 шт)

asmr> кольцевых магнитов с радиальной намагниченностью?

Заказать можно.

Сообщите интересующий Вас размер.

Цельным кольцом могу предложить:
D - 16 x d - 12 х h - 3 мм. Цена 300руб. за шт.

Большие кольца будут состоять из секторов с текстурой намагниченности
к центру кольца (радиально).
Дальше следует их сборка в кольцо с закреплением (бондажем).
Для изготовления цельного кольца с радиальной текстурой
намагниченности (не путать с диаметральной)требуется доп. оснастка.
Цена изготовления оснастки от 20 000 руб.

К примеру радиальное кольцо D - 70 х d - 26 х h - 10 мм.состоящее из восьми
секторов
стоит - 2 500 руб.
сборе стоит - 5 000 руб.
Самый большое кольцо из сектор имеет размер D - 330 x d - 100 x h - 25мм.

Для каких целей нужна такая экзотика?
Некоторые задачи можно решить более изящными способами ( к примеру
магнитной системой на аксиальных кольцах дающую в определенной зоне
радиальное распределение полюсов).
Другие задачи связанные с левитронами и др. двигателями с нарастающим
КПД не решаются даже с цельно радиальным кольцом т.к. люди их
разрабатывающие забыли физические законы или не знают практических свойств
материала.

--
С уважением,
г.Москва
Сорокин Сергей
magnipol@magnipol.ru

http://magnipol.ru/
_______________________________________

Можно и самим набрать такой магнит, посадив его части на эпоксидку и закрепив снаружи, допустим, полоской металла.

Чума

Ребят. Какие есть соображения по следующему вопросу.
Можно ли считать устройства, работающие сами по себе при помощи магнитов (допустим какая-нибудь вращающаяся система) изделиями с КПД>100%?
Ведь магниты размагничиваются.
А на их намагничивание тратилась энергия и довольно большая.
Я не могу для себя решить этот вопрос.

beyond

Думаю что можно.
Но чисто на одних магнитах без использования электричества по моему ничего сделать нельзя. А вот трансформаторная система плюс резонанс может что-то дать.

Чума

>А вот трансформаторная система плюс резонанс может что-то дать.

Обычный транс+конденсатор не даст ничего (см. выше мои "высоконаучные" изыски [image] ).
Народ пробует с бифиляркой - я не вижу причин по которым что-то получиться. Т. к. (если бифилярка - вторичка) происходит следующее.
В начальный момент времени первичка продуцирует первичный поток, обе катушки (бифилярка - это две катушки) индуцируют поток препятсвующий нарастанию первичного, потому что индуцированное поле всегда препятствует изменению порождающего поля (закон такой из школы). А т.к. катушки намотаны в разных напрвлениях то это значит, что направление токов в них будет разное, а это значит что в последовательной цепи должен течь ток в разных направлениях. Такого быть не может. В описанном случае в бифилярке не индуцируются два компенсирующих друг друга потока от двух индуктивностей (как это описывается для объяснения работы бифилярки взятой отдельно). Бифилярка пытается единым потоком противодействовать нарастанию потока. Но из-за последовательного включения она не сможет ничего породить (ток не потечет) в идеальном случае симметрии бифилярки.
Может быть я ошибаюсь.

beyond

я тебе напишу развернутый ответ в понедельник

Чума

А как вам такаяя телега (взято с сайта http://forum.cqham.ru/viewtopic.php?printe...=asc&&start=15)

РАЗВЕНЧАНИЕ МИФОВ О ПЕРЕДАЧЕ ЭЛЕКТРОЭНЕРГИИ ПО ОДНОМУ ПРОВОДУ,
ОБРЕТЕНИИ ИМ СВОЙСТВА СВЕРХПРОВОДИМОСТИ ИЛИ ВОЛНОВОДА,
"СВОБОДНОЙ ЭНЕРГИИ" ТЕСЛЫ (ЭНЕРГИИ "ЭФИРА") И
КПД БОЛЬШЕ 100 %.

Констатация некоторых фактов:
1- в известных опытах передачи энергии по "одному проводу" применялись, в основном, низкочастотные электромагнитные колебания, например 3 кгц, 8 кгц, 10 кгц и близкие к этому;
2- в системах радиосвязи на метровых, километровых и более длинных волнах (на указанных частотах) к выходу передатчика подключается антенна и земля, к входу приёмника - также антенна и земля; при этом сигнал от передатчика к приёмнику поступает в виде электромагнитных волн по "эфиру", которые наводят ток в приёмной антенне и входном контуре и возвращаются в передатчик в форме низкочастотного тока по проводнику - Земле. Таким образом, здесь действует закольцованная двухпроводная линия - "эфир" и Земля;
3- при отключении земли, даже одновременно, от передатчика и приёмника связь может продолжаться, но с ослабленным сигналом;
4- при подключении земли к передатчику и приёмнику через конденсаторы связь улучшается;
5- электрическое сопротивление проводника "эфир" подавляюще выше сопротивления проводника "Земля"; поэтому проводник "Земля" можно заменить эквивалентом - проводом из любого металла общим сопротивлением на порядок (и более) ниже, чем сопротивление "эфира", что вполне реально;
6- указанные частоты (меньше 30 кгц) характеризуются относительно слабой поглощаемостью различными неэлектропроводными материалами, т.е. они могут с относительно малой потерей энергии проникать через них и наводить токи в электропроводных материалах, в т.ч. в Земле.

Обычная схема прибора для опытов по "одному проводу" содержит следующие элементы (в самом простом виде):
1- низкочастотный генератор,
2- повышающий трансформатор низкочастотного сигнала (передатчик на частотах 3... 10 кгц и выше),
3- висячий (свободный) конец вторичной обмотки трансформатора,
4- диодный мост с конденсатором в выходной диагонали и параллельной нагрузкой (разрядник, лампа и пр.),
5- антенна, подключённая к узлу питания диодного моста,
6- провод (аналог проводника "Земля"), подключённый к другому концу вторичной обмотки трансформатора и к другому узлу питания диодного моста.
Длина провода - от 2 с лишним метров до 160 м и более в зависимости от частоты генератора. Для внешнего оформления прибора использован пластик.

Комментаторы опытов, ссылаясь на их авторов, утверждают (главное):
1- в данном приборе энергия тока передаётся по одному проводу, что и показывает работающая нагрузка в выходной диагонали моста,
2- провод (аналог проводника "Земля") является в данном приборе сверхпроводящим или даже просто указателем направления движения тока, а ток перемещается вдоль провода, как по волноводу, и он работает в режиме сверхпроводимости или волновода независимо от исходного сопротивления проводника,
3- коэффициент полезного действия данного прибора выше 100 %,
4- кпд выше 100 % определяется подсосом "свободной энергии" Теслы из окружающего пространства - "эфира".

Я же на основе приведённой выше констатации ПОЛНОСТЬЮ ОПРОВЕРГАЮ эти выводы и УТВЕРЖДАЮ:
1- во всех опытах не было соблюдено главное к ним требование - чистота экспериментов, что привело к неправильным известным интерпретациям наблюдаемых явлений;
2- ввиду расположения прибора невысоко над поверхностью Земли между передатчиком и Землёй, а также между приёмником и Землёй есть ёмкостная связь, поэтому переменный ток возвращается к передатчику не только по проводу, но и по ёмкостной связи, по грунту, воде (Земле); этому способствует высокая проникающая способность низкочастотного сигнала через стены, полы, воздух и т.д.;
3- ввиду расположения прибора в помещении, которое содержит металлические предметы (балки перекрытий здания, арматура стен, трубы и пр.), а также токопроводящие тела самих экспериментаторов, в них наводятся вторичные поля или сигнал отражается от предметов, воздействующие на приёмник прибора (принимаются им);
4- явления согласно моим утверждениям по пп 2 и 3 создают иллюзию сверхпроводимости провода и кпд выше 100 %; с учётом этого действительно ток в проводе, тем более, если он непомерно высокого сопротивления, как в известных опытах (вольфрамовый диаметром 15-20 мкм и длиной 2,75 м), может быть значительно слабее, чем в цепи нагрузки на выходе моста; ведь ток к передатчику идёт и в Земле через ёмкостные связи согласно утверждению 2; поэтому-то, к удивлению многих, вольфрамовый провод в опытах не нагревался - в нём была малая доля тока от общего в нагрузке; ток в Земле и окружающих объектах экспериментаторы просто упустили; они полагали, что он возвращается только по проводу; поэтому-то они приняли провод за сверхпроводящий (не нагревался), а избыток энергии в нагрузке относительно провода отнесли к подпитке прибора "энергией вакуума" через приёмную антенну; из этого у них "следует" и кпд выше 100 %;
5- на исследованных частотах невозможно, в моём первом представлении, обеспечить чистоту подобных экспериментов ни в помещении (экраны будут излучать, неустранимые ёмкости), ни на открытой площадке (ёмкость между прибором с проводом и Землёй), если… (но это уже другая тема);
6- фактически в экспериментах вместо одного провода в передаче сигналов одновременно участвовали 7 (семь) факторов - "эфир" между вторичной обмоткой трансформатора и приёмной антенной (1); ёмкости между передаче-приёмником и Землёй, а также другими токопроводящими объектами (2 и 3); породы и вода Земли, другие токопроводящие объекты (4), вторичные поля (5), отражённые сигналы (6) и в остаточной степени испытуемый злополучный провод (7 - аналог "Земли"), который оказался не сверхпроводящим или волноводом, а наоборот, слабопроводящим.

СЛЕДОВАТЕЛЬНО, "передача электроэнергии по одному проводу", обретение проводом свойств сверхпроводимости или волновода, подсос некоей "свободной энергии" Теслы (энергии "эфира"), кпд выше 100 % - ЭТО ИСКАЖЁННОЕ ВОСПРИЯТИЕ ДЕЙСТВИТЕЛЬНОСТИ, ОБМАН ВОСПРИЯТИЯ, т.е. ИЛЛЮЗИИ, породившие и закрепляющие МИФЫ, в т.ч. о ТЕСЛЕ.

ВПЕРВЫЕ опыты демонстрировал Никола Тесла в 1892 году в Лондоне. Но если бы Тесла вовремя заметил отмеченные выше упущения, то этих и последующих демонстраций опытов не было бы. Тогда не было бы его "причастности" к взрыву на Подкаменной Тунгуске (1908 г.) и электрического автомобиля питавшегося, якобы, энергией из "эфира" (1931 г.). Тогда не возникла бы и его теория плотного "эфира" (в пику Эйнштейну), согласно чему галактики мироздания с нашей Солнечной системой - это разреженные места "эфира" с падающим во времени электрическим зарядом, по исчезновении которого мир перейдёт в форму "эфира" (мир "из эфира вышел - в эфир и уйдёт").

P.S.
1. В свете
изложенного
всё глубже осознаётся, сколько напрасно озадаченно простого люду, самоучек-экспериментаторов, серьёзных лабораторий, институтов, академий..., сколько поглощено материальных и денежных средств в различных странах, в т.ч. ведущих, таких как Россия, США, Англия, Германия, Франция, Япония и других - ИЛЛЮЗИОНИСТАМИ передачи электроэнергии по одному проводу, начиная с ошибки ТЕСЛЫ. Чего стоит только их сумасбродный вывод о "превращении" в их опытах даже высокоомного провода из вольфрама в СВЕРХПРОВОДНИК (он вообще не входит в группу металлов-сверхпроводников) или волновод - указатель направления движения тока?! А "доказательство" этими опытами засоса их прибором СВОБОДНОЙ ЭНЕРГИИ из бездны чего стоит?! А кпд 150 % ?! Ровно 111 лет они морочат человечеству голову всем этим!!!

2. В основу изложенного выше анализа положены также известные опыты и на более высоких частотах.

3. "РАЗВЕНЧАНИЕ..." даёт основание усомниться в "достижениях" Теслы и его приверженцев в вопросе передачи электроэнергии без проводов на дальние расстояния, поскольку их последующая "научная" деятельность вытекает из коварных их же ошибок в толковании физических явлений.

4. Данная статья впервые опубликована 23.10.2003 на
http://forum.cqham.ru/viewtopic.php?t=1471&start=15
с последующими уточнениями.

Следующей темой может быть "НЕСОСТОЯТЕЛЬНОСТЬ ВАЖНЕЙШЕГО ЭКСПЕРИМЕНТАЛЬНОГО ЯКОБЫ ДОКАЗАТЕЛЬСТВА ПРОИСХОЖДЕНИЯ ВИДИМОГО ВЕЩЕСТВА МИРОЗДАНИЯ ИЗ ВАКУУМА" - также на основе материалистической оценки опыта
(название уточню).

Copyright ©Фобос, 23.10.2003

Последний раз редактировалось: Acrobat (17 Ноя, 19:22), всего редактировалось 3 раз(а)

Sergej

Присоединяюсь - стандартная схема распростроняемая в сети, передачи энергии по 1 проводу, использует принцип индуктивно ёмкостной связи, где одной из обкладок конденсатора является земля.
К вопросу о сверхеденичных генераторах, почему на видео и ресунках, рекламируемых генераторов в сети, даны входная и выходная мощность,
показаны приборы на блоках питания и на выходе, почему эти источники не питают сами себя - они же сверхеденичные. Всё это наводит на мысль о шарлотанстве для выбивания инвестиций и расчёт на дурака. естественно опровергать существование еденичных и сверх еденичных устройств не стоит такие навернека возможны так как мы не знаем и половины законов окружающего мира. Но направление мне кажется за волновыми резонансными и вихревыми системами. Есть пара мыслей как появится кусочек времени в этом сумашедшем мире сделаю результатами поделюсь

beyond

ребята не верьте этой статье, это для тех кто сам с этим не стакивался, я сам пробовал передачу по одному проводу и накапливал заряд вилкой авраменко. Главный аргумент против этой статьи это пактически нулевой ток в передающем проводе.

Sergej

Если посмотрите на схему то сами поймёте. Второй провод земля через паразитные ёмкости на высокой частоте и при высоком напряжении существенный фактор. Я не опровергаю безпроводную передачу энергии, но это по моему не тот путь по крайней мере в виде каком преподносится в интернете. Дальность то мала, значит есть тормозящие факторы и притом значительные, причём мощность повышается если ко второму холодному концу добавить чтото вроде антены, т.е. увеличить ёмкость. После того как собрал из интереса данную схему интерес пропал. Да и думаю если бы этот принцип был реальным давно где нибудь нашёл бы применение, а нетолько в лаборатории. Надо отталкиваться от другого. А практически нулевой ток при том напряжении и частоте и должен быть.

beyond

Если в качестве второго проводника может быть канал земля-воздух, почему нельзя тот же канал использовать и в качестве первого проводника?

Sergej

Любой ток течёт по наикротчайшему пути, а отсутствие первого проводника создаёт кратчайший путь между выводами вторичной обмотки, этим к томуже обусловленна небольшая дальность данного устройства - после определённого предела, сопротивление пробоя ( или коронного разряда ) между выводами обмотки станет менше чем сопротивление нагрузки и вся мощность или часть её уйдёт из "вилки". Надо искать пути по созданию эл. вихрей или лучей на основе техже раскрученных полей. Все нестандартные работы теслы в интернете представленны с точки зрения журналистов а не технорей и повторять чьёто недопонимание наверное не стоит, по моему проще будет "изобретать велосипед" заново и по новому

beyond

не совсем так, я бы сказал ток течет по наиболее энергетически выгодному пути, то есть подключаясь к первому проводнику с вилкой авраменко мы создаем более энергетически выгодный путь?

Sergej

А наименьшее сопротивление и более выгодный путь - это разве не одно и тоже?

beyond

согласен с вами, но ведь это похоже на подключение к розетке нескольких потребителей, по идее емкость между концами выходной обмотки должна просаживать этот источник и вилка ничего не должна с него поиметь

Sergej

Когдато лет 15 назад я был заядлым радиолюбителем имел радиостанцию позывной, я конечно не специалист в области распространения радиоволн, но пару законов как мне кажется применимых к данному случаю ещё помню.
Например в антене типа "направленный луч" это кусок провода в от 1\4 до 1\2 длины волны, Максимальное напряжение находится на конце антены то же происходит и в любой штырьевой антене, и есть мёртвая зона под антеной с минимальным уровнем приёма, насколько помню обусловленна тоже длинной волны. Ну не теоретик я и не помню всех законов. Я не проверял что будет если убрать несущий провод из устройства авраменко. Хотя уверен,что отсутствие провода приведёт к максимальной напряжённости между выводами обмотки и как следствие к разряду между выводами.

beyond

я вот сейчас точно не помню когда сам делал, но вы уверены что в вилке авраменко происходит съем энергию сразу на нагрузку без паралельно подключенного конденсатора? Дело в том что когда я проверял этот эффект то "горячий" провод имел потенциал настолько высокой частоты, что простое его присоединение к выводу стрелочного тестера заставляло зашкаливать стрелку на любом пределе измерений. Я помню что правильно померять максимальный ток и напряжение мне удавалось только с помощью паралельно подключенного конденсатора.

Sergej

Конденсатор я подключал, но ни ток ни напряжение не мерил. а нагрузкой был светодиод. Обычная лампочка на токой частоте должна работать как плазменый шар при прикосновении, сейчас жалею что не проверил это доказало бы предположение о ёмкостной связи. А стрелочным тестором присоединяя всего один провод я мерил выходную мощность около 10мВт
чуствительность у него бешанная к высокой частоте. У меня был Ц20

beyond

дело в том что без конденсатора по моему ничего не получается..

Sergej

Без конденсатора ничего не получится, если разобрать работу диодной вилки - один диод выделяет положительную волну а второй отрицательную ,
но в разное время со сдвигом фазы на 180 и соответственно тока течь без конденсатора не будет нужна задержка (накопление)

13.BMP ( 20.53 Кб )

Sergej

Хочу попробывать создать вихрь сейчас собираю по тихоньку. Куча катушек раставленных в два круга один в другой работающих на резонансных частотах
с камутатором причём вращение внешнего круга в одну сторону а внутреннего в другую в центре поставлю катушку с той-же индуктивностью и посмотрю что получится. Может всё это наивно, но не имея никакого фундамента по этой теме хочется проверить хоть методом научного тыка. Да и после останется куча катушек для следующих экспериментов - всё жить веселей

Чума

Думаю заняться на досуге [image] : http://ntpo.com/invention/invention2/31.shtml

Sergej

Что-то не сильно внушает доверие - если магнитный поток прошёл в одну сторону то я сомневаюсь что он не окажет влияния на первичку. Максимум можно добится более высокого КПД за счёт резонанса и экранировки и то сомневаюсь Короче пока не проверишь не узнаешь. Мне более интересна тема энергетических вихрей - с реальными матерьялами в вихревых структурах много непонятного, а про энергетические говорить нечего, интересно понаблюдать, конечно если получиться создать. Я тут приспособил старый монитор под индикатор. довольно наглядная вешь особенно чётко видно взаимодействие двух магнитов.( да - я просто подношу устройства или магниты к экрану и смотрю на картинку) Хочу сворганить ещё что-нибудь вроде ЕН антены и посмотреть что за картинка, при поднесении магнитов чётко видны направления потоков. Будет ли какое-то излучение в сторону от места соеденения двух встречных катушек
Сделаю -напишу

KVV

Здраствуйте!
Предлагаю Вашему вниманию отличный и очень простой СВЧ генератор(Качер):
Статьи
http://news.cqham.ru/articles/detail.phtml?id=619 и еще одна на Скифе
Патент
http://www.fips.ru/cdfi/fips.dll?ty=49&docid=2265276&lb=1

У меня такой генератор на КТ315 выдал 0,8-1.2 ГГц при амплитуде 14 В от источника 4В

Чума

Я думаю, что проблема всех устройств типа MEG в которых в магнитопроводе (или рядом где-то) используют магнит заключается в следующем. ЭДС - это изменение потока во времени. И какая разница, что мы с помощью магнита сместили этот поток на некоторую величину? Разница останется такойже. dF=(F1+F0)-(F2+F0)=F1-F2 (где F - поток). Чтобы извлечь дополнительную энергию из магнита необходимо, чтобы катушка была подвижной в пространстве. Т.е. к примеру возьмём кольцевой магнит. Расположим плоскую катушку над магнитом в точке, где силовые линии меняют своё направление. Причём катушка должна иметь возможность приближаться и удаляться от магнита на некоторое расстояние (т. е. не намертво зафиксирована). Можно подать переменное напряжение, катушка начнет колебаться в пространстве и изменение потока наводимого магнитом будет (F)-(-F)=2F отсюда и ЭДС. Дальше систему в электромеханический резонанс...
А дальше ваш полет фнтазии.

ваня

На счёт времени- ты неправ: оно оччень важно в этом процессе и на мнооогое влияет.
И с веткой ты не ошибся: резонанс- он всякий бывает- и магн. в том числе...

Чума

>На счёт времени- ты неправ: оно оччень важно в этом процессе и на мнооогое влияет.

Чего-то я не понял. Разве я что-то про время говорю? Я веду речь про поток. Магнит создает постоянный поток, поэтому если не будет каких-то пространственных перемещений магнита или катушки НИКАКОЙ прибавки энергии быть не может.
Надеюсь, мы просто не поняли друг друга.

Чума

Наткнулся на один парадокс:
В учебниках физики пишут, что КПД не может равняться 100%.
И тут же себе противоречат: з-н Джоуля-Ленца на постоянном токе энергия выделяемая резистором равна UIt, и потребляемая от источника такая же.

ваня

Чума
Вам уже подсказали: диск Сёрла или опыт Рощина- Година.
Хотите ещё подсказку- смотрите на картинки.

scheme.doc ( 23.5 Кб )

Vitas

На фото ну прям летающяя тарелка [image] Ну если серьезно что такое?Не излучение ли конденсера?

ваня

просто больше фоток не поместилось.Это галактика, только в профиль. А вот какая связь....

Vitas

Про связь пока ничего сказать немогу,знаний наверно нехватает.

ваня

Да есть у Вас все необходимые знания, просто примените их: разрисуйте в оставленном мной рисунке векторы и направления вращения вихревого магн. поля с обоих сторон конденсатора ( в самом конденсаторе нет магн. поля- почему? ). Потом сравните полученную картину с фотографией...

Vitas

Если подумать получше то мнение такое:получается общее поле кондера "компенсируется" сложением полей магн пластин и диэл,поэтому засеч обычными методами незя.
А вот сравнить с фото невозможно тк невидать там ничего подробного,или я слона не вижу?

ваня

Vitas
Пожалуйста, будьте внимательнее, не пропускайте деталей [image] .
1. Я ведь написал: < вихревое магн. поле>. Вы не приняли во внимание:
а) магн. поле проводников;
б) вихрь- 3-мерная стр-ра, у к-го есть свой центр. вектор дв-я и периферические тангенциальные составляющие. Судя по всему, вы совершенно случайно указали правильное направление тангенциальной составляющей магн. поля ПЕРЕД обоими обкладками [image] . Предположим- угадали. Что это даст?
2. Я ведь сразу сказал, что магн. поля в конденсаторе нет. Вы считаете, что диэлектрик будет иметь магн. поле??? Не думаю. Диэлектрик просто будет реагировать на приложенные к нему векторы сил. Вот об этом и разговор... Какие результирующие силы будут действовать на диэлектрик и почему?
Не торопитесь, подумайте хорошо.
Для помощи: поищите фотографию галактики в <анфас>, а также фотографии галактик в профиль с осевыми <образованями>, ваыходящими из центра галактики вверх и вниз...
С уважением...

Vitas

Не про эти ли силы реч?

Прикрепленные изображения

ваня

Вот теперь я не понял, что именно Вы пытались нарисовать этими 4 стрелками. Но, исходя из общей схемы: похоже, что нет.
Вы когда- нибудь вихрь видели: хоть в ванной? Что у него происходит в центре и что- на периферии в Вашей ванной?

ваня

Вот: нашёл для Вас неск. очень показательных фотографий галактик: 1- в анфас; 2- в профиль. Обратите особое внимание на голубую, вернее- на линии, отходящие от центр. полусфер. ( пришлось подчистить выставленный ранее файлы)

ваня

Ладно- не парьтесь сколько- вот тут есть разьяснения. Кстати, и для схемы ВСГ- тоже кое-что есть:
http://www.skif.biz/index.php?name=Forums&...c&p=24702#24702
пост #24525
http://www.skif.biz/index.php?name=Forums&...=asc&start=1035
пост #24611
А ноги растут вооот откуда:
http://www.skif.biz/index.php?name=Pages&op=page&pid=163

Чума

Не знаю к какой теме отнести.
Вобщем начитался я про скалярное магнитное поле и пр.
Пришла мысль, что в таком случае нужно проделать опыт.
Берём соленоид (это будет вторичка) сквозь него продеваем точно по центру ПРЯМОЙ проводник (первичка). Этот проводник подключаем к генератору и крутим себе частоту. Яйцелографом смотрим, что творится во вторичке.
Не могу сам проверить ввиду отсутсвия базы. Буду признателен если кто проверит.

ваня

А всё же- добавлю; может, кому и сгодится:
http://www.skif.biz/index.php?name=Forums&...c&p=25140#25140

AmaH

Да, ваня, читал я статью Валерылапы выложенную тобой в 38 посту на ТЕСТАТИКЕ. Должен сказать лихо там на рис. 2 замутили с резонансом. По правде сказать в заумное теоретическое объяснение этого феномена я не въехал. Но сам для себя понимаю, что по идее сам эффект такого увеличения добротности складывается из того, что на каждую индуктивность действуют в унисон (заодно т.е.) аж три силы (а не две, как в обычном резонансе). Это заряд кондёра, ЭДС самого задающего генератора и ЭДС самоиндукции соседней индуктивности. Что-то типа как у Мельниченко: при сложении двух или трёх волн их амплитуда отнюдь не складывается, а умножается. Вот она и прибавка. Хотя может и ошибаюсь. Короче, официальную науку не переспоришь.

ваня

AmaH
А никто с ними спорить и не собирается. У них- "своя свадьба, а у нас- своя".
Я, как ты понял, вижу этот процесс вообще по третьему ( посмотри там же пост № 47) и мне также безразлично мнения научных мужей, как им, собственно, безразлично моё.
Правда, при моём варианте могут быть очень интересные результаты и выводы, а вот при их...

Vitas

Ваня спасибо что дольше мучать не стал,а то мозги итак в узел вяжутся.
P.S.галактики искал но на такие не нарвался

ваня

Vitas
Не за что. Теперь, надеюсь, понятно, почему диэлектрик между обкладок конденсатора изгибается дугой или принимает форму подковы.

ваня

В помощь:
http://selftrans.narod.ru/cover/coverrus.html
последний том (2006 г.) Да вообще весь сайт- интересный.

Dragons' Lord

Вот Фриша картиночку выложил...

Я тоже этим контуром давно заинтересовался. Тесла его активно юзал. Как работает - фиг знает. На вид, как будто и параллельный и последовательный резонанс в одном флаконе.

Некий WAS пояснил: "Это два контура, а с1 определяет связь между контурами. При определенных с1 амплитудночастотная характеристика этих контуров может быть одногорбая, с плоской вершиной, или иметь два горба. Используется для частотной селекции." Однако понятнее не стало... Кто бы разжевал ?

Laborant

ELECTRONICS WORK BENCH поможет! Нарисуй схему(эту),присоедени параллельно к L1 источник переменного напряжения,его в менюшке с картинкой батарейки можно взять, прицепи BOD PLOTTER(из меню Instruments)
:левый вход IN-точка L1 и кондер(пардон уже не вижу какой т.к. это пишу)(вообщем по этой схеме самый нижний провод-общий т е земля для источника и контура,а верхняя левая точка L+C-вход для подачи генерируемого сигнала),правый IN-земля, левый Out-(выходной сигнал-цепляй куда душе угодно [image] ,т.е. в точки изучения выходного сигнала.Правый out-земля. Получишь на графике bod plotter горб,или два(ось I-можно двигать мышью в сторону горба-будет в цифре видно какая частота оптимальна(вернее наиболее интересна для свойств контура в конкретной задаче(самое нижнее окошко с цифрой-конечно в этом plottere)).Дадее для лучшего результата скорректируй частоту в источнике напряжения (парураз по нему щелкнув),для контроля еще и осциллограф из той же менюшки прицепи-благо не сгорит:виртуальный гад.Резуме: уже я баловался автогенераторами(в смысле всякими их схемами )парралельно-последовательные резонансы,пару раз ,правда, на практике призвел-генерация есть,супер токов и напряжений как потом дошло-нет и тут быть не должно(опять же повторюсь,надо два независимых источника,|| --для резонансов делать,а то один номинал за собой всю, схему вродебы простую,ссводит на нет.В автогенераторах сушественно влияет как балланс фаз-т.е.вовремя подкаченная энергия,и к сожалению балланс амплитуд раскачиваемый автогенератором-шаг в сторону-и схема мертво молчит

Laborant

вот еще один автогенератор попробовал, поглядите кому интересно.

gener.zip ( 10.97 Кб )

Dragons' Lord

Готово, картинку восстановил. См. выше.

WAS добавил: "Этим можно пользоваться не только для амплитудно-частотной селекции, но и согласовывать источник сигнала с L1 и L2 c нагрузкой, при этом эквивалентное сопротивление L1С2 примерно должно равняться эквивалентному сопротивлению L2C3 для получения симметричной АЧХ. Коэффициент включения источника с L1 и коэффициент включения нагрузки с L2 выбираются в с учетом равенства экв. сопр. L1C2 и L2C3. Но при такой связи через С1 идеальной симметрии АЧХ не получишь, высокочастотный край (юбка)всегда будет более пологий чем низкочастотный".

redika

А если на такую схемку посмотреть?
Вдруг что интересное?
http://redika.mail333.com/3/24.GIF
Например, если вы собирали транслятор для скаляра, то почему этот метод не применить здесь?

Dragons' Lord

Конкретно к моим разработкам это не имеет никакого отношения. Ибо "ядро" полностью БЕЗиндукционное. Следовательно, резонанс юзать невозможно.

redika

Это так.
Здесь индукционное ядро отсутствует. Но разве скаляр имеет только природу порождения индукции.
Например, в передатчике - после индукционной связи выходной каскад цепляют к антенне. Если согласования вых. каскада с антенной нет – энергия в пространство не пойдёт.
А если взять три независимых передатчика и соединить их выходные каскады – как соединение в методе транслятора.
http://redika.mail333.com/3/25.gif
И применить в соединении не индукционное ядро, а емкостное ядро.
Конечно здесь схема построения резонанса будет отлична от общепризнанных официальной наукой.
Разве это не здорово - еще раз поставить на место корифеев так называемой науки.
Разве здесь резонанса не будет?
Вдруг, что интересное вылезет?

Dragons' Lord

Не совсем. Ведь, хоть "ядро" и безиндуктивное, но в процессе создания скаляра играет первостепенную роль именно индуктивность полуобмоток (рождая магнитный поток). Это просто такая конструктивная особенность, что индуктивность полуобмоток взаимогасится.

Смысл использования резонанса (как у Игната, например, или у Коробейникова), - это выигрыш в порождаемой мощности, ведь вторичка это "приёмник" и не влияет на первичку ("антену"). Ядро же устроено так, что не даёт использовать резонанс, но зато даёт другие плюсы. И плюсы очень привлекательные.

К примеру, Игнат очень сильно маялся от того, что горели управляющие ключи. Первичка резонировала и капут. Повышение напруги на концах первички в 6..10 раз. Пришлось ему на механические релюшки перейти. Представляете убогость этого решения ? У "ядра" ничего повышаться не может, поэтому он может управляться через подходящий по мощности IGBT-модуль. Главное запас обеспечить по пусковым токам. Второй и неоспоримый бонус "ядра" это его общая эффективность по преобразованию магнитного потока в скалярное продольное излучение. Лучше эффективность просто быть не может (вообще-то может, если применять дополнительно в конструкции композиты, но это в будущем).

unlimited

Вечняк устроен очень просто - по аналогии с описанием генератора из НФ.
современный генератор имеет замкнутый магнитопровод. Для изготовления free-генератора надо использовать в качестве полюсов раздельные электромагниты и поместить ротор в алюминиевый экран.(механический аналог VTA)

free.energy

Ага, если очень просто, ты сначала сделай, а потом говори:"очень просто", а мы посмотрим.

PS. Очень просто я уже делал и все очень просто не работало, вот так, все оказалось очень просто. Но очень прошу повторить, может я что не так сделал?

redika

В вашем варианте взаимодействие двух обмоток направленно так, что направленные встречно поля создают, или как вы сказали, гасятся. Вообще это одно и то же.
Но это ваш случай.
Но можно поля поставить встречно под углом, так что гашение будет то же.
Другое дело два поля встречно. А три поля могут быть встречно?
Приведу пример.
Если посмотреть на стерео картинку через стерео очки одним глазом – картинка будет плоской.
Если двумя глазами – объемной.
Но если бы у Вас (как бы фантазируя) был бы ещё один
дополнительный глаз.
Проводя заново опыт со стерео очками заметим, что при взгляде одним глазом А – картинка плоская. При взгляде двух А и В - стала объемной. При двух А и С тоже объемной. При двух В и С тоже объемной.
Неплохо, правда?
Тогда как скаляр в себе содержит две составляющие единовременно.
В получении поля скаляра аналогии, немного притянутой за уши аналогии со стерео зрением.
А если будет, то возможно и три поля поставить встречно?
Ведь то, что Вы считаете, за ядро есть своего рода 0 точка. Вы считаете, что в ядре - 0 нет ничего. Но разве для трёх полей нельзя найти ядро – 0?
Тогда заряд отталкиваясь от ядра -0 конденсатора и одной пластины конденсатора, проходя через катушку происходит перекачка энергии. Возникнет резонанс в каждом плече из трёх катушек.
Так можно получить резонанс трёх катушек при одном конденсаторе.

Vasili

Всем привет!

Хочу напомнить о наступающей большой дате:
10.07.2006 г. - 150 лет со дня рождения Николы Теслы!!!

Предлагаю подвести небольшой итог :))

Борьба за "свободную энергию" продолжается!?

Найденные решения оказываются либо дорогостоящими в исполнении и недостаточно эффективными, либо держатся в тайне (В.Ф. Андрус нашёл инвесторов и молчит который год).

Случится ли "прорыв" в ближайшее время?
Есть у кого какая информация?

free.energy

Не думаю, что он нашел инвесторов, если и были, то сплыли, сами деньги зарабатывают, это личное ощущение по совершенно скромной и скудной информации. Никуда они не торопятся (не на что), есть еще самые разные проблемы с энергией которые без финансирования решаются очень плохо, как я понимаю.

Самый что ни на есть ближайший вариант, это бестопливная станция фирмы Акойл и может быть российские ученые, покажут нам чудо элементы, которые недавно анонсировали.

Пока все.

unlimited

free.energy:
Два электромагнита в притягивающем положении. Между ними закрытый со всех сторон алюминиевый экран с отверстиями для вала и проводов. Активная площадь магнитов должна быть в 2-3 раза больше размеров ротора. На валу закреплен ротор состоящий из обмотки без сердечника(как в НФ) Веревки М.П. своих магнитных полей не имеют (общее поле снаружи экрана).При вращении ротора в эл. ток преобразуется не М.П веревки-причина сопротивления, как в обычном генераторе а сама веревка.(рубится крист.решеткой обмоток ротора)

Vasili

Смахивает на униполярное динамо из опытов Фарадея

А вот "Автономные бестопливные электростанции "Акойл", о которой упомянул free.energy, похоже не имеют движущихся частей.
http://www.faraday.spb.ru/rusaes.html

Это из сопроводиловки к устройству:
"В целях безопасности технологии, корпус электростанции будет закрытого типа, и при его несанкционированном вскрытии станция самоуничтожается."

Какие заботливые [image])

free.energy

Не знаю, не думаю, что там может быть что-то серьезное. Странная какая-то у них эл. станция, интересно, как реализован механизм самоуничтожения - электронное харакири: "Короткое замыкние! Банзай!"
Что бы такую штуку продавать она должна пройти сертификацию и должна иметь соответствия, а они ее "пакуют". По моему это полная туфта. А ежели они что-то и сделают я сниму две свои шляпы. Но вот трансформаторы у них интересные, я вот только не могу понять, что за режим рекуперации упоминается. Мож пояснит кто?

Vasili

QUOTE(free.energy @ 9.07.2006 - 22:10)

Всё (ну или почти всё :)) о чём так долго твердил В.Ф. Андрус свершилось в г. Ижевске на фирме, своим названием отдалённо напоминающем "Лукойл" :))

Кроме бестопливных электростанций, Ребята овладели высокотемпературной сверхпроводимостью в металлах (...имеет интервал рабочих температур от -500С до 33000С (например, для вольфрама) при критической плотности тока 1-2 млрд. А/см2 (по сравнению с самыми лучшими низкотемпературными сверхпроводниками, которые имеют критическую плотность тока 1 млрд. А/м2).) http://www.akoil.ru/ru/research/conductivity/

Ко всему прочему, все комплектующие этой безтопливной электростанции будут изготавливаться из самых новейших материалов на основе новейших технологий, созданных с помощью принципов новой (Н?) физики и новой (Н?) химии. http://www.akoil.ru/ru/

Следующей новостью на их сайте будет приблизительно такая:
Закончен первый этап испытаний летательных аппаратов работающих на гравитационной тяге... :))

Похоже им даже изобретать ничего не надо, берут из под сукна и вперёд :))
Время пришло!? Андрус напирает?

А может это они в него инвестировали? Или организавали утечку информации?? :)) Не внушают они как-то доверия http://www.akoil.ru/ru/contacts/ особенно первая тройка :)))

free.energy

Андрус ничего общего с этими ребятами не имеет, спрашивал. Там и без него цветник еще тот Марков, Мельниченко и все что перечислено их патенты.

DED

"""К примеру, Игнат очень сильно маялся от того, что горели управляющие ключи. Первичка резонировала и капут. Повышение напруги на концах первички в 6..10 раз. Пришлось ему на механические релюшки перейти. Представляете убогость этого решения ?"""
DL, вот об этом и речь. Посоветуй ему обратиться к каким-нибудь тайным специалистам в электронике.
На худой конец, пусть использует лампы, например 6П45С. А если кто-то его решит спонсировать, пусть купит ему 10-киловольтовые полевые транзисторы из карбида кремния.

gorlum

Таки пора поставить точку в вопросе с патентом Теслы "Катушка для электромагнита". Тщательный перевод с комментариями прилагается.
512340_rus.zip ( 32.74 Кб )

DED

Горлуму спасибо за статью, молодец. Я вот только не понял, что понимать под "магнитной силой" при меньшем токе? Если ток мал, то и сила такого магнита мала. Где-то на энергии мы с DWD этот фокус обсуждали. Он подключал конденсатор параллельно магнитному пускателю.

Curious

Интересный трансформатор попался:
http://www.offtop.ru/gauss2k/view.php?part=1&t=335314&only=

Марсианин - пишет.

Однако, примите трансформатор Тесла за базовое устройство, которое можно МОДИФИЦИРОВАТЬ! Вот этот модифицированный трансформатор и открывает путь к созданию мощного и компактного импульсного трансформатора. Я сделал экспериментальный трансформатор, имеющий толщину 5мм и площадь поверхности 2500 кв мм c КПД почти 90 процентов. Выходной ток, этого изделия - до 25 тыс Ампер напряжением 60 Вольт (длительность импульса < 1 мс).
Плоская катушка, имеющая 40-50 витков, намотанная проводом 0,6 мм пропитанная лаком, клеем БФ2 или эпоксидкой, с двух сторон которой находятся медные диски диаметром равным диаметру катушки, прорезанные по радиусу до центра для образования не замкнутого витка. Диски включены последовательно. Трансформатор склеен эпоксидной смолой и дополнительно сжат болтами изолированными от медных дисков. Это сделано для того, чтобы в режиме больших токов не произошло механическое разрушение устройства, так как силы возникающие при токах 25-30 тыс Ампер в состоянии разорвать изделие на мелкие части(подобная деформация свойственна всем трансформаторам, но при таких огромных токах во вторичной обмотке деформация весьма значительна). На первичную обмотку(плоскую, многовитковую ) подаем через тиристор напряжение 900 Вольт, средним током 500-600 Ампер, от заранее заряженного конденсатора емкостью 500 МКФ (обычный тиристорный коммутатор). Вторичная обмотка подключается медными шинами минимальной длины к ОДНОВИТКОВОЙ катушке, выполненной в виде цилиндра. Естественно фактор упаковки предельный [image], формфактор элементарно корректируется напильником . Вот собственно и все. Система позволяет задавать любую возможную форму катушке, и приблизить ее параметры к предельно возможным.
Дополнение. Изменяя форму одновиткового цилиндра можно менять плотность тока в различных ее частях, перераспределяя магнитное поле в пространстве.
Насчет резонанса. Система скорее напоминает устройство Томпсона, а не резонансный трансформатор Тесла . Резонанс здесь вообще не причем, господа - это уже ваши домыслы, хотя сходство в конструкции есть. Замкнув накоротко вторичное кольцо вы получите маленькую бомбу .
Господа, чтобы у вас не возникло ощущение не серьезности вопроса, поясняю. При первых экспериментах, короткозамкнутый диск весом 20 гр улетал у меня в потолок на высоту 5 м и выбивал бетон, а катушка склеенная эпоксидной смолой разрушалась на части! Еще раз призываю вас к осторожности.

gorlum

QUOTE(DED @ 13.07.2006 - 18:20)...что понимать под "магнитной силой" при меньшем токе?

Если подключить конденсатор параллельно катушке, то ток будет мал только от источника питания. В катушке ток будет по прежнему велик, просто он будет циркулировать между катушкой и конденсатором, а источник питания будет только компенсировать потери небольшим током. Если этот конденсатор будет составной частью самой катушки, то это дела не меняет, а внешне это будет выглядеть как снижение потребляемого тока при сохранении силы электромагнита.

DED

Ага, полностью с тобой согласен.
Единственно жалко, что из такого тандема никогда чистый ноль потребляемого тока не получить, у такой катушки всё равно будет несколько резонансных частот. А их всех сразу не скомпенсируешь. А то было бы весело.

gorlum

Патент Тесла "Электрический трансформатор".
Переведено с пристрастием. Откомментировано. Содержит свежую мысль.
593138_rus.zip ( 284.93 Кб )

Dragons' Lord

> но магнитное поле первички опять не охватывает всех витков.

А как же сердечник A ? Неужели он не будет способствовать решению проблем с "охватом" вторички В первичной обмоткой ? Что говорит патент о сердечнике ПОДРОБНЕЕ ? - Он конический ? Из какого материала ? Что это за "специальные случаи", для которых применение сердечника оправдано ?

gorlum

Сердечник не слишком будет способствовать "охвату" вторички, поскольку незамкнут. Материал, форма и "случаи" в патенте не уточняются. В современной книге "Проектирование..." форма сердечника цилиндрическая.
Кстати, вопрос на засыпку, в обычном трансформаторе всё магнитное поле сосредоточено в сердечнике (в хорошем трансформаторе), между вторичной обиоткой и сердечником есть приличный зазор, так что магнитное поле на неё не попадает, откуда электроны во вторичке знают, что в сердечнике появилось магнитное поле и какой оно величины? Никто из опрошенных мной специалистов не дал внятного ответа.

DED

Я не знаю, известны ли тебе Каравашкины. Они много чего исследовали. И про продольные волны и про поперечные в воздухе. В частности про наведение эдс в обмотках транса хороший эксперимент дан здесь:
http://selftrans.narod.ru/v4_1/emf/emf74/emfrus74.html

gorlum

После них только хуже стало. Они требуют обязательного наличия магнитного поля в том месте, где электроны. А внашем случае поля то там и нет...

DED

Чего то я не понял, почему там где электроны - магнитного поля нет?
Условно, конечно, но делят магнитный поток на рабочий и поток рассеяния. Если считать, что весь магнитный поток идёт по сердечнику, тогда, действительно, становится непонятно как электроны во вторичке "узнают",что поток изменился.
Я более согласен с DL в том, что магнитное поле притянуто за уши для объяснения взаимодействий елехтронов. Мы условно считаем, что когда два заряда неподвижны в пространстве и действуют друг на друга, то это - статика. Если они двигаются - динамика. Я бы представил каждый электрон этаким маленьким вентилятором. Куда он включен, пока не будем думать. Главное, что он вечно работает и никак его не выключишь, пока не взорвёшь. И вот эти два вентилятора гоняют воздух, то бишь эфир. Правда вентиляторы эти какой-то хитрой формы - дуют и прямо и вокруг себя. Гонят воздух каким-то тором, где воздух движется одновременно по кольцу и по тору. Блин, получился прямо электрон Акимыча. Ну да ладно. Я просто хотел сказать, что "статики" не существует, всё время что-то движется. Если эти электороны закреплены. то движетя эфир между ними. Если электроны отпустить, то они полетят в эфире, как крабель в открытом космосе. Электроны в проводе как представить. Как множество вентиляторов внутри сетчатой трубы. Вода сквозь сито проходит. Здесь вода - это эфир, сито - это медный провод, набранный из множества этих сит. Вентиляторы могут гонять воду(воздух) и за пределами этих сит, а вылететь за пределы провода не могут - не пролазят в щели.
Теперь первичная обмотка подключается к источнику эдс. Эдс, наверно, можно представить как здоровенный насос, который гонит по сетчатому проводнику эфир. Этот эфир начинает действовать на электроны-вентиляторы, выстраивая их в предпочтительном направлении. Но эфир должен выходить из провода каким-то боком, иначе второй провод "не будет знать", что творит первый.Он боком и выходит - так,как в книжках рисуют некоторые товарищи - вихрём. Если эдс постоянная - вихорь этот будет "стационарный", тоесть вдоль колбасы провода равной силы, что в центре, что по краям. Потому, если параллельно этому первому проводу поставить второй такой же провод, то электроны-вентиляторы второго провода тоже выстроятся, но эдс вторичная появится только в процессе этого упорядочивания. Чем дальше друг от друга эти два провода, тем меньше они действуют друг на друга.
Ну, а если эдс переменная, то появлются "волны" эфира, сжатия-разряжения продольной волны, выпирают из кобасы провода. Это всё вроде бы понятно для трансформатора без сердечника. А что же нам даст сердечник?
Как любая железяка сердечник содержит эти же электроны. Чем то железяка отличается от медяги,коль эфир её так любит. Есть внутрях её что-то такое, что засасывает эфир, взболомученный первичной обмоткой. Часть эфира всё равно по воздуху идёт(поток рассеяния), а рабочий поток - по сердечнику.Почему?

gorlum

Поток рассеяния всегда стараются сделать как можно меньше, так что здесь работает явно не он (иначе его старались бы сделать больше, отказаться от железного сердечника, например). Объяснение через эфир - это объяснение непонятного через ещё более непонятное... и что бы уж окончательно запутать: энергия в трансформаторе передаётся через перемагничевание доменов сердечника (вроде бы так), ток, который этим занимается называется "током намагничивания". Так вот, в трансформаторе работающем под нагрузкой доля тока намагничивания довольно мала (примерно равнв току холостого хода), мала и мощность затрачиваемая на намагничивание, т.е. в любом работающем трансформаторе содержится весьма сверхединичное устройство. Мы небольшим током поворачиваем домены, а они, поварачиваясь способны выдать во вторичке гораздо больше энергии. Хорошо, будем подключать нагрузку только когда домены уже повернулись, а первичку на это время отключать, и снимать море энергии. Но увы, не получается. Похоже море энергии получается только при намагничивании и непременно требует наличия слабого намагничивающего поля. Почему? Кстати, многие древние сверхединичники содержали катушки и ориентировались на слабое магнитное поле земли...

DED

Ток намагничивания действительно невелик всегда, и под нагрузкой и без нагрузки трансформатора. А раз так, то почему через него должна передаваться вся энергия в трансе? Я бы навал сердечник неким балластом в нашей игре, а не источником энергии.
Зачем он нам вообще нужен? Существуют катушки без сердечника, также существуют воздушные трансформаторы. Скажем, в опыте короткого замыкания трансформатора ток намагничивания вообще не учитывают. Нам не нравится малая индуктивность катушек без сердечника, поэтому мы ставим некий предмет, который охотно засасывает в себя нечто, что производит катушка первичной обмотки. Этому нечто почему-то нравится раскачивать эти качели, на которых сидят домены. Качнул их вверх ( домены повернулись), энергия запаслась . А запаслась она за счёт замедления прохождения тока через первичку. Вот за это замедление нарастания тока мы и любим повышенную индуктивность катушки. Но где тут халява, пока не видно. Качели у нас реальные – с трением, домены тоже с трением, отсюда и потери на перемагничивание сердечника. Причём железяки хороши на низких частотах, в основном.
Теперь если мы первичку намотаем не вплотную к сердечнику, чуть подальше, отступив сантиметра полтора-два. Мы сразу же почувствуем как упала индуктивность первички. Соответственно, при том же напряжении питания транса, получим повышение потребляемого тока на холостом ходу. И этим мы сделаем шаг в сторону воздушного трансформатора. В общем-то об этом и писали Каравашкины. Всё происходит благодаря близкодействию, то есть передаче от чего-то чему-то. Но мы этого не видим . Может DL как-нибудь, находясь в изменённом сознании, увидит этот процесс.
Хорошо, подали ток в первичку, качнули домены. Дальше надо бы убрать ток, и домены сами, возвращаясь на место, выдали бы нам ответный ток. А какого напрвления? А того же самого, исходя из опыта. И далее пользуйся халявой? Пока не получается. Сколько мы впихнули энергии в транс, качнув домены, столько же и получим обратно, оборвав ток. Чем больше сечение сердечника, тем больше доменов в этом деле участвует, тем больше будет индуктивность такой катушки, тем больше она сопротивляется нарастанию тока в цепи. И вся эта энергия, запасённая, при резком обрыве тока выливается в обратную эдс. Но обратная эдс – это же не есть энергия в чистом виде. Эту эдс надо ещё перемножить на ток, который почти ноль. Отсюда и непонятки. Было приложено 100 вольт, при обрыве цепи получили 10 киловольт, но при каком токе?
Это мы рассмотрели режим работы импульсного обратноходового преобразователя. А что будет при синусе, взятом из сети? И тут тоже своя специфика. Пока ток в первичке нарастает, идёт накопление энергии. Качели поднимаются , домены поворачиваются. Как только ток дошёл до своего максимума, начинается другой весёлый процесс. Качели под свое тяжестью начинают опускаться, домены разворачиваться обратно. Они это могут сделать очень быстро. Но им это сделать не дают. Мы хотим вырабатывать чистый синус, поэтому терпите ребята, опускайтесь медленно. Это им генератор на подстанции говорит. А ребята упираются. Да забери ты свою энергию обратно, нам её девать некуда. И отдают её по полной программе обратно генератору. Генератор терпит, но берёт. Вот о таком ненужном генератору токе и заботится конденсатор, подключенный параллельно катушке, припасая энергию до лучших времён. Это у меня получилось про бифилярку Теслы написать. Бифилярка эта не есть источник энергии, она позволяет индуктивной катушке быть незаметной для генератора, работающего на такую катушку. Причём всё это дело характерно для одной точки: на данной частоте и данном напряжении. А я бы сказал ещё и при данном токе. Потому как если каким-то образом изменится ток внутри катушки, то равенство энергий катушки и конденсатора тоже нарушится.
Вернёмся к трансформатору. Когда мы нагружаем вторичку, то она не отбирает энергию от сердечника, а питается энергией, предоставляемой ей первичкой.Иначе не смог бы работать воздушный трансформатор. То есть я полагаю, что воздушные трансформаторы с тесно переплетёнными первичной и вторичной обмотками с одинаковыми числами витков, но диаметрами каркасов, на которые они намотаны, скажем 1 метр и 10 метров, будут одинаково эффективны. Если, конечно, не учитывать их разницу в омических сопротивлениях. И это без сердечников.
Короче, не это я хотел сказать, а то, что сердечник для транса всего лишь прибамбас.
Энергия и без него передаётся не слабая.
Магнитное поле Земли, согласен, можно ловить чем-то. Но выгоднее ловить, наверно, заряженные ионы машиной типа моторов Ефименко.

VDG

http://www.3dnews.ru/news/udastsya_li_zary...vozduhu-187832/

Удастся ли подзаряжать устройства по воздуху?

Наверно, всем еще с курса школьной физики известно такое явление как резонанс. Если кто призабыл (или еще не учил), более-менее доступное объяснение можно найти в Википедии. Так вот, система беспроводной зарядки основывается на электромагнитном резонансе.

Как известно, к электромагнитному излучению относят радиоволны, оптическое излучение и жёсткие лучи (рентгеновские и гамма). Не секрет, что традиционные системы, излучающие электромагнитные волны, не могут передавать эффективно потоки энергии, поскольку она просто рассеивается во внешней среде. Во избежание таких больших потерь энергии ученые применили специальный класс излучателей, создающих вокруг себя так называемое "неизлучающее" электромагнитное поле. Энергия этого поля может передаваться только объектам, частота вибрации которых совпадает с собственной частотой электромагнитного поля излучателя. Таким образом, настроив такие излучатели на одну частоту с электронным прибором, поток энергии можно будет подводить к нему с малыми потерями.

Access

Есть один интересный патент Охатрина

http://www.axion.xost.ru/Pa/RU_2159009.pdf

Описаны способы дистанционного воздействия на датчики различного типа
на расстоянии до 10000 км.
В одном из экспериментов воздействие осуществлялось на генератор стандартных
сигналов, ламповый ... через его фотографию, расположенную на расстоянии 10000 км,
которая облучалась торсионным генератором. Уход частоты составил несколько герц...

Очень рекомендую ознакомиться

transwall

приветствую всех!
интересная ветка, как детектив читается

могу подкинуть идейку на рассмотрение, но взамен на помощь.

реального устройства на проверку не собирал пока, но симуляция в EWB дала положительные результаты.

так что если есть желание помочь мне - постараюсь в ответ помочь вам.

Dzen

transwall
А чем помочь то тебе? Говори конкретно, без намеков.

transwall

есть мысль по ударной накачке контура.
у вас она достаточно плохо рассмотрена, вы её прошагали мимо.
а на мой взгляд можно и взглянуть подробнее.

например, стандартная схемой блокинг-генератора нагруженная трансформатором.
контур на повышающей обмотке.

нагрузку снимать ТОЛЬКО на пиках напряжения - иначе заглохнет.

в EWB с её виртуальными компонентами обратно в источник шпарят амперы.

а помощь мне нужна в трансформаторе, а точнее - попробовать изобразить макет по данным из базы EWB.

т.к. заглядывал - ни черта не понял

Dzen

Вероятно необходимо соеденить Хаббрда и Теслу. Вопрос в стадии проработки. Пока, ничем не могу помочь. Просто непонятно, с чего начинать, и что в конечном итоге должно получиться. Удачи.
С уважением.

nickolai

Всем привет.
Как-то давненько кинул клич о генераторах наносекундных импульсов. Кто-то даже саркастически смеялся. Выкладываю интересную находку. Может кто-нибудь подскажет как эту штуку задействовать на виток (или 3/4 витка ). Идея в том, что бы поместить внутрь этого витка вторичную катушку и бить по витку наноимпулсами вольт так под тысячу. Если эфир есть и колышется, то на вторичке должны увидеть что-то типа очень быстро затухающих колебаний, Далее меняя частоту запуска импульсов вгоняем колебания эфира (не вторичку) в его собственный резонанс. Так как эфир штука вязкая и тяжелая раскачиваться он будет нехило, и давать нам кучу энергии со всеми вытекающими побочными эффектами типа антигравитации, дематериализации, искривления пространства , времени, и так далее . Аесли присобачить к этому устроцству антенну типа как у Тесла, то наверное можно будет самолеты сбивать . В худшем случае получим меч Джи-дая.

belkin_shuljenko_1.zip ( 634.42 Кб )
belkin_shuljenko_2.zip ( 366.14 Кб )

Pauk_64

Цитатаесть мысль по ударной накачке контура. у вас она достаточно плохо рассмотрена, вы её прошагали мимо. а на мой взгляд можно и взглянуть подробнее. например, стандартная схемой блокинг-генератора нагруженная трансформатором. контур на повышающей обмотке. нагрузку снимать ТОЛЬКО на пиках напряжения - иначе заглохнет. в EWB с её виртуальными компонентами обратно в источник шпарят амперы. а помощь мне нужна в трансформаторе, а точнее - попробовать изобразить макет по данным из базы EWB. т.к. заглядывал - ни черта не понял

А саму схемку посмотреть можно (в EWB)?

И ещё вопрос может кто знает какова индуктивность первички и вторички трансформатора Теслы? Какова добротность обеих контуров?

transwall

Цитата(Pauk_64 @ 10.1.2007, 22:00)
А саму схемку посмотреть можно (в EWB)?

да без вопросов. прикладываю.
только учти, не всё так просто как кажется.
у этого трансформатора разный коэффициент связи между вторичными полуобмотками.
мне удалось на реальной модели только снизить потребление от источника до 100ма вместо 4а.

Dzen

Pauk_64
Вот здесь все по Теслам, правда что то временно не работает. Но лучшего не найти. Там и программки по подсчету индуктивности.
http://flyback.org.ru/

nickolai
А причем здесь эфир?!

С уважением.

Pauk_64

Мое мнение таково- нельзя сбрасывать со счетов то-что служило верой и правдой на протяжении вот уже 100 лет.
Существование эфира оспаривать трудно (равно как и его отсутсвие) однако у меня есть немного
иное понимание происходящих в Колорадо под управлением Теслы событий. Я как раз пытаюсь выкроить время чтобы поделиться с вами своими рассуждениями. В кратце скажу следующее: Тесла очень долго и у-бип- изучал волновую природу излучения и в частности стоячие волны, так вот, не в стоячей волне ли дело?!

PS. а за ссылочку спасибо просмотю когда заработает

Pauk_64

Цитата(Dzen @ 11.1.2007, 21:07)

nickolai
А причем здесь эфир?!А разве уже доказано что при эфирной природе такие величины как индуктивность и добротность не используються??????

Dzen

Pauk_64
Так я и не отрицаю наличие эфира. Просто у Николая я не понял про эфир.
transwall
А где там наносекундные импульсы?

ale

Цитата(Pauk_64 @ 13.1.2007, 15:43)
..при эфирной природе такие величины как индуктивность и добротность не используються??????

Всем привет. Такие величины при эфирной природе используются !!!.
Еще одна схемка (не качер :-)) ) Генератор на П-контуре, база и эмиттер транзистора заземлены по ВЧ. Питание 20в 40ма. При разрыве цепи L4-L5 генерация сохраняется!!!. При увеличении величины разрыва свыше 5...8 мм. генерация срывается.
Но самое прикольное, это падение потребляемого тока на порядок при разрыве цепи L4-L5, при этом индикатор напряженности поля показаний не меняет.

Gen

Доброй охоты всем!

Аle, очень маленькая картинка, плохая читаемость. Увеличь пожалуйста и обозначь крестом разрыв, также номиналы всех элементов схемы. Но считаю, что это не генератор, а оконечный каскад передатчика, т.е. классический усилитель мощности ВЧ. П-контур в этом случае нужен для согласования усилителя с антенной. Обычно сигнал с задающего генератора подают через кондер в базу. Или ты ввел эту схемку в режим самовозбуждения?
Я провел один опыт, у меня есть к тебе вопросы. Но сначала хотелось бы понять, что получилось у тебя.

С уважением, Gen.

DmitryX

Всем привет!

Gen

http://i.io.com.ua/img_aa/large/0084/00846517.jpg - схемка этого генератора

Ссылку взял от сюда - http://87.225.90.34/forum/viewtopic.php?id=100

С уважением
Дмитрий

Gen

Доброй охоты всем!

СПАСИБО ДИМ!

Теперь ясно, это ВЧ наводка, много раз с этим сталкивался.

С уважением, Gen.

ale

Цитата(Gen @ 16.2.2007, 13:42)
Или ты ввел эту схемку в режим самовозбуждения?

Это вых. каскад с П-контуром. Внешнее возбуждение отсутствует. База и эмиттер по ВЧ на земле через безиндуктивные конд. для поверхностного монтажа. Плата из фольг. стеклотекстолита, точечный монтаж, полщадь "земли" 90...95%
Рабочая частота 30 MHz. На выходе чистый Sin, небольшой кратковременный дрейф в пределах 1 ..2 КНz
Воздушные подстроечные конд. После разрыва цепи L4-L5 ток потребления падает на порядок, (частота и напряженность поля практически не меняется)создается впечатление, что запитан лишь базовый делитель. В принципе, если предположить, что режим транзистора стал близок к туннельному диоду, то ничего необычного, просто циклическое подключение нагрузки к контуру....

Исправлено http://i.io.com.ua/img_aa/large/0085/00852750.jpg

Gen

Я думаю, что так оно и есть, это я про туннельный диод.

Срасибо. Gen.

Gen

Доброй охоты всем!

Аle, провел вот такой опыт с лампой ЛДС. Схема индикатора поля модернизированная ЛДС. (перв. вкладка)
L1 – диаметр 50 мм, 400 витков провода 0,05 ПЭВ-2, С1 – 56пФ, С2 – 0,1 мкФ, С3 – 0,15 мкФ, С4 – 0,15 мкФ, D1 – КД503, D2 – КД503, ЛДС – 36Вт/1200 мм, концы лампы закорочены, лампа размещена на расстоянии 20 см от L1.
Свернув в тубус фотопленку (р-р 50х125 см – отходы производства – хорошо держит статику), начал энергично им взмахивать перед L1, а потом перед ЛДС. Ничего не произошло, стрелка миллиамперметра мертво стояла на нуле. Но, заменив миллиамперметр на мультиметр, поставив предел шкалы на 200мВ, продолжил помахивать тубусом перед вертикально стоящей L1. Мультиметр показал прыгающие значения до 57,8 мВ. Провода к щупам мультиметра были предварительно опущены в воду (защита от статики). При помахивании тубусом перед ЛДС показания прибора были ~вдвое меньше. Затем в точку А был подключен осциллограф С1-73. При взмахивании тубусом перед L1, луч осциллографа начал подпрыгивать от нуля до выше, чем показал мультиметр. Осциллографу я больше верю, так как мультиметр чувствительный, но все же инерционный. Далее, при взмахивании тубусом перед ЛДС я увидел на осциллографе короткие игольчатые импульсы в такт взмахиваниям. Но луч при этом не дергался. При взмахивании возле заземленного конца лампы импульсы видны, но нарастают по амплитуде при перемещении махания к противоположному концу ЛДС. Потом я увеличил чувствительность осциллографа, но полезли большие помехи. Пришлось зашунтировать вход осциллографа конденсатором 0,15мкФ. Помехи ушли, но и амплитуда упала. Поигравшись с разверткой осциллографа, увидел, что это неигольчатые импульсы, а затухающие колебания. Они возникают при каждом взмахе наэлектрилизованного тубуса перед ЛДС. (См. фото). Чувствительность осциллографа при замере с шунтирующим конденсатором — 0,02 В. Развертка — 0,2 мс. Получается, что частота этого затухающего сигнала ~ 15кГц. Стстистика замеров амплитуды импульса без шунтирующего кондера: 12:00 – 8В, 13:00 – 6В, 14:00 – 2В, 15:00 – 1В, 16:00 – 0,5В, 17:00 – 1В, 18:00 – 2В, 19:30 – 5В, 20:00 – 6В, 21:00 – 8В, 22:00 —6в…
Схемка хорошо заземлена, лампа лежит горизонтально на картонной коробке, заземленным концом на север. В вертикальном положении — значения те же. Температура +18°С, влажность — 70%.
Вроде все понятно, разряд от статики ионизирует газ в ЛДС, заряжает конденсатор, конденсатор разряжается на L1, — отсюда затухающие колебания. Но как быть со статистикой? Амплитуда импульса явно зависит от времени суток. Положение Солнца, Луны, состояние атмосферы Земли??? Мне эта статистика напоминает прохождение радиоволн в диапазоне 3,5 МГц, т.е. в максимальных значениях лучше слышно дальних корреспондентов, но контур то у меня не на 3,5 мГц настроен (маловероятно, хотя надо проверить). Как привязаться в этом случае к эфиру (а он есть!!!) и заставить его работать? Пока думаю…
Что скажешь по этому поводу, Аle.

С уважением, GEN.

ale

Цитата(Gen @ 17.2.2007, 0:28)
.....Как привязаться в этом случае к эфиру ????…

Добрый день, GEN!
Интересные наблюдения. В ЛДС при неустойчивом горении можно наблюдать массу всякого: вращение газа, пучности, генерацию эл. и звуковых колебаний и пр.
Короткие импульсы я наблюдал в качере, когда на фоне основного колебания примерно 2 MHz хорошо видна гребенка на 1...2 порядка более высокочастотная.

В опытах с самодвижением высоковольтного проводника ( кстати, и там плазма...) тоже четко наблюдается суточное изменение годографа движения.
Сам-собой напрашивается вывод, что плазма- благодатный материал для изучения эфиромагнитных (E-H-G) взаимодействий.
Успехов!

Аle

VDG

У кого есть катушка от качера могут провести эксперимент по протеканию тока по одному проводнику - аля более элементарный опыт Авраменко.
К выводу ВВ катушки (я брал горячий вывод) подключаем один вывод неонки. Берём заряженное статически тело, например расческу. Я использовал кусок легко электризуемого пластика. Неонку лучше взять пальцами за свободный конец, либо подключить его к антенне-штырю. Тогда свечение усилится.

Опыт первый.
Подносим заряженное тело к ВВ проводнику. У меня происходит пробой уже с 5 см. Но если поднести к самой катушке, то пробоя нет даже вплотную! Не пробивает заряд на катушку, будь-то она не из металла, а из отличного диэлектрика. Не видит заряд эту катушку в упор!

Опыт второй.
Подносим заряженное тело к катушке. Неонка загорается и через секунду тухнет. Относим - опять загорается и медленно тухнет. Можно "вибрировать" рядом с катушкой и неонка будет гореть. То есть изменение электрического потенциала вблизи катушки заставляет ток в ней бегать в такой последовательности: <холодный вывод>-<катушка>-<горячий вывод>-<неонка>-<окружающая среда вблизи горячего вывода>-<окружающая среда вблизи холодного вывода> и обратно. Как и в опытах Авраменко, один путь по проводам, а замыкается контур через окружающее пространство.

Вот так.

Gen

Доброй охоты всем!

VDG, даа, красиво это у тебя получилось.

Аle, я модернизировал свою установку - фото 1 (раньше все было на соплях). Махи тубуса заменил статическим генератором (фото 2 - старый винт + CD). Но столкнулся с помехами от моторчика. Стандартные процедуры убрали помехи, но и полезный сигнал стал на уровне шумов.
Мне нужна твоя помощь. Я видел все твои труды в инете по качеру.
Я знаю, как выглядит схема, но, пожалуйста, пришли мне в личку свою, может быть, индивидуальную схемку качера. Хотелось бы понаблюдать за моей установкой + твой качер. Может, чего увижу...

С уважением, GEN.

VDG

Gen,
а что это за устройство получения статики посредством диска?

Gen

VDG, CD диск раскручивает моторчик, диск трется о щетки из шерсти, получаем статику.

ale

Цитата(Gen @ 20.2.2007, 18:23)
....может быть, индивидуальную схемку качера???.
Добрый день, Gen!
Качер у меня обычный, на КТ909, питание в опытах от регулируемого источника 5...25в. до 1 а.
Стандартный режим в основной массе опытов 20в. 0.9а.
Основные мои выкладки на http://ale.io.com.ua/
Заинтересовали последние сообщения о влиянии статики. Это прекрасно вписывается в теорию струн, точнее лент Мебиуса
Успехов!

Gen

Доброй охоты всем!

СПАСИБО за информацию, Аle! В теорию струн пока не вьехал,
а от лент Мебиуса кружится голова. Потом переварю, ну и опять буду надоедать вопросами.

В своей новой установке g-индикатор поля поборол помехи. Теперь
надо выбрать время и сделать суточный замер. Наверное, если успею, выложу к понедельнику.

73! Gen.

Gen

Доброй охоты всем!

Аle, по теории струн у меня ничего нет. Буду рад если поделишься.

Я сегодня ночью включил на полную свою фантазию и интуицию,
подмешал свои догадки и вот, что получилось. Некий поток (он везде) входит в Землю, преобразовывается слоями земной коры, частично отражается от ядра. Далее отраженный сигнал снова проходит процедуру преобразования, т.е. исходный некий поток преобразовался в другой некий поток, но уже с другими свойствами. Может этот выходной поток и есть Гравитация (преобразованные струны)? Подкрепляю свою догадку цитатой из А. В. Киндеревича "Теория поля".
...Когда ядерный взрыв происходит под землей, на глубине, например, 1 км, то на поверхности над местом взрыва происходит подброс вещества. Этот подброс вызван не импульсным толчком, а, как свидетельствует один человек, который в Семипалатинске оказался в момент взрыва в таком месте - он в момент взрыва плавно улетел в высоту. Он ощутил, словно "земная почва стала как кисель, а затем он стал падать вверх, потом плавно опустился".
Это происходит потому, что на глубине 1 км от поверхности потоки времени, исходящие от ядерного очага, отклоняют потоки времени, истекающие из центра Земли. Тогда плотность потоков энтропийного времени, которое падает сверху на поверхность Земли, становится большей и происходит перегравитация. Тело начинает падать в космическое пространство...
Из этого можно сделать еще один вывод - никакой пресловутой Антигравитации нет. Могу ошибаться, но пока думаю так. Далее по
эффекту Полостных Структур (ЭПС) открытому В.С.Гребенниковым,
считаю, что это проявление является микровозмущением Гравитации,
так как провел опыты в этом направлении и сам в этом убедился...

Купил вчера ЛДС круглую, типа бублик, интересно, что она покажет...

Gen.

VDG

Цитата(Gen @ 22.2.2007, 14:12)
считаю, что это проявление является микровозмущением Гравитации,
так как провел опыты в этом направлении и сам в этом убедился...

Gen, интересно. Может расскажите?

Gen

Доброй охоты всем!

VDG, смотри http://www.testatika.com/forum/index.php?s...ic=9&st=775 пост №786

Gen.

Алексей

давайте введем некоторое понятие, звучать будет примерно так: "резонанс доменов ферромагнетика под воздействием переменного магнитного поля" отличается от понятия ферромагнитного резонанса тем, что в последнем резонируют спины электронов (очень высокие частоты), здесь же частицы вещества более крупного порядка (на уровне криталлической решетки). Резонансные частоты доменов будут намного ниже, приблизительно до 200кГц. При достижении и раскачке резонанса энергия магнитного поля такого сердечника будет во много раз больше энергии поля раскачки. Внимательно прочитайте все патенты про статические сверхгенераторы с использованием магнитов, трансформаторов и т.п., генераторы описываемые там работают на этом эффекте. Проведите лабораторные исследовани свойств ферромагнитных сердечников, описания опыта в след. посте.

Алексей

Будем искать и перепахивать поле, т.к. указаний в инете нет почти...
надо обязательно: генератор синуса 0 - 300кгц, можно и до 100кгц, амплитуда на испытуемом трансе 0 - 400в, сила тока такая, чтоб при перенасыщении сердечника обмотка грелась не сильно. ИП постоянного тока 200в, сила тока - чтобы при подключенном генераторе и максимальной амплитуде сигнала обмотка не нагревалась сильно. Трансформатор - любой на феррите кроме замкнутого кольца, (стержень и сборный магнитопровод облегчают переделку транса, притом в сборном магнитопроводе придется вводить зазор), рассчитаный на эти максимальные параметры, выходная обмотка - под 1/2 накала (при максимальной частоте и амплитуде генератора) имеющихся у вас одинаковых лампочек (будут перегорать).
Первичку соединяем с нашими приборами, вторичку на лампоку.Начинаем исследования при нулевом напряжении подмагничивания, меняем только амплитуды сигнала и прогоняем на всей полосе частот. Торопиться не надо, потратьте время, тестируйте каждый вольт на всех частотах. В тетрадку записываем точки резонанса, определяемые по яркости свечения лампочки. Каждую точку резонанса (а он будет очень заметен!)проверяем максимальной нагрузкой - батарея таких же одинаковых лампочек включенных параллельно (при подключении если надо - чуть подгоняем частоту), записываем подводимую и выходную мощность транса. Затем начинаем добавлять напряжение подмагничивания, и снова прогоняем всю амплитуду и все частоты. Опыт может занять несколько дней, но в один прекрасный момент у вас получиться правильно раскачиваемый резонанс доменов и огромный прирост выходной мощности. На оттестированом сердечнике при соблюдении записанных вами условий самого мощного резонанса делаем автономный генератор, вводим первичку в резонанс на отмеченной частоте,а можно и не вводить! - просто генератор делаем...

Dragons' Lord

Проясню некоторые технические аспекты, которые недосказал Алексей. Подмагничивание сердечника - постоянным током всё время в одну сторону при помощи отдельной обмотки. Должна вводить сердечник ориентировочно в половину от максимума насыщения. Управляющий сигнал - чистый синус. Первый полпериода догоняет насыщение сердечника до максимума, второй полпериода - полностью размагничивает сердечник. Предположительно можно использовать в роли постоянного подмагничивания - постоянные магниты. Однако будет сложнее подобрать правильную степень насыщения сердечника.

Алексей

Dragons' Lord, если использовать стержень, то подмагничивание должно быть равномерным, т.е. по всей длине, вообще разные материалы среагируют по разному, возможно подмагничивание и не понадобиться или понадобиться 100% насыщение.
постоянные магниты - фуу )

Dragons' Lord

Я сказал ПРЕДПОЛОЖИТЕЛЬНО. У постоянников есть плюс - они не жрут электричество.

VDG

Раскачать можно то, у чего есть свободные колебания. У доменов ферромагнетика разве есть свободные колебания?

> огромный прирост выходной мощности
Да, только не забывайте говорить, что прирост тут же весь и израсходуете. Сколько энергии загнали, столько и вышло. Не больше и не меньше.

val_128

Алексей, кое-что подобное уже есть.ЦитатаПопытаемся определить путь получения усиления мощности в рассмотренных выше устройствах. Известны пассивные усилители напряжения и тока - трансформаторы, содержащие ферромагнитный магнитопровод, с кпд меньше 1. Но в рассмотренных выше устройствах в качестве магнитопровода используются ферромагнитные частицы с магнитной памятью. Попросту говоря, маленькие магнитики. Назовем их по установившемуся определению – «кристаллитами». Медленное изменение питающего напряжения обеспечивает быстрое колебание, либо вращение частиц с неподвижным центром колебания либо вращения, что дает быстрое изменение магнитного поля вокруг каждой частицы. С ростом напряжения в колебание вовлекаются все большие по размеру частицы. Это приводит к модуляции общего магнитного потока, в случае применения внешних магнитов, либо к генерации собственного СВЧ излучения кристаллитами, вне среды внешнего магнитного поля и наводит высокочастотную эдс в съемной обмотке, расположенной в среде генерации.
…
Получена генерация без активного элемента!!!
…
Тот факт, что ферромагнитные сердечники на резонансных частотах являются мощными источниками СВЧ излучений, вызывает необходимость тщательной экранировки не только самих сердечников, но и подводимых проводных соединений и нагрузок.
Особо необходимо отметить исключительно негативное влияние на самочувствие при нахождении вблизи исследуемых образцов.
…
Опыт прекращен из-за сильного влияния на самочувствие, головокружение. Состояние не из лучших.
Внизу приведена статья. В таком виде в данный момент её уже нет в сети, но вся информация есть на сайте автора http://lamm3.narod.ru . Он где-то появлялся на www.skif.biz даже.

Varianty_efirnyh_prevraschenii.zip ( 209.31 Кб )

Алексей

Цитата(val_128 @ 4.3.2007, 22:25)
Алексей, кое-что подобное уже есть.Внизу приведена статья. В таком виде в данный момент её уже нет в сети, но вся информация есть на сайте автора http://lamm3.narod.ru . Он где-то появлялся на www.skif.biz даже.

хорошенький материал подкинул! ничего не скажешь, все становитьтся понятно

Dragons' Lord

По поводу устройства Флойда (VTA) на указанном ресурсе - РЕЗКО ПРОТЕСТУЮ. Написан бред. Магниты у Флойда были не волшебные, а нормальные. Генерация на выходе строго аналогична и сфазирована по частоте с управляющим сигналом.

Остальное даже читать не стал.

Алексей

таакс, ладно, не нравиться вам резонанс ферромагнетиков? а он все равно есть! но это опасно для здоровья, СВЧ излучение как никак.
Глядите патент - в аттаче... думайте, Теслу вспоминайте...
дальше мысли как подстраивать частоту - разрядник меняем на самый быстрый какой только можно лавинный транзистор (эффективность схемы зависит от крутизны фронта "пробоя" ттранзистора, он должен быть мощным - посоветуйте какой взять!), ОС для управления транзистором берем со вторички (ее естественно мотаем индуктивной бифиляркой - круче будет). Резонанс во вторичке пох какой - главное чтоб на этой частоте транзистор работал, но чтобы ударные импульсы в первичке были мощными - выбираем невысокую, не более 500гц. еще одна мысль- ввести преобразователь частоты - вторичка работает на высокой частоте, в цепи ОС стоит делитель, тоже с крутыми фронтами, так чтоб частота управления транзистора была низкой, около 50-300 гц - это решение уменьшит габариты устройства. в результате получаем подстройку частоты в зависимоти от нагрузки (сердечник в трансе используем в соответствии с частотами). Нагрузку конечно снимаем с третьей обмотки - так проще, на крайняк можно и со вторички, все равно резонанс управляемый! Весь смысл устройства - в первом ударном контуре - это сердце генератора. поначалу придется работать через демпфер - типа акб, зарядку снимать тут-же с третьей обмотки. если убрать акб, то запитку первички придется стабилизировать по напряжению, иначе оно улетает в небо Как запустить схему - постоянка от ИП на первичку и импульс на вторичку (чтоб генерацию запустить) Вот вроде и все, модернизация за вами!

и еще к гуру разным вопрос - зачем вводят экран алюминиевый или медный между первичкой и вторичкой? растолкуйте плиз!

2261521.pdf ( 81.69 Кб )

VDG

Цитата(Алексей @ 6.3.2007, 21:14)
и еще к гуру разным вопрос - зачем вводят экран алюминиевый или медный между первичкой и вторичкой? растолкуйте плиз!
Это Тесла придумал. Есть его соответствующий патент (здесь на матриксе). Тесла писал, что для того чтобы вторичка не оказывала влияние на первичку. Создаёт разность фаз.
====
Почитал патент. Первое что бросилось в глаза - опечатки и хромая грамматика. Неужели никто это не контроллирует?
Ну а по сути это источник вечной энергии. То же не понятно как это было запатентовано?
Это тот же качер, вместо транзистора разрядник. Но качер обратную связь использует для создания периодических колебаний. Если их задать жёстко, то придём к тому же Авраменко. Всё по кругу. Так что вся соль патента только в одном - не только синхронизация колебаний по обратной связи, но и подпитка по этой же связи.

В самом начале автор сказал, что у его установки КПД выше чем у Тесловой установки. Но он не уточнил, что чтобы это работало КПД должен быть выше единицы

Алексей

насчет транса Кулдошина - видится такая схема:
в сетевом трансе перематываем обмотки - делаем индуктивные бифилярки, ну можно экран на первичку незамкнутый замутить, затем диодный мост, жирный электролит, тиристор последовательно с первичкой, управляющий вывод к динистору (тиристор и динистор скоростные - с крутыми фронтами), динистор на любое входное плечо моста. Как работает - первый полупериод заряжается электролит, второй включается тиристор - ударный импульс на первичку. В итоге на выходе транса те же 50Гц. пробивное напряжение (ну конечно не выше 220в) динистора экспериментально подобрать - по максимальному КПД. Вот и все.

Алексей

а насчет экранов на трансах - нужен он и глухой желательно, например если стержень - то и на торцах! это чтоб кайф не выходил! Самый лучший материал алюминий, можно медь и их сплавы...
и обманщики все, вторичные обмотки должны быть все внутри, под экраном и первичкой, вот! (магнитные потоки тут ни причем)
теперь протяну руку - подааайте плиз аналоги схемок низковольтных динисторов, и вообще мне надо ключ быстродействующий не меньше 10А в импульсе, и чтоб он от энтого динистора включался на маалюсенький промежуток времени!

AlexZander

Алексей! Насчет аналога динистора - вот например, россыпью: http://www.shema.ru/cgi-bin/rshema.pl?name...e=ana-din.shtml

Вот только с быстродействием у таких заменителей напряги.

А посему, спроси у kisel на скифе схему которую Мотовилов разрабатывал для БТГ.

Там все включается принудительно.

PS: Да, есть еще веселая штучка - КР1182КП1 - на 8,5; 22; 86; 105 вольт в зависимости от буквы.

Алексей

вот хорошая схемка, там в составе простейший генератор микросекундных импульсов кому надо, а полная схема - силовой ключ, тоже нужная схемка... в след теме инфо, очень важное, куда этот генератор применять, читайте.

kluch.djvu.txt ( 21.02 Кб )

Алексей

в файле почти готовый генератор сверхединичный
еще скажите плиз, делал ли кто опыты с разночастотным трансом? вторичку в резонансе запустить допустим 100кгц и через делитель (допустим на 100)подпитывать первичкой с ключем и длиной импульса на нем равным длине импульса на вторичке, т.е. получается на первичке частота в 100 раз меньше и скважность 100... Первичку заэкранировать от вторички от высокой частоты... Получим транс с очень ослабленным влиянием на первичку и с автоподстройкой частоты.

feerokessor.djvu.txt ( 49.12 Кб )

AlexZander

Алексей! Давно хотел спросить - что за формат файла такой волшебный? И не текст и не djvu..

Чем смотреть?

ale

Цитата(Алексей @ 19.3.2007, 19:50)
делал ли кто опыты с разночастотным трансом? вторичку в резонансе запустить допустим 100кгц и через делитель (допустим на 100)подпитывать первичкой с ключем и длиной импульса на нем равным длине импульса на вторичке, т.е. получается на первичке частота в 100 раз меньше и скважность 100...

Разночасторный "транс" и сам прекрасно работает в качестве делителя частоты, и не обязательно на 100.

Алексей

Цитата(AlexZander @ 20.3.2007, 10:54)
Алексей! Давно хотел спросить - что за формат файла такой волшебный? И не текст и не djvu..

Чем смотреть?

это djvu, надо убрать txt, у меня почему то не прикрепляются файлы других расширений
а кто нить собирается использовать материал на http://selftrans.narod.ru/v3_1/brus/brus89/brus89.html
ну там надо конечно все прочитать в этой статье

Алексей

У меня есть некоторые идеи по подключению транса Маркова. Довольно простая схема, транс Маркова включаем в цепь резонансного колебательного контура очень мощного (жирный кондер, жирная катушка, очень желательно с одинаковым реактивным сопротивлением, т.е. равны между собой по запасу энергии), который накачивается экономной подпиткой через катушку связи, катушка связи коммутируется быстродействующим ключем без обратноходового диода (который в полевиках некоторых стоит), импульс в несколько микросекунд получается легко на быстродействующей логике (пост где это используется выше - мощный ключ), через диод с рез контура поступают импульсы на управляющий ключ (автоподстройка частоты, чтоб не трахаться с настройкой контура в резонанс, какая частота получиться - так пусть и будет). В итоге получается что можно халявно! насыщать сердечник в трансе маркова, расчитанный на любую мощность! А уж снимать насыщение - как вам угодно... как-то правда все просто... поправте что не так...
Лично мое мнение, проще сделать автоподстройку, чем выводить на определенную частоту.
Можно заварганить такой контур, что ожидая его накачки можно пойти погулять...

прочитал по "Эффект Хатчисона" будьте очень осторожны с мощными полями! Я думаю ощутить свой палец внутри сердечника транса заманчиво, но вредно для здоровья, сердечник может просто разорвать вдобавок! С экспериментами без сердечников тоже осторожно, не суйте руки в области полей с высокой концентрацией! Это я насчет плоских и не плоских неиндуктивных бифилярок...

Алексей

читал-искал подробнее про парамагнитный резонанс, нашел наиболее интересное:
http://macmep.h12.ru/Parametric.htm
осталось подобрать низкозатратный способ изменения параметра контура...

jordanbn2

Решил присоединится вот ест ток - синусоида один период - 2 полупериода. Штоб вызват ток на резонансовои чепи из конденсатора и рели достаточна одново полупериода а получаем полноценныи период. Имеем 2 полупериода значит можем подключит два резонанмовые цепи. Так получяем из одово периода - два полных периода.

Brodyaga

Цитата(Алексей @ 22.3.2007, 17:55)
читал-искал подробнее про парамагнитный резонанс, нашел наиболее интересное:
http://macmep.h12.ru/Parametric.htm
осталось подобрать низкозатратный способ изменения параметра контура...

а не натаком-ли принципе работает Тестатика .ведь диски Тестатики это переменный конденсатор и подключен он к двум катушкам ,получается колебательный контур и раскачка этого контура производится за счет переменной емкости.

Nikola_II

Народ позвольте вступит в ваши ряды)
Работаю в небольшой фирме занимающейся автоматикой.
Рассказал народу(руководителям) про резонанс Мельниченко , они почесали репу
и выдели средства на испытания резонанса на асинхронных двигателях.(латр и т.п)
Все комплектующие почти привез. Скоро буду проводит пробные испытания.
Результаты постараюсь выложит сюда.

LAZJ

Цитата(Алексей @ 20.3.2007, 18:47)
это djvu, надо убрать txt,

Два раза скачивала, меняла расширение - ни одна дежавю читалка не открывает...

AlexZander

На Скифе лежит то же самое и открывается... Странно да?

Там про теоретический девайс дядьки Заева в одном файле, и драйвер транзистора в другом...

PS: В каждом файле есть 10 мест где вместо 0(в оригинале) стоит 32.. Кто байты перепутал?

LAZJ

Если бы я уже весь скиф и всю Тестатику перекопала, мне бы цены не было... так ведь еще и подумать надо успеть ... а после подумать и сделать... Так, что уж если прошу ссылку, значит у меня такого нет, а высказывания типа "Ага, а на Скифе не нашла..." неконструктивны.

sanek

Как можно получить электрическую энергию из lc контура при резонансе?

Ale_Gre

коммутировать контур в строго определенный момент (синхронно с частотой колебаний в нем, каждый N-й период. N нужно подбирать опытным путем, чтобы полностью не сорвать колебания, и чтобы амплитуда колебаний была достаточной для незатухания на время коммутации) на 4-рть периода (к примеру) с полезной нагрузкой нагрузкой. Вот и все.

Полезная нагрузка - разряженный конденсатор , например или просто кипятильник. - смотря какую энерджи снимать придется - миллиамперы или килоамперы.

Виктор Григ

[quote name='Ale_Gre' date='7.4.2007, 23:30' post='16216']
коммутировать контур в строго определенный момент

Ув. Ale Gre!
Не могли бы Вы выразить свою мысль на эпюре (графике)?

Brodyaga

http://kazus.ru/articles/263.html
кто нибудь что нибудь слышал об этом .Я где-то читал что подобные эффекты были в опытах Теслы .В одном из экспериментов в момент включения тока с какой-то детали весьма энергично отлетела вся краска.

val_128

Хатчисон чем-то подобным занимается. Ещё тут где-то приводили байку про деда, который пытался продать на автосервис устройство, встроенное в детский пистолет, которое пробивало отверстия в толстых листах металла. Оно питалось от «Кроны». А про сбивание льда с самолёта тоже был какой-то материал. Тоже там упоминался электромагнетизм. Про Теслу - не припомню такого.

Warp

Зайдите в любой физиокабинет косметический - там вам живо поры кожи лица почистят таким вот ВЧ аппаратом - а изобрёл этот косметический способ действительно Тесла. Хатчисон здесь вряд ли причём - по моему скромному...

SAMADELKIN2

Проводил опыты с катушками потипу Тесла т.е. намотанными в два провода и начало одной соеденено с концом другой .Во что наблюдал.Если на начало одной и конец другой подать синусоидальный сигнал а противоположные концы разъеденить то на этих концах напряжение в несколько раз больше чем на входе(зависит от соотношения емкости между обмотками и индуктивности) естественно на резонансной частоте катушки.Потом повесил на эти концы нагрузку активное сопр-е несколько Ом ток на в нем был больше чем потребляемый с генератора напруга примерно одинаковая немного больше.Пробовал вешать мост с кондером напруга постепенно подымается почти до значения как на холостом ходу т.е. при разомкнутой обмотке.Но если подключить нагузку напруга падает.Получается если катушки разомкнуты между собой последовательный резонанс а если замкнуты параллельный. Была мысль закольцевать схему

ale

Нашел интересную публикацию:
*****************
Уже незадолго до развала Союза, помниться, пришел на одну из появившихся фирмочек довольно интеллигентного вида мужчина, который представился изобретателем. За финансирование идеи он предложил создать уникальный прибор для резки металла. По его словам получалось так, что прибор мог работать даже от 9-вольтовой батарейки. Естественной реакцией присутствовавших при этом был смех. Но, ничуть не смутившись, он открыл кейс и достал оттуда лист стали толщиной около 10 мм и игрушечный пистолет. Далее положил лист на два стула, сделав как бы скамейку. Вставил в рукоятку пистолета батарею «Крона», положил ладонь на лист, приставил к тыльной стороне кисти ствол игрушечного пистолета, нажал на курок. И… Раздался резкий хлопок, похожий на звук лопнувшего стекла. Когда он убрал руку с листа стали, то в нем оказалась аккуратная дырочка диаметром около 10мм. Далее все мы по очереди стреляли из этого пистолета сквозь собственную руку. Могу сказать по себе – никаких неприятных ощущений не было. Только резкое, на долю секунды, ощущение холода, пронизывающего кисть в том месте, где был ствол. Что самое странное, не оставалось ни пыли, ни опилок от стали. Края у дырки – абсолютно ровные, даже чересчур (только заметна легкая пористость металла).

И поведал сей товарищ историю о том, как стал жертвой конверсии, как сократили штаты в военном институте, где он работал. Рассказал и о том, где был этот институт. А когда я задал ему несколько вопросов, то понял, что он работал в институте, который возглавлял мой родной дядя (ныне покойный, погибший при весьма странных обстоятельствах). А я сразу же вспомнил, как еще в 1985 году дядя, немного выпив, рассказал мне об интересном виде оружия, превращающем титан и титановые сплавы в порошок или вообще вызывающем их самовозгорание. И вот только сейчас на страницах вашего альманаха я встретил упоминание о возможности создания подобного оружия (см. "Аксионное поле" и оружие ). Оно создано и успешно испытано. Давным-давно!

А в том, что подобные разработки существуют, я убедился сам, когда в 1993-1996 годах работал в этом институте. Но это уже совсем другая история.

А тогда этот товарищ без всяких ужимок довольно популярно (?) объяснил принцип действия «пистолета».

Оказывается, все очень просто. Достаточно в тонкую керамическую трубку ввести с двух сторон два медных игольчатых электрода. На них подается довольно высокое напряжение от высоковольтного преобразователя. На керамическую трубку намотана катушка, на которую подается прямоугольное напряжение 6-7В со скважностью 5. Частота – зависит от металла. Вот и все.
С тех пор все мои попытки найти этого человека не увенчались успехом