Форум MATRI-X

Резонанс

free_energy 15.12.2004, 19:56

Здесь должны быть скоплены ценные мысли и опыт, для будущих поколений, которые пойдут по следам своих отцов, ведомые мечтой о призрачных устройствах предложенных МЕЛЬНИЧЕНКО в XX столетии н.э.

Поощеряются картинки, схемы и умные мысли. Первому, кто опубликовывает рабочий прототип устройства, открывается алгоритм работы генератора Теслы.
Любые темы отличные от заданной игнорируются и (DL, надеюсь) удаляются.

free_energy 15.12.2004, 22:47

Ну? Спите? А кто найдет разность частот?

QUOTE
В элементарной форме трансформатор Теслы состоит из двух катушек, первичной и вторичной, при «потере индуктивной связи». Первичная катушка построена из нескольких витков провода большого диаметра и вторичная из многих витков провода меньшего диаметра. В отличие от других трансформаторов, здесь нет никакого ферромагнитного ядра и таким образом взаимоиндукция между двумя катушками маленькая.

В первичной катушке применяются электрические волны высокой интенсивности, разряжая соответствующий конденсор, первоначально заряженный до напряжения несколько киловольт. Процедура осуществляется посредством устройства искрового промежутка. Искровой промежуток настроен так, чтобы стрелять, как только напряжение между конденсорными терминалами достигает определенной величины.

Когда искровой промежуток находится в проводящем состоянии, конденсор и первичная катушка связаны последовательно, таким образом, формируется RLC цепь, в которой возбуждаются электрические колебания определенной частоты. Во вторичной катушке, которая также образует другую RLC цепь, возбуждается электрические колебания из—за индукции напряжения. Частоты колебания обоих цепей определены их структурными параметрами.

Для надлежащего работы трансформатора обе RLC цепи (первичная и вторичная) должны быть в резонансе, то есть их частоты колебаний должны совпасть. Когда это случается, амплитуда колебания во вторичной катушке умножается, и трансформатор производит высокое напряжение на выходе.

Ваши коментарии?

"Дай Бог здоровья Мельниченко!"

Alex2004 15.12.2004, 23:02

Наверное после просмотра этой схемы, должен возникнуть закономерный вопрос! А что если из полученных ~220в сделать опять +12в и подать их обратгно на вход!? Думаю что ни чего из этого не получится [image] Хотя... Вообще устройство чем-то похоже на бесперебойник, там тоже из аккумулятора 12в делается ~200в правда на выходе не синусоида как в розетке а меандр! Но в дорогих моделях может и синусоида...

TAM 16.12.2004, 5:27

Объявление на одной из Интернет-газет:

-----------------
* Ищу помощь в издании книги "Анизотропия физического континиума", в которой раскрывается суть природы гравитации. Имею много изобретений, например, электромагнитный нереактивный космический движитель с тягой в несколько тонн. Принцип работы подтвержден экспериментально. Наиболее важное изобретение - электромагнитный конвертер для получения энергии из физического континиума. Так как в пространстве содержится много энергии в скрытом виде, то, получая ее в виде электротока, мы не нарушаем пресловутого закона сохранения энергии. Она лишь из скрытой формы переходит в видимую.
142300, Московская обл., г.Чехов-2, ул.Южная, д.8, кв.105. Мельниченко Андрей Анатольевич.

-----------------

Интересно было бы ознакомиться хотя бы с электронным вариантом данной книги.
На сайте Мельниченко прибиты все статьи, кроме "отзыва".
http://izob.narod.ru

Там же есть и его E-Mail - ralv[]mail.ru

Юрик 16.12.2004, 8:34

В дорогих бесперебойниках идет чистая синусоида, но стоят они к сожалению очень недешево. Зато сервер у меня работает нормально без сбоев, а на примитивных UPSах за 100$ при бросках он все-таки вис или перегружался...

К сожалению в розетке далеко не синусоида обычно бывает, а что-то непонятное...

Интересно какой ток пойдет при работе этой схемы на нагрузку 150Вт. Я предполагаю, что весьма неслабый.. И нужен источник постоянного тока, который это потянет.
ИМХО закольцевать с выхода транса на питание не получится - будем терять энергию не только на нагрев элементов этой схемы, но и на обратном преобразовании переменного в постоянный, а подкачиваться ей неоткуда.

Схема может быть актуальна для автомобилистов.. Там как раз 12В постоянные, а соблазн получить 220В большой... Всякие там мелочи типа электробритвы питать...

СергейА 16.12.2004, 12:34

QUOTE(free_energy @ 15.12.2004 - 22:47)Ну? Спите? А кто найдет разность частот?

...
Ваши коментарии?

"Дай Бог здоровья Мельниченко!"

Давно не был здесь, даже имя забыл как регился (весь вспотел, мыло помню, пароль помню, а вот имя забыл и всё....), еле вспомнил. Но дальше по теме. Есть вопрос и есть ответ. На истину не претендую, просто результаты домашних исследований.

Собран генератор (на одном транзисторе), с модификацией трансформатора Тесла. То есть взята пластиковая труба диаметром 30 мм и длиной около 400 мм и на ней по полной длине сделана однослойная намотка проводом 0,17 мм.
В нижней части намотаны две обмотки: 6 витков (возбуждающая катушка) и 20 витков (катушка обратной связи)(эти цифры и схема взяты из конструкции, описанной Красновым Дмитрием). Аналогичная схема на лампах есть в книге Войцеховского "Радиоэлектронные игрушки". Очень похожую конструкцию (по виду) случайно увидел на страничке http://www.qrz.ru/articles/detail.phtml?id=282

Далее наблюдения:
В "почти середине" длинной катушки (очень похоже на "золотую пропорцию") есть провал напряженности. Если взять ЛДСку, расположить горизонтально и водить вдоль катушки, то этот провал очень хорошо наблюдается. В нижней части также есть несколько провалов, но небольших. Любопытство взяло верх и я померил сигнал щупом осциллографа на небольшом расстоянии от катушки. Измерение показало (делалось без внешней синхронизации, но на глаз выглядело именно так), что при подходе к точке провала в каждом максимуме и минимуме синусоиды сигнала начинает появляться импульс, который увеличивается и в середине провала получается утроенная частота. При дальнейшем движении этот сигнал зеркально возвращается к исходному, но в противоположной фазе (визуально).
Далее в поисках увеличения мощности катушка связи была подстроена в резонанс с длинной катушкой путем включения в параллель конденсатора 620 пФ. После чего указанные провалы исчезли и катушка стала похожа на четвертьволновый вибратор. То есть интенсивность горения ЛДСки увеличивается ровно снизу вверх. Поскольку ЛДСка имеет напряжение зажигания больше напряжения погасания, то для более точных измерений была взята измерительная головка (стрелочный прибор), зашунтированая диодом к одному концу которой присоединен кусок провода около 10 см. Данный индикатор также подтвердил эти измерения, а также аналогичную картинку не вверх от катушки возбуждения, но и вниз от нее (там "хвостик" миллиметров 5 остался).
Снизу картинка приложена. Ничего не напоминает? (Художник я никакой - извиняйте и для информации - все расстояния в "золотой" пропорции)

гонимый эфиром 16.12.2004, 15:57

По картинке преобразователя мостового типа.
Закономерный вопрос должен скорее возникнуть по низкочастотной ПОС и низкочастотной ЧМ колебаний задающего генератора, определяемые индуктивностью в цепи питания.
Пояснение:
ПОС - положительная обратная связь;
ЧМ - частотная модуляция.

free_energy 16.12.2004, 16:18

ТАМ , ты просто молодец! Такую инфу откопал!

Только вот у меня на оборот "отзыв" и "трансгенерация" есть, всего остального нет. Будем очень признательны за содействие. И еще кто-нибодь ему писал? Если не писал, напишу я.

QUOTE
В "почти середине" длинной катушки (очень похоже на "золотую пропорцию") есть провал напряженности.

По правде говоря я другое имел ввиду, поясню, у меня проще все - если есть резонанс в первичном контуре на какой-то частоте, то это еще совершенно не значит, что частота во вторичном контуре такая же т.е. по тексту- "Частоты колебания обоих цепей определены их структурными параметрами."

СергейА 16.12.2004, 17:11

QUOTE(free_energy @ 16.12.2004 - 16:18)По правде говоря я другое имел ввиду, поясню, у меня проще все - если есть резонанс в первичном контуре на какой-то частоте, то это еще совершенно не значит, что частота во вторичном контуре такая же т.е. по тексту- "Частоты колебания обоих цепей определены их структурными параметрами."

Эти контура (катушки) должны иметь взаимосвязанные параметры (какие пока не знаю [image] ). Я проверял на опыте. Хорошо получается одна из гармоник, но думаю это условие необязательно. Может и один из гармонических рядов пойдет.

AmaH 16.12.2004, 18:04

QUOTE(free_energy @ 16.12.2004 - 16:18)Только вот у меня на оборот "отзыв" и "трансгенерация" есть, всего остального нет.

И у меня аналогично.

SADKO 16.12.2004, 20:05

Хмм. Там есть больше чем вы можете себе представить!
Респект ТАМу, я признаться не был знаком с этим документом, и его прочтение реабилитировало Мельниченко в моих глазах. А то столько туфты про него на просторах интернета, а тут... И излагает он красиво, и с приколом который не увидит только слепой, но в месте с тем всё будет работать и так, всё правильно! Какие ещё могут быть вопросы после просмотра этого документа?

Считайте Трансгенерацию задачей типа МГ, только тут всё написано, нужны только руки из нужного места. А опыты к стати проходят и на 100 мегагерцах.
Покрайней мере я впервые задумался об этом когда игрался с фм передатчиком и нестандартными антенами. (.тема "волшебных" антен, это отдельная большая и интересная тема.)

PanEgor 17.12.2004, 3:05

Привожу фотографию Андрея Мельниченко:

http://skyzone.ru/tech/rezonance2.html

На этой, он демонстрирует запуск и устойчивую работу 16-ваттного вентилятора, питаемого от 2 плоских батареек.

http://skyzone.ru/tech/rezonance2.html

А на этой, 60-ваттный электродвигатель, вращающий точило под нагрузкой, который работает от 3 батареек.

Кликнув по любой картинке можно ознакомиться с оригинальной статьёй...

Вот что говорил сам Мельниченко:
“…в разных режимах резонансные частоты могут отличаться во много раз. И надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки. …для специалистов, могу подсказать им лишь главную идею этой системы - емкость должна соответствовать индуктивности. А дилетантам экспериментировать не рекомендую, если они не хотят остаться без электродвигателей и трансформаторов.”

"Дай Бог здоровья Мельниченко!"

TAM 17.12.2004, 7:12

Господа, в "ТМ" №8 за 2001 год была статья:
Мельниченко А. Анизотропия физического континуума и электромагнитная (оптическая) природа гравитации

Если у кого-нибудь есть этот номер, отсканируйте, pls эту статью на стр.52-53
и закиньте сюда, если можете. Электронную версию я так и не нашёл.

P.S. Этот номер точно есть у MethoD-а, но он последнее время здесь не появляется.

Korsar 17.12.2004, 21:19

Ещё по теме
с 9v - 127v .

last_step 18.12.2004, 20:16

Мельниченко А. Анизотропия физического континуума и электромагнитная (оптическая) природа гравитации

Берём здесь:
http://komx.at.tut.by/grav.djvu

TAM 18.12.2004, 23:04

Спасибо, KomX. Только степени не разобрать.

last_step 19.12.2004, 1:21

Извиняйте. Цифрой фотографировал в библиотеке.
Кроме этого нашел еще ответ на давно мучавший меня вопрос, - где находится второе золотое сечение. Знал, что оно есть, ибо не отметаю комплексных чисел. Но где физически его помещать? Теперь знаю.
И если не ошибаюсь, то ответ на вопрос free_energy об отношении (разности) частот лежит именно в плоскости "золотого сечения".

last_step 19.12.2004, 10:40

Не все могут прочесть файл в формате DjVu. Как же вы книги читаете?
Заархивированные картинки здесь:
http://komx.at.tut.by/grav.zip

Пожалуйста, у кого еще нет на компьютере плагина DjVu, установите его.
Очень много полезных книг есть в этом формате.

Alexey_qwe 20.12.2004, 6:22

Я уже это писал, но, по моему в убитой теме, поэтому повторюсь. Как управлять резонансом - изменением параметров контура (емкость, индуктивность, сопротивление). Что-бы контур всегда запитывался напряжением с резонансной частотой - контур должен быть частотозадающим элементом, это вообще принципиальной проблемы не представляет.
Теперь то, что оказалось потеряным. Вариант работы устройства Мельниченко.
Берем любую индуктивность. Подключаем последовательно с ней емкость. Получаем последовательный колебательный контур, про который сказано - напряжение на емкости больше напряжения питания (переменного, естественно) в К раз, где К - добротность индуктивности. На резонансной частоте, конечно. Индуктивность у нас изменяеться и откорректировать резонансную частоту можно только изменением емкости. Однако для "нормальной" частоты 50Гц эта самая емкость получаеться уж больно большой, да еще и регулируемая. Выход - используем обычные варикапы (емкость, управляемая напряжением, если по простому) , включеные через емкостный делитель (что-бы можно было варикапами управлять) и повышаем резонансную частоту. Тогда большая емкость нам не нужна. На выходе (на конденсаторе, и. соотв., на индуктивности) получаем переменное высокое напряжение. Или ,точнее , импульсное однополярное, т.к. напрядение на конденсаторе не меняет знак (относительно напряжения на индуктивности, конечно). А если теперь теперь изменять частоту возбуждения контура туда-сюда в каких-то пределах с какой-то частотой(по принципу генератора качающей частоты) то вместе с этим будет изменяться и напряжение на емкости, с частотой модуляции (50Гц, к примеру).

Если теперь 2 раза за период менять, например, полярность включения индуктивности ( в момент, когда I=U=0), получим такую осцилограмму напряжения на индуктивности, огибающей которой являеться синусоида

"Индукционный преобразователь,... ... вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим ..."

Когда я первый раз это описывал - такой информации не было. Откуда что береться?

И все это барахло (кроме индуктивности, конечно) на самом деле можно запихнуть в сигаретную пачку. Все силовые элементы работают в ключевом режиме. Питание - постоянным напряжением.

СергейА 20.12.2004, 12:39

QUOTE(Alexey_qwe @ 20.12.2004 - 06:22)
"Индукционный преобразователь,... ... вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим ..."

Когда я первый раз это описывал - такой информации не было. Откуда что береться?

Откуда дровишки? То есть откуда эта фраза? Ссылочку можно?

SADKO 21.12.2004, 3:59

Да вроде на Скифе где то было, чуть ли не в самом реферате на изобретение...
А вообще, всё ещё проще!

Вот задача, как у Мельниченко. Есть циркулярка, и напряжение сети 127 вольт. Частота сети 50Hz! И вопрос как её включить, что бы она закрутилась? Как можно поддержать резонанс в таком контуре, ведь циркуляркой как известно пилят доски и это мягко говоря отражается на резонансной частоте контура??? Схема проще пареной репы, между прочим. Это просто детский сад по сравнению с задачей МГ.
Кто тут самый умный, играем в угадайку!!!!

СергейА 22.12.2004, 16:48

QUOTE(SADKO @ 21.12.2004 - 03:59)Вот задача, как у Мельниченко. Есть циркулярка, и напряжение сети 127 вольт. Частота сети 50Hz! И вопрос как её включить, что бы она закрутилась? Как можно поддержать резонанс в таком контуре, ведь циркуляркой как известно пилят доски и это мягко говоря отражается на резонансной частоте контура??? Схема проще пареной репы, между прочим. Это просто детский сад по сравнению с задачей МГ.
Кто тут самый умный, играем в угадайку!!!!

ОПЯТЬ?!?!
А ответ как и в МГ? Я имею в виду польза от решения.
Извините, но я не ставлю своей целью решать чужие задачки, поскольку времени на ВСЁ очень мало и тратить на это его жалко, но если есть желание помочь - пишите, буду премного благодарен. Я бы и решение МГ выложил (то которое бытует), но просто не хочу подводить аудиторию. Но если всё-таки желание поиграть очень велико, то подскажите, я не знаю по какой схеме включают циркулярку (сколько обмоток и какие) и какой ротор у двигателя (наверное короткозамкнутый)? Это ведь не есть решение или подсказка?

Dragons' Lord 23.12.2004, 1:44

to All :

Почитал по Мельниченко. Сознание зацепилось вот за какие моменты.

- Первое и не приятное впечатление возникло сразу же после начала чтения вот на этом моменте:

> Например, при сложении в стопку трех плоских дисковых
> постоянных магнитов энергия суммарного магнитного поля
> возрастает в девять раз !

И далее более подробно:

> При сложении трех постоянных дисковых магнитов объем поля
> уменьшается в три раза, а объемная плотность энергии магнитного
> поля возрастает в девять раз. В итоге, энергия суммарного поля
> трех магнитов вместе оказывается в три раза больше энергии трех
> разъединенных магнитов.

Не понравилось вот что, - это как же Андрюша энергию то у ПОСТОЯННЫХ магнитов измерял ?!?! Замерить связанную энергию НЕВОЗМОЖНО, иначе можно было бы сказать, что Мельниченко раскрыл секрет отбора ВСЕЙ мощности из постоянного магнита. А это не так. Значит ОСНОВНОЙ базис его идеи - ФАЛЬШИВКА. Основа-основ, с которой он начинает своё повествование полная туфта. Интересно, кого-нибудь, вообще, далее этих "бодрящих" строк читать тянет ? Из собственного опыта и опыта коллег по разработкам достоверно известно, что при сложении ДВУХ постоянных магнитов (как говорит Мельниченко - "дисковых", впрочем, не суть) мощность внешнего поля ВОЗРАСТАЕТ на 16..19% . Это ФАКТ. При прибавлении ещё одного магнита мощность суммарного поля опять таки ВОЗРАСТАЕТ, но уже на меньшую величину. Не буду врать, но не более, чем на 10% .

Что видим ? Мельниченко говорит о увеличении энергии в геометрической прогрессии. Очевидно, что УВЕЛИЧЕНИЕ ЕСТЬ, но в дегрессивном состоянии. Или тот же вопрос, но с иного ракурса, - что же подразумевал Мельниченко под "энергией суммарного магнитного поля" ? Далее он пишет, что объём поля уменьшается в три раза (увеличивая объёмную плотность). - ??? - ТУФТА. Мы видим, что при сложении поле увеличивается. Собственно именно из за этого мы и можем отнимать энергию у постоянного магнита (увы, пока не совершенными методами).

Следовательно, - базисные понятия искажены и не отвечают реалиям. Отсюда (маленькая ложь) и недоверие всем дальнейшим рассуждениям. Опять-таки смущает, что все остальные документы у него на сайте потёрты. Такое впечатление, что НУЖНОЕ убрали, а дезу, направляющую по ложному следу, - оставили. Типа, - развлекайтесь ребята, всё равно ни фига у Вас не получится...

Далее, читая рефераты на Скифе:

> при этом нагрузка находится в месте синфазного
> сложения амплитуд электромагнитных волн.

Думаю, стоит на это обратить своё внимание. Тут же лезут ассоциации и воспоминания про "коробочку Теслы", устанавливаемую им на его электромобиль. Да и просто так... вот думаю, что значит "В МЕСТЕ синфазного сложения". Конкретная точка на проводнике (простите за такую глупость) ? Ведь, по сути, если имеем две (три) стоячих волны и синфазно их складываем, то получаем ОДНУ синусоиду на протяжении всего провода. Или он имеет в виду, что конкретная точка на проводе должна приходиться на верхнюю полуволну синусоиды ? free-energy - слушай, не это ли есть ответ на вопрос по антене на коробочке Теслы ??? На сколько я понимаю при таком способе трансгенерации в местах верхней полуволны происходит выделение энергии, а на местах позиционирования нижней полуволны - наоборот, выкачивание этой же самой энергии из окружающего пространства (эфира) ?... Ребята, кто-нибудь проверял этот способ на практике ?

Если сложить идею Мельниченко (складывать амплитуды нескольких волн) и предложения Фри (отключать нагрузку от источника при обратных токах), то наверняка получится довольно компактный сверхеденичный генератор с забавной такой антеной [image] . Правда, нужно уметь паять задающие генераторы и прочие веСЧи... Я - пас. Не умею.

Третий момент, о котором говорил Фри и вот я, наконец, до него добрался [image] .

> Генератор представляет собой разнотолщинный ферритовый
> сердечник с обмотками из медного провода, т.е. отношение
> объемов обмоток (V1/V2).

Если пояснить более конкретно, то здесь объём обмоток первички и вторички РАЗНЫЙ (при, условно, равном количестве витков), а значит и индуктивность разная. А фишка в том, что мы, используя такую чудную ловушку для энергии эфира, как ферромагнитный сердечник - КОНЦЕНТРИРУЕМ эту энергию в локальном объёме (предварительно захватив эту энергию в БОЛЬШЕМ объёме), т.е. по сути, сжимаем и уплотняем, тем самым повышая эффективность одного из соленоидов. Ндааа... Есть о чём помыслить. Фри, - откликнись. Жду от тебя следующее поясняющее письмо (с предпосылками, вроде, разобрался).

Про "Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах" - не совсем понял. Я вижу, что обсуждение темы, собственно, почти с этого и начали, - но мне нужно более детальное и КОНКРЕТНОЕ (с примерчиками) объяснение сути. Фриша, - ты где ???...

P.S.: Ах, да ! Чуть не забыл: "Вечная слава, хвала и почёт нашему великому и могучему кумиру - товарищу Мельниченко" !

СергейА 23.12.2004, 9:30

QUOTE(Dragons' Lord @ 23.12.2004 - 01:44)to All :

> Генератор представляет собой разнотолщинный ферритовый
> сердечник с обмотками из медного провода, т.е. отношение
> объемов обмоток (V1/V2).

Если пояснить более конкретно, то здесь объём обмоток первички и вторички РАЗНЫЙ (при, условно, равном количестве витков), а значит и индуктивность разная. А фишка в том, что мы, используя такую чудную ловушку для энергии эфира, как ферромагнитный сердечник - КОНЦЕНТРИРУЕМ эту энергию в локальном объёме (предварительно захватив эту энергию в БОЛЬШЕМ объёме), т.е. по сути, сжимаем и уплотняем, тем самым повышая эффективность одного из соленоидов. Ндааа... Есть о чём помыслить. Фри, - откликнись. Жду от тебя следующее поясняющее письмо (с предпосылками, вроде, разобрался).

Пробовал разнотолщинный сердечник уже давно. В местах изменения толщины резко увеличивается поле рассеяния и поток слабеет

2 Sadko
Индуктивность врашающегося асинхронного двигателя имеет максимум и минимум, которые связаны с моментами наименьшего и наибольшего расстояния КЗ витка ротора от статора при вращении. Так что индуктивность меняется плаааавно. Можно конечно взять и совместить ось двигателя с переменным конденсатором специальной конструкции, а можно в определенные моменты подключать и отключать дополнительный конденсатор, но это некрасиво, поскольку его надо заряжать и разряжать, а циклограмму этого процесса я сходу представить не могу. Боюсь может получиться ассиметричной. Похоже?

Korsar 23.12.2004, 10:49

QUOTE(СергейА @ 23.12.2004 - 09:30)Пробовал разнотолщинный сердечник уже давно. В местах изменения толщины резко увеличивается поле рассеяния и поток слабеет

Аналогично, туфта получается. (если резонанс не использовать)

Или же он просто описывает АВТОТРАНСФОРМАТОР слегка изменённой конструкции.

Korsar 23.12.2004, 11:33

Вот такие вопросы к знатокам (не шутка!)

1.Чем отличается статическое электричество от обычного? (в итоге, а не в получении). Желательно побольше факторов.
2.Чем отличается импульсный ток от неимпульсного? (опять же в итоге, а не в получении)
3.Есть ли разница в эфективности у переменного напряжения и постоянного. (вот этот аспект поподробнее если можно.)
4.Что есть частота?

Убедительная просьба не опираться на школьную программу, и не ограничиваться ВУЗами.

в дополнение: - это не тест, просто есть кое какие задумки и хотелось бы кое в чём разобраться.

Armer 23.12.2004, 14:12

DL:

> При сложении трех постоянных дисковых магнитов объем поля
> уменьшается в три раза, а объемная плотность энергии магнитного
> поля возрастает в девять раз. В итоге, энергия суммарного поля
> трех магнитов вместе оказывается в три раза больше энергии трех
> разъединенных магнитов.

Не понравилось вот что, - это как же Андрюша энергию то у ПОСТОЯННЫХ магнитов измерял ?!?!
...Из собственного опыта и опыта коллег по разработкам достоверно известно, что при сложении ДВУХ постоянных магнитов (как говорит Мельниченко - "дисковых", впрочем, не суть) мощность внешнего поля ВОЗРАСТАЕТ на 16..19% . Это ФАКТ.

А кто и как получил эти 16-19%? Нет, с данным фактом я конечно спорить не буду, сам складываю бутерброд из 4 магн. плиток, чтобы эффективнее воздействовать на эл. луч ЭЛИ в высоковакуумной камере. Но какова причина? Неужели вы считаете, что заявленная паспортная индукция данного магнита каким-то чудесным образом увеличивается? Его видимо подмагничивают рядом стоящие магниты
Увеличивается именно плотность поля у полюса магнита. Потому как чем короче тело магнита, тем более искривленными будут у него магнитные линии, особено на краях. Набирая батарею, вы просто увеличиваете длинну магнита и магн. линии выходят из полюса более прямолинейно, и как следствие, на некотором расстоянии от полюса мы получаем их более высокую концентрацию. Ну конечно же не в 9 раз

SADKO 23.12.2004, 20:20

QUOTE(СергейА @ 23.12.2004 - 09:30)Можно конечно взять и совместить ось двигателя с переменным конденсатором специальной конструкции, а можно в определенные моменты подключать и отключать дополнительный конденсатор, но это некрасиво, поскольку его надо заряжать и разряжать, а циклограмму этого процесса я сходу представить не могу. Боюсь может получиться ассиметричной. Похоже?

Может быть это и правильно, кому интересно могу даже сказать как сделать конденсатор переменной ёмкости, что бы она в микрофарадах измерялась...
Один товарищ, прислал мне решение по мылу (прям форум задачи МГ [image] ), оно сводилось к использованию "магазина конденсаторов" с комутацией на реле [image] Идея ПРАВИЛЬНАЯ, и неверное будет работакть для подстройки контура, я пользовался подобным девайсом в своих ранних опытах, правда совсем для других целей. Скажу только что такое устройство реально, и не так громоздко если подойти к его сооружению с умом.

!!!НО ЭТО ВСЁ НЕ ТО!!!

Тут есть ДВА удовлетворительных решения, они реализуют один и тот же ПРИНЦИП. (НЕТ не принцип МГ, тут всё гораздо проще [image] ) Этот принцип широко использовался в своё время для стабилизации, режимов работы различных устройств, как в энергетике так и в бытовой технике... В отличии от МГ я вам его даже СКАЖУ, но позже. Ибо я всётаки надеюсь что кто то задачку решит. Верю я в людей, хотя мне часто говорят что это наивно.

В отличии от задачи МГ, эта задача чисто практическая, и устройство ПРОСТОЕ, ЛЕГКО ПОВТОРЯЕМОЕ, ЭФЕКТИВНОЕ! Лорд- ты можешь это сделать сам, и сам додуматься, все необходимые знания у тебя уже дааавно есть...
Они есть практически у всех.

Итак первая подсказака, правда совсем очевидная, но что бы вам было проще, а то не все представляют себе двигатель. Ну так вы что ли циркулярную пилу в розетку 127 вольт включать собрались??? Так я вас обрадую, всё гораздо ПРАКТИЧНЕЙ, замените двигло трансформатором...

ИТАК задача, частью колеблятельного контура является трансформатор, на его вториче капризная нагрузка. Например тот же моторчик, но постоянного тока включенный через выпрямитель. А оный моторчик может быть нагружен а может быть и нет. Но надо при всех капризах нагрузки поддержать резонансъ!
КАК?

И ещё подсказка, тут и решать то ничего не надо, тут нужно просто внимательно прочитать предидущую страницу форума, на ней уже написанно решение. Просто люди порою не умеют додумывать свои же мысли до конца.
Человеки, это же просто ГОЛОВОЛОМКА, где надо просто попробовать последовательно все возможные варианты, но вы даже не пробуете все !!!
Я понимаю, стереотипы человеческого мышления мешают вам, а доброжелатели ещё подливают вам инфы, что бы вы искали там где заведом ничего НЕТ! Сейчас самое время научиться ДУМАТЬ, как показали мои наблюдения за решающими задачу МГ, проблема не в отсутствии интеллекта, а в тотальном и поголовном не умении пользоваться им! Среди решивших как правило терпеливые и внимательные люди, которые трудолюбиво бились головой о стену. Я бы не сказал что принцип МГ бесполезен, бесполезно конкретное устройство, а вот придумать другое, тем же способом которым была решена задача МГ уже не выйдет, ибо ломать не строить...

Тут Лордище, всё втирал про Хогвардс, так вот занятия начались, звонок!
Открыли тетрадки, и записали условие задачи. Желательно моей, но и МГ сгодится если вы ей ещё не решили. Но лучше взять мою, или то устройство что на днях упомянул Корсар в другой ветке...
Итак ПИШЕМ, именно пишем, потому что искуство останавливать мысленный понос знакомо не многим, и ещё более немногие владеют им в совершенстве.
ТАк вот пишем ДАНО, и описываем условия задачи, а так же список гипотетических компонентов и логические связи между ними. Причём неизвестный компонент обозначаем как ИКС, и описываем его свойства!
В случае с Мельниченко это была некая волшебная коробочка, которую он включал в цепь, а вот свойства этой коробочки, и её логические отношения с другими элементами схемы, вы опишите дома... Урок окончен!

Свои варианты ответов, пишите и продумывайте именно в абстрактной форме, а не в конкретной, что типа в коробочке конденсатор а его ёмкость изменяется схемой управления при изменении нагрузки.

Конкретные решения, шлите на мыло, однако ответы я буду помещать тут, как и имена "героев", если они не будут против... Хотя не думаю что решение задачи затянется, ибо кто всётаки откроет тетрадь и будет писать, рисовать, и думать в УКАЗАННОМ МНОЮ НАПРАВЛЕНИИ, короче задача на пару банок пива...

PS> to Dragon Lord- Я ДЕЛАЛ [image] ХОТЯ ТЫ ПРАВ, но эта правота, твоя любимая наложница, она убаюкивает тебя и в её сладких объятиях ты спишь. А если и просыпаешься, то не спешишь покнинуть её ложе и эта история повторяется всю твою жизнь... А ещё был такой чувак, Одисей...

free_energy 23.12.2004, 23:20

Привет, Друзья!

Я пропал на неделю, по воле "природы"-спутниковую антену снесло. Да и вообще сложившиеся обстоятельства говорят только о том, что бы я заткнулся. С чем в общем и соглашаюсь, потому что "форум" затягивает и отбирает драгоценные минуты экспериментов. В общем "болтология" меня затянула, "проведение" подарило мне ценный подарок, который надо довести до ума, а поскольку все свалилось на мои плечи, то мне его и тянуть до самого конца, а не размахивать "крылом от самолета".

Хочу извинится перед "элитой", хоть это и очередные "массоны", но в свете последних событий, я узнал, что это умные, увлеченные проффессиональные человеки и возможно они отработают коллективные методы работы и добъются результата.

Для того что бы ОНИ меня не обвиняли в ложном "самодовольстве", скажу, что я действительно на 100% узнал принцип работы генератора, поэтому я за себя рад, это и послужило причиной моего самоуверенного поведения.

QUOTE
Способ генерации энергии на электромагнитных волнах
(11) Номер публикации 2002110131 (13) Вид документа A (14) Дата публикации 2003.11.10 (19) Страна публикации RU (21) Регистрационный номер заявки 2002110131/09 (22) Дата подачи заявки 2002.04.17 (43) Дата публикации заявки 2003.11.10 (516) Номер редакции МПК 7 (51) Основной индекс МПК H03B7/12 (71) Имя заявителя Мельниченко Андрей Анатольевич (72) Имя изобретателя Мельниченко Андрей Анатольевич

Реферат
Способ генерации энергии на электромагнитных волнах, при котором электромагнитные волны от одного или нескольких излучателей сначала (в первой фазе) накапливаются в накопителе (объемном или ином резонаторе, коаксиальной или волноводной линии, или в виде стоячих волн в катушках, проводах и прочих видах фидерных линий), а затем (во второй фазе) накопления энергия электромагнитного поля выделяется в нагрузке (приемной, передающей антенне, активном сопротивлении, выпрямляющей ректенне, поглощающем диэлектрике, такой как вода и пр.).

На всякий случай, это есть его описание в видении Мельниченко. Это есть генератор Андруса.
М-да... На сколько все-таки можно "мудрено" описать простые вещи.

Поэтому вы совершенно спокойно можете рассматривать генератор Теслы и в этой ветке.

Я решил не патентовать генератор и даже не зарабатывать на нем. Я косвенно посоветовался с Андрусом, что бы ему дорогу не перебегать. Если он будет хранить молчание, буду действовать по своему уразумению т.е. в случае обстоятельств, не хватки времени итд, я в простых образах изложу суть работы в День рождения Николы Теслы.

Кажется мне удалось пустить свежую струю воздуха в этот форум, а главное выбраться из "интелектуальной мусорки", поэтому очень прошу LD стирать из этой ветки "лишние" высказывания на его взгляд и без объяснения причин. Даже если информация самая, что ни на есть конкретная и в нее никто не верит. Как известно от Истины не убежишь- она вернется. Поэтому смелее! Надо "выжимать" форум, чем короче тем лучше.
А свежих идей полно и правильном направлении, сейчас вот вам еще SADKO очередной "стабилизатор" предложит.

А я буду очень редко здесь, что либо говорить, потому что это отвлекает очень. В общем до очередной не скорой встречи. Если будет, что на "мыле" то не сочтите за неуважение, если не отвечу.

Всем пока.

Для отчаявшихся, вот вам патент USA003809978 он не сверхеденичный, но электрические скутеры делает реальными.

QUOTE
In 1969, Joseph R. Zubris took his 1961 Mercury and pulled out the Detroit internal combustion engine. He then installed an electric motor as a source of power. His unique wiring system cuts the energy drain at starting to 75% of normal and doubles the electrical efficiency of the electric motor when it is operating! The U.S. Patent Office issued him a patent No. 3,809,978. Although he approached many concerns for marketing, no one really seemed to be interested. And, his unique system is still not on the market.

Alex2004 24.12.2004, 1:23

Фри как всегда, в своем репертуаре! А где хоть этот патент посмотреть то можно? Ни поисковики ни специальные поисковики по патентам его не знают!

TAM 24.12.2004, 1:59

To Alex2004:

Патенты можно искать здесь: http://patft.uspto.gov/netahtml/srchnum.htm

Также, необходимо предварительно скачать любой плагин для просмотра TIFF.

P.S. Если поиск не увенчался успехом, то попробуй проделать это ещё раз, удалив пару нулей в начале номера патента и будет тебе счастье.

Alexey_qwe 24.12.2004, 6:32

А оно весело получаеться. Примерно то-же, что я предлагал, только еще ближе к радиоприемнику. Смысл - берем антену(индуктивность) и возбуждаем в ней стоящую волну. И плавненько так, за счет сдвига фазы колебаний, гоняем ее туда сюда. Или не гоняем, а переворачиваем. Или пусть себе стоит. А между точками с наибольшей разностью потенциалов - нагрузка. Хотя не- пускай лучше переворачиваеться. Пойду к друзьям-радиолюбителям - литературу по настройке и согласованию антен искать. Хоть и принцип везде одинаковый - а специфика разная. От точки взгляда зависит. Вот человек антенами занимался - про антену и подумал.

"Антена - лучший усилитель" - знал что это не хохма , но до такой степени [image] .

DED 24.12.2004, 12:59

Садко, по моему ты говоришь про феррорезонансный стабилизатор напряжения, который действительно у бабушек и дедушек в нашем Крыжопле используется в немерянном количестве.

СергейА 24.12.2004, 15:34

2 Sadko

Примерно так?

Splash 24.12.2004, 17:13

Здрасте всем! Решил все таки у вас зарегестрироваться, долго читал форум - весело у вас тут, на других форумах скучно, а тут что-то "движеться". Хочу внести свой вклад в обсуждение данной ветки. Вам вот это ничего не напоминает?

ferro_res.zip ( 20.87 килобайт )

Dragons' Lord 24.12.2004, 20:03

Armer :

Влад, с каких это пор, ты обращаешься ко мне на "Вы" ?... Я сражён [image] . А про сложение постоянных магнитов ты не прав (IMHO). Сам подумай, визуализируй магнитные линии и их уголки отклонения... У короткого магнита магнитные линии - это, практически, тор. У длиного же, магнитные линии будут стараться следовать общей геометрии магнита, а следовательно гораздо круче "отгинаться" назад. Где же ты видишь "выпрямление" магнитных линий и сгущение поля ? В лучшем случае, всё останется ТАК ЖЕ, как и в более коротком магните. А описываемый эффект "усиления" общего магнитного поля, сложенных "пирожком" магнитов, описывается элементарно, - принципом суперпозиции магнитных полей. Просто-напросто напряжённости магнитного поля от каждого магнита СКЛАДЫВАЮТСЯ для любой конкретной точки в пространстве.

А как мы проценты определяли, - это другой вопрос. Я просто забыл в прошлом посте одно предложение окончить... Естественно, что обычными методами съёма электрической энергии через соленоиды, или был ещё один способ, - без всякой электрической части, - чисто механикой. То есть, чисто магнитное взаимодействие, измеряемое чуствительным динамометром [image] . Последний способ, кстати, гораздо лучше. Вот так...

SADKO :

Мне особенно понравилась заключительная часть твоего поста [image] . Так ПОЭТИЧНО меня ещё ни кто не приземлял [image] [image] [image] ... Кстати, что же ты делаешь-то ? И "ЭТО" называется "Будить людей" ???!!! Понятно, что логический аппарат - одна из мощнейших частей интеллекта (и самая эффективная в практическом преодолении застоя), но ведь логика НЕ ЕСТЬ ВЕСЬ интеллект... Не так ли... И мне кажется, что "Будить" подразумевает работу, как раз таки, НЕ с логической частью интеллекта в первую очередь, а совсем с иной стороной сознания ?... Нет ?... Или всё же ДА ?...

Кстати, задачку МГ (так называемую "Задачку МГ") я решил именно, предлагаемым тобою, логическим способом. И решил однозначно. Интересно лишь то, что решил я её ЗА МЕСЯЦ до того, как появилась сама задача [image] . Так что некий "МГ" к этой задаче имеет такое же отношение, как и я к балету... И давайте не будем здесь более упоминать этот ник (я против), тем более, что МГ раскрывается, как "Магнитный Генератор". Можете мне поверить, - я владею информацией.

> Этот принцип широко использовался в своё время для
> стабилизации, режимов работы различных устройств,
> как в энергетике так и в бытовой технике... В отличии
> от МГ я вам его даже СКАЖУ, но позже. Ибо я всётаки
> надеюсь что кто то задачку решит.

Отмазка, надо сказать, до глубины души стандартная. А ты, как человек слова, теперь пойман с поличными. И вот мой главный вопрос тебе (и все меня поддержат), - НАЗОВИ ТОЧНУЮ ДАТУ, когда ты СКАЖЕШЬ ОТВЕТ здесь в форуме, и не в виде очередной "загадки", а нормально и доступно изложишь мааааленький такой секретик. Чтобы даже последний школьник начальных классов понял, КАК ЭТО СДЕЛАТЬ. Ваш ответ, коллега ?

free_energy :

> скажу, что я действительно на 100% узнал принцип
> работы генератора, поэтому я за себя рад,

И.... ? Ты ЗА СЕБЯ рад ? А другие пусть сосут лапу ?! И это говорит человек, который клялся-божился, что раздаст ВСЕМ (!) нуждающимся сокровенный "секрет" - как же, чёрт побери, собирается нормальный сверхеденичник, и на какой идее основан ?!!! А я ведь тоже от "погонять на безтопливном мотороллере" не отказался бы... Да чего тут объяснять...

Ээээ... прошу набирать мой ник, как DL, а не LD (набирай на клаве русскими ВД, но при этом включай английскую раскладку [image] ).

Alex2004 :

TAM тебе правильно сказал, - удаляй первые незначащие нули в номере патента, тогда и найдёшь искомое. Проверенно. А для тех, кто не знает, как поставить (где взять) плагин, необходимый для просмотра американских патентов, то вот Вам прямая ссылочка:

http://www.internetiff.com/docs/try.htm

Удачи и до скорой встречи !

free_energy 24.12.2004, 22:34

QUOTE
И.... ? Ты ЗА СЕБЯ рад ? А другие пусть сосут лапу ?
Пока пусть сосут лапу, Зима на дворе.

DL, тебя какая муха укусила сегодня? Твои тренировки по сдерживанию негатива, плохо на тебе сказываются, всеравно "просвечивает".

Не надо таких эмоций, не клялся я и не божился. К тому же, ты ведь и сам не до конца веришь в мои идеи, и это очень правильно, но за доверие я тебе благодарен.
Если обещал "бутербродом" поделится, то обязательно "поделюсь", а кроме того здесь скоро трансгенератор созреет. От него генератор Теслы отличается только способом подстройки в резонанс.

Не кипятись, я всеравно за форумом следить буду, у меня кроме Теслы еще куча всего есть, заглохнуть теме не дам. Кто-нибудь знает номер паспорта Мельниченко? Ха-ха. Я то же не знаю. А вот вы бы не парились "подмосковные" да съездили б к нему с тортиком, да чаю попили, вам ведь ближе. И еще вопрос, кто "бабки" платил и в ведомстве патентом полнотекстовое описание смотрел? Ага, наверно никто, а мне любопытно, поэтому займусь этим вопросом. И почему у нас так "гиморно" с патентами и так убого, то ли дело у американСов и совершенно безплатно и ни какой тебе регистрации!

В общем, DL, удаляй этот месс, а я тоже пойду усну и все забуду. А в Мельниченко не сомневайтесь, никого он не обманывал. Что касается рассеивания в "разнотолщинном сердечнике", умницы вы мои, если оно вам не нравится делайте торойды. Хотя я уверен на 100% ни одна живая душа РЕЗОНАНС не делала. Между прочим Splash тут отличную инфу выложил, правда у меня чуть чуть по другому подстройка в резонанс идет а принци один
- НАСЫЩЕНЫЙ ДРОССЕЛЬ. Даже Мельниченко про него в патенте написал -

QUOTE
, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой.

Как вы читаете? Хотя я тоже- "раззява".

Я так понимаю, что у некоторых может есть проблемы с измерением индуктивности? Вот вам два файла- первый это методика расчета, а второй для тех у кого ЛАТРА нет.

Ладно, спокойной всем ночи! А DL сладких снов - про магниты.

Присоединённые эскизы

Dragons' Lord 25.12.2004, 1:52

СергейА & Korsar :

> Пробовал разнотолщинный сердечник уже давно.
> В местах изменения толщины резко увеличивается
> поле рассеяния и поток слабеет

А что Вы подразумеваете под РАЗНОТОЛЩИННЫМ сердечником ? Вы что, - пластины различной длины друг на друга кладёте ??? В таком случае, ясен пень из свободных торцов "брызжать" будет (в худшем случае - "подбрызгивать"). То есть, всяко рассеяние происходить. Я же, говоря о разнотолщинном сердечнике, - говорил о КЛИНЕ. Самом настоящем МОНОЛИТНОМ клиновидном сердечнике (суть не в клине самом, а в плавном изменении толщины сердечника без скачкообразного изменения профиля).

free_energy :

Фриша, не лицедействуй, умаляю тебя. Не люблю я этого, впрочем, как и лицемерия. Я знаю многое. И ты знаешь это. И я знаю, что ты знаешь. Но вся фишка в том, что я знаю больше, чем ты думаешь, что я знаю. В каком конкретно вопросе мои знания, - думаю ты догадываешься [image] . Кстати и давно ты ознакомился с закрытыми материалами ?... (недоумённо хлопаю глазками)...

Кстати, я сегодня вполне добрый. Просто, наверное, рабочий запал после рабочего будня не совсем рассеялся... Знаешь ли, цельный день руководить приходится...

А про "навестить Мельниченко" - это хорошая идея. Возьмём на проработку. Хотя, честно сказать, я слышал, что он исчез.

Про "дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности при резонансе" я впервые услышал в начале осени от avp. Он говорил, что способ весьма известный в определённых кругах.

P.S.: Кстати, уже может кто-нибудь дас наконец готовую схемку с указанием параметров элементов и номенклатурой деталей для генератции чего-нибудь сверхеденичного. Я бы мог на этот новый год пособирать, - поэкспериментировать. Всё равно две недели отдыхать. Впустую отдыхать жалко, - моё время очень ценно...

Alex2004 25.12.2004, 12:13

Мужики! Хватит загадок! Что это за фигня такая, "дам не дам"? Больше конкретики! Не по "пацанячи" это как то! Лучше будем делиться впечаилениями об рабочих образцах и думать вместе как их улучшить и продвинуть в массы, чем тратить время на развлекаловку типа загадки отгадки! (стенки тянучки какие-то!) Да и подарок под Новый Год получился бы лучше не придумаеш! Даже девз можно придумать, типа В Новый Год с Новой Энергетикой! Тем более что Вы сами осознаете что денег на этом срубить врядли получится! Вот DL пишет что Мельниченко кудато делся! И что самое интересное он исчез а загадки его так и остались загадками, не успел чел. дать миру на них отгадки и увековечить свое доброе имя в умах и сердцах миллиардов на многие годы! А ведь был шанс! Это покруче В.И. Ленина с его лампочкой будет! В "стенки тянучки" все играл, как мы сейчас играем! И примеров таких море! Может хватит загадок! Может пора наступить времени отгадок?! ....

Прошу прощения за эмоции...

free_energy 26.12.2004, 0:27

Извини Alex, «кто-то» тоже «не сразу р’одится», во-первых скажем для меня Новый год не праздник, поэтому к этой дате я ничего «приурочивать» не буду. Во-вторых, почему я не выкладываю все и сразу, да все потому, что большая часть присутствующих совершенно ничего не делает, а только ждет. Я и это понимаю, потому как не имеют знаний по энергетике и электронике. А кто-то, что-то и делает, но не до конца и выставляет преждевременно свои выводы, не разобравшись в сути процесса, тем самым сбивая с толку других. Кто-то наблюдает какой-то эффект, рассказывает о нем, но не делает выводов. И я уверен в том, что даже выложив схему ее будут радостно обсуждать, а соберет 1-2 человека. За все это время только два человека среагировали на мои подсказки и сразу выложили свои наработки, причем так, что остался один шаг.
Интриги никакой нет, есть просто обыкновенная человеческая лень и безверие. По себе скажу честно, я далеко не профессионал, и у меня просто руки начали вязнуть после этого открытия, до того не укладывается в сознании, как это - лампочка светится, а батарейки нет! Поэтому если уж ждете устройство, просто ждите. В настоящее время пока Трансгенератор делается. И проявится он здесь полностью и во всей красе с описанием уже готовый. Только вы пожалуйста не думайте, что эта лаборатория работает день и ночь на пролет, у всех нас за некоторым исключением есть свои обязанности, семьи и обстоятельства. Будете смеятся и правильно сделаете- я, например, свои трансы в туалете мотаю, потому что времени нет, а сразу если намотать, после двух слоев так спать хочется, что все из рук валится.

Вот «элита» - умнейшие ребята, пусть скажут, например, как двухтактный преобразователь в резонанс ввести, на первичной обмотке трансформатора без промежуточных цепей? Потому как нет времени мостовой собирать. И не просто скажут, а точно. Я например, два варианта предлагаю, это промежуточный трансформатор ставить и работать уже с симметричным напряжением и второй, где конденсатор таким вот образом включается, только исключая выпрямитель. Если скажут, что лучше первый вариант, то нужен расчет этого транса, что бы кпд был максимальный, я конечно понимаю что будет десятикратное увеличение в мощности и кпд передачи не столь важен, ан нет, не хочу я воду расплескивать. А во втором варианте я не совсем уверен, что резонанса добьюсь 50% на 50%. Естественно можно проверить на практике, но время, как заметил Лордушка –дорого. Это гораздо проще сделать людям, которые по роду своей деятельности каждый день, с утра до вечера, с паяльником. Вот и пожалуйста, вам есть чем занять своё свободное время.

To DL:

Недостаток общения по Интернет исключает возможность услышать интонацию. Уважаемый DL, ни лицедейство и ни лицемерие не преследовались в моем обращении – было лишь дружеское пожелание.
А что на счет закрытой части, так как известно «враг моего врага, мой друг», один человек, которого вы «несправедливо» выдворили, дал пару страниц прочесть.
Я то думал у вас форум для «всяких», поэтому и «разорялся», а у вас клуб.

Присоединённые эскизы

Dragons' Lord 26.12.2004, 3:43

free_energy :

> один человек, которого вы «несправедливо» выдворили, дал
> пару страниц прочесть. Я то думал у вас форум для «всяких»,
> поэтому и «разорялся», а у вас клуб.

Уважаемый Фри, несколько НЕАКТИВНЫХ членов закрытой части, действительно, были отключены ибо преследовалась цель усиления безопасности информации (на время проведения одного важного проекта). Тот факт, что один из отключённых позволяет себе раздавать сохранённые страницы - уже говорит о правильности такого решения.

Про лицимерие - это к Вам не относится, это я так, к слову добавил. Для всех. Про лицедейство, думаю, объяснять не надо ?... "Благие намерения" и "дружеские пожелания" с Вашей стороны - подтверждаю (порой, очень часто народ не понимает, что же я НА САМОМ ДЕЛЕ сказал или имел в виду). Никакого негатива в Вашу сторону я не изливал. Фри, блин, - я тебя уважаю. Знай это.

Dragons' Lord 26.12.2004, 4:38

> Вот «элита» - умнейшие ребята, пусть скажут, например,
> как двухтактный преобразователь в резонанс ввести...

avp, Armer, Stormsea, Amah, Филин - подсобите Фри в решении конкретных вопросов по теме Резонанса. Чем быстрее он соберёт готовенький генератор, тем быстрее такие же будут у всех нас, а следовательно и у всего мира [image] . А зарабатывать на вечняках - мне тоже, в последнее время, что-то перестало хотеться... Гораздо эффективнее попробовать устроить халявный бум.

Romario 26.12.2004, 4:59

Давайте будем спокойней, сюда на этот форум приходят люди которые и в правду верят в чудеса, они ищут истину, они особенные, не такие как все, большинство из людей не верят в чудеса (в тот же вечный двигатель) и естественно тот кто не верит даже заходить на этот сайт не будет, значит тут собираются люди которые искренне верят что невозможное возможно и это очевидная правда, есть много сайтов где обсуждают подобные темы, но почему то я верю что истина родиться именно здесь в этом форуме, нам надо просто подумать сообща, соединить все факты, так сказать всему своё время, и оно уже близко, так что наберемся терпения, так как на все воля Божья. Кто пришел сюда искать истину, тот достоин её познать, потому что сюда приходят только ищущие истину, и этого уже достаточно что бы ему рассказать её. Истину должен знать каждый кто её ищет( кто пришел сюда), или вы думаете что ищущий этого не достоин? Тогда кто достоин знать её ?

TAM 26.12.2004, 6:40

=12V to ~220V <100W

http://www.masterkit.ru/images/magazines/1_RH_4_02.gif

http://www.masterkit.ru/info/magshow.php?num=41

Мороз 26.12.2004, 7:12

Да, и даже в продаже есть - втыкаешь в прикуриватель и работаешь на компе или другую технику 220В до 200, а уже и до 600вт.

TAM 26.12.2004, 8:27

Нужно будет покопаться в даташитах на "Аллегре" (http://www.allegromicro.com)
и что-нибудь подобрать по характеристикам из специализированных микросхем флайбэк преобразователей, например, STR-ы, чтобы особо не заморачиваться. У кого есть время, гляньте по ссылке, please.

free_energy 26.12.2004, 14:39

То ТАМ
А для "деревни" как? Просто скажи стоит конденсатор ставить или нет по "верхней" схеме?

То All & Dragons Lord
Вчера наступил переломный момент, очередная порция информации упала мне на голову и я больше не могу молчать и ждать времени Т.
Андрус и Мельниченко, это всего лишь два человека, которые познали свободную энергии… из десятка. Только вчера я открыл несколько патентов, совершенно разных людей -наших соотечественников, устройства которых, без преувеличения, можно назвать - «генератор Теслы». Я вчера просто погрузился в мир резонанса.
Поэтому предлагаю Лорду оформить всю предоставленную мной информацию в виде сайта или его раздела. Информации на целую книгу, устройство - на несколько деталей.
Если Лорд не откажет, мы обговорим условия работы отдельно. Еще раз хочу предостеречь некоторых специалистов от «предвзятого» отношения ко мне, я всего лишь посредник ученых которые сделали свои выкладки, а я собрал их вместе и сделал выводы.
Ло-о-орд?!

Alex2004 26.12.2004, 16:47

На счет верхней схемы, как то все не стандартно дюже! стабиллитрон, емкость и все такое, все это свойственно для ВТОРИЧНЫХ цепей (фильтр и ограничитель по амплитуде) а тут все это в ПЕРВИЧНОЙ цепи! ??? Для того чтобы рассуждать на предмет необходимости здесь емкости, нужно с начала четко представить себе алгоритм работы этой схемы! Ключи тут как работают Синхронно или асинхронно?

Мужики подключайтесь к обсуждению! Я думаю тут спецы на много круче меня есть!

Dragons' Lord 26.12.2004, 20:28

free_energy :

> Поэтому предлагаю Лорду оформить всю предоставленную
> мной информацию в виде сайта или его раздела. Информации
> на целую книгу, устройство - на несколько деталей.

Естественно, что оформим в виде цикла статей на MATRIX'e. Можешь начинать писать "свою книгу". Под твоим авторством и опубликуем. Я лишь помогу всё это достойно оформить и доставить на тарелочке, как можно большему количеству заинтересованных людей.

> Если Лорд не откажет, мы обговорим условия работы отдельно.

Дальнейший разговор предлагаю перенести на e-mail (не люблю PM). И, кстати, всё же, думаю, для начала нужен хоть один ГОТОВЫЙ сверхеденичник (любой мощности) у меня на столе. Мысль понятна ?

free_energy 26.12.2004, 22:16

то Alexx
В схеме все стандартное от двутактного преобразователя, представленые компоненты в виде выпрямителя, стабилитрона и конденсатора, являются элементами защиты транзисторов от скачков напряжения накопленной мощности в половине первичной обмотки, в моменты переключения ключей - напряжение уходит в конденсатор в обоих полупериодах.

Меня именно интересует только способ включения этого конденсатора в цепь первичной обмотки, если он будет неполярным, без диодов и стабилитронов возможен резонанс? Мне просто времени не хватает на этом зациклится, я тугодум, но всеравно ответил бы.
.

Alex2004 26.12.2004, 23:29

To Free:

Дело в том, что если:
а) убрать диоды,( т.е. попросту ЗАКОРОТИТЬ их) обмотки Ia и Ib окажутся включенными параллельно (но противофазно).
б)Если убрать диоды (т.е. ВЫРЕЗАТЬ их) то кондер прийдется включать несколько иначе, а именно его минус перекинуть на колектор vt2 а плюс на коллектор vt1.

Не полярный кондер (как мне предстовляется) в данном случае будет даже лучше полярного, у него и ток утечки меньше и к перемене полярности не критичен, лишьбы как говориться соответсвовали его номиналы (емкость и вольтаж).

Стабиллитрон по моему мнению вообще не принимает участия в резонансе, в данном случае он оганичивает U через токоограничивающий резистор. (но для чего он это делает нужно разобраться, возможно защищает емкость от перенапряжения а возможно защищает Uп)

Romario 27.12.2004, 2:06

Как вам такая схема.

free_energy 27.12.2004, 9:24

То Элита энд DL

QUOTE
Ты под моей непосредственной протекцией в этом месте, так что можешь более не упоминать этот аспект.

Уважаемый Лорд, поскольку у нас с тобой взаимное уважение и симпатии, не мог бы ты рекомендовать меня перед "элитным" сообществом, для вступления в "Клуб Выдающихся Джентельменов"?
Или я еще очень мало сделал для форума и очень мало сказал о себе?
Вы конечно попросите все мои наработки, да я в них и не откажу, потому что все мои материалы получат все.
Все это для того что бы у меня "шепота" за плечам не было, да кроме того в клубе отличные люди собрались.

То All
Только не думайте, что я с открытого форума "линяю", просто хочеться присутствовать, если меня обсуждать будут.

И еще, мне нужна компания хорошего переводчика, кто пойдет?
.

Armer 27.12.2004, 10:16

free_energy

Вот «элита» - умнейшие ребята, пусть скажут, например, как двухтактный преобразователь в резонанс ввести, на первичной обмотке трансформатора без промежуточных цепей? Потому как нет времени мостовой собирать.

Ну здесь DL меня зря выставил, я большей частью по цифровой. Хотя конечно преобразователями заниматься приходилось. Давай поконкретнее. Я не совсем понял, ты ключами хочешь управлять от внешнего генератора или запустить в режиме самогенерации? В представленной схеме shema2.png мне не понятно включение конденсатора. Никакого резонанса он не даст, просто будет идти его зарядка, и кстати, стабилитрон его может не спасти [image] тут все зависит от R и всего остального.

(А рекомендации твои уже есть. И это даже предвидилось [image] Вообще, такие вопросы лучше поднимать не здесь, а персонально почтой. Про обсуждение же, думаю, что-то DL тебе может и так рассказать, по крайней мере своего мнения я в секрете не держу.)

Филин 27.12.2004, 10:59

Free:

Нужен резонанс? А нафига так схему из-за этого наварачивать? Возьми обычную школьную - и проще, и сама под характеристики контура подстраивается. Или может однотактная по каким-то другим соображениям не подходит?

Romario 27.12.2004, 14:01

QUOTE(Alex2004 @ 27.12.2004 - 10:12)To Romario: Интересная картинка! А от куда она?

Эта схема электроудочки, возможно работает на резонансе.
Взято от сюда http://fishrob.by.ru/sh3.htm

avp 27.12.2004, 14:38

free_energy

Двухтактный преобразователь со средней точкой по первичной цепи в резонанс не вводиться, это два однотактных преобразователя работающих попеременно каждый в свой полупериод. Для схем со средней точкой возможен режим “полу резонанса” с использованием конденсатора подключенного между средней точкой трансформатора и источником питания. Схема данного типа сложна и энергетически уступает схемам однотактных преобразователей работающих на резонансной частоте. Методы построения резонансных преобразователей отсканирую и в ближайшее время (до нового года) попробую выложить.

Korsar 27.12.2004, 14:44

free_energy

кондёр не нужен, резонанс он не обеспечит, а как накопитель на одной ветке он не эфективен.

drol 27.12.2004, 15:11

А Мельниченко однако интересные весчи патентует:
""""№2002123546. Реферат
Способ создания электромагнитной тяги на электронных пучках или пучках других заряженных частиц, заключающийся в силовом электромагнитном взаимодействии пучка заряженных частиц в вакууме (в разреженном газе) с током в проводнике, сверхпроводнике или другой проводящей среде, либо в силовом взаимодействии пучка заряженных частиц с электромагнитом, ферромагнетиком, постоянным магнитом, диэлектриком. """"
Для желающих письмецо чиркануть:
"""Имя заявителя Мельниченко Андрей Анатольевич
(72) Имя изобретателя Мельниченко Андрей Анатольевич
(98) Адрес для переписки 142300, Московская обл., г. Чехов-2, ул. Южная, 8, кв.105, А.А.Мельниченко"""
А может на форум его пригласить, пусть лекции почитает, а мы ему похлопаем дружно!

Alex2004 27.12.2004, 19:11

QUOTEА может на форум его пригласить, пусть лекции почитает, а мы ему похлопаем дружно!

Писал я ему!
А в ответ тишина.....

Мож обиделся?

Вот мое письмо ему:

Здравствуйте!
Вы писали:
По любым возникающим вопросам обращайтесь к Мельниченко Андрею по E-Mail ralv@mail.ru

Андрей Анатольевич добрый день!
Прошу прощения за вторжение в Ваше электронное пространство!
Я с большим интересом знакомлюсь с Вашими мыслями и разработками! Но к глубочайшему сожалению большенство ваших публикаций (ссылок) на сайте http://izob.narod.ru/ не работают! Почему? Может это происки спецслужб? Как бы там ни было очень хотелось бы прочитать те статьи, ссылки на которые не доступны. Если Вас не затруднит, сообщите пожалуйста где и как это можно сделать а если объем этих документов не велик, можете их прислать прямо на Email: buferx@pisem.net буду Вам весьма благодарен! И поверьте не я один! Сотни молодых умов ищут оветы на вопросы "Вечного двигателя" и "Антигравитации" и избрали Ваши теории в своих исследованиях как основопологающие! Даже открыли на форуме отдельную Ветку называется "Мельница", в Вашу честь! http://hobby.ovl.ru/forum/index.php?showforum=5 (поверьте это не подхалимаж, а чисто человеческое уважение). К стати при своем желании Вы могли бы стать их гидом! И как говориться наставлять на путь истинный! Если конечно же вы не считаете это ниже своего достоинсва.
С уважением Александр.
Alex2004

Dragons' Lord 28.12.2004, 1:56

drol, Serge, Stormsea :

Может попытаетесь Мельниченко физически достать ? Контакт наладить, - адресок проверить ?... Оставляю вопрос на Ваше доследование.

Всё же интересно узнать, как судьба складывается у тех, кто свободную энергию познаёт...

Serge 28.12.2004, 2:40

QUOTE(Dragons' Lord @ 28.12.2004 - 01:56)drol, Serge, Stormsea :
Может попытаетесь Мельниченко физически достать ? Контакт наладить, - адресок проверить ?... Оставляю вопрос на Ваше доследование.
Всё же интересно узнать, как судьба складывается у тех, кто свободную энергию познаёт...

А что, собственно?
Ежели жив он, Слава Богу, то сейчас поразмыслим.
Ведь разных находим, иногда и не совсем живых (в смысле активной жизненной позиции)...
Шутка.

А теперь серьёзнее:
У кого есть какая инфа о месторасположении нашего очень важного господина Мельниченко, а, может, и какие-никакие координаты - сообщите мне или Stormsea по "PM". Мы это дело, как и принято у нас на Форуме, в достаточно обозримые сроки отработаем и доложим сообществу.

С уважением,
Сергей Матвеев.

free_energy 28.12.2004, 10:22

Привет. Про конденсатор я уже знаю, дождешься вас... пришлось трансформатор намотать.
Про тягу мне уже давно известно, просто опять написано так что-бы никто не понял, у меня еще два аналогичных патента есть с другим содержанием. Это и есть в ондном лице гравитационный двигатель Андруса и космический Мельниченко. Кстати уважаемый DL уже сейчас может проверить на предмет существование этой фирмы

191119, Санкт-Петербург, ул.Днепропетровская 9В., ООО "Институт Проблем Экологии, Защиты и Безопасности Информации Международной Академии Наук Экологии, Безопасности Человека и Природы"
Они-то один из таких двигателей и предложили.

Вопрос к профессионалам, порассуждайте пожалуйста на тему о воздушном зазоре, для чего его вводят в резонансных трансформаторах.
Я предполагаю что для избежания насыщения магнитопровода и соответственно увеличения частоты преобразования. Так?[/B]
И вообще мужики, наша задача это практика, практика, практика. Чем больше неработающи схем мы откинем тем ближе подойдем к Мельниченко. Даже обезьяну можно научить печатать на машинке "практикой", а теорию ей не расскажешь.

[B]Далее вопрос о синфазности в трансформаторах на первичной и вторичных обмоток, что от чего опаздывает или не опаздывает, у меня просто осцилографа нет. И если опаздывает, то как сдвигать фазу, это надо для обратной связи, как-то не хочется мне выпрямитель на выходе ставить.
И еще, не используйте автогенераторы в схемах Мельниченко, при вводе в резонанс на вторичной обмотке частота падает в два раза. К чему бы это?
Нужен принудительный задатчик от независимого генератора. Кто-нибудь выскажется по этому поводу?

Ну и вот вам на закуску ночные мысли. Всем пока, до связи.

PS А Shadow - это кто?

Присоединённые файлы
mag.zip http://hobby.ovl.ru/forum/index.php?act=Attach&type=post&id=75 ( 22.02кб )
.

free_energy 28.12.2004, 10:42

QUOTE Korsar

Ток возникает с задержкой на 90 градусов от напряжения.

Для перераспределения магнитного потока от основного сердечника, т.е. изменением зазора устанавливается номинальный (улучшеный) режим работы транса при скачках напряжения, таким шунтом транс гораздо проще настроить в резонанс. Без введения в схему дополнительных ёмкостей и индуктивностей, вот.

Спасибо, Korsar, только расшифруй слово перераспределение, а лучше изображать или приводить аналогию. Причем желательно разжевать для тех кто не понимает.
Между прочим объяснять - это талант.

Пременив аналогию с водой, можно ясно проследить за тем что "дырка" в трубе рассейвает поток и позволяет менятся давлению в более широких пределах. Я правильно понял?

Давайте объяснять "для сантехников" !
.

Korsar 28.12.2004, 13:26

QUOTE(free_energy @ 28.12.2004 - 10:22)Далее вопрос о синфазности в трансформаторах на первичной и вторичных обмоток, что от чего опаздывает или не опаздывает, у меня просто осцилографа нет. И если опаздывает, то как сдвигать фазу, это надо для обратной связи, как-то не хочется мне выпрямитель на выходе ставить.

Ток возникает с задержкой на 90 градусов от напряжения.

QUOTE(free_energy @ 28.12.2004 - 10:22)
, для чего его вводят в резонансных трансформаторах.
Я предполагаю что для избежания насыщения магнитопровода и соответственно увеличения частоты преобразования. Так?

Для перераспределения магнитного потока от основного сердечника, т.е. изменением зазора устанавливается номинальный (улучшеный) режим работы транса при скачках напряжения, таким шунтом транс гораздо проще настроить в резонанс. Без введения в схему дополнительных ёмкостей и индуктивностей, вот.

Korsar 28.12.2004, 13:59

Почти так.!
Если не считать тот факт что этим зазором можно увеличить магнитный поток или уменьшить, будь то, в центральном сердечнике или во второстепенных. Но меньше чем индуктирует сам сердечник, поток не сделать, вывод, можно увеличить или опять же "распределить" по определённым "концам" основного сердечника.

Филин 28.12.2004, 16:09

Free:
Немного поубавлю твой пыл на счет ф-трансформатора.
Допустим меняешь местами первичка-вторичка. Подаешь две разные синусоиды на плечи. И что получаем? Взаимодействие этих плеч каково будет? Чтоб удерживать в них резонанс понадобится еще довешивать хорошие индуктивности.
Хотя, интересно б было пощупать такой вариант.

free_energy 28.12.2004, 16:45

Нет, пыл убавлять не надо, тыпросто сам ответь на свои вопросы, что бы было понятно какие мысли тебя навели на них. Я думаю резонанс там даже не обязателен. Согласно "ТРАНСГЕНЕРАЦИИ" Мельниченко 1+1 не равно 2. На резонанс наводит мысль о наличии зазора.
.

DWD 28.12.2004, 18:05

free_energy, все ответы на Ваши вопросы есть на сайте энергии в темах по Ф-трансформатору, МЕГ-у и преобразователях с 12В.
Это не посыл к первоисточникам, просто, смысла нет повторять сдесь то же самое...

free_energy 28.12.2004, 21:31

Ну, блин, вы даёте, развезли форум до безразмерных размеров.
До Ф-транса я еще не дошёл, хоть и скачал, закончил читать ваше творчество над преобраователями, получил общую картину методов, которыми Вы работаете. Методы более чем похвальные, и то что Вы "акула" в море электроники и радиотехники, сомнения нет ни у кого. Я по сравнению с вами "тупой ламер". Но я могу Вас "накормить", только пожалуйста не уносите свои мысли с этого форума и научите нас уму разуму.
Сначала я хочу высказаться по поводу energy.org.ru, очень подозрительный форум и совсем не понятно какими людьми он создавался и в каких целях, общее ощущение, что это огромная свалка, где все создано для того чтобы мусор себя чувствовал комфортно, плодился и размножался. Если там и появится дельная мысль, то она быстро утонет и ищущий ее не найдет.
Я не претендую на истиность того что Ф-машина "свободное" устройство, но то, что это обыкновенный трансформатор с некоторыми "афектами" Вы и сами доказали, это я мельком уловил. В принципе если он даже и не окажется "безтопливным генератором" не больно жалко.

А теперь специально для DWD:

2002125946

ФЕРРОРЕЗОНАНСНЫЙ БЕЗЗАТРАТНЫЙ ВЫСОКОЧАСТОТНЫЙ БЛОК ПИТАНИЯ ДЛЯ РАДИОАППАРАТУРЫ ЭКВИВАЛЕНТНОЙ МОЩНОСТЬЮ 279 ВТ
Имя заявителя Хмелевский Виктор Максимович
Имя изобретателя Хмелевский Виктор Максимович (RU)

Адрес для переписки
249083, Калужская обл., Малоярославецкий р-н, с. Прудки, В.М.Хмелевскому

№2002125946. Реферат

Беззатратный блок питания, предназначенный для электропитания бытовой и переносной радиоаппаратуры в автономном режиме эквивалентной мощностью 279 Вт, в основу работы которого положен высокочастотный ферромагнитный резонанс с частотой 2500 Гц, основан на ферритовом трансформаторе ТПИ-4-3, в магнитопровод которого внесен воздушный зазор и энергонесущая силовая обмотка которого путем подключения к ней бумажного конденсатора превращена в высокочастотный колебательными контур, который за счет резонансного свойства увеличивает габаритную колебательную мощность ферритового магнитопровода трансформатора в Пи2 раз, эффективная мощность данного ферритового трансформатора при резонансе увеличивается 0,70710681Пи2 в результате того, что при резонансе используется высокая частота, коэффициент мощности по частоте Кф увеличивает аффективную мощность феррорезонансного трансформатора еще в 30 раз, таким образом ферритовым трансформатор ТПИ-4 при данных условиях высокочастотного ферромагнитного резонанса увеличивает габаритную мощность в 69,788642 раз, включение блока питания производится от единичного импульса разряжаемого электролитического конденсатора через управляемый тиристор, открывающийся при нажатии кнопки включения блока питания.

2002127976

ФЕРРОРЕЗОНАНСНАЯ СТАЛЕКОБАЛЬТОВАЯ БЕЗЗАТРАТНАЯ ЭНЕРГОУСТАНОВКА ТРЕХФАЗНОГО ТОКА ПРОМЫШЛЕННОЙ ЧАСТОТЫ ЭФФЕКТИВНОЙ МОЩНОСТЬЮ 470000 КВТ

№2002127976. Реферат

Феррорезонансная сталекобальтовая беззатратная энергетическая установка основана на трансформаторе габаритной мощностью 5600 кВт, дающая в цепь нагрузки трехфазную электрическую энергию за счет того, что в сталекобальтовый магнитопровод указанного трансформатора внесен воздушный зазор, а первичные обмотки данного трансформатора путем подключения к ним электрических конденсаторов превращены в энергонесущие феррорезонансные колебательные контуры, которые, получая энергетическую подпитку на конденсаторы от синхронной машины, за счет обратной связи развивают колебательную резонансную мощность рез=Ргаб·Пи2; эффективная мощность в первичной обмотке данного трансформатора определяется 0,70710681Ррез ввиду того, что магнитопровод указанного трансформатора состоит из сталекобальтового сплава, вторичные обмотки имеют мощность выше, чем мощность первичных обмоток, на величину магнитной константы сталекобальтового сплава 12,0374731, таким образом выходная мощность предлагаемой энергоустановки определяется следующей формулой:

Рвых=0,70710681Ргаб·Пи2·12,0374731=470444 кВт,

то есть составит немногим меньше, чем полмиллиона киловатт абсолютно беззатратной электроэнергии.

98111047

ОДНОТРАНСФОРМАТОРНАЯ ЭНЕРГЕТИЧЕСКАЯ УСТАНОВКА ТРЕХФАЗНОГО ТОКА ПРОМЫШЛЕННОЙ ЧАСТОТЫ НА ПРИНЦИПЕ ИСПОЛЬЗОВАНИЯ ЯВЛЕНИЯ ЭЛЕКТРИЧЕСКОГО ФЕРРОМАГНИТНОГО РЕЗОНАНСА

№98111047. Реферат

Однотрансформаторная энергетическая установка трехфазного тока, промышленной частоты, работа которой основана на принципе использования явления электрического ферромагнитного резонанса, в ней применен трехфазный стандартный силовой трансформатор, который, путем внесения в магнитопровод воздушного зазора и превращения силовых обмоток в колебательные контуры превращен в энергетическую установку, которая, за счет обратной связи, посредством синхронной машины и переходного трансформатора, получает синфазную подпитку на емкостные цепи, на всех расчетных режимах электрической нагрузки, не потребляя из внешней среды никакого вида энергии кроме первоначального и электрозапуска.

93027601

ОДНОТРАНСФОРМАТОРНАЯ, ОДНОФАЗНАЯ, ФЕРРОРЕЗОНАНСНАЯ ЭНЕРГЕТИЧЕСКАЯ УСТАНОВКА С ПОДПИТКОЙ ЧЕРЕЗ ЕМКОСТНУЮ НАГРУЗКУ

Дата подачи заявки 1993.05.12

№93027601. Реферат

Возможность получения электрической энергии при использовании явления электрического ферромагнитного резонанса основана на том, что если в электромагнитную ЛС цепь, где в индуктивность катушки, имеющей замкнутый сердечник из трансформаторной стали, в которой внесен расчетный воздушный зазор, ввести вторичную обмотку и к ней подключить электрическую нагрузку, то при условии электрического ферромагнитного резонанса в данной Л С цепи энергия использования во много раз выше энергии приложенной, т.е. энергии электрической подпитки. Для создания условия электрического ферромагнитного резонанса необходимо, чтобы величина индуктивного сопротивления Xл была равна величине емкостного сопротивления Xс: Xл = Xс При непрерывном электрическом колебательном процессе фаза сдвига между энергией, заключенной в насыщеном ферромагнитном сердечнике, и электрической энергией заряда конденсатора, заключенной в электрическом поле между обкладками электрической емкости, составляет четверть периода, т.е. 90°. В данной электрической Л С цепи при получении энергии электрической подпитки с частотой, равной собственной частоте колебательного контура, возникает непрерывный колебательный процесс, т.е. непрерывный обмен между энергией, заключенной в насыщенном стальном сердечнике, и энергией заряда электрической емкости, заключенной в электрическом поле между обкатками электрического конденсатора. В данной электрической феррорезонансной ЛС цепи амплитуда тока и напряжения возрастает в pi раз, а расчетная габаритная мощность электрического тока, протекающего в индуктивной цепи в процессе перезаряда электрического конденсатора, возрастет в p/2 т. е. на величину 9,869604. В данной феррорезонансной ЛС цепи отношения энергии магнитной, заключенной в насыщенном стальном сердечнике при амплитудном значении электрического тока, протекающего в индуктивной цепи, и электрической энергии заряда электрической емкости, заключенной в электрическом поле между обкладками электрического конденсатора в момент максимального значения энергии заряда, при нулевом значении электрического тока в индивидуальной цепи составляет не величину 1 : 1, т.е. I^2 L = U^2 С, а величину отношения магнитной энергии индуктивной цепи и энергии заряда электрической емкости, выражаемую pi, т.е.

Pm/Pc= pi = 3.1415926

если через вторичную обмотку к данной феррорезонансной ЛС цепи, находящейся в непрерывном колебательном процессе, включить электрическую нагрузку, то энергия подпитки контура возрастает не прямо пропорционально увеличению электрической нагрузки, а прямо пропорционально ухудшению добротности колебптельного контура. И как только мощность электрической нагрузки превысит коэффициэнт 0,7 колебательной мощности в феррорезонансной ЛС цепи, колебания срываются и прекращаются. Таким образом, в феррорезонансной ЛС цепи между энергией электрической нагрузки и энергией электрической подпитки потребления, приложенной к индуктивной цепи, возникает следующая зависимость wэфф= 0,7wзатр(Q - 0,7Q)^2. Если же электрическая энергия подпитки будет приложена к емкостной цепи, через переходной трансформатор, в данный феррорезонансный колебательный контур, то для организации непрерывного колебательного процесса, при полной нагрузке, потребляемая энергия подпитки будет выражаться как отношение энергии, затраченной на активное сопротивление, к индуктивности колебательного контура т.е. в результате единичного перезаряда электрической емкости, т.е. число pi :

Pc пот. = P л затр./ 3.1415926

По моему данных более чем придостаточно, у меня еще штук 30 подобных патентов. Этот самый "открытый" для понимания. Не ручаюсь за точность формул, там все формулы представлены в "картинках", иногда встречаются опечатки.

DWD, вы можете это устройство подарить Миру?. Или все это массовая галюцинация?

Я полностью согласен с тем мнением, что каждый должен делать своё дело нам "ламерам" искать инфу, а вам мастерам схемотехникам ее реализовывать в железе. Без Ф- трансформаторов. Все. Жду ответа.
.

free_energy 28.12.2004, 22:04

То DWD
Да, вот еще забыл. Вы нам сможете из этого преобразователь сделать?
П-о-ж-а-л-у-й-с-т-а!

http://radiolub.chat.ru/IBP/kvazyrez.htm

PS Очень прошу администрацию форума решить проблему предоставления файлов.

Если кто-то думает, что я уже что-то выложил, то я еще даже и не начинал.
.

SADKO 28.12.2004, 23:30

QUOTE(Dragons' Lord @ 24.12.2004 - 20:03)Отмазка, надо сказать, до глубины души стандартная. А ты, как человек слова, теперь пойман с поличными. И вот мой главный вопрос тебе (и все меня поддержат), - НАЗОВИ ТОЧНУЮ ДАТУ, когда ты СКАЖЕШЬ ОТВЕТ здесь в форуме, и не в виде очередной "загадки", а нормально и доступно изложишь мааааленький такой секретик. Чтобы даже последний школьник начальных классов понял, КАК ЭТО СДЕЛАТЬ. Ваш ответ, коллега ?

Отмазка? Отнюдь. Если я говорю что то то не скажу, это значит что именно НЕ СКАЖУ. Если же сказанно что ПРИНЦИП я скажу, значит я именно его и скажу.
И в нём НЕТ секрета, тайны там какой либо, люди издревле пользовались этим. И это подходит для решения задачи о поддержании резонанса.

А если ты хочешь ответ на задачу прямо сейчас, и что бы школьник, то вот те ещё одно бестолковое но работоспособное решение.
В контур ставим ещё одну дополнительную индуктивность, переменную, и моторчиком управляем ею, те подстраиваем контур в резонанс, с помошью внешней схемы [image] Вариант абсолютно работоспособный, как и с кассой конденсаторов. Тут кто то воспомянул совковые стабилизаторы переменного напряжения, ДА можно и таким образом, и это даже менее идиотично чем описанные мною варианты, и ничуть не мене работоспособный вариант.
Только Мельниченко, когда собрался пилить, сделал ПРОЩЕ!
И я задаю вопрос, КАК?
И призываю мыслить именно логически, ибо вариантов уже не осталось!

2СергейА НЕТ, СИНУСОЙДА с частотой сети, и это не гон, это просто такое ПРОСТОЕ решение.

PS. Кто сказал что я человек слова? Я человек ДЕЛА, так что пусть дата БУДЕТ для вас сюрпризом.

avp 29.12.2004, 11:26

То free_energy:

Материал по рез. преобразователям отсканирован, появится в разделе «преобразователи и к».
В квазирезонансном преобразователе нет резонанса в чистом виде (КПД данного режима не учитывая потери 50% от полного резонанса) в статье указывается КПД преобразования, оно < 1 (97-98%)

Alex2004

Пока не известен обратный механизм перевода энергии в первичный источник (в эфир, физический вакуум). Неограниченное и бездумное использование энергии от ВД приведет к тому же, что и сжигание нефти, только с более катастрофическими последствиями. Сначала изменяем себя, общество, думаем о своей планете, а затем, взвесив всё, используем энергию так чтобы не нарушался тепловой и экологический баланс планеты.

DWD 29.12.2004, 17:27

QUOTE(free_energy)Я не претендую на истиность того что Ф-машина "свободное" устройство, но то, что это обыкновенный трансформатор с некоторыми "афектами" Вы и сами доказали, это я мельком уловил. В принципе если он даже и не окажется "безтопливным генератором" не больно жалко.

И я не претендую... Просто попробовал, и написал, что получилось... точнее - не получилось... к сожалению...
Но тема ещё не закрыта, так как не всё ещё объяснено и понято.

QUOTE(free_energy)ФЕРРОРЕЗОНАНСНЫЙ БЕЗЗАТРАТНЫЙ ВЫСОКОЧАСТОТНЫЙ БЛОК ПИТАНИЯ ДЛЯ РАДИОАППАРАТУРЫ ЭКВИВАЛЕНТНОЙ МОЩНОСТЬЮ 279 ВТ
...в основу работы которого положен высокочастотный ферромагнитный резонанс с частотой 2500 Гц, основан на ферритовом трансформаторе ТПИ-4-3, в магнитопровод которого внесен воздушный зазор...
...таким образом ферритовым трансформатор ТПИ-4 при данных условиях высокочастотного ферромагнитного резонанса увеличивает габаритную мощность в 69,788642 раз...

2,5кГц - это опечатка? Трансформатор то типовой, используется в блоке питания совдеповских телевизоров. Работает на частоте ~20кГц.
Он уже имеет воздушный зазор, выполненный при изготовлении сердечника (центральный керн чуть короче боковых).
С мощностью, то же, не понятно. Если 279Вт это после умощнения в 69,788642 раз, то было 279/69,788642=4Вт... или это потребляемая мощность?
И почему не 280Вт, а именно 279Вт? При такой мощности, всё равно, погрешность будет больше 1Вт...
И почему 69,788642, а не 70 раз? Согласитесь, считать с точностью до миллионных долей...???
Если же 279Вт, это потребляемая (эквивалент обычного, не переделанного блока), то выходная мощность получается 279*69,788642=19,5КВт...!!!???
И это при таких маленьких размерах (в ладони помещается)? Да заявителю сего устройства памятник при жизни можно ставить...

QUOTE(free_energy)По моему данных более чем придостаточно, у меня еще штук 30 подобных патентов.

Из остальных рефератов то же, мало что понятно. Это как с незнакомого языка переводить - все слова по отдельности знакомы, а смысла всего предложения не уловить...

QUOTE(free_energy)DWD, вы можете это устройство подарить Миру?. Или все это массовая галюцинация?

Это, это какое? У меня нет рабочего ВД. И я никогда не говорил, что у меня он есть, даже намёками... Думаю, по моим постам видно, что если бы было, то подарил бы.

QUOTE(free_energy @ 28.12.2004 - 22:04)То DWD

Да, вот еще забыл. Вы нам сможете из этого преобразователь сделать?
П-о-ж-а-л-у-й-с-т-а!

А разве устройство, приведенное по ссылке, не является преобразователем?

free_energy 29.12.2004, 17:56

Ок! Тогда, если вы не возражаете, давайте пойдем от обратного, докажем, что этого быть не может.
У меня этого трансформатора нет. У вас он, я так понимаю есть. Кажется это ваш первый Ф-транс.
Возможно придется сделать то, что вы уже неоднократно делали, завести машинку в резонанс, выдать "на гора", источник тока, напряжение, ток, на входе и соответственно на нагрузке, которая при обычных условиях работать не может. На сколько мне известно, вторичных обмоток несколько. При наличии превышения тока во вторичной цепи расмотреть одну, как вариант обратной связи с сответствующим сдвигом фазы, да что мне вам объяснять...

Только желательно схему и параметры отобразить графически и выложить... если здесь не получится, то где нибудь, что получилось и что не получилсь, и почему. "Вердикт профессионала" - я не ёрничаю это серьёзно. А дальше, у меня есть подозрения... все зависит от результатов.

QUOTE
А разве устройство, приведенное по ссылке, не является преобразователем?

Нам бы с 12В.
.

Korsar 29.12.2004, 18:11

QUOTE(DWD @ 29.12.2004 - 17:27)2,5кГц - это опечатка? Трансформатор то типовой, используется в блоке питания совдеповских телевизоров. Работает на частоте ~20кГц.

Это не опечатка, здесь имеется ввиду магнитопроницаемость ферритового сердечника.

http://radiodetali.narod.ru/tpi.htm

Alex2004 29.12.2004, 21:42

Фри, вот место для рамещения файлов

http://freeeenergy.narod.ru/

Логин и пароль от него у тебя на мыле!

TVD 29.12.2004, 23:37

Предлагаю прочитать информацию,выложенную на одном форуме-
www.b5info.ru/forum/viewtopic.php?t=152
Статья называлась Гравилёт Дмитрия Ерёмина.В свете последних событий в Шри Ланке, мне кажется,это сейчас очень важно.Может так случиться, что кто-то из вас сможет найти этого автора, я думаю он тоже следит за новостями и должен поделиться информацией.

Dragons' Lord 30.12.2004, 1:45

free_energy :

> А Shadow - это кто ?

А сам то, как думаешь ? - Это полиморфный штам вируса "детсад", коему названий тыща !

А теперь слушай по делу. Вот, - специально для тебя avp постарался и подготовил документ по резонансу. Цени ! - И вообще, прислушивайся к его мнению, я его в список не зря на первом месте прописал.

http://dragons-matrix.narod.ru/soft/rezonans.zip

> Кстати, уважаемый DL уже сейчас может проверить
> на предмет существование этой фирмы...

Кстати, DL ещё и на заводе пашет с утра до вечера... А так ничего... (Можно попросить ТАM'a, - он тоже Питерский).

> хочу высказаться по поводу energy.org.ru, - общее
> ощущение, что это огромная свалка...

А я тебе, что говорил ? ВСЕ форумы такие ! Кроме одного, до сегодняшнего момента... - кроме ЭТОГО. Но и его общими усилиями стараются привести к подобному виду. И мне ЭТО НЕ НРАВИТСЯ !

Люди ! Хватит сюда постить про якобы вредные последствия ВД !!! - Мне, что, больше делать нечего, чем сидеть и вычищать эти бредни ?! И новую тему не нужно открывать, - чтоб об этом потрепаться. Вы сначала хоть один вечняк сделайте, а ПОТОМ уже и будете гундосить. А загодя, - это, как в собственном бессилии признаться...

"Вредность", о которой говорит SADKO я Вам всем уже указал. Это ускорение всех процессов (и физиологических в том числе) вблизи таких генераторов (это так же напрямую связано с антигравитацией). То есть убыстренное старение клеток. В метре же, - Вы уже ничего не почуствуете. Так что - использовать можно и ничего не бояться.

> SADKO, в каком месте ты обосновывал "вредность
> эфирных преобразований", дай ссылку пожалуйста.

Вот адрес старого форума. Но не нужно там постить - он законсервирован:

http://narod.yandex.ru/userforum/?owner=dragons-matrix

Alex2004 :

> Создается впечатление что free_energy и SADKO
> это одно и тоже лицо.

Ну, если ты и меня этим же "лицом" не считаешь [image] , то я тебе по секрету скажу, что это всё таки - две РАЗЛИЧНЫЕ личности. А поют так синхронно, потому, что оба далеко не глупые.

free_energy 30.12.2004, 11:10

Привет .
Беру "рекламную" паузу.
Двое суток фильтровал БД на ФИПС, просмотрел более 3000 патентов и заявок. В одном кажеться корпорация "Энергия" "продавила" "вечный" генератор, а так "вечняки не патентуют" за некоторым исключением на инерцойдах, мне один попался. Задаром отдам патенты Авраменко Лорду, после прочтения, а он сам уж пускай вывешивает. Так наверно и буду делать. Если кому надо, какой-нибудь патент, давайте заявку, рассмотрю и может быть скачаю пока у меня деньги есть. Только не путайте патент и заявку.

База "корявая" все сделано для "врагов", вечняки раскиданы как невесть что. Только в самой статье "предполагаемые вечные двигатели" еще три раздела, а так и в сварочниках лежат и в материалах. По фамилии хрен что найдешь - нет такого изобретателя, по номеру легко и не все патенты выдаёт, сволочь. Вообщем гимморой. Но я уже понял "где рыба есть" и пойду ловить в Америке, там не столь пристально все фильтруют и совершенно все бесплатно.

Но а сейчас я буду думать над одним очень важным вопросом, кажеться в том виде котором все "курочат" резонанс Мельниченко- ничего, никогда, не получится. И подстройка частоты на хрен не нужна. Нет, конечно SADKO пусть свою песню допоёт, но в том варианте с циркуляркой выйгрыша никакого не было, был лишь преближен КПД к 100. Я просто думал, что можно запустить резонанс Мельниченко и потом под шумок начать плодить генератор Теслы, в котором весь фокус предусмотрен. Может быть конечно с ЭМУ (электромеханическийусилитель) этот номер пройдет, но больше никак. Но вся полученная мной новая информация тычет пальцем на то, что без проявления принципа генератора Теслы и Андруса ничего не выйдет. Поэтому я пошёл думать.

Вопрос к DWD: я правильно понимаю, что в режиме резонанса токов, потребляемый ток тоже растет, в ваших экспериментах или как? И вообще, получается фазу на выходе сдвигать, для запитки? Я еще Ф-транс не читал. И желательно "разжевать".

avp 30.12.2004, 13:08

DWD

Не стоит буквально понимать тексты патентов, они имеют огромное количество неточностей. Сознательно искажается там, где патент может использоваться любым человеком без каких либо серьёзных затрат (а следовательно и денег кому либо). Яркий пример про тпи4-3, где частота заменена магнитной проницаемостью сердечника, мало того там еще не указанно где располагается воздушный зазор. Он находится не по середине среднего керна, у сочленения магнитопровода в виде буквы «Т», и их скорей всего два. Полученный трансформатор напоминает “Ф-трансформатор” работающий на резонансной частоте. Во многих других патентах со схожей тематикой часто меняют название первичной обмотки на вторичную и на оборот.

Всех с новым годом! До встречи в новом году.

free_energy 30.12.2004, 13:33

Это не та информация которую я получил последней, она месячной давности. Просто для того, чтобы все расслабились, забылись, и просто и спокойно встретили Новый год.

НЕОБЫЧНАЯ ЭЛЕКТРОТЕХНИКА.

Из этой статьи вы узнаете о некоторых интересных явлениях в цепях переменного тока

Парадоксы переменного тока
М.А. Шустов, г. Томск, Россия
Питательной средой для свершения как научных открытий и изобретений, так и появления различного рода сенсаций служат парадоксальные на первый взгляд явления или события. Достаточно часто и с определенной периодичностью на страницах популярных или научно-популярных периодических изданий появляются статьи с интригующими заголовками.
Не обходят стороной сенсационного рода находки область электроники и электротехники. Тема получила дальнейшее развитие на страницах массовых технических журналов и на дискуссионных сайтах Internet. Появилась статья, в которой в эмоционально-напряженной форме повествовалось о том, как некий известный узкому кругу лиц большой специалист в области электротехники изобрел совершенно оригинальный способ извлечения энергии из окружающего нас эфира [1, 2]. Нет ничего удивительного в том, что КПД его установки намного превышал ограниченные законами природы 100%, а если и не превышал, то черпал ее совершенно бесплатно из мирового пространства, ничего не отдавая взамен, кроме как генерируемой электрической энергии.
К своему “великому” открытию А. Мельниченко пришел и случайно, и не случайно: он включил последовательно с обмоткой асинхронного электродвигателя переменного тока конденсатор, затем, подобрав емкость конденсатора, получил резонанс. В результате электродвигатель, рассчитанный на работу при напряжении 220 В, стал работать при пониженном напряжении - порядка 110 В и, по безупречным расчетам новатора, обеспечил тем самым двукратное усиление мощности. От несложного преобразователя напряжения, работающего на повышенной частоте, офисный вентилятор с почти 100-ваттным двигателем заработал - от четырех плоских батареек [1].
Очередным этапом в развитии новой энергетики А. Мельниченко полагает создание еще более совершенного аппарата - с повышенным выходом энергии. Как он считает, для этого достаточно охладить электродвигатель до температуры жидкого азота и - получить сверхпроводимость. В этом случае по его расчетам современной трансформаторной будки хватило бы, чтобы получать мощности в десятки мегаватт [2]. До сих пор эффект сверхпроводимости обычно удавалось достичь при температуре 23°К (для сравнения, температура жидкого азота несколько выше - 77°К). Речь, конечно, не идет о так называемой высокотемпературной сверхпроводимости, достигаемой и при температуре жидкого азота, но уж на очень экзотичных материалах.
Между тем, “эффект Мельниченко” легко объясняется в ходе несложных рассуждений. Видимо, в силу этих причин интерес лиц, проявлявших поначалу бурный интерес к работе изобретателя, столь же стремительно иссякал.
Из учебников электротехники известно, что закон Ома для последовательной RLC-цепи (рис.1) можно записать как [3]:
I=U/[R2+(XL-XC)2]0,5,
где U - напряжение; I - ток; R, XL=wL, XС=1/wC - соответственно активное, индуктивное и емкостное сопротивления элементов цепи; w=2pf - круговая частота; f - частота электрических колебаний.
Для случая (рис.1,а), когда конденсатор отсутствует:
I=U/[R2+XL2]0,5.
Очевидно, что если последовательно к RL-цепи подключить дополнительный конденсатор, ток в цепи возрастет. Зависимости тока в RLC-цепи, а также значения cosj=R/[R2+(XL-XC)2]0,5 при изменении величины реактивного сопротивления конденсатора показаны на рис.2. При увеличении емкости конденсатора ток в цепи вначале возрастает (до наступления резонанса при XC=XL), затем начинает снижаться. Синхронно изменяется и значение cosj: при резонансе cosj=1, ток в цепи максимален. Одновременно на нагрузке возрастает напряжение в Q раз, где Q - добротность RLC-контура, определяемая отношением XL/R. Результатом такого превышения напряжения может стать пробой изоляции витков обмотки и повреждение электроприбора.
Таким образом, при подключении последовательно с обмоткой электродвигателя дополнительного конденсатора действительно удается запустить электродвигатель даже при значительно заниженном сетевом напряжении, однако эти процессы не выходят за рамки обыденных представлений.
Другой не менее занимательный и поучительный эксперимент описан в работах А.В. Чернетского (Ю.А. Галкина) [4].
В соответствии с экспериментальной схемой (рис.3) устройство содержит конденсатор, активную резистивную нагрузку (электрическую лампу) и электрический разрядник. Все элементы схемы включены последовательно и подключены к сети переменного тока.
При короткозамкнутом разряднике FV1 ток в цепи нагрузки невелик - электрическая лампа светится тусклым светом (рис.3). Если же разомкнуть электроды разрядника (рис.4, 5), раздвигая их, например, микрометрическим винтом, и добиться возникновения устойчивого разряда, яркость свечения электрической лампы резко возрастет.
По мнению авторов эксперимента [4], при возбуждении особой формы дуги (самогенерирующего разряда) “…происходит отклонение электронного облака от ионного, и возникает электрическое поле разделения зарядов. В этом поле создается поляризация физического вакуума, когда возникающие виртуальные пары движутся направленно: электроны - от оси разряда, а позитроны - к ней. Последние, взаимодействуя с электронами плазмы, ускоряют их за счет передачи им части своей энергии. Ускорение электронов приводит к повышению тока в разрядной цепи и, соответственно, выделению дополнительной к поступающей от источника питания разряда энергии”. Таким образом, по представлениям авторов [4] реализуется преобразование энергии физического вакуума в электрическую мощность.
А.В. Нетушил и П.В. Ермуратский [5], анализируя эксперименты А.В. Чернетского (Ю.А. Галкина) [4], показали, что при возбуждении электрического разряда в разряднике через последовательно включенную цепь, состоящую из конденсатора и активной резистивной нагрузки, протекает ток уже не синусоидальной формы частотой 50 Гц (как это было бы на схеме по рис.3), а более сложной формы.
На рис.3-5 изображена динамика электрических процессов, протекающих в исследуемой цепи, показаны осциллограммы сигналов, снимаемых с различных точек, а также приведены амплитудно-частотные характеристики (моделирование с использованием программы Electronics Workbench 5.12). В качестве имитатора электрического разрядника использованы динисторы с напряжениями переключения 100 В (рис.4) и 300 В (рис.5).
Ток в электрической цепи (рис.4, 5), форма которого описывается рядами Фурье, содержит многочисленные высокочастотные составляющие. Поскольку емкостное сопротивление конденсатора обратно пропорционально его емкости и частоте тока, величина тока, протекающего в цепи (рис.4, 5), существенно превышает величину тока, протекающего в цепи по схеме рис.3.
В ряду следующих парадоксальных опытов в области электротехники рассмотрим “сверхпроводник” инженера Авраменко [6].
Экспериментальная установка Авраменко (рис. 6) содержит повышающий трансформатор (рис.6,б), питаемый переменным током с напряжением 60 В и частотой 3 кГц. Вторичная высоковольтная обмотка трансформатора одним из выводов подключена к однопроводной линии передачи, выполненной в виде тонкого (диаметром 15 микрон) вольфрамового проводника длиной от десятков сантиметров до десятков метров; второй вывод вторичной обмотки по постоянному току не связан с другими элементами электрической цепи. К линии подключена “вилка Авраменко” - высоковольтный выпрямитель, выполненный в виде двух последовательно включенных высоковольтных полупроводниковых столбов, к средней точке которых подключена линия, а к свободным концам - конденсатор С1 (емкостью 0,024 мкФ, на напряжение 24 кВ). При включении схемы на нагрузке развивается напряжение 10…20 кВ при токе в десятки миллиампер. В качестве нагрузки может быть использован резистивный элемент, газовый разрядник либо газоразрядный источник оптического излучения.
Обосновывая принцип действия однопроводной линии передачи электроэнергии, автор эксперимента считает [6], что наблюдаемый эффект связан с токами смещения и резонансными явлениями - “...совпадение частоты напряжения источника питания и собственных частот колебаний атомных решеток проводника”.
В то же время, при анализе работы устройства автор новации игнорирует существование емкостных связей между элементами электрической схемы. В частности, вторичная высоковольтная обмотка трансформатора Т1 (рис.6,в, г) имеет емкостную связь с первичной обмоткой и “землей”; в свою очередь, элементы схемы (диоды, конденсатор, нагрузка) имеют также емкостную связь с “землей”. С учетом указанных емкостей схема, изображенная на рис.6,а или рис.6,б, преобразуется в эквивалентную схему (рис.6,в или рис.6,г), из которой становится понятен способ “однопроводной” передачи электрической энергии на расстояние.
Псевдооднопроводные линии передачи электрической энергии находят практическое применение в радиопередающих устройствах, в индикаторах “фазы”, в других технических устройствах, однако такие изделия давно не вызывают удивления у пользователей [7-11].
Следует отметить, что опыты по однопроводной (беспроводной) трансляции электрической энергии проводились еще в XIX веке во времена Н. Теслы. Современные работы по беспроводной передаче электрической энергии производятся по близкой схеме, а для создания токопроводящего луча (линии) используют ионизацию среды, вызванную действием лазерного пучка, источника радиации, СВЧ-излучения.
Подобные схемы могут взамен (в качестве) токопроводящей однопроводной линии использовать газонаполненные диэлектрические трубки (либо иные разряженные газовые межэлектродные промежутки, например, в верхних слоях атмосферы).

Литература
1. Почти вечный двигатель//Техника - молодежи. - 1996. - №10.
2. Дмитрук М. Включите резонанс//Свет. - 1997. - №6. - С.26-29.
3. Евсюков А.А. Электротехника. - М.: Просвещение, 1979. - С248.
4. Чернетский А.В. Неизведанный океан энергии//Энергия. - 1990. - №6. - С.32-33.
5. Нетушил А.В., Ермуратский П.В. Энергетический курьез//Энергия. - 1990. - №6. - С.34-36.
6. Заев Н. “Сверхпроводник” инженера Авраменко//Техника - молодежи. - 1991. - №1. - С.2-3.
7. Шустов М.А. Индикаторы “фазы” на современной элементной базе//Радиолюбитель. - 1995. - №3. - С.26-27.
8. Шустов М.А. Генератор для получения “кирлиановских” фотографий//Радиолюбитель. - 1991. - №9. - С.14.
9. Шустов М.А. Устройство для поиска биологически активных точек и воздействия на них//Радиолюбитель. - 1991. - №9. - С.7.
10. Заверткин С.Д., Лунев В.И., Шустов М.А. Радиоволновое энергоснабжение долгоживущих плазменных образований//Непериодические быстропротекающие явления в окружающей среде: Всес. междисциплин. научно-технич. школа-семинар: Тез. докл. - 18-24.04.1988. - Томск: ТПУ, 1988. - Ч.II. - С.43-44.
11. Шустов М.А. Парадоксальные физические эксперименты и их интерпретация//Сб. материалов по нетрадиционным аспектам естествознания. - Томск: СибНИЦАЯ, 1992. - Вып.1. - С.82-95.

DWD 30.12.2004, 15:52

QUOTE(free_energy @ 29.12.2004 - 17:56)Ок! Тогда, если вы не возражаете, давайте пойдем от обратного, докажем, что этого быть не может.
Вы меня правильно поняли.
Не то, что бы я отрицал работоспособность всех ВД, описание которых встечается в инете, просто я понял, что патент на ВД ещё не является описанием ВД. По этому, рассмотрение любого описания я начинаю с проверки мелочей и расставлением всех точек над "i". Часто это выглядит как придирка или отрицание работоспособности идеи.

QUOTE(free_energy)У меня этого трансформатора нет. У вас он, я так понимаю есть...
Возможно придется сделать то, что вы уже неоднократно делали, завести машинку в резонанс, выдать "на гора...?

Только желательно схему и параметры отобразить графически и выложить...
Пока изучал возможности Ф-трансформатора, то так и делал.
Потом столкнулся с тем, что предложить к обсуждению идею и предложить к обсуждению практически реализованную идею - разные вещи.
Я считаю, что нужно начинать, именно, с обсуждения идеи, но практика показывает, что реальное обсуждение начинается только с предложением готовой конструкции, чем сейчас и занимаюсь.
В принципе, можно попробовать (именно, здесь) снова предложить к обсуждению только идею. Хотя, это не просто идея, а результат полученный при экспериментировании.

QUOTE(free_energy)А дальше, у меня есть подозрения... все зависит от результатов.
Не лучше ли сразу высказать эти подозрения?..

QUOTE(free_energy)QUOTE(DWD)А разве устройство, приведенное по ссылке, не является преобразователем?
Нам бы с 12В.

В принципе, всё зависит от напряжения. Представьте, что указанный на схеме инвертор, работает не от сети, а от аккумулятора на 12В. Изменятся только номиналы некоторых элементов и моточные данные трансформатора с дросселями. Суть же, останется.
Но мне больше нравится схема полного резонанса.
Готовой, отработанной схемы у меня нет, только фрагменты. По этому, могу предложить либо ждать, пока я всё доведу до ума, либо принять участие в сборке, ознакомившись с предложенными принципами, и помагая идеями и коментарием.

QUOTE(Korsar @ 29.12.2004 - 18:11)QUOTE(DWD @ 29.12.2004 - 17:27)2,5кГц - это опечатка? Трансформатор то типовой, используется в блоке питания совдеповских телевизоров. Работает на частоте ~20кГц.

Это не опечатка, здесь имеется ввиду магнитопроницаемость ферритового сердечника.

http://radiodetali.narod.ru/tpi.htm

Цитирую:
"Беззатратный блок питания, предназначенный для электропитания бытовой и переносной радиоаппаратуры в автономном режиме эквивалентной мощностью 279 Вт, в основу работы которого положен высокочастотный ферромагнитный резонанс с частотой 2500 Гц, основан на ферритовом трансформаторе ТПИ-4-3..."

DWD 30.12.2004, 16:45

QUOTE(free_energy @ 30.12.2004 - 11:10)Но а сейчас я буду думать над одним очень важным вопросом, кажеться в том виде котором все "курочат" резонанс Мельниченко- ничего, никогда, не получится. И подстройка частоты на хрен не нужна. Нет, конечно SADKO пусть свою песню допоёт, но в том варианте с циркуляркой выйгрыша никакого не было, был лишь преближен КПД к 100.

С самим резонансаом, может, и не получится, но, как кто то уже сказал - резонанс, это средство и, может быть, условие.
Подстройка частоты нужна, если за счёт добротности собираемся получить увеличение напряжения (последовательный) или тока (параллельный резонанс) нагрузки. Если резонанс используется только для получения синуса из меандра, то можно обойтись без подстройки. В этом случае, напряжение на нагрузке будет, даже, стабилизированным.
Подстройка в резонанс, как способ, труда не составляет и используется, например, в преобразователях с частотноимпульсной модуляцией (ЧИМ).
На счёт циркулярки - согласен. По крайней мере, в своих экспериментах получалось только увеличение КПД, но ни как не более 100%.

QUOTE(free_energy)Вопрос к DWD: я правильно понимаю, что в режиме резонанса токов, потребляемый ток тоже растет, в ваших экспериментах или как? И вообще, получается фазу на выходе сдвигать, для запитки? Я еще Ф-транс не читал. И желательно "разжевать".

Нужно было начинать с темы по Ф-трансу.
Там и конкретные предложения по схемотехнике преобразователей, и обоснование причин, именно, такого предложения, и примеры экспериментов...
Страниц там, правда, много. Но, уверяю Вас, спама там, практически, нет.
Когда создавалась тема, то темы по резонансу ещё не было, по этому и резонанс обсуждался. А Ф-транс без резонанса не очень... Вернее, он и без резонанса работает, причём в таких условиях, при которых обычный транс уже не хочет работать...
Я начинаю повторяться. Но разве есть смысл скопировать свои мысли с одной конференции в другую? Думаю, нет. По этому, посыл в тему на сайте энергии считайте как мой ответ (ответы). А конкретные свежие вопросы можно обсудить и здесь. В конце концов, не важно где, важно - как (с пользой).

Korsar 30.12.2004, 17:15

QUOTE(DWD @ 30.12.2004 - 15:52)Цитирую:
"Беззатратный блок питания, предназначенный для электропитания бытовой и переносной радиоаппаратуры в автономном режиме эквивалентной мощностью 279 Вт, в основу работы которого положен высокочастотный ферромагнитный резонанс с частотой 2500 Гц, основан на ферритовом трансформаторе ТПИ-4-3..."

Не стоит принимать всё буквально...... Вы сами не плохо ответили на свои высказывания:

QUOTE(DWD @ 30.12.2004 - 15:52)По этому, рассмотрение любого описания я начинаю с проверки мелочей и расставлением всех точек над "i". Часто это выглядит как придирка или отрицание работоспособности идеи.

DWD 30.12.2004, 17:49

QUOTE(Korsar @ 30.12.2004 - 17:15)Не стоит принимать всё буквально...... Вы сами не плохо ответили на свои высказывания:

Ну как же, не стоит?..
Ведь, free_energy, приведя для меня несколько патентов, (фразу из одного я и взял) и "напугав" ещё 30-ю такими же патентами, прямо спросил: "DWD, вы можете это устройство подарить Миру?. Или все это массовая галюцинация?
"... :-)

Korsar 30.12.2004, 20:54

QUOTE(free_energy @ 30.12.2004 - 13:33) Другой не менее занимательный и поучительный эксперимент описан в работах А.В. Чернетского (Ю.А. Галкина) [4].
В соответствии с экспериментальной схемой (рис.3) устройство содержит конденсатор, активную резистивную нагрузку (электрическую лампу) и электрический разрядник. Все элементы схемы включены последовательно и подключены к сети переменного тока.
При короткозамкнутом разряднике FV1 ток в цепи нагрузки невелик - электрическая лампа светится тусклым светом (рис.3). Если же разомкнуть электроды разрядника (рис.4, 5), раздвигая их, например, микрометрическим винтом, и добиться возникновения устойчивого разряда, яркость свечения электрической лампы резко возрастет. ...............

В 1980 - 1990 годах Александр Чернетский, Юрий Галкин и другие исследователи опубликовали результаты экспериментов по созданию так называемого "самогенерирующегося разряда". Простая электрическая дуга, включенная последовательно во вторичной цепи электромагнитного трансформатора, приводит к увеличению мощности в нагрузке и уменьшению
мощности потребления в первичной цепи трансформатора. При подборе параметров дуги, ток потребления уменьшается до нуля и затем меняет направление, то
есть система начинает генерировать мощность, а не потреблять ее.

http://www.adventure.df.ru/project/power/fr2.htm

free_energy 30.12.2004, 23:20

То DWD
Уважаемый DWD, огромное Вам человеческое спасибо за "лекцию" на energy.org!

За время моего отсутствия всем рекомендую прочитать любые посты DWD.

Но как я и говорил, DWD, "слона" то вы и не заметили на форуме, утонул он.
Просто вы слишком увлеклись расчетами КПД. Прошу великодушно простить меня за "загадки", вы отличный специалист, в этом вся проблема. До встречи.

free_energy 1.1.2005, 1:50

Все, мужики, хватит, Новый год прошел, надо работать... Расскажу почему. Я сначала не подозревал почему "информация" так интенсивно идет, причем при всей моей рассеянности, отсутствия знаний по элементарным вещам, например как то зазоры, расчет трансформаторов итд, мне все "разжевали" и показали. До устройства один шаг, но меня затащили на "гору", что-бы от туда показать где оно "лежит". Информация идет людям, которые понимают сущность проблемы и напрямую допускают существование "среды", "эфира" итд: Андрус, куча изобретателей, Чернетский, Мельниченко, Ацюковский.... я, DWD - очень много людей.

Да-да, DWD, не удивляйся, ты был в микромиллиметре от открытия, но тебе не хватило "веры". Пока не скажу, узнаю тебя получше, пообщаюсь. Потом конструктор подарю для сборки генератора Мельниченко. A Ф- трансформатор не простой трансформатор, это трансгенератор, т.е. трансформатор предназначеный для работы в резонансном режиме, он "не захлебывается", как и все остальные трансгенераторы Мельниченко.

DWD, скажи пожалуйста какой зазор у ТПИ и что изменится, если будет два зазора, скажем на строчном трансе, там два.

Потом очень интересует такой параметр, как ДОБРОТНОСТЬ КОЛЕБАТЕЛЬНОЙ СИСТТЕМЫ, вот к примеру: три сердечника от строчника, делаем трансгенератор вот так: ][] и на толстом стержне мотаем резонирующую обмотку. А дальше помоги разобраться с объемами обмоток:

QUOTE
Реферат
Устройство позволяет вырабатывать электроэнергию в автономном режиме без использования углеводородного топлива. Генератор представляет собой разнотолщинный ферритовый сердечник с обмотками из медного провода, т.е. отношение объемов обмоток (V1/V2)1. При работе генератора во вторичной цепи выделяется мощность Р2 = (V1/V2)P1, причем V1>V2. Таким образом, часть мощности, равная Р1, направляется обратно в первичную цепь, а часть, равная (V1/V2 - 1)Р1, направляется к потребителям электроэнергии.

Что ты про это думаешь? И вообще, ничего страшного если в указаных местах зазоры будут? Что это вообще - ОБЪЁМ, он учитавает сечение сердечника или только количество витков? Будет ли этот транс хорошо резонировать или ему зазор нужен обязательно в толстом сердечнике? Как расчитать добротность этого контура? Или по другому: в первичке резонанс токов, напряжение 220, что надо сделать, что бы на вторичке было тоже напряжение с мощностью первичного резонансного контура? В общем, если не лень, толкай "теорию", а я методом подбора буду наматывать, сматывать.

Ребят, последняя катастрофа это предупреждение, "знак". Землю уже "достали" , если срочно люди не изменятся, "каюк" будет всем - это причина почему нам "отдали" генератор, тогда, когда мы еще до него не дозрели. Только вот "некоторые" "умные жмоты" его зажали, это не только Андрус.

Я не в их числе, я не боюсь, что у меня эту идею украдут, мне "по барабану". Я боюсь, что о ней никто не узнает. Почему сейчас не говорю - потому что "рожаю". Да и книженцию пописываю.

Кто любит поцепляться к словам, открывайте новую тему.

g_up 3.1.2005, 11:57

Так как не все учасники этого форума знают и посещают форум на energy.org, то копию ложу сюда:

Новые старые заявки Мельниченко А.А. вместе с рефератами:

(11) Номер публикации 94024848
(13) Вид документа A1
(14) Дата публикации 1996.07.27
(19) Страна публикации RU
(21) Регистрационный номер заявки 94024848/25
(22) Дата подачи заявки 1994.07.01
(43) Дата публикации заявки 1996.07.27
(516) Номер редакции МПК 6
(51) Основной индекс МПК H02N11/00
Название ГЕНЕРАТОР ЭЛЕКТРОЭНЕРГИИ
(71) Имя заявителя Бутузов С.Ю.
(71) Имя заявителя Мельниченко А.А.
(72) Имя изобретателя Бутузов С.Ю.
(72) Имя изобретателя Мельниченко А.А.
№94024848. Реферат
Устройство позволяет вырабатывать электроэнергию в автономном режиме без использования углеводородного топлива. Генератор представляет собой разнотолщинный ферритовый сердечник с обмотками из медного провода, т.е. отношение объемов обмоток (V1/V2) не равно 1. При работе генератора во вторичной цепи выделяется мощность Р2 = (V1/V2)P1, причем V1>V2. Таким образом, часть мощности, равная Р1, направляется обратно в первичную цепь, а часть, равная (V1/V2 - 1)Р1, направляется к потребителям электроэнергии.

(11) Номер публикации 95120495
(13) Вид документа A
(14) Дата публикации 1997.12.20
(19) Страна публикации RU
(21) Регистрационный номер заявки 95120495/09
(22) Дата подачи заявки 1995.12.05
(43) Дата публикации заявки 1997.12.20
(516) Номер редакции МПК 6
(51) Основной индекс МПК H02K53/00
(51) Основной индекс МПК H02K57/00
Название ЭЛЕКТРОДВИГАТЕЛЬ С РАСПОЛОЖЕННЫМИ НА РОТОРЕ ИНДУКТОРОМ И ОБМОТКОЙ ЯКОРЯ
(71) Имя заявителя Мельниченко А.А.
(72) Имя изобретателя Мельниченко А.А.
Электродинамический двигатель, у которого индуктор и обмотка якоря расположены на роторе и ротор приводится во вращение результирующим моментом внутренних сил Ампера, действующих между индуктором и обмоткой якоря.

(11) Номер публикации 96108039
(13) Вид документа A
(14) Дата публикации 1998.07.27
(19) Страна публикации RU
(21) Регистрационный номер заявки 96108039/09
(22) Дата подачи заявки 1996.04.22
(43) Дата публикации заявки 1998.07.27
(516) Номер редакции МПК 6
(51) Основной индекс МПК H01F19/04
Название РЕЗОНАНСНЫЙ ТРАНСФОРМАТОР С УСИЛЕНИЕМ ВЫХОДНОЙ МОЩНОСТИ
(71) Имя заявителя Мельниченко А.А.
(72) Имя изобретателя Мельниченко А.А.
№96108039. Реферат
Резонанс-трансформатор имеет в первичной цепи настроенные в резонанс при резонансной частоте индуктивность и емкость (резонанс токов или напряжений), отличающийся тем, что катушка в первичной цепи имеет два сердечника, меньший из которых содержит вторичную обмотку, с которой снимается полезная мощность, при этом общее изменение индуктивности катушки в первичной цепи не превышает (даже при полной загрузке трансформатора) нескольких процентов, что практически не влияет на резонанс, снимаемая с вторичной обмотки мощность превосходит мощность эл. тока в первичной цепи, т.к. при резонансе полная мощность на катушке трансформатора в первичной цепи в Од раз (добротность) превышает полную мощность, подведенную к первичной цепи, резонанс поддерживается при изменении нагрузки трансформатора либо изменением емкости и индуктивности резонансного контура, либо изменением частоты подведенного тока.
(11) Номер публикации 96110099
(13) Вид документа A
(14) Дата публикации 1998.08.10
(19) Страна публикации RU
(21) Регистрационный номер заявки 96110099/09
(22) Дата подачи заявки 1996.05.21
(43) Дата публикации заявки 1998.08.10
(516) Номер редакции МПК 6
(51) Основной индекс МПК H02K1/00
Название РЕЗОНАНСНЫЙ АСИНХРОННЫЙ ДВИГАТЕЛЬ
(71) Имя заявителя Мельниченко А.А.
(72) Имя изобретателя Мельниченко А.А.
Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой.

Как я понимаю, free_energy о них в курсе, вот только я нигде их не встечал.

С Новым Годом и новыми успехами!!

DED 3.1.2005, 18:52

Привет, g_up! Где купить трансгенератор знаешь? Нет.И никто не знает.
Поэтому не обольщяйся очень сильно Мельниченкой. Пожалуйста прочитай внимательно хотя бы последний патент,который ты выкопал:
"Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой."
А теперь представь себе последовательно соединённые конденсатор, здоровенную катушку и ещё одну катушку поменьше, которая будет символизировать сложное выражение "асинхронный двигатель". Для того чтобы увеличить добротность такой последовательной цепи тебе придётся намотать здоровенную катушку с нулевым активным сопротивлением и с индуктивностью хотя бы в 10 раз большей, чем у двигателя на холостом ходу. А знаешь ли ты, что асинхронник на холостом ходу подобен трансформатору на холостом ходу? Верю, знаешь. Теперь подумаем, что мы собираемся скомпенсировать. Добротность у нас полностью определится делением суммы индуктивных сопротивлений нашей большой катшки плюс маленькой (в 10 раз меньшего) индуктивного сопротивления двигателя на холостом ходу к активному сопротивлению двигателя. Хорошо, включаем всю эту байду в сеть. Берём вольтметр и измеряем напряжения на всех элементах. На входе напряжение сети 220В частотой 50Гц. На конденсаторе при добротности 10 будет 2200В. Это же напряжение будет и на вместе взятых большой катушке и двигателе. Что получилось на них по отдельности? Мы приняли, что Добротность у нас равна Q=10. А это значит, что (Xкатушки+Xдвигателя)/Rдвигателя= 10. Примем Rдвиг=1Ом. Тогда Хкат+Хдвиг=10 Ом. Для Cos Фи=0,5 Хдвиг=Rдвиг=1Ом, поэтому Хкат=10-1=9Ом.Тогда ёмкость конденсатора получим как С= 1000000/(314Хс) в микрофарадах. Это будет округлённо 320 микрофарад. Вот вам первые трудности для проверки - найдите конденсатор на 320мкф с напряжением в 3 киловольта и намотайте катушку с нулевым активным сопротивлением, чтобы она выдерживала 2,5киловольта.Хорошо, преодолели все трудности, считаем дальше.Ток при последовательном резонансе определяется только активным сопротивлением цепи I=220/1=220А. Круто? Ещё бы. Напряжение на добавочной катушке Uкат=9*220=1980В. Напряжение на двигателе приближённо Uдвиг=1*220=220В. Приближённо потому что на самом деле для равных Rдв=Lдв=1Ом будем иметь Uдв=1,414*220=311В. И зачем нам такой ток? Чтобы его уменьшить в 10 раз, приходится уменьшать входное напряжение с 220В до 22В.Но тогда на двигателе останется 31В. Вот такое вот получается автоматическое поддержание резонанса. И такая же фигня в других "патентах". Кому интересно ещё про Мельниченку посмотреть, милости прошу на сайт к Armi: http://main.freelook.msk.ru/

AmaH 4.1.2005, 14:45

QUOTE(DED @ 3.01.2005 - 18:52)... Кому интересно ещё про Мельниченку посмотреть, милости прошу на сайт к Armi.

Очень интересно.
Возможно ошибаюсь, но вроде этот сайт ещё не мелькал на форуме. Как бы там ни было, DED, уважаемый представь ссылку.

g_up 4.1.2005, 15:20

Привет, DED.

Кажись, только мы и остались в строю после Нового Года.
Выложи ссылку на сайт Armi (интересно, все-таки).
По поводу Мельниченко.
Я совсем не обольщаюсь.
И привык достаточно скептически подходить ко всем изысканиям в области вечных двигателей и даровой енергии, так как считаю, что таковой нет.
Есть энергия из источников, доселе нам не ведомых.
Я согласен с твоими расчетами, DED.
Согласен, что трудно достать кондер 320 мкФ на 3 кВ.
Но согласен не совсем. И загвоздка у тебя в том, что ты сичтаешь для Cos Фи=0,5. Пока извини, под рукой нету умных книжек, после 10-го обещаю ответить снова и хотя бы немного аргументированно.
Также согласен, что заявка 94024848/25 работать не будет (или все-таки не должна?).
Пока не представляю себе как построены (пусть даже в его голове, а значит и на бумаге) его трансы, где "ферромагнитный магнитопровод охватывает только снаружи витки первичной и вторичной обмотки так, что не проникает внутрь вторичной обмотки, таким образом на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки".

Так что, пусть даже у него эти устройства и не самоподдерживающиеся, то все равно интересно.

Всем удачи,
g_up

DED 4.1.2005, 19:00

Я совсем не против резонанса, я просто за конструктивные расчёты и критику. Я же не последняя инстанция, и меня тоже можно критиковать. Просто получается, что Мельниченка всколыхнул волну как Фрюн и затихарился. Понял, что не получится ничего и в кусты. Садко вот тоже в игрушки играет.Зачем?
"...на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки". Если бы всё это было ещё и за подписью самого магнитного поля или хотя бы за подписью электрона. Тесле бы такой патент не дали пока бы он не показал действующую установку, а сейчас пожалуйста.
Кстати в последнем журнале "Новая энергетика" есть последняя новость про магнитный мотор компании Perendev. Кейт Андерсен испытал эти двигатели и порешил: "Мы сделали вывод, что энергия, которую мы можем получить от этих магнитных моторов до того, как эти магниты размагнитятся, в 20 раз меньше, чем та энергия, которая необходима, чтобы изготовитьэти постоянные магниты." Так как под нагрузкой размагничивание происходит очень быстро, то думаю и МЕГи долго не проживут.
Выше ссылку уже сделал на Armi.

TAM 5.1.2005, 1:02

QUOTEТак как под нагрузкой размагничивание происходит очень быстро, то думаю и МЕГи долго не проживут.

DED, а разве во всех МЕГах есть ПМ-ы?

Мороз 5.1.2005, 1:30

"Кстати в последнем журнале "Новая энергетика" есть последняя новость про магнитный мотор компании Perendev. Кейт Андерсен испытал эти двигатели и порешил: "Мы сделали вывод, что энергия, которую мы можем получить от этих магнитных моторов до того, как эти магниты размагнитятся, в 20 раз меньше, чем та энергия, которая необходима, чтобы изготовитьэти постоянные магниты."
- Вы сами читали, или это с чьих-то слов? Не могли-бы вы статью разместить?Если Кейт испытал (а есть ссылка?), значит он есть в "метале"?? А там чисто "полевое" воздействие. Кстати, есть свидетельства о копировании мотора Джонсона и тоже с ничтожной тягой. Но дело пока в принципе. Не должны, вроде, поля без разрыва замкнутости работать, потому как потенциальные они. Ведь тогда и от гравитации можно "оторвать", а она "разгравитизируется" не скоро...

Dragons' Lord 7.1.2005, 1:22

g_up & DED :

> на ферромагнитный магнитопровод не действует
> магнитное поле токов вторичной обмотки, но
> магнитное поле ферромагнитного магнитопровода
> пронизывает витки вторичной обмотки

Да... Бредняк ещё тот. Однако, я тут сегодня нарисовался из деревни (с заслуженного отдыха), а avp мне по телефону поведал о своей неудаче по реализации хитрого транса с воздушным зазором между вторичкой и сердечником. Я его быстро переубедил, что мается он зря и принцип суперпозиции магнитных полей работает на практике просто идеально и даже теоретически его "штука" работать не должна (если пересекает сердечник площадь витка, - значит "хана дело"). Но суть не в том. Суть именно в приведённой цитате, - ибо заслуживает она своего полного здесь приведения.

"Регистрационный номер заявки: 98112978/09
Дата подачи заявки: 1998.06.30
Генератор электроэнергии, у которого вторичная обмотка представляет тор или длинный соленоид без ферромагнитного сердечника, первичная обмотка располагается на части тора или соленоида (или внутри него), при этом ферромагнитный магнитопровод охватывает только снаружи витки первичной и вторичной обмотки так, что не проникает внутрь вторичной обмотки, таким образом на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки."

Когда я читал этот реферат полтора года назад, то придумал только одну рабочую версию такого устройства. Правда, от текста нужно немного отступить. Смысл в следующем: имеется первичная соленоидная обмотка (грубо говоря, - "трубка"). Делаем трубчатый ферромагнитный сердечник диаметром больше, чем первичный соленоид (то есть, опять трубка, но большего диаметра, чем первая; делается из ленты пермаллоя или чего попроще). Вставляем первую во вторую. Подаём напругу. Магнитные линии у соленоида циркулируют не только внутри него, но и замыкаются через внешнее пространство (всё тот же объём магнитных линий, что и в самом соленоиде). Следовательно, сквозь трубчатый сердечник проходит магнитный поток (небольшие потери рассеивания, конечно, присутствуют, но не суть). Теперь делаем вторичку. Это опять соленоид, но диаметр этой третей "трубки" ещё больше, чем у "трубки" ферромагнитного сердечника (можно вторичку матать непосредственно на трубчатый сердечник, как на каркас).

Что имеем ? - Напругу подали, магнитное поле в сердечнике появилось, индуцировали ток во вторичке, в ней же появляется обратная ЭДС (вследствие действия нагрузки), - далее... Что далее ? Правильно, противоЭДС отразится на сердечнике, но, - О ЧУДО, сердечник у нас НЕ ПЕРЕСЕКАЕТ площадь витков первичной катушки, а значит не влияет на её работу ! Ну как ?

Быстренько я avp это дело поведал и очень даже возможно, что он проверит на днях и эту идейку в железе. О чём будет доложено.

P.S.: Ах, да ! Задал он мне один правомерный вопрос, который возникнет, думаю, и у Вас. А какой толк от всей затеи, если противопоток всё равно в сердечнике противопоставляется основному, а первичка, "магнитозацепленость" с этим самым сердечником имеет (пускай и не обычную) ??? Вся фишка в том, что эта самая "магнитозацепленность" НЕ ОБЫЧНАЯ ! Если основной магнитный поток встречает на своём пути встречный противопоток, то первичному потоку, в нашем случае, совершенно без надобности ему сопротивляться и ломиться сквозь сердечник. Магнитный поток пойдёт, как известно, по пути наименьшего сопротивления, т.е. замкнётся через воздух (нам даже не суть важно, через что он там замкнётся, - важно то, что сопротивления не будет). Идея чисто теоретическая. Все рассуждения навязаны идеей, хоть как-то приблизить конструкцию к описательной части реферета. И естественно, что в динамическом процессе (переменное электричество) всё будет несколько иначе, чем в рассмотренной статике. Там можно играть на различных "фрагментах" синуса напряжения (например, включать/отключать ток в первичке в определённые моменты).

free_energy 8.1.2005, 22:50

Не, Лорд, вот если бы у нас было место... ты бы показал своё "видение"
А то у нас форум для "одиноких слепых гениев"!

Не путай никого, все просто, один соленойд, на нем намотан второй соленойд и длина участка на котором расположился этот соленойд введена в феромагнитный экран, который кстати, вы прекрасно можете сделать набрав в кучу несколько колец. Я уже работал с этой конструкцией, индуктивная связь значительно уменьшается. Вот.

Alexey_qwe 9.1.2005, 5:56

Для DL
... если пересекает сердечник площадь витка, - значит "хана дело"

Вот именно. Магнитный поток первички пересекает витки вторичной обмотки 2 раз - туда и обратно. В идеальной системе - сумма = 0. Отсюда и уменьшение индуктивной связи. Магнитопровод между обмотками экрананирует магнитное поле вторичной обмотки от первички - это правильно. Но и не дает магнитному полю первички воздействовать на витки вторичной обмотку. Желательно их (магнитные потоки) вообще разделить. Например так (по слоям от центра):
А. Первичка - длинный солеонид с сердечником
Б. короткий (примерно 1/3 длинны первички) слой магнитопроводящего материала (экран)
В. вторичка по длинне экрана
Г. еще один экран
Д. слой магнитодиэлектрика
Е. большой экран, по длинне первичной обмотки, на концах соединенный с сердечником первичной обмотки.

В таком "трансформаторе" магнитный поток первички пересекает витки вторички только в одну сторону. Обратно он проходит по внешнему экрану (Е). Магнитный поток вторичной обмотки крутиться вокруг обмотки и на первичку не влияет.
Теперь первичку загнем в бублик (т.е. тор, извините). Теперь магнитный поток первички будет весь внутри первичной обмотки и элементы Д и Е нам не нужны. Сразу появляеться соблазн увеличить длинну Б на всю длинну бублика и намотать вторичку поверх него, заодно избавившись от Г. Но лучше это Г оставить и вторичку намотать секциями. А под экран Б (для варианта с бубликом) можно броневой сердечник использовать (советское обозначение СБхх , где хх - внешний диаметр.) Получилось что-то среднее между вариантом DL и free. Собираеться на коленке. Количество первичек - любое, т.е. может использоваться в любом резонансном преобразователе. Теперь знаю, чем на работе заняться [image] .

А теперь вопрос на засыпку. Сразу говорю - в горячо-холодно я не играю. Сам ответа не знаю, все мозги уже сломал, потому и спрашиваю. Вопрос такой:
Как сделать диод для магнитного потока. Т.е. через какую-нибудь разветвленную магнитную цепь магнитный поток в одном направлении проходит по одному пути, а в другом - по другому (электрический аналог - два встречно-парралельно включеных диода). Или - как изменить направление магнитного потока в однородной среде(если не экранировать - то хоть в сторону сдвинуть). Ответы вроде - используйте анизотропное вещество незнамо где существующее - пожалуйста с описанием того - где сиё чудо можно достать.

Korsar 9.1.2005, 6:39

QUOTE(Alexey_qwe @ 9.01.2005 - 05:56)Желательно их (магнитные потоки) вообще разделить. Например так
Или так например: соленоид, состоящий из двух обмоток, одна на другую, содинаковым кол-м витков, внутри соленоида сердечник к одному концу которого приложен постоянный магнит. Если переменный ток подать через одну из этих катушек, магнетизм магнита будет усилен в течение одной половины цикла, в течение другой половины цикла, он будет ослаблен. Если теперь другую обмотку связать непосредственно с магнитом - например это будет вторичная обмотка - таким способом, что вторичный поток должен пройти через магнит, одна половина цикла вторичного потока должна быть более или менее ослаблена; другими словами, эффект исправления индукции можно ожидать

QUOTE(Alexey_qwe @ 9.01.2005 - 05:56)
Как сделать диод для магнитного потока.
Прилипи магнит на железо, тем концом который хочешь заэкранировать

free_energy 9.1.2005, 11:23

А вот практики, мужики, не помешало бы, а то как на одном сайте выразились: "Болтовня - Вечный двигатель, инструкция - не надо"

Korsar 9.1.2005, 12:33

Вот к примеру тоже преобразователь:

Краткое описание:
GEET - динамический топливный генератор, представляет из себя устройство, которое может быть приспособлено на двигатель, между заборником воздуха и выхлопом.
Модель, подходящая для маленьких двух - или четырехтактного двигателя (газонокосилка или маленький генератор) типично состоит из двух горизонтально-лежащих, концентрических стальных или металлических труб приблизительно 50 см в длине, одна внутренняя часть другой. Внешняя труба имеет внутренний диаметр 25.4 мм, внутренняя труба внешний диаметр 12.7 мм и внутреннего диаметра 12.4 мм. В пределах последнего - длинный твердый стальной или железный брусок, диаметр которого - 12 мм, который не касается стенок трубы, спаивают в трёх точках на каждом из его концов. Позвольте нам называть A и B двумя концами труб 50 см длиной и бруска. .......

.......Баланс энергии:
Отрицательная сторона изобретения:
* Потребление топлива (относительно фактической пропорции топлива в катализаторе, может быть ниже 20 %),
* Сталь со временем теряет свойство окислителя, главным образом во внутренней поверхности внешней трубы
* Металлический порошок превращается в карбонат.

Положительная сторона:
* Работа на недожженном топливе (особенно повышает производительность у двухтактников)
* Полностью переработанный СО и NO
* Увеличенная мощность, за счёт энергии при помощи magnecules
* Возможность использования широкого разнообразия дешевых топлив
* Растворённый CO2, преобразовывается в кислород и карбонат.

далее кому интересно:
http://www.krsr.nm.ru/GEET.rar
Здесь и дополнение:
http://www.krsr.nm.ru/Konvertor.JPG
http://www.krsr.nm.ru/Reackt.JPG
http://www.krsr.nm.ru/1plan.jpg
http://www.krsr.nm.ru/2plan.jpg
http://www.krsr.nm.ru/3plans.jpg
http://www.krsr.nm.ru/plan.jpg

Korsar 9.1.2005, 13:44

http://www.geet.com/classroom/geet_students_lrg.htm

Armer 9.1.2005, 15:21

Alexey_qwe:

Как сделать диод для магнитного потока. Т.е. через какую-нибудь разветвленную магнитную цепь магнитный поток в одном направлении проходит по одному пути, а в другом - по другому (электрический аналог - два встречно-парралельно включеных диода).

Ну видимо так же [image]. Мотаешь на одно плече катушку, замкнутую диодом. В другом плече ставим катушку с диодом в обратном направлении. Каждая катушка будет "закорачивать", а точнее, противостоять магн. потоку только в одном направлении. Естественно, такой вариант только для переменных полей. Диод, желательно, Шоттки.

able 9.1.2005, 19:48

Магнитное поле вообще нельзя заэкранировать, его можно ослабить, есть такие даже материалы, диамагнитики, медь и т.п.
Не примите за оскарбление, но физику еще ни кто не отменял, не она ли создавалась из теорий и практик во все времена, даже если где-то допущены ошибки, пусть и глабальные, но все-что есть - имеет свою силу. И потому горько читать здесь все написанное, хотя и отрицать предложенное, доказательно я не могу. если и есть халявное электроэнергия, то она явно и логично не может быть так получена, это равносильно тому, как из 1 кг. моркови - получить 100 кг., так из электричества в 1 вт в 100 - по крайней мере не в нашем веке(как говорится). Вспомните, что вставлял в контекст Тесла говоря о вечном движении: (... если превратить в другой вид энергии...). Так говоря об энергиях, надо учитывать что будь механическая энергия превращается в электрическую, или наоборот или же в тепловую и наоборот, но не где такого нет, чтобы из механичекой делали механичекую, потому с вашей стороны это подвиг, успехов в ваших изысканиях.

Armer 9.1.2005, 22:18

able

Магнитное поле вообще нельзя заэкранировать, его можно ослабить, есть такие даже материалы, диамагнитики, медь и т.п.

Ну почему же? Экран из сверхпроводника вполне с этим справляется и это уже никакая не фантастика. А медь лишь незначительно ослабляет поле и совершенно не заслуживает звания "экрана". Да и никто пока не выдвигал вариантов создания экрана. Был поставлен вполне конкретный вопрос, и ответы ничуть не противоречили рамкам классической физики.

...это равносильно тому, как из 1 кг. моркови - получить 100 кг., так из электричества в 1 вт в 100 - по крайней мере не в нашем веке (как говорится).

А что, разве через век законы изменятся?

Alex2004 9.1.2005, 23:24

Удалил! Т.к. ерунда полная!

Dragons' Lord 10.1.2005, 1:25

free_energy :

> Не путай никого, все просто, один соленойд, на нем
> намотан второй соленойд и длина участка на котором
> расположился этот соленойд введена в феромагнитный экран.

Не хочу показаться излишне предирчивым, но Фриша, опомнись (!), - если и первичка и вторичка помещаются ОБЕ ВНУТРЬ ферромагнитного сердечника, то объясни мне, пожалуйста, КАК вообще тогда что-либо существенное индуцируется во вторичке ??? Ведь получаем обычный транс без всяких сердечников ? И при чём тут тогда вообще внешний сердечник, ибо он НЕ пересекает собою площадь витков ни первички, ни вторички, - а значит и не влияет на них вообще ???...

Alexey_qwe :

> Магнитный поток первички пересекает витки вторичной
> обмотки 2 раз - туда и обратно. В идеальной системе - сумма = 0.

А я уж было заскучал. Хе-хе. Уж думал, что вообще ни кто не спросит... Однако, умный Алекс заметил маленькую нестыкуху. Естественно, я изначально видел эту проблемку. Но не будем забывать тот факт, что обсуждался совсем недавно. - Ферромагнетик, это не просто проводник (путь) для магнитных линий, а это по сути, КЛАПАН для эфира ! Ферромагнетик имеет такое чудесное свойство, - УВЕЛИЧИВАЕТ силу (мощность) магнитного поля внутри себя во много раз. И я не зря про пермаллой упомянул, ибо более, чем у него, магнитной проницаемости больше ни одного материала нет. Магнитная проницаемость пермаллоя вплоть до 250000 (двести пятьдесят ТЫСЯЧ !).

Другими словами, представляем ОДНУ магнитную линию. Когда она идёт внутри первички, то и силу имеет (абстрактно) = 1 единице. Это в одну сторону. Теперь представим её же, но идущую в обратную сторону, уже вне соленоида, через трубчатый ферромагнитный сердечник. Если проницаемость сердечника = 250000, то та же абстрактная сила магнитного поля, получаемая прохождением этой одной магнитной линии = 250000 !!! Итак, имеем - в одну сторону единичка, во вторую сторону двести пятьдесят тысяч ! Вы думаете, что еденичку можно будет заметить ?... Хе-хе...

А по твоему предложению, - ПРОСТО БЛЕСК !!! Аплодируем стоя [image] . Действительно, экран Е - убирает даже ту единичку, которую я обозначил выше. Точнее, убирает 250000, а единичку оставляет [image] . Про заключение вторички в двусторонний собственный экран, я вообще молчу. ГЕНИАЛЬНО ! А некоторые ещё зубоскалят, - типа мы тут сидим и нихрена не делаем существнного... А мы уже ВОН КАКУЮ вещицу придумали. Круче Ф-Машины будет. Можно и ещё более усовершенствовать, - замкнуть оба экрана вторички (Б и Г), т.е. соеденить их, и тогда можно сделать вторичку почти на 90% длине первичного соленоида.

Теперь по тору.

> Сразу появляеться соблазн увеличить длинну Б на всю
> длинну бублика и намотать вторичку поверх него, заодно
> избавившись от Г. Но лучше это Г оставить и вторичку
> намотать секциями.

Почему, "лучш Г оставить" ? Ведь, первоначальное рассуждение верное. А если, всё же, Г убирается, то и получаем моё предложение почти один-в-один, разве только существенно усовершенствованное центральным сердечником, замкнутым в тор. Супер ! Я такую штуку сделаю обязательно. Она уже даже теоретически "с полной потерей обратной связи". Причём на 100% !!! Yes !

Korsar :

Спасибо за DOC, скинутый мне на мыло !

Armer :

> Каждая катушка будет "закорачивать", а точнее,
> противостоять магн. потоку только в одном направлении.

О, круто ! В смысле, сама необычность решения. Только я не могу придумать, зачем Алексу понадобились эти магнитные диоды, ибо "пожирать ресурсы" (бесцельно сжигать) или по иному значительно понижать общий КПД процесса - такая штука будет не хило... Ведь мы же уже придумали, как убрать обратное влияние самоЭДС на все 100% ! (см. ниже)

able :

> это равносильно тому, как из 1 кг. моркови - получить 100 кг.

Чуствуется, - молодой ещё боец [image] ... Думаешь, что здесь школа факиров ? Нифига. Смысл в получении сверхединичной энергии выглядит НЕ так: 1 на входе = 100 на выходе. И даже не так, как это принято обычно: 1 на входе = 0,8 на выходе (с учётом КПД). На самом деле, всё имеет следующий вид: 1 на входе = 0,8 + 100 на выходе. Что же это за стольник такой ? А это энергия, отобранная из эфира за счёт хитрой организации ПРОЦЕССА. Под процессом подразумевается прохождение "1" от входа до выхода (до 0,8). И вот, пока эта еденичка "идёт", - она цепляет по пути стороннюю энергию, которой в окружающем нас пространстве - дофигищи ! Понятно изложил ?

Всем, всем, всем ! :

Общался сейчас с avp. Он уже проверил моё предложение на практике ! Итак, приборно зафиксированно, что даже при самом гадком случае, а именно, при закорочении вторички НАКОРОТКО - влияния на первичный контур НЕ НАБЛЮДАЕТСЯ ВООБЩЕ !!! Ура ! Точность измерительных приборов такова, что если таковое влияние и есть, то оно существенно ниже 1% !!! Ну не прекрасно ли ? (Вспомним, что аналогичный показатель Ф-Машины (лучшего, что было придумано до сегодняшнего дня) всего лишь в районе 60..40 %. При максимальном качестве материалов, параметров схемы и точности изготовления - этот показатель удаётся снизить до 10..15%. Но не ниже). - У нас же, НУЛЕВОЕ !!!

В моём проверенном варианте (как Вы понимаете, без центрального сердечника) - общий КПД преобразователя был не на высоте. Это и понятно. Теперь, по новой схеме (я её уже avp полностью изложил) индукция будет работать на максимально возможном уровне вообще. Продолжаем натурные исследования.

В данный момент мы перешли от обсуждения схемотехники (которая уже найдена), к обсуждению параметров схемы и материалов, а так же режимов работы и элементарной базе управляющих схем. avp отметил следующее: в зависимости от материала сердечников будет варьироваться нижний предел управляющей частоты. В проведённом эксперименте, если частота была ниже 80 кГц, то магнитопровод входил в насыщение (длина импульсов удлинялась). Такое безрадостное событие ведёт к мгновенному перегреву и взрыву элементарной базы. Поэтому, он и был вынужден поднять расчётную частоту 50 кГц, до реальной 80 кГц. И всё стало пучком [image] . Плохо то, что слишком сильно задирать частоту - тоже плохо. В транзисторах появляются всевозможные паразитные шумы и прочие нежелательные эффекты. Кстати, есть ещё проблема, - фиг Вы достанете деталюхи на нужные номиналы. Так что 80 кГц - это уже даже многовато. Нужно стремиться подбором параметров схемы сремиться уменьшить этот показатель (нормальный частотный диапазон: 25..50 кГц). Впрочем, он тут сам через пару дней появится и более подробно раскажет (а то я в радиоэлектронике, всё же ламер).

Поболтали мы с ним и вот к чему пришли. Главная проблема, - это "как и из чего делать" трубчатые магнитопроводы (а хочется, сами понимаете, всё же на тороидальную схемотехнику опираться, - она проще и эффективнее). Делать из ленты, - очень плохая идея. Он мне напомнил такой факт, что (говоря, например, о том же пермаллое, как о очень показательном в этом плане материале) магнитная проницаемость материала ВДОЛЬ проката имеет номинал, а ПОПЕРЁК (как мы и хотим её воткнуть), - на несколько порядков меньше ! Соответственно, мы обсуждая вариант с тором пришли к общему мнению, что магнитопровод Б делается из четырёх колец, которые прикладываются, как две больших шайбы (в размер магнитопровода А) с двух сторон, и два кольца - одно внутри тора и одно снаружи. Все четыре кольца подбираются таким образом (типоразмер), что в сечении образуют замкнутый прямоугольный магнитопровод (ну, типа, не круглая трубка, как шланг, а квадратного сечения). Чтобы всё таки удалось подобрать кольца нужного размера решено остановиться на феррите с магнитной проницаемостью 2500 НМ. Ряд типоразмеров таких колец насчитывает 16 различных размеров. Предлагаю всем опираться на те же материалы при натурной реализации. avp по справочникам поглядит - и скажет конкретные размеры колец, что удалось подобрать. Ждите.

Далее будет подбираться толщина провода и количество витков первички. Следовательно, расчёт индуктивности и активного сопротивления. Всё это подгоняться идеально под управляющую схемку. Решено использовать резонанс ТОКА в первичной обмотке. Господа, - прошу так же делать параллельные расчёты и собирать эту схему вживую. Общими усилиями придём к нужному результату !

Ещё встал вопрос - сколь много энергии сможет пропустить через себя вторичка. Учитывая резонанс, было высказано мнение, что всё, что будет появляться не сможет "пролезть" через игольное ушко (бутылочное горлышко), коим является вторичка. Ну, типа, КПД будет не таким большим, как можно бы было выжать из этого девайса. Например, не 1000%, а лишь 900%...

Dragons' Lord 10.1.2005, 5:13

Елки зелёные, меня сейчас мысль осенила ! Тут недавно все голову ломали, - как же это Кулдошин умудрился обычный транс переделать (вторичку перемотать), чтобы транс этот вдруг круче прежнего стал ! А Вы на бумажке предложение от Алекса нарисовали ? Если нет, - то нарисуйте. А теперь самое интересное, - поверните бумажку на 90 градусов (ну, типа, чтобы ось соленоида стала вертикальной). Перевернули ?

Это же ОБЫЧНЫЙ ТРАНС (с [|] образным сердечником), у которого первичка самая обычная (на центральном магнитопроводе), а вторичка взята в свой собственный экран (т.е. типа усовершенствована у обычного трансформатора) !!! Всё так ПРОСТО !!! У такого транса даже если вторичку коротнуть, то потребление на первичке не возрастает. Теперь можно первичку в резонанс при желании вогнать и наслаждаться халявной free energy... Впрочем, я уже повторяюсь...

Кстати, объявляю официально, что с начала февраля форум переходит в режим отрицания загадко-гадателей. Другими словами, те, кто будет пытаться загадки загадывать, а не говорить по существу, - будут удаляться с форума. Типа "борьба за чистоту информации" ! А до февраля можете развлекаться

free_energy :

Ага, дружище, - а что я вспомнил ! Тебя за язык ни кто не тянул [image] . Итак, с тебя ящик пива мне с Алексом (Alexey_qwe) и полное описание действия генератора Теслы в переложении на современную элементарную базу, - ДЛЯ ВСЕХ. Задачку мы твою решили, так что...

Мороз 10.1.2005, 5:34

"Как сделать диод для магнитного потока. Т.е. через какую-нибудь разветвленную магнитную цепь магнитный поток в одном направлении проходит по одному пути, а в другом - по другому (электрический аналог - два встречно-парралельно включеных диода). Или - как изменить направление магнитного потока в однородной среде(если не экранировать - то хоть в сторону сдвинуть)".
- Посредством магнитовода. Согласно опытов Оширова и Флина внешний магнитный поток "течёт" через магнитовод, выполненый в виде буквы П, по обоим сторонам в разных направлениях в зависимости от полярности управляющей катушки или магнита.

"Господа, - прошу так же делать параллельные расчёты и собирать эту схему вживую."
- Это уже выглядит как конкретная задача, и тут очень поможет графический вид этой схемы и обозначение проблем; так сказать, "русло" идеи.

Alexey_qwe 10.1.2005, 6:06

А у людей, между прочим, выходные. А некоторые, например, только на работе паяльник в руки берут, т.к. дома опыты проводить да еще с электричеством (Да вы что!! Оно-же кусаеться) при "величайшей" дисциплинированности подрастающего поколения опасаються. Поэтому, пока, только теория (и кроме мордобития - никаких чудес).

Насчет "диода". Просто поправляю свой вопрос.
-Среда однородная. Так какой магнит? Какое железо? И не факт, что магнитный поток постоянный (от магнита). Вероятнее всего - как раз переменный.
-Надо не погасить магнитный поток, а направить его по другому пути. А если ввести в плечо КЗ виток - получим ЭДС самоиндукции, направленую ... (хотя если взять карандаш и разрисовать. Не так глупо получаеться. Но потери все равно есть. А хотелось бы без них)

Для DL
Вот именно ДИОДЫ, а не ПОЖИРАТЕЛИ (какие потери на обычном диоде в электрической цепи при закрытом диоде). Хотя сама идея ARMER-а не самая плохая. Попробуй на досуге разобраться, куда,по его схеме, ЭДС самоиндукции направиться.
А то что придумали - так это "радиолюбительский трюк". Для данного конкретного случая. А ответ на вопрос с "диодом" это общий ответ на ту же самую задачу.

Ферромагнетик имеет такое чудесное свойство, - УВЕЛИЧИВАЕТ силу (мощность) магнитного поля внутри себя во много раз

А я все время думал, что ЭДС в замкнутом контуре пропорциональна магнитному потоку через этот контур.

Можно и ещё более усовершенствовать, - замкнуть оба экрана вторички (Б и Г), т.е. соеденить их

Это само-собой разумееться. Зазор здесь ни к чему. Спасибо, что обратил внимание. (сразу видно - вникал [image] )
Насчет испытаний - я тоже попробую. Только в качестве экрана буду, все-таки, броневой сердечник использовать.

Korsar 10.1.2005, 7:28

QUOTE(Dragons' Lord @ 10.01.2005 - 05:13)Елки зелёные, меня сейчас мысль осенила ! Тут недавно все голову ломали, - как же это Кулдошин умудрился обычный транс переделать (вторичку перемотать), чтобы транс этот вдруг круче прежнего стал ! А Вы на бумажке предложение от Алекса нарисовали ? Если нет, - то нарисуйте. А теперь самое интересное, - поверните бумажку на 90 градусов (ну, типа, чтобы ось соленоида стала вертикальной). Перевернули ?

Или полностью доработанный
ТРАНСФОРМАТОР АНКВИЧА
http://www.skif.biz/modules.php?name=Pages&go=page&pid=104

free_energy 10.1.2005, 10:58

QUOTE(able @ 9.01.2005 - 23:48)
Магнитное поле вообще нельзя заэкранировать, его можно ослабить, есть такие даже материалы, диамагнитики, медь и т.п.

А ни кто не собирается, совершенно согласен.

QUOTE(Dragons' Lord @ 10.01.2005 - 05:25)
free_energy :

> Не путай никого, все просто, один соленойд, на нем
> намотан второй соленойд и длина участка на котором
> расположился этот соленойд введена в феромагнитный экран.

Не хочу показаться излишне предирчивым, но Фриша, опомнись (!), - если и первичка и вторичка помещаются ОБЕ ВНУТРЬ ферромагнитного сердечника, то объясни мне, пожалуйста, КАК вообще тогда что-либо существенное индуцируется во вторичке ??? Ведь получаем обычный транс без всяких сердечников ? И при чём тут тогда вообще внешний сердечник, ибо он НЕ пересекает собою площадь витков ни первички, ни вторички, - а значит и не влияет на них вообще ???...

Ну собственно так и есть, сердечника нет, есть ферромагнитный экран и все вопросы связанные с экранированием хоть у меня, хоть у Мельниченко, хоть у Кулдошина, хоть у Анквича - всё работает.

QUOTE
Всем, всем, всем ! :

Общался сейчас с avp. Он уже проверил моё предложение на практике ! Итак, приборно зафиксированно, что даже при самом гадком случае, а именно, при закорочении вторички НАКОРОТКО - влияния на первичный контур НЕ НАБЛЮДАЕТСЯ ВООБЩЕ !!! Ура !

Вы хоть нарисовали бы что придумали, а то у меня воображения не хватает.

QUOTE(Dragons' Lord @ 10.01.2005 - 09:13)
Ага, дружище, - а что я вспомнил ! Тебя за язык ни кто не тянул . Итак, с тебя ящик пива мне с Алексом (Alexey_qwe) и полное описание действия генератора Теслы в переложении на современную элементарную базу, - ДЛЯ ВСЕХ. Задачку мы твою решили, так что...

Плиз... что я там говорил? Про "экран" что-ли? Пива не жалко, а тебе Лорд йогурта канистру - ты же не пьешь ( в прочем как и я). Так что я там говорил?

DWD 10.1.2005, 13:52

QUOTE(free_energy @ 1.01.2005 - 01:50)DWD, скажи пожалуйста какой зазор у ТПИ и что изменится, если будет два зазора, скажем на строчном трансе, там два.

Кажется, 2.5мм, и только на центральном керне. Зазор технологический, получен при изготовлении сердечника. Просто, центральный керн чуть короче боковых.
Для обычных, классической намотки, дросселей и трансформаторов количество зазоров роли не играет, важна их общая величина. Это как в последовательной электрической цепи с сопротивлением, например, 10Ом. Это сопротивление можно реализовать одним резистором на 10Ом, или двумя по 5Ом, или десятью по 1Ом.
Зазор в сердечнике играет ту же роль, что и резистор в электрической цепи.
Количество зазоров зависит от формы сердечника и технологии его изготовления.
Например, можно взять Ш-образный сердечник без зазоров и ввести в него зазор. Получится, что зазоры будут во всех трёх кернах сердечника.
У строчного трансформатора сердечник выполнен из двух П-образных, одинаковых половин. Естественно, если сделать зазор в одном керне, то он автоматически появится и в другом. Просто, при расчёте полученное значение величины зазора делится на их количество, получающееся при использовании конкретного сердечника.

QUOTE(free_energy)Потом очень интересует такой параметр, как ДОБРОТНОСТЬ КОЛЕБАТЕЛЬНОЙ СИСТТЕМЫ, вот к примеру: три сердечника от строчника, делаем трансгенератор вот так: ][] и на толстом стержне мотаем резонирующую обмотку. А дальше помоги разобраться с объемами обмоток:
…Генератор представляет собой разнотолщинный ферритовый сердечник...

Что ты про это думаешь? И вообще, ничего страшного если в указаных местах зазоры будут? Что это вообще - ОБЪЁМ, он учитавает сечение сердечника или только количество витков? Будет ли этот транс хорошо резонировать или ему зазор нужен обязательно в толстом сердечнике? Как расчитать добротность этого контура? Или по другому: в первичке резонанс токов, напряжение 220, что надо сделать, что бы на вторичке было тоже напряжение с мощностью первичного резонансного контура? В общем, если не лень, толкай "теорию", а я методом подбора буду наматывать, сматывать.

Добротность простой катушки определяется как отношение её реактивного сопротивления к активному. Для катушки, намотанной на сердечник (трансформатор или дроссель) добротность равна отношению электромагнитной мощности (выходная мощность) к мощности потерь (в катушке и сердечнике).

На счёт предложенного варианта из трёх сердечников.
Dragons' Lord правильно акцентировал внимание на том, что разнотолщинный сердечник, это сердечник с плавным изменением сечения по длине. Если же менять толщину дискретно, то лишнего рассеяния потока не избежать.
Так и в предложенной конструкции – магнитный поток, созданный первичной обмоткой, разделится на два неравных потока. Один будет замыкаться справа сердечником ( [] ), а другой слева по воздуху ( ] ). Если вторичная обмотка будет намотана на правой половине такой конструкции, то в ней будет наводится почти в 2 раза меньшая ЭДС. Рассеяние у такого трансформатора будет большим, а связь малой.
При намотке вторичной совместно с первичной, коэффициент связи уменьшится не очень сильно, но рассеяние будет большим.
Что то похожее обсуждалось в теме по Ф-трансформатору на сайте энергии (конструкция кольцо в кольце). Поток первички полностью пронизывает вторичную обмотку, а поток от противо-ЭДС вторички делится пополам, и в первичке наводится только одна из половин, то есть - слабее. Это дополнительно увеличивает асимметрию.
Предложенная же Вами конструкция применяется при необходимости иметь дроссель последовательно с первичной обмоткой трансформатора. В этом случае, трансформатор мотается так, как указано выше. Дроссель уже не нужен, а его роль выполняет увеличенная индуктивность рассеяния первичной обмотки. В результате уменьшаются потери и габариты (за счёт исключения дросселя) и увеличивается КПД устройства.
Что бы рассказать подробнее, мне самому нужно обратится к первоисточникам…
Вообще, это сильно смахивает на Мельниченковскую конструкцию, в которой последовательно с индуктивной нагрузкой (двигатель или трансформатор) он предлагает включать дополнительную индуктивность. Например, «РЕЗОНАНСНЫЙ ТРАНСФОРМАТОР С УСИЛЕНИЕМ ВЫХОДНОЙ МОЩНОСТИ».
Моделирование показывает, что конструкция имеет неплохие параметры, хотя и без намёка на сверхединичность. Только с одной разницей – вторичная мотается на большем сердечнике, а не на меньшем, как указано в реферате Мельниченко. Не знаю как на счёт сверхединичности, но резонанс, действительно, практически не зависит от нагрузки. Да же, не то что не зависит, а вообще не зависит. Например, при сбросе нагрузки частота остаётся на месте, увеличивается только выходное напряжение (пропорционально добротности). При уменьшении сопротивления нагрузки ниже номинальной (расчётной) частота меняется незначительно – не более 1% при уменьшении сопротивления нагрузки в 10 раз. Но это уже режимы короткого замыкания.
И ещё. При подборе параметров элементов можно получить сдвиг по фазе между напряжением и током источника (~80 градусов), при активной мощности в нагрузке. Если считать, что потребляемая мощность равна произведению напряжения и тока источника, на COS Ф, то она окажется меньше мощности в нагрузке. При этом, правда, размеры конструкции не соответствуют выходной мощности. То есть, полученная мощность с большим сдвигом по фазе составляет несколько ватт, в то время как установка нормальных режимов позволяет получить несколько сотен ватт в этой же конструкции. В общем, здесь ещё нужно копать…

На счёт объёма.
Добротность, и, соответственно, резонансные способности для катушек имеет тупой максимум при отношении длины катушки к её диаметру, равному 0,5.
С сердечником это отношение меняется, так как сам сердечник увеличивает добротность намотанной на него катушки.
Так что, в указанной конструкции из трёх сердечников можно обойтись без зазоров. Если любой зазор увеличивает добротность и рассеяние (в свете новых теорий, уж не знаю, что первично), то в данной конструкции, из за повышенного рассеяния, резонанс должен быть лёгким.
Рассчитать добротность такого контура будет трудно, так как требуется учёт слишком большого числа параметров (вплоть до температуры и силы сжатия половинок сердечника). Легче просто померить этот параметр в уже готовой конструкции трансформатора.
При расчёте напряжений нужно учитывать распределение потоков в сердечнике и расположение катушек. Опять же, это проще определить опытным путём.
При намотке первичной и вторичной обмоток отдельно, получение на нагрузке такого же напряжения, потребует большего числа витков. А для сохранения мощности, ещё и двойного запаса по габаритной мощности сердечника

DWD 10.1.2005, 14:09

QUOTE(DED @ 3.01.2005 - 18:52)…Поэтому не обольщяйся очень сильно Мельниченкой. Пожалуйста прочитай внимательно хотя бы последний патент,который ты выкопал:
"Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой."

А теперь представь себе последовательно соединённые конденсатор, здоровенную катушку и ещё одну катушку поменьше, которая будет символизировать сложное выражение "асинхронный двигатель". Для того чтобы увеличить добротность такой последовательной цепи тебе придётся намотать здоровенную катушку с нулевым активным сопротивлением и с индуктивностью хотя бы в 10 раз большей, чем у двигателя на холостом ходу…

Просто «внимательно» прочитать не получится, так как Эзопов язык Мельниченко знает как свой родной, и «буквальное» составление схемы по описанию ничего не даст.
В качестве примера давайте рассмотрим указанное выше описание, и я попытаюсь показать, что это описание не верно в дословном толковании, и, в то же время, верно с точки зрения принципа работы описываемого устройства.

Первое впечатление – все элементы включаются последовательно: источник, дополнительная индуктивность (дроссель), конденсатор, двигатель…
DED, с индуктивностью дросселя, бОльшей в 10 раз индуктивности двигателя, Вы погорячились. В 10 раз бОльшая индуктивность – это в десять раз большее реактивное сопротивление. Так как это сопротивление включено последовательно с сопротивлением двигателя, то получится делитель на 11. То есть, напряжение на двигателе будет в 11 раз меньше напряжения источника. Про конденсатор я уже молчу, до него дело ещё и не дошло. И это на холостом ходу. А что же будет с нагруженным двигателем, когда его сопротивление станет ещё меньше?

Давайте схему немного перерисуем. Двигатель и дроссель остаются включенными последовательно между собой и источником, а конденсатор поставим параллельно двигателю…
Я знаю, что это не соответствует описанию, но давайте не будем торопиться с выводами, а посмотрим, что будет.

Так как индуктивности дросселя и двигателя остались включенными последовательно, то нельзя допускать увеличения индуктивности дросселя более индуктивности двигателя. Почему, я уже сказал выше.
Мало того, чем меньше будет индуктивность дросселя, тем большее напряжение можно получить на двигателе за счёт резонанса. Потому что добротность всей схемы будет определяться добротностью дросселя, а резонансные свойства – дросселем и конденсатором.
Расчёт схемы ведём на максимальной нагрузке, когда полное сопротивление двигателя минимально.
Если мы хотим получить на двигателе превышение напряжения в два раза, то реактивное сопротивление дросселя нужно взять в два раза меньше полного сопротивления двигателя на максимальной мощности. Имея величину сопротивления рассчитываем индуктивность дросселя. Она получится достаточно малой, что бы этот дроссель можно было бы без проблем выполнить с малым активным сопротивлением и большой добротностью. К тому же, мы пока приняли увеличение напряжения на двигателе в 2 раза, по этому и добротность дросселя должна быть, просто, не менее 2.

Далее вычисляем ёмкость конденсатора.
Эквивалентная схема контура получается такой, что этот конденсатор оказывается подключен параллельно индуктивности двигателя и параллельно индуктивности дросселя (через малое омическое сопротивление источника), по этому, его реактивное сопротивление должно соответствовать реактивному сопротивлению двух, включенных параллельно, индуктивностей. Так как при параллельном соединении сопротивлений общее сопротивление будет меньше наименьшего, то оно будет чуть меньше сопротивления дросселя.
Зная сопротивление, вычисляем ёмкость.

В результате, все параметры контура целиком определяются параметрами дросселя и конденсатора. И включены они будут последовательно – резонанс напряжений. А двигатель будет подключен, просто, параллельно конденсатору, и запитываться от него. А так как его полное сопротивление, даже на максимальной нагрузке, будет в 2 раза больше реактивного сопротивления как конденсатора так и дросселя, то он будет служить обыкновенной нагрузкой.

При уменьшении нагрузки (мощности на валу двигателя) полное сопротивление двигателя будет увеличиваться. Причём, если на максимальной мощности это сопротивление имеет, практически, активный характер, то на холостом ходу - индуктивный. С плавным переходом из одного в другое.
По этому, при сбросе нагрузки, напряжение на двигателе будет увеличиваться. Ведь, добротность контура дроссель-конденсатор не меняется, и является определяющей в схеме, а шунтирование этого контура становится меньше. Но раз шунтирование меньше, то добротность растёт, по этому и напряжение увеличивается.
Этим же объясняется и стабилизация резонансной частоты контура. Ведь, реактивности дросселя и конденсатора много меньше реактивности двигателя, и остаются постоянными. То есть, реактивность двигателя почти не является самим контуром, а лишь его нагрузкой, по этому и частота не меняется.

А теперь снова прочитаем Мельниченковское описание и тут же проверим, на сколько наша схема соответствует описанию.

"Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений…”

В нашей схеме параллельно двигателю включен конденсатор, значит, индуктивное сопротивление двигателя будет скомпенсировано емкостным сопротивлением конденсатора. Это устранение индуктивного сопротивления.
Ещё в нашей схеме дроссель и конденсатор включены последовательно с источником, по этому данная схема – схема с последовательным резонансом, то есть, с резонансом напряжений.
С увеличением мощности то же всё просто, хотя и не так очевидно. В присланной тобою, книге "Основы электротехники для локомотивных бригад" на странице с описанием коэффициента мощности сказано:
«Если потребитель питается от источника неизменным током нагрузки, то повышение COS Ф ведёт к возрастанию активной мощности, используемой потребителем.»
Тот кто пробовал загонять движок в резонанс, не мог обратить внимание на то, что ток через двигатель одинаков, как без резонанса, так и с резонансом, при условии одинаковости напряжения на нём.
Но без резонанса, ток двигателя сдвинут по фазе от напряжения, а в резонансе нет. Значит, используемая мощность считается как произведение напряжения, тока и COS Ф, а в резонансе – только напряжения и тока. Очевидно, что в резонансе мощность больше.

“… и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность…”

Раз резонанс последовательный, то и конденсаторы включаются последовательно. Но эта особенность отмечается по отношению к источнику. Наша схема соответствует данной части описания. А множественное число означает – по конденсатору на фазу, ведь двигатель, очевидно, трёхфазный…
Обратите внимание, так же, на запятую – она, как бы, разделяет смысл описания. То есть, какое то включение конденсаторов, и какое то включение последовательно включенных обмотки статора и дросселя. Возможно, это я уже слишком…:-)

“…для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой."

Наша схема построена так, что её добротность определяется дросселем, значит, не трогая двигатель, можем выбрать любую требуемую добротность и, соответственно, увеличить её в 2, 3 раза или в 10 раз… Причём, тут такая зависимость, что увеличение добротности будет происходить с уменьшением индуктивности, ведь, чем меньше индуктивность, тем меньше сопротивление катушки при намотке тем же проводом. Можно, так же, увеличить добротность, выбрав провод потолще, и не трогая индуктивность. Это позволит выбрать конденсатор меньшей ёмкости.
Так как реактивное сопротивление контура из дросселя и конденсатора много меньше реактивного сопротивления двигателя, то и изменение параметров двигателя под нагрузкой слабо влияет на общую добротность и резонансную частоту контура.

Во всём сказанном можно легко убедиться, смоделировав схему, в какой ни будь программе симулятора, и поиграть с номиналами элементов, проверяя, что на что влияет.

g_up 10.1.2005, 15:44

Привет.

Я обещал ответить Dedу более аргументированно по поводу невозможности создания генератора энергии.

Трансформатор, это: ток протекая по первичной обмотке, создает магнитное поле, которое, протекая через вторичную обмотку, наводит в ней ЭДС, которое порождает в ней ток (упрощенно).

Значит, количество ЭДС зависит от магнитного поля, которое зависит от...
Давай посмотрим на формулу:

Магнитное поле в соленоиде равно
B=k*I*N/L, где k - коефициент проницаемости, I - ток, N - количество витков, L - длина соленоида.

Упрощенно - величина магнитного поля зависит от плотности тока в проводнике, чем больше ток, и чем больше витков, тем больше магнитное поле.
А где же здесь напряжение? Правильно - его нет.
Величина магнитного поля НЕ зависит от напряжения, приложенного в катушке.
Ты скажешь, чтобы увеличить ток, нужно увеличить напряжение. Вот и зависимость. Тоже правильно. Но можно также уменшить сопротивление!
А вот отсюда поподробней.
QUOTEПримем Rдвиг=1Ом
На шильдике 0,75 кВт двигателя записано: ток=7А
По закону Ома в идеальном варианте напряжение на обмотках должно быть - 7В!! Смотри, я говорю про идеальный вариант - вариант, где у соленоида нет реактивного споротивления. Значит, в этом (идеальном варианте) для создания необходимого магнитного поля нам требуется всего 7В. Откуда берется 220В? А помнишь соs Фи? Вот- вот.
Умная книжка:
Активная мощность (ВАТ) равна I^2*r или U*I*соs Фи. Там же - активная мощность мощность, расходующаяся на нагревание елементов схемы .
Реактивная мощность (ВАР - вольтампер реактивных) - мощность, расходующаяся на создание магнитных полей, равна I^2*x или U*I*sin Фи.
(x - реактивное сопротивление).
Вроде бы, нужно уменьшать соs Фи и увеличивать sin Фи, или увеличивать x.
А у нас наоборот - все движки делают с соs Фи как можно ближе 1.
И снова - что такое увеличить x - реактивное сопротивление? Это значит увеличить индуктивность+добротность. А Тесла делает бифилярку, которая призвана УМЕНЬШИТЬ реактивное сопротивление! . Зачем? Он что, совсем ничего не смыслил в катушках и магнитном поле?
А на самом деле Тесла прав, и реактивное сопротивление нужно уменшать, и тогда для создания количества магнитного поля при токе 7А нам нужно не 220В, а всего 7В. И достигает он этого при помощи резонанса.
Ведь именно при резонансе напряжений, как было неоднократно замечено, ток, а значит и энергия магнитного поля, остается прежним!
И снова, я пока не говорю про самоподдерживающееся устройство, я пока говорю про существенную экономию при проектировании и использовании устройств.

То Alexey_qwe:
QUOTEА теперь вопрос на засыпку. Сразу говорю - в горячо-холодно я не играю. Сам ответа не знаю, все мозги уже сломал, потому и спрашиваю. Вопрос такой:
Как сделать диод для магнитного потока.
Да, Алексей, кто найдет этот диод, тот выйдет победителем.

То Dragons' Lord:
QUOTEФерромагнетик имеет такое чудесное свойство, - УВЕЛИЧИВАЕТ силу (мощность) магнитного поля внутри себя во много раз.
Другими словами, представляем ОДНУ магнитную линию. Когда она идёт внутри первички, то и силу имеет (абстрактно) = 1 единице. Это в одну сторону. Теперь представим её же, но идущую в обратную сторону, уже вне соленоида, через трубчатый ферромагнитный сердечник. Если проницаемость сердечника = 250000, то та же абстрактная сила магнитного поля, получаемая прохождением этой одной магнитной линии = 250000 !!! Итак, имеем - в одну сторону единичка, во вторую сторону двести пятьдесят тысяч ! Вы думаете, что еденичку можно будет заметить ?... Хе-хе...
Извини, но ферромагнетик имеет свойство не увеличивать, а накапливать магнитное поле. Другими словами, два разных ферромагнетика 1000 НМ и 2500НМ отличаются тем, что другой войдет в насыщение при том же токе катушки за время, в 2,5 раза дольшее, чем первый. Или - если первый сердечник готов пропустить 1000 линий, то второй - 2500.
Но эти 1000 линий или 2500 линий нужно предварительно создать.

Alex2004 10.1.2005, 18:56

Параллельный колебательный контур.
Если на левое плечо подается положительная полуволна, то и на правое плечо подается точно такая же. Зародившаяся в каждом плече ЭДС самоиндукции будет по правилу Ленца противоположна ЭДС индукции, но так как ЭДС индукции каждого плеча противоположны по направлению, то ЭДС самоиндукции будет всегда совпадать с направлением индукции противоположного плеча. Тогда индукция в катушке L1 будет суммироваться с самоиндукцией от катушки L2, а индукция катушки L2 - с самоиндукцией L1.

В электротехнике подобный эффект применяется в "дифференциальной" паре двигателей. Так же, как и в LC - контуре, суммарная выходная мощность может в несколько раз превосходить входную.

Вот.

Dragons' Lord 10.1.2005, 20:05

Alexey_qwe :

> А я все время думал, что ЭДС в замкнутом контуре
> пропорциональна магнитному потоку через этот контур.

А я обратного и не утверждал. Я лишь сказал, что этот самый магнитный поток различен по своей интенсивности в разных "местах". Сам подумай, вот к примеру возьмём соленоид и подадим на него напругу. Он создаст определённое количество магнитных линий (в данном случае в воздухе). Если теперь поверх него разместить ещё один соленоид (вторичку), то на ней индуцируется ЭДС. Скажем, 1Вт. А теперь внутрь соленоида поместим ферромагнитный сердечник. Первичка при подаче напряжения сформирует опять такое же число магнитных линий, но во вторичке индуцируется уже 10 Вт. Откуда ? Скажете, - "увеличилось потокосцепление". Но разве это пространное выражение ответило на вопрос ? Нет. В том всё и дело, что сердечник УСИЛИЛ за счёт энергии, пронизывающего его эфира, силу этого ограниченного количества магнитных линий. Линий ведь больше не стало (определённое количество витков первички создаёт определённое количество магнитных линий, и не более). Однако, среда внутри ферромагнитного сердечника "закипела" (активизировалась), и эта сторонняя энергия теперь "вливается" во вторичку, добавляя ей мощность.

От сюда первейший вывод, что чем больший объём имеет ферромагнитный сердечник, тем больший объём эфира он вмещает в свои габариты, и тем больше свободной энергии он может нам подарить. Именно по этому, тот же Андрус говорил, что его трансгенератор ТЯЖЁЛЫЙ. Там ферромагнетика напихано дохренища

А в варианте обычного трансформатора на Ш-образном сердечнике наша идея всё же более легко воплотима в жизнь. Буду сегодня с avp этот вариант обсуждать. Ведь, блин, всё просто, как две копейки. Не зря я говорил (и верил), что первооткрыватели (типа Фарадея) серьёзно не домыслили методы образования и потребления электроэнергии. Картинку обычного усовершенствованного трансформатора можете заценить здесь:

http://dragons-matrix.narod.ru/soft/transformator.gif (17 Kb)

Особенность такого транса, это то, - что он всё время потребляет мощность холостого хода (как будто он всё время без нагрузки вообще). И это даже, если вторичку коротнуть намертво.

И ещё скажу. Если поставить цель сделать очень лёгкий и малогабаритный, но при этом мощнейший трансгенератор, то обмотки нужно заменить на блоки из плоских Тесла-бифилярок (стопочкой). Как они соединяются - я писал на Матрице в статье Armer'a. Этот способ давно знают и применяют вояки. Однако, среди "мирного" населения эти знания не распространены (наверное, в целях повышения обороноспособности).

P.S.: С avp уже поболтал. Говорит, что можете забыть о идее делать транс в чашках (броневой сердечник), ибо если не пермаллой употребить на экран вторички, то ничего хорошего не получится, т.к. захлебнётся транс от перенасыщения сердечника. Доооолго мы с ним обсуждали варианты транса, чтобы сделать его общедоступным. Решено посоветовать делать всем на обычной электротехнической стали. Т.е. берёте обычный Ш-образный транс (толщина пластин 0,35мм ; проницаемость 5000..10000), - сматываете вторичку напрочь, и устанавливаете новую в экране (для этого нужно найти и раскурочить такой же транс, но современный. Толщина пластин 0,05мм ; проницаемость 7000..12000). Остальные расчёты потом (подразумевается работа транса на низких частотах. Ну, типа, 50 Гц [image] ). А мы же можем себе позволить и пермаллоем побаловаться... или на феррите собрать (полный справочник выпускаемых типоразмеров колец - позже).

Alexey_qwe 10.1.2005, 22:31

Я тут нарисовал несколько вариантов трансформатора.
Вариант 1 - вроде как у Кулдошина (по DL)
Вариант 2 - тороидальный. По качеству, наверное самый лучший, но в изготовлении посложнее других будет
Вариант 3 - пример того, что вторичная обмотка не обязательно должна быть внутри. По моему мнению с точки зрения габаритов и удобства изготовления самый выгодный вариант. И не надо экраны из колец клеить. Один обычный броневой сердечник.Ну да. При больших мощностях - захлебнеться. Но большие мощности не всегда и нужны. Как и 50 герц, собственно. Так что сами материалы и.т.д надо брать с учетом дальнейшего применения устройства. Одну большую электростанцию к наручным часам не прицепишь. Магнитное сцепление первичной обмотки со вторичной (не наоборот) хуже, чем в других вариантах, но для малогабаритных устройств - самое то.

И опять насчет "диода". Самый реальный вариант - это тот самый девайс, который мы общими усилиями "выседели". Т.е. в магнитную цепь вставляем приемник энергии (катушку), от которой запитываем первичку девайса (надо-бы его обозвать как-нибудь, что ли). А со вторички запитываем передатчик (тоже катушку), который передает энергию в другую магнитную цепь. Таким образом передаем энергию из одной магнитной цепи во вторую и исключаем обратную передачу. Сложновато получилось, но зато реально. Вопрос создания диода для магнитного потока вроде как закрыт. За неимением лучшего будем делать как всегда - будем делать трюки. Радиолюбительские.

Для Free - я пиво пью. . А что до описания - так можно вместо пива. Почтовым голубем.

Dragons' Lord 11.1.2005, 3:22

Alexey_qwe :

> Вариант 3 - пример того, что вторичная обмотка
> не обязательно должна быть внутри.

Честно сказать, я нифига не понял, как работает эта последняя схемка. Там на её картинке нет никаких обозначений и пояснений, так что прошу дополнительного развёрнутого изложения мысли [image] .

> Так что сами материалы и.т.д надо брать с учетом
> дальнейшего применения устройства.

Согласен полностью. Вот именно по этому и можно делать на любом ферромагнетике (сталь, феррит, пермаллой, аморфный сплав). Странно, что некоторые (не Вы) товарищи этого не понимают...

> от которой запитываем первичку девайса
> (надо-бы его обозвать как-нибудь, что ли).

Без проблем [image] . Я вообще никогда по этому поводу голову не ломаю. Назовём этот девайс ТРАНСГЕНЕРАТОР ФРИМАНА. Меня частенько спрашивают, а что это за Фриман такой (?), - типа не встречали никогда нигде... Отвечаю, Фриман - образ собирательный. Нет такого чела. Псевдоним я образовал от английского Free Man, т.е. "свободный человек", что довольно эпично. И с давних пор, если нужно донести до народа какую-нибудь мысль, воплощённую в произвольную схему, - подписываю "Девайс Фримана".

free_energy :

> Плиз... что я там говорил ? Про "экран" что-ли ?

Ну, не смешно. Кончай в несознанку играть. Ладно, если бы ты мне эту заяву на ушко прошептал, так нет же, - ты своё заявление для всех открыто выложил. Так что не скромно теперь отмазываться. Кстати, я тебе могу и напомнить, если память совсем девичья :

"Кто решит задачку, как направить потоки в одну сторону, и получит Ф-трансформатор в первозданном виде, "вечный" генератор, ящик пива от меня и пожизненные дифирамбы от окружающих."

Я не говорю, что мы Ф-машину придумали, как сделать (её не нужно придумывать, я с avp уже полгода назад это придумали, - уже даже материалы подобрали для реализации), - мы ЛУЧШЕ Ф-машинки девайс замутили !!! Ведь по сути, первоначальный вопрос был: "определите, ЧТО мешает работать всем устройствам" ? Мы определили, - мешает обратная самоЭДС. И далее сама задачка, - а как эту обратную вредную силу перенаправить, чтобы не вредила она первичной цепи. Что мы здесь сообща и реализовали ! И только дурень не поймёт, что такой девайс, действительно, рабочий, ибо даже теоретически НЕ НАРУШАЕТ существующих законов физики и электротехники (я уже вообще молчу про практический опыт, который предварительно подтвердил правомерность идеи).

Так что, с тебя обещанное устройство генератора Теслы (подробно) - ДЛЯ ВСЕХ в открытую, а мы с Алексеем, так и быть, пиво сами для себя купим [image] ...

Romario 11.1.2005, 4:08

Кстати если помните когда Фри подсказки давал про экран Фарадея ещё в том году я первый догадался его между обмотками ставить, но не додумал что он должен быть вокруг вторички, так что меня тоже пивом можно угостить. Но видимо Фри хочет сказать что экрана мало, видимо ещё чего то не хватает, а нехватает схемы управления резонансом.

Alexey_qwe 11.1.2005, 4:09

Честно сказать, я нифига не понял, как работает эта последняя схемка. Там на её картинке нет никаких обозначений и пояснений, так что прошу дополнительного развёрнутого изложения мысли

DL - ты ли это?
Все просто. Какой цвет что обозначает - на первом рисунке. Круглое - вид сверху в разрезе. Маленькое сверху - вынесеное сечение.
Теперь словами. Берем броневой сердечник. Мотаем безкаркасную катушку и укладываем в паз чашечки сердечника. Закрываем другой чашечкой. Это вторичка в экране. Теперь снаружи (не через углы, не через центральное отверстие, а по цилиндрической поверхности) на этот экран мотаем первичку. Витки первички параллельны виткам вторички. Все.

Romario - я так думаю -пиво отменяеться.
Free - давай инфу !!!!

Dragons' Lord 11.1.2005, 5:54

Romario :

> Но видимо Фри хочет сказать что экрана мало,
> видимо ещё чего то не хватает, а нехватает схемы
> управления резонансом.

Вопрос так не стоит, ибо мы не схему Мельниченко воскресили, где в схеме подстройки вся соль. У нас НЕТ обратного влияния со вторички на первичку. НЕТ ВООБЩЕ !!! По сему, ЛЮБАЯ схема введения в резонанс подходит. А значит не вней дело...

Я же сказал, что задачу мы решили ПОЛНОСТЬЮ. Теперь дело за Фри. Он нам расскажет, как это сделать ещё проще [image] .

Я тут недавно где-то прочитал: "Это не может быть так просто, потому, что должно быть ещё проще"

Armer 11.1.2005, 7:51

Я что-то упустил или вы все же проверили сею идею на практике? Т.е. подключили ту же лампочку ко вторичке, рабочую хотя бы в полнакала, а лучше, чтоб потребляемая ею мощность была сравнима с потреблением первички транса в холостом режиме. А коротить вторичку, и наблюдать отсутствие повышения потребления схемы - это не метод, мож у вас там и тока нет нормального в цепи вторичке, был какой-то слабый потенциал и все. Мне вот видится что у данного варианта так называемое потокосцепление будет слабым. У вас внешнее поле первички и замкнется по экрану, а уж тем более, если он будет из пермаллоя. Таким образом, суммарный поток внутри вторички будет нулевым. По 3-му варианту примерно то же самое, поток внутри и снаружи контура вторички будет примерно одинаковым и в одном направлении. Не думаю, что в этом случае в ней наведется значительная ЭДС. Это так, сторонний взгляд без особых попыток опереться на теорию. Просто мне так кажется [image] Надеюсь, конечно, что я ошибаюсь...

free_energy 11.1.2005, 9:37

QUOTE(Dragons' Lord @ 11.01.2005 - 07:22)
Alexey_qwe :

free_energy :

> Плиз... что я там говорил ? Про "экран" что-ли ?

Ну, не смешно. Кончай в несознанку играть. Ладно, если бы ты мне эту заяву на ушко прошептал, так нет же, - ты своё заявление для всех открыто выложил. Так что не скромно теперь отмазываться. Кстати, я тебе могу и напомнить, если память совсем девичья :

"Кто решит задачку, как направить потоки в одну сторону, и получит Ф-трансформатор в первозданном виде, "вечный" генератор, ящик пива от меня и пожизненные дифирамбы от окружающих."

Я не говорю, что мы Ф-машину придумали, как сделать (её не нужно придумывать, я с avp уже полгода назад это придумали, - уже даже материалы подобрали для реализации), - мы ЛУЧШЕ Ф-машинки девайс замутили !!! Ведь по сути, первоначальный вопрос был: "определите, ЧТО мешает работать всем устройствам" ? Мы определили, - мешает обратная самоЭДС. И далее сама задачка, - а как эту обратную вредную силу перенаправить, чтобы не вредила она первичной цепи. Что мы здесь сообща и реализовали ! И только дурень не поймёт, что такой девайс, действительно, рабочий, ибо даже теоретически НЕ НАРУШАЕТ существующих законов физики и электротехники (я уже вообще молчу про практический опыт, который предварительно подтвердил правомерность идеи).

Так что, с тебя обещанное устройство генератора Теслы (подробно) - ДЛЯ ВСЕХ в открытую, а мы с Алексеем, так и быть, пиво сами для себя купим ...

QUOTE(Romario @ 11.01.2005 - 08:08)
Кстати если помните когда Фри подсказки давал про экран Фарадея ещё в том году я первый догадался его между обмотками ставить, но не додумал что он должен быть вокруг вторички, так что меня тоже пивом можно угостить. Но видимо Фри хочет сказать что экрана мало, видимо ещё чего то не хватает, а нехватает схемы управления резонансом.

Нет, Лорд, что-то ты просто совсем от радости голову отключил, давай спускайся на Землю. И уж если начали доделывайте до конца, потому что запустив в вашем трансформаторе резонанс в любом виде вы снимите со вторички уж не менее 10 ти кратное увеличение мощности. Это будет уже явное доказательство работоспособности устройства. Там даже подстройки резонанса не надо.
А так можно вообще вторичку не мотать и противодействия не будет .

Пиво придется скорее всего Romario ставить и Armeru, мое мнение с которым совпадает.

Тут где-то SADKO запропастился, может просто у него ничего не получается, в чем я уверен на все сто. Вот что он хотел сказать если последовательно с двигателем переменного тока включить первичную обмотку трансформатора, а паралельно вторичной переменный потенциометр, то приспокойно можно управлять индуктивностью первичной обмотки и соответственно скоростью вращения двигателя. Если вторичная обмотка повышающая то можно использовать маломощьный и высоокоомный переменный резистор. Эта информация подобрана из одного немецкого патента.

Armer 11.1.2005, 10:41

free_energy

Не стоит так глумиться. Не ты ли кричал громче всех что тебе известны принципы работы генератора с режимом самоподдерживания? А ты сам их проверил на практике прежде чем так красиво об этом заявить? Ах да, вроде говорилось что есть рабочий движек? Хотя потом мне показалось, что оно только в теории... Напомни мне сей момент плиз, как у тебя дела обстоят.

Gardi 11.1.2005, 10:43

Предлагается схема генерации простейшего резонанса в первичной обмотке.

Вариант 1, принципиальный.

Берется постоянный источник тока (батарейка), соединяется с первичкой. Но не напрямую, а через размыкающий геркон, расположенный таким образом, чтобы срабатывать в максимуме напряженности магнитного поля первички (в случае соленоида он был бы расположен, например, внутри у торца).
При включении батарейки в цепь в обмотке начинает нарастать магнитное поле. В какой-то момент оно достигнет значения срабатывания геркона, и он разомкнет цепь. Магнитное поле катушки начнет уменьшаться, и в какой-то момент оно ослабнет настолько, что геркон снова включится. Цикл повторится.

Получится не переменный ток, а импульсный, по форме близкий к меандру (вертикальные фронт и спад).

Недостатки - дребезг контактов (устраняется использованием ртутных герконов), невысокие частоты, и как следствие, ограничения на параметры обмоток, опережение начала второго полуцикла (возможно, устраняется небольшим конденсатором параллельно геркону, он же может быть сдвигателем фазы (?) ).

Вариант 2, конструктивный.

Вместо геркона используется оптронный инверсный ключ, или оптопара. Излучатель оптопары (светодиод) включен в цепь последовательно за обмоткой (включается при полном насыщении), а размыкатель - перед обмоткой (говорят, можно наоборот).
При включении батарейки светодиод загорается после насыщения обмотки (но возможно, это должна быть лампа накаливания, она-то точно загорится не сразу, теория про светодиод молчит), после чего цепь размыкается. Светодиод гаснет (сразу или после спада магнитного поля?), цепь снова замыкается, цикл повторяется. Генерируется та же самая импульсная форма.

Недостатки - ограничения на напряжение и ток в первичной обмотке.

Далее следуют ваши комментарии.

Armer 11.1.2005, 11:56

Gardi:

Вместо геркона используется оптронный инверсный ключ, или оптопара...
При включении батарейки светодиод загорается после насыщения обмотки (но возможно, это должна быть лампа накаливания, она-то точно загорится не сразу, теория про светодиод молчит), после чего цепь размыкается. Светодиод гаснет (сразу или после спада магнитного поля?), цепь снова замыкается, цикл повторяется. Генерируется та же самая импульсная форма.

Ну уж никак не лампа, где вы видели лампы, работающие в динамических режимах? Обычный геркон и тот на пару порядков по скорости переключения ее переплюнет.
Основной параметр светодиода есть его номинальный прямой ток. По достижении которого он, собственно, и начинает светиться. В оптопарах часто применяют фотодинисторы, который откроется только при определенном токе светодиода.

А что, собственно, мы изобретаем? Это больше похоже на схему защиты от перенасыщения сердечника. По какому параметру отслеживается резонанс? Т.е. по такой схеме нужно точно знать пиковые значения тока или напряжения в данном контуре, чтобы по ним выставить схему срабатывания. Да и куда проще поставить токосъемный резистор с компаратором

Gardi 11.1.2005, 13:00

Это (пока что) сырая теория [image].

А смысл в ней - обмотка работает с "собственной частотой"...

В курсе классической физики есть такой опыт - две лампочки параллельно подключены к батарейке, но последовательно с одной из них - катушка. При включении лампа с катушкой загорается позже. А вот чем определяется время задержки? Индуктивностью катушки? То бишь, время, за которое будет предолена противоЭДС катушки. Так же и здесь - как только катушка "пройдена" (или "заполнена"), она сразу же начинает следующий полуцикл, без простаивания в режиме электромагнита (а это бесполезные потери энергии). Опять же, она не начинает "разряжаться", не будучи полностью "заполненной". Всего этого не избежать при принудительной подаче в нее произвольной частоты. Для этого, наверное, и нужны схемы автоматической подстройки в резонанс. И еще здесь нет перемагничивания магнитопровода, полярность одна.
Причем на индуктивность первичной обмотки, скорее всего, будет влиять нагрузка во вторичной (в обычном трансформаторе). И это тоже автоматически учитывается.

Ну а лампа (вместо светодиода) помещена просто в ознакомительных целях

СергейА 11.1.2005, 14:35

QUOTE(Dragons' Lord @ 11.01.2005 - 03:22)...
Ведь по сути, первоначальный вопрос был: "определите, ЧТО мешает работать всем устройствам" ? Мы определили, - мешает обратная самоЭДС. И далее сама задачка, - а как эту обратную вредную силу перенаправить, чтобы не вредила она первичной цепи.

Вот здесь ошибка и кроется [image] ( по моему )

Я уже писал об этом на Скифе, напишу и здесь. Проблема не в том, чтобы вторичка на первичку не влияла, а в том, чтобы поле самоиндукции вторички на нее (вторичку) же и не влияло! Избавившись от воздействия на первичку, но не решив второй и основной задачи, Вы получите максимально со вторички - холостой ход первички. Обратная связь, от которой Вы пытаетесь избавиться является регулятором, который "разгоняет" первичку до тока, необходимого вторичке.

Попробуйте собрать подобную конструкцию в железе и увидите. Вы же собирали Ф-транс, результат правильный, нагрузка вторички на первичку не действует, но и мощи с нее не снять.
Еще раз повторюсь: ЭДС вторички давится собственным полем вторички! От него и надо избавляться.

Если не так, поправьте.

DWD 11.1.2005, 18:06

QUOTE(Alexey_qwe @ 11.01.2005 - 04:09)Берем броневой сердечник. Мотаем безкаркасную катушку и укладываем в паз чашечки сердечника. Закрываем другой чашечкой. Это вторичка в экране. Теперь снаружи (не через углы, не через центральное отверстие, а по цилиндрической поверхности) на этот экран мотаем первичку. Витки первички параллельны виткам вторички. Все.

Попробовал я это изготовить...
Сердечник уже был с катушкой. Не помню уже сколько там витков - на родном каркасе, проводом ПЕЛ-0,47 до заполнения. Это был дроссель для экспериментов. Типоразмер СБ-30. Намотал сверху 50 витков такого же провода.

Напряжения и токи везде - амплитудные значения.
На первичную (сверху) подаю напряжение с генератора 60В. На вторичной при этом 20В без нагрузки. Ток холостого хода очень большой - 0,7А.
Замыкание вторички ни как не отражается на ток первички. Но и нагрузку не держит. Увеличить напряжение не получилось, в генераторе срабатывает защита.
По этому, переходим на резонас.

Поставил параллельно первичке конденсатор на 0,033мкФ и подстроил частоту в резонанс по минимуму потребляемого тока. Получилось 46мА при напряжении 195В. Резонансная частота 69кГц. Напряжение на вторичке 65В без нагрузки.

Замыкание вторички увеличивало ток первички почти на 4мА - с 46мА до 50мА.
Подключил нагрузку - резистор МЛТ-2 на 470Ом. Его реальное сопротивление - 462Ом.

Получилось следующее:

Первичка: (195В х 50мА) / 2 = 4,875Вт
Вторичка: (30В х 63,8мА) / 2 = 0,957Вт
КПД: 0,957Вт / 4,875Вт = 0,196 или 19,6%.

Снизил напряжение генератора. Получилось:

Первичка: (60В х 15мА) / 2 = 0,45Вт
Вторичка: (7,6В х 16,1мА) / 2 = 0,061Вт
КПД: 0,061Вт / 0,45Вт = 0,135 или 13,5%.

Заодно была вычислена асимметричность.

На первичной 10В, на вторичной 3,3В. Коэффициент трансформации 10/3,3=3.
Теперь на вторичную подаю 3,3В. На первичной при этом 0,12В. Теперь коэффициент трансформации 3,3/0,12=27,5.
Отсюда коэффициент асимметрии 27,5/3=9,1.

Результат много хуже чем у Ф-трансформатора, у которого коэффициент асимметрии до 5 при КПД не менее 60% без резонанса.
Хуже в том смысле, что при меньшей в два раза асимметрии, он имеет КПД много больше.

То есть, получается, что ток холостого хода первичной обмотки очень большой, зато практически не увеличивается под нагрузкой.
Раз влияния на первичку нет (ослаблено), значит, КПД определяется лишь током холостого хода первички.
Значит, нужно любыми путями уменьшать этот ток покоя.
Например, мотая первичку очень тонким проводом, мотая много витков, сердечник брать с большой начальной магнитной проницаемотью... и т.д.

able 11.1.2005, 18:20

А почему собственно ве решили, что самоиндукция мешает процессу, по сути каждому действию есть сила противодействия и они равны, но в обычной электротехники такого не наблюдается? ЭДС самоиндукции прямопрапорцианально магнитному потоку и обратно прапорцианально скорости изменения оного потока, т.е. dt. соответственно, чем больше скорость изменения, тем больше самоиндукция, так может в обычных трансформаторах индукция не причем, а на вторичке индуцируется напряжения путем самоиндукции, а не прямым индуцированием?

DWD 11.1.2005, 18:30

QUOTE(СергейА @ 11.01.2005 - 14:35)Проблема не в том, чтобы вторичка на первичку не влияла, а в том, чтобы поле самоиндукции вторички на нее (вторичку) же и не влияло! Избавившись от воздействия на первичку, но не решив второй и основной задачи, Вы получите максимально со вторички - холостой ход первички. Обратная связь, от которой Вы пытаетесь избавиться является регулятором, который "разгоняет" первичку до тока, необходимого вторичке.

Наверно, Вы правы. Чем больше думаю над этим и чем больше "неполучается", тем больше соглашаюсь с Вами... :-)
Асимметрию можно получить очень большую, но результата, почему то, нет.
Я уже приводил пример на форуме энергии, когда включал два Ф-трансформатора один на выход другого. Асимметрия у одного 5, у другого - 3, а общая - 40-50.
При этом, и напряжение на выходе есть, и замыкание вторички ВООБЩЕ не влияет на первичку, но подключение даже слабой нагрузки полностью обнуляло выходное напряжение. Здесь бы с фазой поиграть, да некогда...

QUOTE(СергейА)Попробуйте собрать подобную конструкцию в железе и увидите. Вы же собирали Ф-транс, результат правильный, нагрузка вторички на первичку не действует, но и мощи с нее не снять...

Если не так, поправьте.

А вот с этим не могу согласиться. Снять мощность с одного Ф-трансформатора не проблема. Нужно только соблюдение некоторых условий, главное из которых - большое внутреннее сопротивление источника.

DED 11.1.2005, 19:55

DWD, по-моему ты с параллельным и последовательным резонансом запутался напрочь. Раз на полной загрузке двигатель подобен чисто активной нагрузке, то подключив этот резстор параллельно конденсатору ты наступаешь на те же грабли Мельниченки. С таким же успехом можно подключать двигатель параллельно этому добавочному дросселю, а не к конденсатору. А в эмуляторы я не играю.
G_up, я что-то не доганяю, что ты хотел сказать. Что надо двигатели делать такими, чтобы они питались от 7 вольт?

DWD 11.1.2005, 20:44

QUOTE(DED @ 11.01.2005 - 19:55)DWD, по-моему ты с параллельным и последовательным резонансом запутался напрочь.

Из каких конкретных моих выражений это следует?

QUOTE(DED)Раз на полной загрузке двигатель подобен чисто активной нагрузке, то подключив этот резстор параллельно конденсатору ты наступаешь на те же грабли Мельниченки. С таким же успехом можно подключать двигатель параллельно этому добавочному дросселю, а не к конденсатору.

В принципе, правильно. Мельниченко так и описывал в очередной своей заявке - нагрузку подключать либо параллельно индуктивности, либо конденсатору.
То что я описывал раньше - попытка нарисовать реальную схему, согласно Мельниченковскому описанию, и так, как я его понял. Может и не правильно понял, но предложенный вариант - рабочий. Долго проверялся на симуляторе, с целью привязки к известным формулам, а затем - паялся. Правда, двигатель был заменен трансформатором.

QUOTE(DED) А в эмуляторы я не играю.
Дело хозяйское, но мне помогает. Любая схема "паяется" за считанные минуты, и позволяет посмотреть все процессы, протекающие в ней.
Очень удобна такая прога для предварительной отработки схемы и изучения процессов, не прибегая к учебникам.

DED 11.1.2005, 22:08

DWD, так ты бы выложил конкретные результаты экспериментов с этим трансом. Есть результат - давай теорию, нет результат - теория не верна.
Кстати Алекс письма Анквича выложил, почитай 7 письмо. Как раз про то, что наш любимый коэффициент асимметрии надо бы по-другому измерять. Помнишь я тебе писал про токи, их то как раз Анквич и учёл в своих формулах. А он то как раз на асимметрию и напирает.

Alexey_qwe 12.1.2005, 1:45

Вот сидел я и думал, допрет кто нибудь про "КПД устройства <1" (СергейА)
ЭДС самоиндукции во вторичной обмотке приводит, в конечном итоге (я про обычный транс), к уменьшению сопротивления первичной обмотки и, следовательно, к увеличению тока потребления. А в этом девайсе Фримена - первичке по барабану, какая там самоиндукция во вторичке образуеться. Вот только вторичной обмотке не по барабану. Самоиндукция уменьшает суммарный магнитный поток через вторичку, т.е. снять со вторички мы можем только столько же, сколько закачали в первичку минус потери. И это при мизерном токе первички! Безрадостная картинка. Вот только магнитный поток первичной обмотки никак не гаситься и энергия, запасенная в этой самой первичной обмотке тоже никуда не деваеться (не считая естественных потерь на активное сопротивление провода). И ее можно извлечь и снова в дело направить (параллельный колебательный контур использовать, например). Теперь вопрос остаеться - как энергию снимаемую увеличить? Надо закачиваемую в девайс энергию увеличивать. Т.е. - увеличить ток холостого хода.

DWD
По поводу способа улучшения этого устройства мы с тобой, как видишь, расходимся во мнениях.

Поставил параллельно первичке конденсатор на 0,033мкФ и подстроил частоту в резонанс по минимуму потребляемого тока. Получилось 46мА при напряжении 195В. Резонансная частота 69кГц

Т.е. я так понял, что 46мА - это ток потерь? Веть ток потребления идеального колебательного контура при резонансе =0. А 4,875Вт - это мощность потерь. Вот её-то и надо свести к минимуму, а не ток холостого хода (кстати активное сопротивление первички ты не измерил случайно?). И тонкий провод с большим количеством витков здесь не помогут. По моему так.

так может в обычных трансформаторах индукция не причем, а на вторичке индуцируется напряжения путем самоиндукции, а не прямым индуцированием?

able - а что в лоб, что по лбу. Чем бы не индуцировалась, при прохождении тока (вследствии появившейся неважно из-за чего ЭДС) через вторичку в ней появляеться ЭДС самоиндукции, направленая противоположно исходной. Про неё и речь.

P.S. Кто нибудь файл с "народа" с пом-ю менеджера закачек пытался скачать? Люди, пожалейте нервы и время других. 45 минут на 2,5 метра - это издевательство !!

Dragons' Lord 12.1.2005, 2:45

free_energy :

Фриша, - красиво мозги пудрить - ещё не доказательство обладания сверхединичным генератором. И все здесь присутствующие меня поддержат. А играть в бесконечное отгадывание, когда не уверен в существовании конечного результата, для сознания ЛЮБОГО человека невозможно. Ты, блин, поставь себя на место других. Что они видят ? Лишь бесконечное Я-кание и кукиш с маслом за спиной говорящего. А времечко-то течёт... А результата нет. И народ, такие методы, доставать начинают. Это вполне объяснимо. Дай людям хоть что-нибудь рабочее. - Им же руки занять нечем (это очевидно). И вера сразу появится. А вообще-то, мне кажется, ты излишне затянул осчастливливание ВСЕГО МИРА (как пел нам тут недавно). Ничего личного, лишь голые факты.

Armer :

Ты не гляди сразу на наши рисунки, а прочитай пост Алексея, где он расписывает про слои. Ну, там А, Б, В, Г, Д и Е. И рисуй на бумажке параллельно чтению. И вот тогда тебе станет понятен весь ход мысли. Ибо тебе станет очевидным, что заявленный эффект - реален ! (даже совсем не противореча современным устоям)

Alexey_qwe :

> DL - ты ли это?

Хе. Я просто решил переспросить, чтобы точно расставить все точки над "И". Я понял, что ты третей схемой сказать хотел, но должен тебя разочаровать. Ты не увидел один момент. Магнитные линии от внешней первичной катушки будут идти (почти все) через слой ферромагнитного экрана, расположенного впритык к этой самой первичке (за пределами внешнего диаметра вторички), а следовательно, не пересекать площадь образованную витками вторички. То есть потокосцепление, не то, чтобы заниженное, - а оно будет буквально около нулевым. Отсюда заключаем, - схема ошибочна, генератор не работоспособен. Не печалься, - идея была, действительно дерзкой. Я ценю это в изобретателях [image] . (А вторая тороидальная схема - всё же БЛЕСК. Конгениально. Нужно домыслить, как такую - более высокотохнологичнее сделать. И попроще производственный цикл).

DWD :

Ценю и уважаю. За профессионализм (эх, - мечта [image] ). Как же Вас угораздило из трёх схем выбрать единственную НЕ РАБОЧУЮ, и взяться за её реализацию ??? Просто тотальное невезение (для всех нас). Вы попробуйте собрать по второй схеме, т.е. в виде тора (всего 4 детали !). Очень прошу. И подарите всем результаты исследования. (за нами тоже не заржавеет !). Или на крайний случай, - сделайте по первой, т.е. в виде Ш-образного транса. Там чуть сложнее делать и чуть хуже параметры схемотехники, но всё же чудеса, я думаю, себя проявят [image] .

Alexey_qwe 12.1.2005, 3:02

DL
Момент этот я увидел. Еще до того как рисовать ее начал. Потому и сказал, что она хуже остальных. Зато проще в изготовлении (потому DWD ее делать и начал). А то, почему она работать не будет (по твоему) - так это мелочи. Первичку расчитать, что-бы не все линии по краю прошли . Что-бы не все в этот край влезли, то есть. И сам край потоньше сделать. Еще про ток первички не забыть. Ведь и было сказано - "для питания малогабаритных и неэнергоемких устройств". Т.е. соотношение - мощность/объем - мизерное, объем - еще меньше, а детали - в каждом радиоприемнике. Так что рано ты эту схему со счетов сбрасываешь.

free_energy 12.1.2005, 3:10

QUOTE(Dragons' Lord @ 12.01.2005 - 06:45)
free_energy :

Фриша, - красиво мозги пудрить - ещё не доказательство обладания ...

Согласен с тобой, Лорд, поэтому больше я загадок не загадываю и отгадок не говорю. Я сейчас просто работаю с тем человеком у которого действительно руки "чешуться".
Мне пришлось убедиться с самого начала моего присутствия на форуме только в том, что чешуться только языки. Ну и я конечно "почесал" для дела, да только никто на это внимание не обратил, СОВЕРШЕННО. Я просто брал и НОСОМ ТЫКАЛ! Но ни ХРЕНА! А сейчас я просто сижу и жду, когда форум до штопора, тупика доведете. Что бы начать все сначала и может тогда перестанете "бегать", а спокойно пройдетесь, узнаете КТО ОН ТЕСЛА и другие товарищи. ВЕДЬ ТЕСЛА ОН ДОСТОИН САМОГО БОЛЬШОГО УВАЖЕНИЯ И ЕГО ЖИЗНЬ ТАК ЖЕ! Успокойтесь все, перестаньте с ума сходить и тыкать пальцем в небо, отдохните и просто узнайте этого великого человека. А на ФОРУМЕ, после некоторого выступления DWD и его грандиозной работы над Ф-трансформатором и резонансом, я уже попытался поставить точку, итог - ОПЯТЬ ПРОЛЕТЕЛИ МИМО. ВЫ НЕ ЗАПУСТИТЕ РЕЗОНАНС МЕЛЬНИЧЕНКО БЕЗ ТОГО, ПОКА НЕ УЗНАЕТЕ РАБОТУ ГЕНЕРАТОРА ТЕСЛЫ, ПОТОМУ ЧТО ЭТО ОДНО И ТОЖЕ!
Хочешь проверим эффективность вашей ТЕНИ? В основе конвектора радиантной энергии Морея лежал "Клапан Морея" основанный на полупроводнике Германий, там я слышал у вас затесался крутой специалист по полупроводникам, так пусть он скажет, что же это за прибор такой был?

Я же не специалист в области полупроводников, но ЗНАЮ. Я тебе, Лорд, еще очень очень давно отослал "СЕКРЕТ СВОБОДНОЙ ЭНЕРГИИ", но ты так ничего и не понял и просто махнул рукой и предположил что я работаю со СТАТИЧЕСКИМ ПОЛЕМ. Так преврати это в удобочитаемый вид, да дай порадоваться людям, может кто поймет из чего все вытекает. Мировозрение надо менять, а не технологию. Если кто сошлётся на незнание английского, я его тоже не знаю.
Счастье надо выстрадать, иначе не оценить его.

ВСЕ, на критику не отвечаю.

Alexey_qwe 12.1.2005, 3:39

ВЫ НЕ ЗАПУСТИТЕ РЕЗОНАНС МЕЛЬНИЧЕНКО БЕЗ ТОГО, ПОКА НЕ УЗНАЕТЕ РАБОТУ ГЕНЕРАТОРА ТЕСЛЫ, ПОТОМУ ЧТО ЭТО ОДНО И ТОЖЕ!

Фри, ты не обижайся, но что это за нафиг! Верю, что это одно и то-же. Верю, что это просто, как дважды два. Может быть верю, что ты знаешь, как это работает. Но ты-то что хочешь? Сыграть роль умного профессора в классе для умолишенных? Или помочь? Если помочь, то методы твои явно непедагогичны.
Здесь все знают про Теслу. Многие его (и про него, и против него и.т.д.) даже читали. И многие даже сделали какие-то свои выводы. Если другие неправы - то объясни, в чем, а не кричи - "Идиоты" и не хлопай дверью. Форум предназначен для высказаваний ВСЕХ, а не для монолога. Если хочешь говорить один да еще в интернете - заведи себе домашнюю страничку и сделай вход по паролю.

P.S. Извините, сорвался.

P.P.S. "The Free Energy Secrets of Cold Electricity" Peter A. Lindemann, D.Sc. . Ты про это?

Dragons' Lord 12.1.2005, 5:38

Смотрю я и не понимаю, почему некоторые в догадках бъются [image] . Это, наверное, от недостатка практики. Вроде же, усё просто. Поглядите на мою картинку транса. Я не зря его нарисовал в виде повышающего, а не наоборот. Т.е. первичка потолще (витков поменьше), а вторичка потоньше (витков побольше). Зачем ? Чтобы максимально снизить вольтаж (от которого при "создании" магнитного поля - толка нет), но максимально поднять ток через первичку. По той же причине я предложил использовать резонанс тока. Что ещё существенно ? Конечно же, для повышения общего уровня сгенерированой энергии, в девайсе желательно применять ферромагнитный сердечник, как можно большего габарита (ещё не забыли мой "вывод" ?). Так же, по тем же соображениям, - магнитная проницаемость, как можно больше.

Многих вводит в прострацию невозможность представить себе, что же будет происходить с уровнем энергии на вторичке при полной потере обратного влияния на первичную цепь. Они не могут понять, чем этот уровень ограничен. Смысл в том, что конкретный девайс с конкретными параметрами будет давать совершенно конкретный объём энергии (не более определённой величины). Например, 10 Вт. Что будет, если на него повесить нагрузку в 11 Вт ? Ничего не будет. Греться не будет, помех давать не будет, на первичку влияния нет. Ну, и соотвественно, если нагрузке важно, чтобы для её работы были ВСЕ 11 Вт, то работать она не будет. Нет энергии и всё тут. Если же навесить нагрузку любой мощности ДО 10 Вт, - всё будет прекрасно работать.

Что ещё хочу отметить. - Магнитная проницаемость обоих магнитопроводов должна быть примерно одинаковая. Если более точнее, то поглядите на мой рисунок транса: конкретно деталь номер 4 - "трубчатый ферромагнитный экран" желательно подобрать с магнитной приницаемостью на 15..20% больше, чем все остальные. Остальные в "одном номинале".

Так же забыл сказать одну существенную деталь. "Трансгенератор Фримана" - изобретение совершенно БЕЗОПАСНОЕ для здоровья. И это важно. Можно свободно его распространять по планете. Он не имеет никакого отношения к другим видам генераторов, которые имеют проблемы с искажением гравитационного потока, а значит и изменением темпа времени вблизи себя. У нас всё стерильно

Dragons' Lord 12.1.2005, 6:17

Alexey_qwe :

Мне кажется, - ты заблуждаешься на счёт третей схемы. Пытаясь выправить положение, ты изменяешь схемотехнику таким образом, чтобы всё дальше и дальше уходить от первоначального обоснования работоспособности. Я сейчас на работу побежал, а вечером объясню, что имею в виду. ОК ?

Alexey_qwe 12.1.2005, 6:37

Уйти даже не стараюсь. Просто думаю так. Сам попробую сделать, и если не получиться - признаю свою ошибку. Все равно опыт покажет, кто прав, кто виноват.

TAM 12.1.2005, 8:15

free_energy:
QUOTEВ основе конвектора радиантной энергии Морея лежал "Клапан Морея" основанный на полупроводнике Германий, там я слышал у вас затесался крутой специалист по полупроводникам, так пусть он скажет, что же это за прибор такой был?

Я не "крутой специалист по полупроводникам", но отвечу.
Это был первый N-P-N транзистор!

free_energy 12.1.2005, 14:41

QUOTE(TAM @ 12.01.2005 - 12:15)
free_energy:

QUOTE
В основе конвектора радиантной энергии Морея лежал "Клапан Морея" основанный на полупроводнике Германий, там я слышал у вас затесался крутой специалист по полупроводникам, так пусть он скажет, что же это за прибор такой был?
Я не "крутой специалист по полупроводникам", но отвечу.
Это был первый N-P-N транзистор!
Ну и почему ты до сих пор не собрал устройство Морея?

То Alex
QUOTE
Фри, ты не обижайся, но что это за нафиг!...

Если бы "знали", то этого форума бы не было. Вы и Мельниченко "знаете", да только почему то ни кто из вас не сказал о том, что Мельниченко не утверждал что резонанс-асинхронник сверъхеденичный, а всего лишь повышеной мощности. Вот уткнитесь на этом предложении и думайте. А то сразу побежали двигатели запускать, трансформаторы.
Кому помогать, когда только один человек дельную мысль сказал. Я ему помог и его сейчас на форуме нет. Тому кто как и я думает, тому и помогаю, потому что мы друг друга понимаем. Вот Лорд не правильно сказал, "дай народу, он и поверит", принцип любой веры в том, что бы поверить а уже потом заметить "чудо". На роль профессора я не претендую, я всего лишь среднинький студент.
Вообще мне эта полемика надоела, больше спорить не хочу, что хотите то и думайте. Пойду разговаривать сам с собой.

DWD 12.1.2005, 14:49

QUOTE(DED @ 11.01.2005 - 22:08)DWD, так ты бы выложил конкретные результаты экспериментов с этим трансом. Есть результат - давай теорию, нет результат - теория не верна.
А какой смысл их выкладывать, если в них КПД < 1?..
Но ведь, и эксперименты проводятся с девайсами, которые Мельниченко описывает не как сверхединичные устройства, а как улучшение того, что есть.
Вот и пытаюсь понять ход его мысли, проверяя предложенное им.

Если конкретно, могу предложить методику расчёта конкретного, например, двигателя. Перечислите все данные на какой нибудь, имеющийся в наличии, движок небольшой мощности (что бы на столе поместился и не требовал ввода отдельного кабеля от подстанции :-) ), я посчитаю при всех, а Вы попробуете его включить.
В принципе, методику я уже привёл раньше, описывая схему по Мельниченковскому реферату, но если нужно, можно привести конкретные формулы на примере конкретного расчёта.
Это не моя методика. Это обычные формулы.

Почему, именно, на двигатель, а не трансформатор? Потому что, сам Мельниченко приводит свои предложения как улучшение, именно, двигателей. С трансформатором, как то, ничего необычного не вижу... Наоборот, неточный расчёт приводит к снижению КПД. Но двигатель - немного другое устройство, в котором происходит превращение электрической энергии в механическую вращения. Возможно, именно при таком преобразовании энергии из одного вида в другой, и происходит что то интересное. По крайней мере, на этом акцентируется внимание всех сверхединичных устройств.
В трансформаторе, в принципе, тоже происходит превращение электрической энергии в энергию магнитного поля, и потом наоборот - из магнитного в электрическую, но без механики.
С двигателем интереснее ещё и потому, что по сравнеию с обычным включением полностью отсутствуют пусковые токи, которые, как известно, в 5-7 раз превышают рабочие, и двигатель мягко входит в режим. При этом, он не боится перегрузки, так как ток короткого замыкания (ротор заторможен) у него равен рабочему и не может его превысить. А так как напряжение на двигателе в этом случае упадёт до величины произведения тока на активное сопротивление обмотки, то выделяемая на двигателе мощность снизится до бузопасного уровня, и двигатель сможет находиться в режиме короткого замыкания неограниченно долго и не сможет сгореть.

К стати, некто Эдуард на Скифовском форуме описывал, как ввёл в резонанс двигатель какой то установки на заводе, используя для его питания ЛАТР-ы.
Правда, как я понял, он применял только конденсаторы, подключенные последовательно с двигателем. При такой схеме резонанс системы зависит от нагрузки. А вот по схеме с дросселем, эта зависимость отсутствует.
Ещё, в схеме с дросселем возможен выбор коэффициента умножения напряжения питания, так как возможен выбор добротности дросселя. В обычной же схеме последовательного резонанса добротность целиком определяется двигателем, а она, как известно мала, и делается такой специально, для исключения перенапряжений.

Прямой смысл такой схемы - при запитке двигателя от аккумулятора.
В этом случае, нет необходимости расчитывать преобразователь на пусковые токи, и его мощность выбирается только исходя из мощности двигателя. COS Ф двигателя будет анулирован, а его мощность увеличится. Мощность, потребляемая преобразователем будет активной, хотя он будет работать на реактивную нагрузку, и его КПД бут полностью определяться схемотехникой.
То есть, некоторые надписи на шильдике двигателя можно будет просто зачеркнуть, как неинформативные - COS Ф и КПД. Так как первый будет равен 1, а второй увеличится до... 90%, или до 95%? Кто знает...
Проще будет трансформатор преобразователя, так как потребуется меньшее наряжение - не 220В, а, например, 75В (при добротности 3).
И не нужно беспокоиться о форме напряжения. преобразователя - он выдаёт меандр, а на двигателе синус. Так как дроссель с конденсатором, дополнительно, будут работать как фильтр.

Именно по этому, к стати, и выбрана схема с подключением нагрузки параллельно конденсатору, а не дросселю. Так как при таком включении лучше работают нагрузки активно-индуктивного характера, которыми и являются двигатели и трансформаторы. А вот, лампочки или электроплиты с тенами, можно и параллельно дросселю... При этом, преимущество того или иного способа будет определяться номиналами дросселя и конденсатора, так как их можно варьировать.

QUOTE(DED @ 11.01.2005 - 22:08)Кстати Алекс письма Анквича выложил, почитай 7 письмо. Как раз про то, что наш любимый коэффициент асимметрии надо бы по-другому измерять. Помнишь я тебе писал про токи, их то как раз Анквич и учёл в своих формулах. А он то как раз на асимметрию и напирает.

Ещё не читал... Раз так, то начну, именно, с 7-й страницы. Спасибо.
Но я, ведь, и не бил себя в грудь кулаком, утверждая, что мой способ лучше. Просто, других я ещё не видел...

DWD 12.1.2005, 15:25

QUOTE(Alexey_qwe @ 12.01.2005 - 01:45)DWD
По поводу способа улучшения этого устройства мы с тобой, как видишь, расходимся во мнениях.

Так это я привёл ещё не все доводы против... :-)
Имеется в виду треий вариант.
Мне он сильно напоминает известную конструкцию, так называемого, трансформатора с магнитным поясом, или с поясом Роговского. С той лишь разницей, что первичная и вторичная обмотки поменялись местами, и одна из них намотана немного не так, как магнитный пояс.
Подобное устройство и эксперименты с ним описал некто Владислав Армбристер "Эксперимент по извлечению энергии из поля постоянного магнита". Это описание лежит на сайте Матрицы.
Он пригласил обсудить эту конструкцию на форуме Скифовского сайта, и я ему ответил, написав про этот самый магнитный пояс. Точно место уже не помню, но могу поискать...

QUOTE(Alexey_qwe @ 12.01.2005 - 01:45)...я так понял, что 46мА - это ток потерь? Веть ток потребления идеального колебательного контура при резонансе =0. А 4,875Вт - это мощность потерь. Вот её-то и надо свести к минимуму, а не ток холостого хода (кстати активное сопротивление первички ты не измерил случайно?). И тонкий провод с большим количеством витков здесь не помогут. По моему так.

Правильно, нужно свести к минимуму мощность потерь, но ведь она состоит из тока. Так что, не сведя к минимуму ток холостого хода, не сможем уменьшить и мощность потерь.
Сопротивление, к стати, мерял - 0,99Ом.

Информация к размышлению: считается, что в трансформаторах, ток покоя - это ток магнетизации сердечника, и потери на холостом ходу можно считать потерями в магнитопроводе.

Естественно, решение проблемы в лоб - намотка большого числа витков тонким проводом, не помогут, но как составляющие, может быть...

avp 12.1.2005, 16:15

Armer DWD

Господа, встряну в обсуждения вами трансформаторов с асимметрией взаимоиндукции. С поясом Роговского не так все просто как кажется, он предназначен для контроля за перемагничеванием сердечника и наматывается на магнитопроводе вдоль магнитных силовых линий. ЭДС на нем возникает в момент, когда магнитопровод подходит к точке насыщения. Это наводимое напряжение является управляющим сигналом для схемы переключения ключей. Пояс Роговского исполняется в виде нескольких витков пермолоевой ленты (ферромагнитные свойства обязательное условие), использовать пермолоевую ленту в качестве обмотки затруднительно (значительное омическое сопротивление).
По трансформатору, над которым проводились изощренные издевательства в выходные дни, то он показал аналогичные показатели, что и конструкция, которую мучил DWD (чашка). Выводы были сделаны аналогичные по
коэффициенту используемой мощности. Но в трансформаторе на длинном трубчатом сердечнике есть еще одна техническая возможность еще больше увеличить коэффициент асимметрии, а в чашке её нет.
Материалы по ферритовым кольцам - в процессе обработке.

DWD 12.1.2005, 16:44

QUOTE(Dragons' Lord @ 12.01.2005 - 02:45)DWD :
Как же Вас угораздило из трёх схем выбрать единственную НЕ РАБОЧУЮ, и взяться за её реализацию ???

Меня не угораздило. Я сознательно выбрал третий вариант, как самый простой и очевидный... (как бы не обидеть) своей неработоспособностью. А может я и ошибаюсь, видя в конструкции что то своё известное и обычное. Возможно автор имел в виду совсем другое.

Есть у меня такое - зная, где лежит искомое, сознательно начать поиск с другого места, что бы наверняка исключить ошибочные места.
Иногда это помогает. Находя искомое в ожидаемом месте, самоутверждаешься, и заранее подготавливаешь себя к увиденному... :-)

QUOTE(Dragons' Lord)Вы попробуйте собрать по второй схеме, т.е. в виде тора (всего 4 детали !). Очень прошу. И подарите всем результаты исследования. (за нами тоже не заржавеет !). Или на крайний случай, - сделайте по первой, т.е. в виде Ш-образного транса. Там чуть сложнее делать и чуть хуже параметры схемотехники, но всё же чудеса, я думаю, себя проявят [image] .

А эти конструкции для меня не достаточно очевидны, что бы начать их собирать... Мне нужно поподробнее. Или, хотя бы, подумать на ними.
К тому же у меня авария - вчера осциллограф поломался... :-(

К стати, как можно увидеть эту конструкцию: http://dragons-matrix.narod.ru/soft/transformator.gif
Ссылка у меня ни открывается, ни качается...

Armer 12.1.2005, 16:54

avp:

С поясом Роговского не так все просто как кажется, он предназначен для контроля за перемагничеванием сердечника и наматывается на магнитопроводе вдоль магнитных силовых линий. ЭДС на нем возникает в момент, когда магнитопровод подходит к точке насыщения... Пояс Роговского исполняется в виде нескольких витков пермолоевой ленты (ферромагнитные свойства обязательное условие)...

Я так и не нашел подробной инфы по этому поводу. Не хочешь ли ты сказать, что медная проволока не может играть роль пояса Роговского?

DWD:

Некто Владислав Армбристер - это я

Кстати решил тут все же испытать свой ТЭГ с кольцевыми магнитами...

DWD 12.1.2005, 18:30

QUOTE(Armer @ 12.01.2005 - 16:54)Не хочешь ли ты сказать, что медная проволока не может играть роль пояса Роговского?

Может, главное учесть её магнитную проницаемость, так как её отношение к проницаемости сердечника определяет выходное напряжение пояса, и входит в состав формулы вычисления этого напряжения.
В принципе, я уже это Вам говорил на Скифе.
Дополнительную информацию по магнитному поясу я у себя не нашёл. Есть, правда, пару листиков из какого то журнала (вырваны) с описанием заявки на изобретение... или рацпредложение использования пояса в преобразователе с трансформатором типа СБ-**. Так вот, пояс там реализован в виде обмотки из медного провода, намотанного на собранный сердечник, как на толстое кольцо с маленьким внутренним отверстием. Приведена методика расчёта, базовая схема и, в качестве примера, произведен расчёт конкретного преобразователя.

QUOTE(Armer)DWD:
Некто Владислав Армбристер - это я

Почему то догадывался (ник и фамилия звучные), но заявлять не рискнул... :-)

Alexey_qwe 13.1.2005, 2:28

DWD:
Информация к размышлению: считается, что в трансформаторах, ток покоя - это ток магнетизации сердечника, и потери на холостом ходу можно считать потерями в магнитопроводе

Согласен. Был не прав относительно тока холостого хода. Но ток через первичку надо увеличивать.

Это по вопросу конструкции V.2.

Armer:

Может я и повторю чью-то мысль - сильно не пинайте. Попробуй использовать в своей конструкции не одну обмотку отбора мощности, а две. Первую - как у тебя, по внешней окружности кольца; вторую - по внутренней, и включай их последовательно, навстречу друг-другу. Так ты "вычтешь" магнитный поток, проходящий через отверстие кольца и, в конечном итоге, получишь именно разность магнитного потока через намагниченный ферритовый сердечник, и не намагниченый. И еще. Я не помню точно, но для намагничивания сердечника ты, по моему, использовал однополярные импульсы. При таком режиме работы феррит имеет свойство намагничиваться. Используй двухтактную схему, или введи в кольцо зазор (расколи его на 2 части и склей. должно хватить). Кстати на форуме кто-то спрашивал, зачем в сердечнике импульсного трансформатора зазор. Как раз для устранения остаточной намагничености сердечника.
Еще раз извините, если кого-то повторил.

Alex2004 13.1.2005, 9:59

Да это-ж трансформатор Анквмча!
Только у него прямая геометрия а тут кривая!
Тем кто еще не знает, вот ссылка на его писма:
http://freeeenergy.narod.ru/Ankvich.rar
Размер файла 2.5мгб
В них МНОГО полезной информации!
Настоятельно рекомендую почитать!

Блогодарность за них Анквичу и Curious!!! (человеку ведшему с ним переписку)

Armer 13.1.2005, 12:07

Попробуй использовать в своей конструкции не одну обмотку отбора мощности, а две. Первую - как у тебя, по внешней окружности кольца; вторую - по внутренней...

Как раз вчера вечером об этом подумал

Я не помню точно, но для намагничивания сердечника ты, по моему, использовал однополярные импульсы. При таком режиме работы феррит имеет свойство намагничиваться.

Пробовал. Никакой разницы в эффективности не заметил.
А про зазор спасибо, это вариант.

g_up 13.1.2005, 13:13

QUOTE(DED @ 11.01.2005 - 19:55)
G_up, я что-то не доганяю, что ты хотел сказать. Что надо двигатели делать такими, чтобы они питались от 7 вольт?

Привет.
Ded, я хотел сказать, что при условии резонанса двигатель можно запустить от напряжения 7В. А теперь посчитай потребляемую мощность без резонанса и с ним.
7В*7А = 49 Вт
220В*7А = 1440Вт
Вот и вся разница.

DED 13.1.2005, 18:31

DWD,если все эти патенты про кпд<1, то их надо выбросить в мусорное ведро, так как всё остальное действие - это стандартные инженерные задачи.
G_up? 1440 - это кажущаяся мощность ВА, а не активная Вт. Я у Арми по этому поводу долго разорялся, почитай.

Dragons' Lord 14.1.2005, 1:50

Alexey_qwe :

> Сам попробую сделать, и если не получиться - признаю свою ошибку.
> Все равно опыт покажет, кто прав, кто виноват.

Нет, я балдю ! Потрясающее упорство загадочной русской души. Я уже десять раз сказал, - "не нужно так делать, схема даже теоретически не верная и не рабочая". Так нет же, - именно её и пытаются сделать. Якобы, чтобы удостовериться, что она не работает. Нахрена, спрашивается ? Русским же языком сказано - НЕ РАБОЧАЯ ! Зачем время своё тратить ? Не лучшели, хоть одному искателю, взять и потратить это самое время с большей пользой, - собрать РАБОЧУЮ схему, на которую я указываю ? Не понимаю...

Вот смотри. Расклад такой. Предположим, что сердечник однотолщинный (как на рисунке). Чтобы магнитные линии заставить пойти по внутренней (ближней к оси устройства) части сердечника нужно довести сердечник до полного насыщения. В этом случае ровно половина из возможных магнитных линий пойдут на пользу дела. Вывод: даже при самых оптимальных условиях - общий КПД устройства в два раза хуже, чем у базовой модели (КПД 50%). Теперь учтём ещё и тот фактор, что поддерживать точный режим (не более и не менее, чем полное насыщение) - практически не реально. При возможных отклонениях от режима, КПД схемы будет ещё более падать. А при кустарных условиях производства, когда не известны все параметры схемы и приходится их подбирать на обум, - совсем труба. Итого КПД = 20..30% от максимально возможного. Игра стоит свеч ? Ответ очевиден.

Теперь предположим, что сердечник в зоне охватывающей вторичку, - делаем гораздо тоньше, чем по внутреннему диаметру. Да, магнитные линии в большинстве своём пойдут туда, куда нужно. Предположим, КПД = 90% от максимума схемы. Но ты забываешь о главном постулате схемы. Вспомни, что в этой схеме первоначально необычно ? Правильно, магнитные линии вторички замыкаются в собственном сердечнике и согласно принципу суперпозиции полей, при своей циркуляции (туда + обратно) не влияют на первичку. Если же ты делаешь сердечник несимметричным, то и магнитные потоки будут аналогично неравноценными. Другими словами, сколько ты выигрываешь для первички, ровно столько же ты одновременно проигрываешь для вторички (неграмотно написал, но думаю, смысл понятен). Далее, что более плохо, - делая разнотолщинный сердечник, ты усугубляешь схему в самом обычном классическом понимании обычного трансформатора (ты именно к его схеме и уклоняешься). То есть у тебя будет прогрессировать тенденция ответного противодействия со стороны магнитного поля вторички (во внутренней зоне, охватываемой обеими катушками). КПД схемы в данных условиях я даже не могу себе представить, но цифра эта будет ещё более низкой, чем 20%. И как кинжал в сердце, - где ты возьмёшь разнотолщинный сердечник данной геометрии ?...

Короче, хватит всем маяться дурью. Прошу сосредоточить свои практические действия на первой или второй схеме Трансгенератора Фримана. Третюю схему я более обсуждать не буду, нет никакого желания.

DWD :

> Меня не угораздило. Я сознательно выбрал третий вариант,
> как самый простой и очевидный своей неработоспособностью.

Время потрачено, - результат нулевой. Не проще бы было поверить мне на слово ?

> А эти конструкции для меня не достаточно очевидны,
> что бы начать их собирать... Мне нужно поподробнее.

Странно. Где конкретно недопонимание ? Обратитесь к посту Алексея, где он пишет про слои, обозначая их буквами А...Е. И при чтении старайтесь параллельно визуализировать схему на бумаге. Думаю, в таком варианте "погружения" недопонимания не будет. Там всё просто, как апельсин скушать

> К стати, как можно увидеть эту конструкцию:
> Ссылка у меня ни открывается, ни качается...

Чтобы Вы на картинку Трансгенератора Фримана взглянули (в варианте Ш-образного трансформатора), я его здесь попробую напрямую к посту приаттачить. Тороидальную конструкцию я потом нарисую. В смысле, как её из колец можно набрать. А принципиальную схему можно и на картинках Алексея посмотреть. (Кстати, сайт "Матрица" уже заработал. Это на сервере narod.ru какие-то перестройки внутренние были).

Alexey_qwe 14.1.2005, 3:51

DL:

Не лучшели, хоть одному искателю, взять и потратить это самое время с большей пользой, - собрать РАБОЧУЮ схему, на которую я указываю ? Не понимаю...

А почему ты решил, что я буду собирать только ЭТУ схему? Пока ищуться детали и идет подготовка под другие схемы можно и чем-то другим руки занять.

...что поддерживать точный режим (не более и не менее, чем полное насыщение) - практически не реально.

Почему нет? Спом-ю электроники и не такие вещи делаються. Еще не знаю наверняка, как я это буду делать (есть идеи. надо выбрать лучшую), но сделать это - вполне реально. Пускай даже с допуском в километр (+- 5%, например). А еще мне один раз сказали, что нельзя запустить сельсин в режиме двигателя. Через неделю он крутился. Вот там было действительно наобум. У нас есть очень четкий параметр для контроля - КПД.

- где ты возьмёшь разнотолщинный сердечник данной геометрии

А заводы у нас на что? Сердечник броневой плюс круглошлифовальный станок.

Короче, хватит всем маяться дурью.

Одного человека спросили - "Ну че ты дергаешься?". А он ответил - "хочу и дергаюсь".
Я отлично представляю недостатки этой схемы. Также представляю сложности в ее реализации (если грубо - не надо тыкать меня носом в то, что я и так знаю. прошу не обижаться). Однако по стечению обстоятельств под рукой оказались материалы для изготовления только этой схемы. На то, что-бы достать нужные материалы для изготовления других устройств требуется время. Поэтому, что-бы не сидеть и дырку в стуле не протирать, имеет смысл заняться подобным, может даже и заведомо нерабочим, устройством. Для отработки вопросов, непосредственно не связаных с устройством этой конструкции (например резонансной схемой возбуждения, методами измерения параметров и настройки подобных схем и.т.д.). Причем отработать их для заведомо самого худшего варианта. Где здесь дурь?

А сегодня очень даже быстро всё заработало

Стоило тебе уйти - опять труба. А другие сайты на народе - нормально. Насчет хостера - ЗА

Alex2004:

Действительно похоже на его вариант с фуко-экраном. Только как он не догадался в бублик его завернуть? И появляеться этот экран где то в середине. О что, придумал пока письма писал? И частота великовата. Только как выходной каскад радиопередатчика использовать . Вот это мысль. Надо какому-нибудь знакомому SSB-шнику (не ФСБ-шнику. я про другое) подкинуть.

Dragons' Lord 14.1.2005, 5:19

Интересно заметить следующее: Трансгенератор Фримана не имеет вообще никакого отношения к альтернативной энергетике, ибо базируется целиком и полностью на знаниях и постулатах современной физики и электротехники. И базисам этим совершенно не противоречит. Более того, только благодаря этим знаниям, он и был придуман. Так же, исходя из этого же вывода, мы без проблем "знаем" заранее все его свойства. По сути, что имеем ? Берём стандартные схемы устройств: Ш-образный трансформатор (1 версия трансгенератора), и тороидального трансформатора (2 версия трансгенератора). Далее вносим ВСЕГО ОДНУ дополнительную деталь (ферромагнитные экран вторичной обмотки) и, о чудо, происходит качественный скачок в технологии... в самой обычной технологии (которая применяется повсеместно).

DED :

> Есть такой коэффициент связи у двух катушек. И какая
> разница в том, что он получился асимметричным. Он
> асимметричен вседа в худшую сторону - на уменьшение
> мощности, а не на увеличение. В этом вся проблема.

Вижу, что человек делал не один и не два опыта, а гораздо больше (или внимательно читал, как делали другие, но не суть). Подтверждаю, - во сех остальных схемах, известных на сегодняшний момент - именно такая ситуация. Однако, с трансом Фримана всё совсем не так [image] Поглядите на схему, - что мы видим ? А ничего особенного, - обычный транс. САМЫЙ ОБЫЧНЫЙ ! Именно такой, какой все используют по всему миру ! Вы согласны, что лучшего коэффициента связи уже не сделать (ибо сидят и первичка и вторичка на одном и том же участке магнитопровода) ? Естаственно, ДА. Это не обсуждается, ибо тривиально. А теперь добавляем наш "вторичный" магнитопровод. Коэффициент связи стал хуже ? Ну,... подумайте... Стал ? Ясен пень, что НЕТ, - мы же НИЧЕГО не изменили ! Однако, при всём при этом, обратное влияние на первичку полностью исчезло... ПОЛНОСТЬЮ !

drol :

> я чисто подсознательно понимаю, что при создании "девайса
> Фримена" задача выкачивать внутреннюю энергию-массу из
> ферромагнитного материала.

Я против того, чтобы информацию по этому девайсу закрывали, ибо подобные вещи должны быть доступны всем изначально. И по этому, отвечу на твой вопрос здесь. Задачу ты понял верно (первичную задачу). Тут отмечу, что в тороидальной схеме нужно кольцо (центральный сердечник) брать в три раза толще (как минимум), чем Алексей изобразил. Это так, - к слову.

> Именно выкачивать, в режиме
> насоса, с определенными параметрами типа частота и амплитуда.

Нет. Вот здесь не верно. Почему, - я напишу ниже.

> Соответственно наибольшая эффективность этого процесса
> возможна при резонансе "внутренних колебаний" в материале
> с внешними. Как эти внутренние свойства материала -
> ферромагнитного сердечника учитываются при подборе материала,
> и как провести замеры на эту тему?

Вопрос поставлен явно некорректно. На лицо, явное недопонимание сути процесса, заложенного в трансгенератор Фримана. Никакие резонансные колебания в такт внутренним микроколебаниям материала ферромагнетика (трансмутация элементов и прочая), - не имеется в виду. Мы не добываем ядерную энергию ! Мы продолжаем юзать старую добрую технологию, но в усовершенствованном варианте. Раньше мечтой было получить стопроцентную ассемитричность между первичным и вторичным контуром. И мечта воплотилась и стала реальностью. Что это даёт ? Это даёт возможность применять резонанс в первичке, что существенно повышает КПД устройства. Естественно, что устройство становится автоматически сверхединичным. Здесь ничего странного.

В чём суть заблуждения ? В несвоевременности поставленного вопроса. Думаю, ещё лет 20..25 нельзя будет ответить на твой вопрос. "Почему ферромагнетик усиливает магнитное поле в своём объёме" ? - Вопрос этот абсолютно аналогичен следующему: "Как постоянный магнит поддерживает в себе незатухающее магнитное поле" ? Не существует ни одной научной работы, которая бы ответила на этот вопрос. Не существует ни одной альтернативной теории, которая бы аргументированно объяснила этот процесс. Не нужно об этом говорить. Не нужно думать. Время ещё не пришло. Однако, мы уже сейчас можем пользоваться практически открытыми знаниями.

P.S.: Да, чуть не забыл. Всё таки, для надёжности, если кто будет собирать наш девайс, то оставьте зазор между первичным и вторичным магнитопроводами чуть больше, чем я изобразил. Это, чтобы наверняка исключить "перепрыгивание" магнитных линий из одного в другой.

P.P.S.: Ладно, Алексей, не напрягайся [image] . Я ведь добрый внутри, и зла людям не желаю. Это, так... гадкий чёрный мой язык... порой всякую пургу несёт

А Матрицу я сейчас опять проверил. Все прекрасно работает.

Armer 14.1.2005, 11:56

Ничего, что я опять влезу? Скажете потом, что я торможу развитие альтернативной энергетики

По рисунку с трансом. А вам не кажется, что противодействующий магнитный поток в экране вторички просто скомпенсирует поток по основному сердечнику для нее? Да, в первичку он не полезет, но суммарный поток пронизывающий вторичку опять сойдет на нет. Может я и повторюсь, но какой смысл в ассиметрии
, если нет выхода?

DWD 14.1.2005, 13:35

QUOTE(DED @ 13.01.2005 - 18:31)DWD,если все эти патенты про кпд<1, то их надо выбросить в мусорное ведро, так как всё остальное действие - это стандартные инженерные задачи.

Не всё так просто. Пока нет ясной теории и методики постройки сверхединичных устройств, приходится пробовать то, что есть. Точнее - то, на чём есть, ведь, всякие, яко бы, существующие сверхединичники работают на обычных деталях.

И в этом есть смысл.
Например, ясно, что при добавлении дросселя в обычную резонансную цепь, стабилизируется резонансная частота.
В обычных схемах последовательного и параллельного резонансов, частота контура меняется при изменении нагрузки.
Но если последовательно с параллельным контуром включить дроссель, или в последовательный контур поставить дополнительный дроссель, то резонансная частота контура перестаёт зависеть от нагрузки.

Немного повторюсь, но это, как бы, итог.
Если двигатель включен параллельно конденсатору, то добротность всего контура определяется дополнительным дросселем. А его мы можем изготовить с любой добротностью и любой индуктивностью, в отличие от двигателя, который собираемся "усовершенствовать".
При этом индуктивность дополнительного дросселя не желательно выбирать больше индуктивности двигателя. Конденсатор же расчитывается как элемент контура, индуктивность которого равна параллельно включенным индуктивностям двигателя и дросселя.
Этот вариант лучше выбирать при небольших мощностях двигателя, так как с увеличением мощности увеличивается ёмкость конденсатора, и при мощностях в десятки ватт конденсатор имеет ёмкость в десятки микрофарад. Хотя, с другой стороны, ёмкость конденсатора будет зависеть в основном от индуктивности дросселя, а не двигателя. В результате, при одном и том же дросселе и конденсаторе, можно подключить любой двигатель, если их мощности отличаются не сильно.
Но этот вариант привлекателен при запитке двигателя от преобразователя с прямоугольной формой выходного напряжения. Так как вся система будет представлять собой фильтр, и на двигателе будет синусоидальное напряжение.

Если конденсатор вкдючен последовательно с двигателем, то дополнительный дроссель позволит уменьшить ёмкость конденсатора, так как в таком последовательном контуре он будет компенсировать суммарное реактивное сопротивление дросселя и двигателя. То есть, конденсатор расчитывается как элемент контура, индуктивность которого равна сумме индуктивности двигателя и дросселя. При выборе дросселя с такой же индуктивностью, как и у двигателя, конденсатор получается в два раза меньше ёмкостью, чем при обычном включении - только конденсатор и двигатель.
По этому, такая схема включения выгодна при больших мощностях двигателя, ведь, она позволяет значительно уменьшить ёмкость конденсатора. Ещё одно преимущество данной схемы - возможность выбора индуктивности дросселя, большей индуктивности двигателя... :-)
А ведь, это значит, что конденсатор можно взять ещё меньше.

DED сейчас ухмыляется, так как я недавно говорил, что он не прав, выбрав индуктивность дросселя в своём примере в 10 раз больше индуктивности двигателя. Сейчас я извиняюсь, и признаю, что был не прав. Погарячился...
Но это касается только схемы последовательного резонанса, когда конденсатор компенсирует все индуктивности и сопротивление цепи получается чисто активным, и достаточно малым, что бы качать большие мощности.
Возможно, я был не прав и касательно реферата Мельниченко. Так как он рассуждает, в основном, глобально, то для мощных промышленных установок лучше взять схему,именно, последовательного включения конденсатора, двигателя и дросселя. Это уменьшит требуемую ёмкость конденсатора.

Только осталось не ясно следующее. DED в своём примере указал сопротивление двигателя 1 Ом. Это реактивное или активное сопротивление?
Но в любом случае, это очень мощный движок!
Если активное, то его мощность получается 220^2/1=48,4КВт.
Если это реактивное сопротивление, то индуктивность обмотки двигателя получится 0,00318Гн, или 3,18мГн! По моему, это не реальная индуктивность даже для очень мощного двигателя. Обычно, индуктивность двигателя много больше, и реактивное сопротивление двигателя должно быть больше активного, эквивалентного мощности двигателя.
По этому, ёмкость получившегося конденсатора в 320мкФ, для такого двигателя, можно считать мелочью...

Ещё нужно сказать, что схемы с последовательным и параллельным включением двигателя не равноценны. При параллельном включении двигателя на нём можно получить большее напряжение, чем при последовтельном. Хотя при сбросе нагрузки добротность обоих вариантов одинакова, и даёт одинаковое увеличение наряжения.
В общем, параллельная схема позволяет запустить двигатель от источника с меньшим напряжением.

Из всего сказанного напрашивается вывод, что это не Мельниченковское ноу-хау. Если он что то подстраивал в своих показательных экспериментах по раскручиванию двигателей (точило и вентилятор) от батареек, и применял эти схемы, то это не настройка в резонанс, а что то другое, так как сами схемы не растраиваются в зависимости от нагрузки.
Если же он, всё таки, настраивал резонанс, то схемы были другие, в которых резонансная частота зависит от нагрузки.

Но я могу и ошибаться, так как сами по себе такие схемы очень интересны, и применение их в составе чего то, может дать необычный результат.

DWD 14.1.2005, 14:13

QUOTE(Dragons' Lord @ 14.01.2005 - 01:50)DWD :

Время потрачено, - результат нулевой. Не проще бы было поверить мне на слово ?

И Вы даже не допускаете мысли, что этим преследовалась какая то цель?
Как я уже говорил, такая схема напоминает магнитный пояс Роговского, с той разницей, что сам пояс намотан поперёк магнитного поля в сердечнике, а не вдоль, как положено. Интересно было видеть разницу, и определить возможность применения такой схемы в своих конструкциях.

QUOTE(Dragons' Lord)Странно. Где конкретно недопонимание ? Обратитесь к посту Алексея, где он пишет про слои, обозначая их буквами А...Е. И при чтении старайтесь параллельно визуализировать схему на бумаге. Думаю, в таком варианте "погружения" недопонимания не будет. Там всё просто, как апельсин скушать

На первый взгляд конструкция до меня не дошла, а думать её пока некогда...
А когда не ясно всё до мелочей, то собирать что то рано, вот это и может оказаться пустой тратой времени.

MSN 14.1.2005, 17:50

TO DWD Здравствуйте давно наблюдаю за вашим форумом, извините, что вклиниваюсь, пишу в форум впервые. Обращаюсь к Вам как к признанному практику этого форума. Скажите - кто нибудь пытался в "лоб" собрать трансформатор Анквича ? (его ферромагнитную версию, не будем пока говорить о версии "Фуко- трансформатора") тем более есть подробное описание этих девайсов на 46-и стр. с основными расчетами, и каков интересно результат этого опыта если он все таки был поставлен?
Внимательно прочитал форум и архивы, но так для себя и не сделал однозначный вывод по этому вопросу..
P.S. Мне эта тема также интересна, мог бы принять участие в практической реализации, постановке экспериментов, сам по профессии радиоинженер.

Igor63 14.1.2005, 17:57

Нет желания разочаровывать,но трансгенератор Freeman всех трёх
версий не работает.Ферромагнитный экран он ведь еще и КЗ виток.
Время потрачено и проверено.Так что думаем,предлогаем и работаем
дальше.

MSN 14.1.2005, 18:32

To Igor 63: почему, я с Вами не согласен, последняя схема Лорда предусматривает систему стаканов и шайб,(т.е предусмотрены магнитные зазоры) в которых замыкается МАГНИТНОЕ поле а никак не электроток, который возникает в кз. витке По поводу работы конструкции как ген. Фримана-это отдельная тема...

Korsar 14.1.2005, 18:41

QUOTE(DWD @ 14.01.2005 - 14:13)Как я уже говорил, такая схема напоминает магнитный пояс Роговского, с той разницей, что сам пояс намотан поперёк магнитного поля в сердечнике, а не вдоль, как положено. Интересно было видеть разницу, и определить возможность применения такой схемы в своих конструкциях.

Если трансформатор тот же двигатель то: "Простейшим усилителем мощности является обычный генератор постоянного тока с независимым возбуждением. Коэффициент усиления машины определяется отношением тока, протекаемого в обмотке якоря, к току возбуждения"

Вот покопался в электротехнике, далее: "В таком исполнении коэффициент усиления равен порядка 15 - 30.
Усилительную способность генератора можно увеличить, если использовать каскадную схему включения генераторов. В этом случае с выхода первого генератора подключается обмотка возбуждения второго, а выход со второго генератора будет превышать по мощности вход первого в 1000 и более раз."

И далее: "Конструктивно электромашинный усилитель представляет собой коллекторную машину постоянного тока с независимым возбуждением, имеющую два комплекта щеток (продольные 1-1' и поперечные 2-2').
Ток, протекающий по обмотке возбуждения Iв, создает продольный магнитный поток Фd, направленный по оси полюсов машины. При вращении якоря на поперечных щетках 2-2' появляется ЭДС Е2 = С n Фd Так как они замкнуты накоротко,((вот похоже и наш пояс Роговского)) то в обмотке якоря появляется большой ток I2. Этот ток создает в обмотке якоря сильное поперечное магнитное поле реакции якоря Фq, неподвижное в пространстве и направленное по оси щеток 2-2'. Под действием магнитного потока Фq в якорной обмотке ме-жду щетками 1-1' возникает ЭДС Е1 = С n Фq >>Е2, так как Фq >>Фd. При подключении к щеткам 1-1' нагрузки Rн в цепи потечет ток Iя превышающий ток Iв в десятки тысяч раз."

http://www.tula.net/tgpu/resources/Elektrotehnika/vorop7.htm

SKAT 14.1.2005, 19:24

QUOTE(Alex2004 @ 13.01.2005 - 10:59)Да это-ж трансформатор Анквмча!
Только у него прямая геометрия а тут кривая!
Тем кто еще не знает, вот ссылка на его писма:
http://freeeenergy.narod.ru/Ankvich.rar
Размер файла 2.5мгб
В них МНОГО полезной информации!
Настоятельно рекомендую почитать!

Блогодарность за них Анквичу и Curious!!! (человеку ведшему с ним переписку)

Извените ,что вклиниваюсь очень хочется почитать переписку. Не могу открыть , после разархивации 45 файлов , винда не знает с помощью чего их открывать , я тем более так как не продвинутый пользователь. Поможите чем можите пожалуйста. ser.ka@mail.ru

Korsar 14.1.2005, 19:51

QUOTE(SKAT @ 14.01.2005 - 19:24)Извените ,что вклиниваюсь очень хочется почитать переписку. Не могу открыть , после разархивации 45 файлов , винда не знает с помощью чего их открывать , я тем более так как не продвинутый пользователь. Поможите чем можите пожалуйста. ser.ka@mail.ru

С помощью вот этого: http://www.krsr.nm.ru/DjVuSolo3.1.rar

AmaH 14.1.2005, 21:44

Может кто знает, где надыбать по лёгкому ленту пермаллоя? А то тут мне посоветовали, что будто в старых чёрно-белых кинескопах в виде бандажа присутствует. Ну, взял в телемастерской один, разбил и ничего акромя шпаклёвки не узрел. Дата выпуска – апрель 1972 г.,47ЛК2Б-К, причём со знаком качества.

Lexeich 14.1.2005, 22:41

А тороидальный сердечник аналогичного транса размотать не судьба?

Curious 14.1.2005, 23:03

QUOTE(AmaH @ 14.01.2005 - 21:44)Может кто знает, где надыбать по лёгкому ленту пермаллоя? А то тут мне посоветовали, что будто в старых чёрно-белых кинескопах в виде бандажа присутствует. Ну, взял в телемастерской один, разбил и ничего акромя шпаклёвки не узрел. Дата выпуска – апрель 1972 г.,47ЛК2Б-К, причём со знаком качества.

Ну, вообще-то бандаж- он на цветных кинескопах был. И не внутри, а снаружи по периметру и шириной лента 20мм, только у меня возникли сомнения что он из пермалоя. И с ним надо повежливей - он склепан точечной сваркой и по ней легко рвется. А на черных не было...

Curious 14.1.2005, 23:20

QUOTE(MSN @ 14.01.2005 - 17:50)TO DWD Здравствуйте давно наблюдаю за вашим форумом, извините, что вклиниваюсь, пишу в форум впервые. Обращаюсь к Вам как к признанному практику этого форума. Скажите - кто нибудь пытался в "лоб" собрать трансформатор Анквича ?

Ну, по Анквичу - это ко мне. На страничке

http://hobby.ovl.ru/forum/index.php?showtopic=40&st=340

я слегка коснулся сей темы. Пытался в лоб, - получил по лбу.

Dragons' Lord 15.1.2005, 3:39

Igor63 :

> Ферромагнитный экран он ведь еще и КЗ виток.
> Время потрачено и проверено.

Поясните. Эти два предложения уже не стыкуются. В любом случае поимеем пользу. Либо точно узнаем, что это не работает, либо выцепим одного из доблестной комманды спецуры. (Вы, наверное, не обратили внимание, что нами поставлен предварительный опыт, который показал ПРАВИЛЬНЫЕ результаты. А Вы пытаетесь сказать, что у Вас нет не только правильного, но и не правильного результата, что настораживает).

Нас не удовлетворят высказывания в стиле "Работает" или "Не работает". Приводите схему своего устройства с точными размерами, параметры материалов, используемого напряжения и формы сигнала, и прочее и прочее. Всё подробненько. Pls.

Armer :

> А вам не кажется, что противодействующий магнитный поток в
> экране вторички просто скомпенсирует поток по основному
> сердечнику для нее?

Кажется. Но согласись, идея на столько не обычна, что не проверив на практике - невозможно заранее с точностью сказать, к какому результату придём ? Ведь до селе неизвестно было, что же твориться в основном общем магнитопроводе. А теперь появилась возможность разделить магнитные потоки. Возможно, они не равнозначны по величине. А ещё более возможно, что разнесены по времени.

Сплошные вопросы... Именно по этому я завязываю с агитационной компанией и ложусь "на дно" до проведения натурной проверки устройства.

Alexey_qwe 15.1.2005, 4:30

QUOTE(Armer @ 14.01.2005 - 11:56)По рисунку с трансом. А вам не кажется, что противодействующий магнитный поток в экране вторички просто скомпенсирует поток по основному сердечнику для нее? .. Может я и повторюсь, но какой смысл в ассиметрии
, если нет выхода?

См. выше. Там где про КПД<1

По Анквичу
Интересная задачка для мозгов и глаз (я про почерк [image] ). Однако складываеться впечатление, что сам он этот девайс не делал и делать не собирался. Каким-либо образом натолкнувшись на эффект, он свои силы, время и способности потратил на написание писем (ладно хоть не бесплатно [image] ). Причем даже теоретическое описание страдает неполноценностью. Например (если кто читал - пропустить невозможно) "опечатка" (ничего себе опечаточка). А вариант с фуко экраном он, по моему придумал на ходу, в процессе написания очередного письма.
Непродуманость конструкции и не понимание того, что сам и написал. Расчет на пальцах - При выходной мощности Рвых=20 Вт и коэффициенте ассиметрии К=2 входная мощность должна быть 10Вт. КПД генератора ВЧ (па Анквичу же) 40% (реально не выше 50%). Значит мощность, необходимая для получения 20 Вт на выходе - 25Вт. Это без учета потерь. У него-же - Рвх = 4Вт*2,5=10 Вт; К=1,3-1,5; Рвых=20Вт. И это не единственная нестыковка. Вывод - для практического использования конструкцию требуеться доработать (читай - придумать заново). Но даже в этом случае, характеристики ее таковы, что практическое применение ей найти сложно (я придумал только одно - выходной усилитель стационарных FM радиостанций).

DWD 15.1.2005, 13:59

Я всё больше склоняюсь к тому, что конструкции с экранами, это способ запрячь радиантную энергию... или что оно там такое...
Это значит, что, в принципе, подойдёт любая конструкция, но первичная обмотка должна мотаться встречно, возможно, бифиляром с соединением вместе либо начал, либо концов. Соответственно, источник подключать к начальным выводам или к конечным.
Так как радиантное поле появляется в плоскости кулона, то первичная обмотка должна состоять из двух частей, намотанных рядом, но в разную сторону. Например, мотаем до половины в одну сторону, затем делаем отвод, и продолжаем мотать дальше, но в другую сторону.
Такая обмотка не имеет индуктивности, и для источника представляет собою, практически, активное сопротивление. Значит, запитывать такую катушку лучше в схеме последовательного резонанса.
В этом случае, экран вокруг вторичной обмотки является сердечником, в котором будут наводится токи Фуко. В результате, во вторичной будет наводиться эдс. Противо-эдс вторички замыкается в самом экране... но он, в принципе, и не нужен, так как даже попадая в первичку она будет скомпенсрована самой первичкой, и в источник не попадёт, то есть от источника будет потребляться постоянная мощность не зависимо от нагрузки.
Я когда первый раз читал про баночные антенны, анпример, здесь: http://www.qrz.ru/schemes/contribute/antenns/eh/ , то не мог понять как это реализовать в трансформаторе, несмотря на очевидность процессов. Возможно, тут и думать нечего - лишь бы сердечник был. Только нужно учесть, что намотка обмотки должна быть, как бы, вдоль поля (если ориентироваться на обычную намотку)... мне тяжело объяснить, так как сам не до конца понимаю. Но по указанной ссылке и по другим, взятым от неё, можно всё представить наглядно. По крайней мере, я вижу и понимаю, а сказать - слов не хватает...

Возможно, что free_energy постоянно намекал на это, особенно когда говорил о том, что, экспериментируя с Ф-трансформатором, я не увидел главного.
Потом ещё он привёл рассуждения кого то (может, свои?) в виде файла, где говорил, что в Ф-трансформаторе, вторичной должна быть обмотка, намотанная на центральном керне, а первичная - в виде двух, намотанных встречно, полуобмоток, расположенных на боковых кернах. То есть, можно просто взять обычный промышленный трансдуктор и проверить. Его, даже, переделывать не нужно...

Всё равно, так называемый экран, это сердечник для вторички, в котором и наводится магнитный поток, значит, требуется определённая его конфигурация (конструкция).

Теперь мне даже кажется, что из трёх, приведенных ранее конструкций, именно третья самая очевидная. Первичку мотаем так же, но из двух половин, так, что бы они встретились у стыка чашек сердечника.
Если считать, что радиантное поле в плоскости кулона, это магнитная силовая линия, меняющая своё положение в пространстве под действием переменного напряжения источника, то попеременно пересекая чашки сердечника, будет наводить в нём магнитный поток, который уже, пересекая витки вторичной обмотки, наведёт в ней эдс... А может, и не наведёт, ведь, токи Фуко создают магнитный поток в другой плоскости...
В общем, я до сих пор так и не могу понять, какую конструкцию должен иметь сердечник такого трансформатора, несмотря на то, что в случае конструкции передающая/приёмная антенны, всё ясно.

free_energy 15.1.2005, 14:15

QUOTE(DWD @ 15.01.2005 - 17:59)
Возможно, что free_energy постоянно намекал на это, особенно когда

DWD, не спешите, в своем документе я лишь предположил утверждение Мельниченко о получении энергии синфазным сложением, мной это не проверялось, я думаю это "будущая" загадка.

В отношении плоской катушки и цилиндрической я лишь отметил очень низкую индуктивную связь в самом начале обсуждения, да это уже и не важно, потому что мы уже все и так знаем как этого достич, куча способов в том числе и (наверно уже) ваш Ф-трансформатор. Сейчас проблема в том, то бы это запустить.

Alex2004 15.1.2005, 14:52

QUOTEЭто значит, что, в принципе, подойдёт любая конструкция, но первичная обмотка должна мотаться встречно, возможно, бифиляром с соединением вместе либо начал, либо концов. Соответственно, источник подключать к начальным выводам или к конечным.
Так как радиантное поле появляется в плоскости кулона, то первичная обмотка должна состоять из двух частей, намотанных рядом, но в разную сторону. Например, мотаем до половины в одну сторону, затем делаем отвод, и продолжаем мотать дальше, но в другую сторону.

Золотые слова! Сам давно думаю об этом! Только мне не понятно каким образом будет наводиться ЭДС на вторичку? Ведь магнитное поле у такой первички будет хаотично вращающимся! И не будет иметь определенной направленности! Сами представте одна часть первички "тянет" в одну сторону другая в другую! Как должно вести себя поле? Я бы на его месте просто офонарел! И стал быстро вращатся сразу во все стороны!
(антенны ЕН используют такойже принцып! http://www.qrz.ru/articles/detail.phtml?id=282)

Кстати меня еще мучает вопрос, а что если вторичку мотать тоже "встреными" обмотками? Ведь напряжение с нее снять можно, а продиво ЭДС от (двух встречных плеч) такой вторички будет взаомокомпенсироваться!

rustmaster 15.1.2005, 15:49

По генератору Фримана.
Первое. Замечание о том, что сердечник будет являться короткозамкнутым витком, при условии его проводимости - верное. Изменение магнитного потока в первичке вызовет кольцевой ток в ферромагнитном экране, который будет препятствовать току в первичке. Но эта задача решается просто - в трубчатом кольцевом экране делается кольцевой разрез (по "экватору"), который исключит возникновение кольцевых токов Фуко в ферромагнитном экране и исключит возникновение мешающего магнитного поля.
Второе. Замечание Armer`а по поводу компенсации магнитных потоков в сердечнике первички и в ферромагнитном экране тоже верно. Здесь два решения. Первое из них - отсутствие сердечника в первичной обмотке, т.е. первичка наматывается на неферромагнитном каркасе. Что мы имеем в данном случае. Первичка создаёт магнитное поле внутри себя. Условно примем его напряжённость за единицу. Такое же поле сосредоточено вне первички. Мы собираем это поле ферромагнитным экраном, но за счёт свойств ферромагнетика имеем усиленное поле в N раз, где N - это магнитная проницаемость экрана (а это тысячи единиц).Т.е. за счёт внутренней структуры вещества имеем многократно усиленное магнитное поле, но всё оно находится вне первички и сосредоточено внутри вторичной обмотки. В итоге получаем внутри вторичной обмотки два поля - поле первички, направленное в одну сторону, и поле в ферромагнитном экране, направленное в противоположную сторону, в итоге, внутри вторички присутствует магнитное поле напряжённостью N-1. (вычитание единицы -это вычитание поля первички).
Вариант второй. В первичке присутствует ферромагнитный сердечник. Если объём ферромагнитного материала сердечника первички равен объёму ферромагнетика в ферромагнитном экране вторички, то суперпозиция магнитных полей при насыщении сердечников даст 0, в итоге будем иметь нулевую работоспособность. Поэтому, объём ферромагнетика в экране должен быть в разы больше объёма сердечника первички, чтобы схема имела работоспособность, либо же вообще не должно быть сердечника в первичке.

DWD 15.1.2005, 17:16

QUOTE(Alex2004 @ 15.01.2005 - 14:52)Только мне не понятно каким образом будет наводиться ЭДС на вторичку? Ведь магнитное поле у такой первички будет хаотично вращающимся!
На сколько я правильно понял, то радиантное поле появляется не именно от рядом расположенных концов кушек с разным направлением тока в них, а от экрана, находящегося в этом месте. То есть, радиантное поле создают токи Фуко, а не сами катушки. Таким же образом получается и эдс в катушке приёмника. Радиантное поле заставляет токи Фуко "крутиться" или "танцевать твист". А вот они уже и наводят эдс в катушке. Обратите внимание, как намотана обмотка катушки приёмника - не поперёк ферритового сердечника, а вдоль него. Разве что, взять такую намотку и изогнуть так, что бы она охватила первичную катушку трансформатора...
Получается, что экран вокруг первички и вторички является обязательным условием появления эффекта (по крайней мере, для трансформатора).
Если в конструкции передатчика по указанной ссылке, экранированным (полностью) является передатчик, то и приёмник может иметь такую же конструкцию.
Получается, что при изготовлении трансформатора по такому же принципу, его обмотки будут полностью экранированными друг от друга, значит, и влиять будут друг на друга так же - никак...
Реализация трансформатора, в этом случае, у меня вызывает головную боль - напрочь не вижу, как это выполнить.
Зато напрашивается конструкция из двух, рядом стоящих конструкций (или не очень рядом... в соседней комнате) - передатчика (первичная обмотка с источником) и приёмника (вторичная с нагрузкой).

QUOTE(Alex2004)Кстати меня еще мучает вопрос, а что если вторичку мотать тоже "встреными" обмотками? Ведь напряжение с нее снять можно, а продиво ЭДС от (двух встречных плеч) такой вторички будет взаомокомпенсироваться!

Не получится. Эдс, наведенная на такой обмотке от "одной причины", будет равна нулю.

Alex2004 15.1.2005, 19:08

QUOTEНе получится. Эдс, наведенная на такой обмотке от "одной причины", будет равна нулю.
А если так Как на этой картинке?

DWD 15.1.2005, 20:38

QUOTE(Alex2004 @ 15.01.2005 - 19:08)А если так Как на этой картинке?

А какой смысл терять полпериода?..
Лучше, просто, соединить концы вместе... :-))
Да, ерунда. Ну тогда, к каждой обмотке по мостовому выпрямителю.
Не знаю. Думаю, пока рано делить шкуру неубитого медведя.

SKAT 15.1.2005, 22:39

А что действительно прозойдет в обычном тор.трансформаторе ,если первичка обычным способом . А вторичка 2 катушки одна до половины намотана в одну сторону , а вторая в другую и нагрузить их одинаково . По идее противоэдс их долно убить друг друга. Или нет ? Не разу не мотал катушки в разные стороны.

Alex2004 15.1.2005, 23:37

QUOTEА какой смысл терять полпериода?..

Да и вправду, это я поспешил, не подумал!
QUOTEЛучше, просто, соединить концы вместе... :-))

Но ведь в этом случае получается две вторички паралельно включеные!
QUOTEА что действительно прозойдет в обычном тор.трансформаторе ,если первичка обычным способом . А вторичка 2 катушки одна до половины намотана в одну сторону , а вторая в другую и нагрузить их одинаково . По идее противоэдс их долно убить друг друга. Или нет ? Не разу не мотал катушки в разные стороны.
Это уже ближе к теме, только зачем нам две нагрузки(как на этом рис.) Да еще и балансировать их прийдется? Нужно придумать все-же с одной нагрузкой может и вправду их запаралелить как-то?

А в целом мысль как мне кажется стОящая!
Нужно будет ее проработать!

SKAT 16.1.2005, 0:46

QUOTE(Alex2004 @ 16.01.2005 - 00:37)А в целом мысль как мне кажется стОящая!
Нужно будет ее проработать!

Не как их не мотай противоэдс будет всегда против нас наверно .
тут в первичке собака порылась . возмем Ш образный транс , и на крайних кернах намотаем такие катушки ( полностью избавимся от индуктивного сопр.) проводом да пожирнее . У нас останется активное скажем 1 ом .А поле то магнитное от напруги не зависит 1В дадим .ток сами знаете побольше... вторичку на центральном керне где и сложится это поле , а что с противоэдс то делать??Или теперь оно нам не мешает?

Curious 16.1.2005, 1:09

А что будет, ежели сделать трехфазный трансформатор следующим образом. Три однофазных на 220В. Первый запитывается положительной волной от фазы А, отрицательной - от В. Второй: плюс от В, минус от С. Третий: плюс от С, минус от А. Ежели вспомнить black741 (не к ночи будь помянут) с его картинками о столкновении магнитных потоков то, в общем-то. произойдет следующее. 180 градусов идет положительная волна, 90 гр. сдвиг фаз, когда еще идет магнитный поток в железе, 30 гр. на успокоение, а далее отрицательная волна. Все полуволны будут использованы, Но не будет конфликта. То есть разделить на уровне электрическом, а не магнитном что, согласитесь, проще. Отслеживаем переход через ноль, а дальше в нужном месте нужный ключик. Разве что только для трехфазной цепи подойдет. Ну, а на выходе трех-шести фазный выпрямитель.

SKAT 16.1.2005, 3:07

Получилось официальное чудо не запрещенное физикой??????
на вход подаём 1в 1а на 1 ом 1вт вобщем а снять можем 1а 10в или 1а 100в ????? 100вт бред какойто. Извените за рисунок [image])
Если мы считаем транс скажем 200вт,220в 1а в первичке.во вторичке допустим хотим получить столько же.Мотаем первичку на боковых кернах навстречу друг другу как на рисунке,Но у нас нет индуктивного сопротивления и если мы его включим в 220в сгорят предохранители.,осталось активное мы его мериим допустим 20 ом +1ампер=20вт. мы создаём поле такоеже только тратим не 200вт ,а 20вт ,то есть число витков тоже ,ток тотже,а тратим в 10раз меньше и кпд1000% , на такую мелочь как противоэдс плевать подумаеш на 20вт меньше , а 180вт халява....
Расскажите мне где здесь ошибка? ,ибо расчитал вд ,чего в принципе не может быть,чето сам не вижу?????

free_energy 16.1.2005, 21:05

АГА, индуктивного сопротивления нет, а индукция есть?
Извини, а ты чем поток создаешь?

SKAT 17.1.2005, 1:33

QUOTE(free_energy @ 16.01.2005 - 22:05)АГА, индуктивного сопротивления нет, а индукция есть?
Извини, а ты чем поток создаешь?

Такая обмотка не имеет индуктивности, и для источника представляет собою, практически, активное сопротивление. -писал DWD

Обмотка состоит из 2х обычных катушек . Что происходит когда по обычной катушке течет ток ?.Каждая в отдельности создаст магнитный поток который замкнётся через центральный керн. Но почему то мы не потратим на это энергии по идее так как общая индуктивность0 -странно всё это не правда ли . Теория конечно всё, мотать надо. или не надо что думаешь?

Dragons' Lord 17.1.2005, 1:46

Думаю, - мотать надо. (Уж больно я подозреваю, что самоЭДС всю идею убъёт)...

SADKO 17.1.2005, 2:15

QUOTE(DWD @ 14.01.2005 - 13:35)...Из всего сказанного напрашивается вывод, что это не Мельниченковское ноу-хау. Если он что то подстраивал в своих показательных экспериментах по раскручиванию двигателей (точило и вентилятор) от батареек, и применял эти схемы, то это не настройка в резонанс, а что то другое, так как сами схемы не растраиваются в зависимости от нагрузки.
Если же он, всё таки, настраивал резонанс, то схемы были другие, в которых резонансная частота зависит от нагрузки.

Но я могу и ошибаться, так как сами по себе такие схемы очень интересны, и применение их в составе чего то, может дать необычный результат.

Нет тут ошибки, всё гениальное просто...
И Фри тут к стати зря на меня наехал, я искренне думал что он понял, но он предложил такую ... что мне даже и в голову не приходила!
Но по порядку, в начале конечно появляется вопрос, а как поддержать резонансный режим системы при переменной нагрузке. И вариантов тут ТРИ, два (регулируемая индуктивность\ёмкось) я уже описал самым бредоподобным образом, ТРЕТИЙ как мне показалось правильно указал Фри, но такой реализации я от него не ожидал прямо. Но в принципе звучит вроде как правильно. Короче в цепь действительно вставляется некая динамическая нагрузка, которая обеспечивает резонансный режим на холостом ходу, а когда активна нагрузка коробочка отдыхает...
А дальше я не случайно писал мегазагруз про мышление и иже с ним, дело в том, что в полевых условиях коробочку не родить, по симу я намеривался приподать урок ТРИЗ-а на примере последовательного кондюка, ибо это нагляднейшая илюстрация формулы идеального изобретения.
Ведь задача решается сама собой, без ничего...

И что же коробочка, не в удел??? Ан нет. Тут вообще полезно просмотреть хронологию событий. Коробочку он использовал для демонстрации включения моторов от обычных преобразователей напряжения на одном транзисторе и батарейке. Но тогда он уже знал про дополнительную индуктивность. Фишка в том что такой подход обеспечивал более комфортный режим работы генератору.

Вообще, я давно хотел рассказать вам одну маленькую, но видимо не очевидную веСЧ! Дело в том, что при подготовке документов, изобретатели не редко долго и упорно работают над тем, что бы с одной стороны патентом можно было бы защититься, а с другой что бы ознакомление с патентом НЕ ДАВАЛО ВОЗМОЖНОСТИ ЕГО РЕАЛИЗАЦИИ без объяснений автора. Для этого существует не мало методов, а помимо всего прочего изобретателью в этом могут помочь патентные конторы, за дополнительную плату, а уж там сидят спецы по этому делу...
Как то мой сенсей по иголкам, показал мне ради прикола свой патент, на способ нахождения биологически ативных точек на теле человека, эта была телега на страницу, после прочтения которой было ясно что автор умеет находить даже блуждающие БАДы по стать конкретной задаче, причём без какого либо оборудования, карт. Но было совершенно не ясно как такое возможно вообще. Люди годами изучают карты, запоминают их, и лечебный эффект достигается через раз. А мой сенсей с помошью единственной иголки вырубает зубную боль, причём точно знает куда её ставить, и что самое интересно учит этому раздолбаев вроде меня, а мне тогда было лет 12.
Ибо принцип можно было изложить устно, одним предложением, а с демонстрацией понять его и применять на практике мог тут же даже ребёнок...
Так что во многих случаях иметь патант или что ещё мутнее реферат, это в большинстве случаев означает в упор не видеть! И тут дело не в тупости читающего, а в хитрожопом расчёте патентообладателя.

PS. Ладно пора мне спать, а то завтра начнётся чумовая неделя концертов...
Собственно я никуды не смываюсь, просто у мне кроме форума есть ещё много-много всяких дел. Так что не скоро я опять появлюсь так что:
to DVD: А вот про EH антену, настоятельно рекомендую поэкспериментировать, в отличии от Ф транса, она будет тебя только радовать.
Помнишь я ещё на энергии писал что свой первый ф транс пробовал с дуры к передатчику приладить, я дурак тогда был, опыт проектирования вч техники у меня был никакой, а заказ надо было выполнить, и я всё дурак метался, хотел минимум деталей и максимум стабильности, причём такой, которая не достижима вообще, но я тогда этого ещё не знал... Так вот EH антены реально работают, и на приём и на передачу, но это уже не радио связь, тут спиновая поляризация если угодно со всеми вытекающими!

PPS. А вообще вот что ещё дааавно хотел сказать, многие делают преобразователи, усовершенствуя только одну их часть, а есть ведь и другая, и тут простор имеется. Тут кто то уже про германий заикнулся. Одним словом, в некоторых случаях достигнуть результата вам будет мешать элементная база, так что не плохо бы почитать, какие бывают полупроводники, и вообще ведь их когда то не было, какие же ВАХ и были тогда?

PPPS. А так же не плохо бы, для общего ознакомления разузнать по чему те или иные вещества по разному ведут себя в магнитном поле, при разной температуре, что такое сверхпроводимость... Это не праздная рекомендация, он из личного опыта изходит, VTA я пока ещё не родил, но кое что...
...и хотя я не люблю всяких там прокладок в трансформаторах (ничего конкретно против не имею, просто пользуюсь другими вещами) но всёже не могу не отметить точку зрения Лорда на потенциальный источник избыточной мощьности. Он даже сам не понимает на сколько он ПРАВ. И я надеюсь, что его изыскания в этой области закончатся успехом. Тут правда есть и проблеммы свойств материаллов, но не будем о грустном...

a518 17.1.2005, 4:40

2 SKAT

Как я понимаю что происходит в трансформаторе ("на пальцах"): первичная обмотка, когда в ней протекает ток, создает в магнитопроводе магнитный поток соответственный кол. ампер-витков, когда на вторичной обмотке появляется нагрузка, то в ней (вторичной обмотке) должен появится соотв. ток, для этого она "хавает" магнитный поток из магнитопровода, а первичка пытается выдавать свою "норму" увеличивая количество своих ампер(ну не витков же).
Причем "хавается" только переменный поток, т.е. магнитами делу не помочь.
Поэтому думать надо не о геометрии обмоток и магнитопроводов, а о том где взять лишний поток. И идею о том, что ударная волна в магнитопроводе может подсасывать дополнительный поток из эфира нужно проверить в первую очередь. (№2003113351. Реферат (1.))

free_energy 17.1.2005, 10:16

QUOTE
Каждая в отдельности создаст магнитный поток который замкнётся через центральный керн.

Я уже делал такую "балду", только ничего не выйдет, не будет напряжения. Можешь применить правило буравчика и посмотреть как распределятся потоки.
А создание "магнитного потока" уже подрозумевает наличие индуктивности.
Да что там хочешь проверить, возьми четыре сердечника от строчника и делов то.

SADKO, никто на тебя не наезжал, не зачем было, просто пропал ты.

SKAT 17.1.2005, 15:14

QUOTE(free_energy @ 17.01.2005 - 11:16)Я уже делал такую "балду", только ничего не выйдет, не будет напряжения. Можешь применить правило буравчика и посмотреть как распределятся потоки.
А создание "магнитного потока" уже подрозумевает наличие индуктивности.

Возмём 2 одинаковых элекромагнита и склеим их одноимёнными полюсами. начнём медленно повышать ток (постоянный),настолько медленно чтоб не видеть противоэдс. Что мы имеем активное сопротивление (Грелку [image]) , что и является нашей целью допустим.Побочный продукт магнитное поле ,которое в конечном итоге совершит полезную работу (порвёт грелку) [image] а мы потратили на эту работу энергию?

DWD 17.1.2005, 19:39

QUOTE(free_energy @ 15.01.2005 - 14:15)DWD, не спешите, в своем документе я лишь предположил утверждение Мельниченко о получении энергии синфазным сложением, мной это не проверялось, я думаю это "будущая" загадка.

Я не студент и и не черепаха Тортилла... :-)
По этому, ищу дальше.

У Мельниченко есть заявка на индукционный преобразователь: http://www.skif.biz/energy/arhiv1-1-5.shtml
В реферате заявки есть фраза: “…вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения…”.

А в статье “СКАЛЯРНЫЕ ИЗЛУЧАТЕЛИ”:
http://krestnet.narod.ru/nef/elmag/scalar/transltr.htm
сказано: “Испытания показали, что сетевой шнур, описанный выше, будучи, питаем током частотой 60 герц, производит скалярные ЭМ волны частотой 120 герц.”

Получается, что если намотать первичную обмотку трансформатора безиндуктивной бифилярной обмоткой, и подключить её к источнику с частотой F, то во вторичной обычной обмотке ничего не наведётся с той же частотой F, зато будут колебания с частотой в два раза больше, то есть 2F. При условии, что вторичная в состоянии принимать скалярные волны.
Значит, настраивая в резонанс первичную обмотку с частотой источника, вторичную обмотку нужно настраивать в резонанс с частотой в два раза больше.
Это позволит уменьшить влияние нагрузки на источник, как дальше пишет Мельниченко: “…поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи.”
Но если обмотки имеют разную резонансную частоту, то их полосы пропускания могут не пересекаться, если выбрать достаточно высокую добротность контуров, образованных обмотками. Это дополнительно снизит взаимное влияние обмоток.

Дополнительным плюсом безиндуктивной бифилярной обмотки, скрученной в спираль, является то, что её скалярное поле круговое. Значит, оно будет более равномерно пронизывать вторичную обмотку, которую можно намотать прямо на первичную.
Несмотря на то, что скалярные волны образуются на стыке одноимённых ЭМ полей, то есть, без экрана, в трансформаторе, думаю, экран всё же необходим.
Во первых, если скалярная волна появляется только в плоскости Кулона, то её прямое воздействие на вторичную обмотку уменьшается, и возможно только в тех витках вторичной обмотки, которые непосредственно пересекают плоскость Кулона. Введением экрана, заставим скалярную волну вызвать в нём токи Фуко, которые и будут наводить эдс во всей вторичной обмотке.
Во вторых, экран будет экранировать вторичную обмотку от прямого влияния первичной обмотки посредством электромагнитных полей, ведь экран может быть цельнометаллическим. По крайней мере, на сайте QRZ, где описаны опыты с баночными (скалярными) антеннами, есть пример конструкции передатчика, заключённого в медный цилиндр.

Получается некая сводная конструкция, элементы которой постоянно встречаются в рефератах Мельниченко или в описании трансформатора Анквича, Кулдошина или ещё где…

Одна проблема. Если экран металлический (медь, трансформаторное железо и т.д.), то вторичную обмотку ещё как-то можно намотать, просто, поверху экрана и первички, и принимать скалярные волны непосредственно от самой первички. Токи Фуко, появляющиеся в экране, мы не используем. Экран же будет только экранировать электромагнитную волну.
Если экран из феррита, и мы хотим использовать токи Фуко для наведения эдс во вторичке, то вторичная обмотка должна быть выполнена по другому – как бы, намотанной по периметру экрана. Как? Может, в виде спиральной плоской катушки Тесла, имеющей такую же площадь , как и у ферритового экрана, и согнутой вокруг экрана так, что бы охватывать его.

В обоих случаях связь между обмотками осуществляется посредством скалярных волн. Но в первом случае – напрямую, с экранировкой (отсеканием) вредной ЭМ волны. А во втором – посредством токов Фуко. А отсекание ЭМ волны произойдёт благодаря другой суперпозиции обмоток. Ведь, во втором случае, обмотки расположены, как бы, ортогонально. Линейный вариант, описанный Фроловым: ферритовый сердечник с первичной обмоткой (соленоид), а в центре обмотки помещена спиральная катушка Тесла. Она, как бы, делит соленоид пополам. В результате, из за того, что поле соленоида осевое, а спиральной катушки – радиальное, их поля не пересекаются (не считая крайних витков). Фролов пишет, что получил от такой конструкции 10-и кратный выигрыш.

Попутно.
Отвечая DED-у на форме Энергии, неожиданно для себя пришёл к выводу, почему Мельниченко говорит об увеличении мощности при работе двигателя в резронансе.
И почему трудно получить это усиление на обычном движке.

http://energy.org.ru/modules.php?name=Forums&file=viewtopic&p=4806#4806

(Два последних поста).

Сюда скопировать не рискнул, много написал...

free_energy 17.1.2005, 21:30

Возможно я отвечу на ваш вопрос, предоставив вот эти фрагменты сравните их:

QUOTE
Трансформатор Теслы.

Основа трансформатора Теслы - две катушки (обмотки), между которыми нет индуктивной связи (общего сердечника). Первичная обмотка - низковольтная, несколько витков толстого провода. Вторичная обмотка - гораздо большее количество витков. В первичную цепь включены также конденсатор и искровой разрядник. Конденсатор заряжают напряжением в несколько киловольт. Когда напряжение достигает порога пробоя в разряднике, конденсатор разряжается. В первичной обмотке во время разряда протекает мощный импульсный ток. А во вторичной обмотке при этом генерируется напряжение до нескольких миллионов вольт. Для того чтобы трансформатор Теслы работал, его вторичный и первичный контуры должны быть настроены в резонанс ( частоты их колебаний должны совпадать) Коэффициент трансформации у такого устройства в несколько десятков раз выше отношения числа витков вторичной обмотки к числу витков первичной и пропорционален добротности вторичного контура. Если подключить вторичную обмотку одним концом к металлическому шесту, а второй конец заземлить, можно увидеть коронный разряд в воздухе. Экспериментаторы для пущего эффекта любят демонстрировать молнии, бьющие из рук. Благодаря высокой частоте и возникновению скин-эффекта ( вытеснение электрического тока в приповерхностные слои проводника) даже миллионы вольт не могут причинить человеку вреда.

А теперь вот этот:

QUOTE
...Учитывая данные особенности универсальной среды, Тесла конструирует специальный инструмент для воздействия на эту среду и её компоненты. Этот инструмент в дальнейшем получил наименование «трансформатор Тесла». Данное устройство позволяет возбудить в универсальной среде последовательность импульсов очень большого напряжения с крутыми фронтами. Мы поймём, для чего это нужно, если вспомним, что единственным используемым Николаем Тесла отделом высшей математики было преобразование Фурье, с помощью которого можно любую импульсную последовательность разложить на гармонические составляющие. Так, согласно данному преобразованию, любая прямоугольная импульсная последовательность имеет беспредельный частотный спектр. Практически же амплитуда гармонических составляющих уменьшается в зависимости от номера гармоники, но происходит это очень медленно. Поэтому ширина частотного спектра прямоугольной импульсной последовательности напрямую зависит от её амплитуды. Чем больше амплитуда, тем шире спектр, а значит, выше амплитуда высших гармоник 9. Например, при величине напряжения импульсной последовательности в 3000 вольт амплитуда 1000-ной гармоники составит 1,45 вольта, а если величину импульсов довести до 20 тысяч вольт, то амплитуда 1000-ной гармоники возрастет до 9,64 В. Таким образом, сконструированный Теслой прибор является высоковольтовым частотным преобразователем, который позволяет трансформировать входную низкочастотную импульсную последовательность в высокочастотные гармонические колебания относительно большого напряжения. Используя этот прибор и изменяя частоту входной импульсной последовательности, Тесла подобрал частоту собственного колебания частиц той или иной компоненты универсальной среды. Установившийся резонанс вызвал поляризацию частиц или их полное разрушение. Внешне данное явление проявлялось разнообразными свечениями и всполохами огня в окружающем пространстве. Но чтобы получить устойчивые «энергетические структуры», требовалось применять многорезонансные устройства. Данная необходимость была вызвана тем, что при поляризации нейтральных частиц среды их основная частота вибрации меняется, и чтобы поддерживать это их нестабильное состояние, требовалась еще одна резонансная система. Результатом данной работы как раз и стали полученные Теслой шаровые молнии.

И можно повториться и включить фрагмент, который вы и без меня знаете:

QUOTE
...Привет всем,
Хочу поделится впечатлением об увиденном мной device:
это была демонстрация Тесловского генератора, в основе которого - резонансная система (транс с повидимому не менее 3-мя обмотками), прибор с искровым разрядником, который запитывался от цепи 12v акк. - затем обычный преобразователь на 220v/200Watt. (прибор был включен в 220, после преобразователя). На выходе Тесловского транса - нагрузка - 6 ламп накаливания на 220v по киловатту каждая. (btw, это уже не вяжется с физикой: т.к. на выходе преобразователя ток не превышал 200 Ma. (считайте сами кпд). В ходе демонстрации схема БЫЛА ЗАПИТАНА ПО ОБРАТНОЙ СВЯЗИ, при помощи простого диодного моста и обычного понижающего транса,
который был подключен параллельно нагрузке а выходом параллельно аккумулятору. После чего аккумулятор был отключен, а на нагрузку это не повлияло никоим образом, лампы горели. Вся система была заземлена, и кроме этого не была подключена ни к чему, что было легко проверить - испытания проводились в полевых условях.
Весь процесс был заснят на пленку, в том числе репортерами CNN.

Я бы не поверил во все это, посчитав за мистификацию если бы не увидел сам.

Alex2004 17.1.2005, 22:37

Значит получается что-то типа этого!
Мужики кидайте свои дополнения!
Пора рожать!

karabas 18.1.2005, 19:06

А никто не знает кто такой Бутузов С.Ю.? в мельниченковском патенте он заявитель и изобретатель:
http://www.sibpatent.ru/patent.asp?nPubl=94024848&sort=2&fIsob=%u043C%u0435%u043B%u044C%u043D%u0438%u0447%u0435%u043D%u043A%u043E

Korsar 18.1.2005, 20:50

http://www.ipb.mos.ru/str/unk/asit/publ_butuzov.html

Бутузов С.Ю.

Кандидат физ.-мат.наук,
старший научный сотрудник
Академии Государственной противопожарной
службы МЧС России

Dragons' Lord 19.1.2005, 2:32

Alex2004 :

> Значит получается что-то типа этого!
> Мужики кидайте свои дополнения!

Не, - так не пойдёт нагрузку вешать. Ток (во вторичной цепи Тесла-трансформатора) будет течь по ветке с наименьшим сопротивлением. Во второй же, - просто не появится. Таким образом, либо лампы накаливания не будут гореть, либо понижающий транс, для запитки первичной цепи, выдавать ничего не будет.

Вывод: нужно оба элемента нагрузки подключать ПОСЛЕДОВАТЕЛЬНО, а не параллельно.

Кстати, Free, не дашь НОМЕР US ПАТЕНТА, в котором Тесла запатентовал именно свой трансформатор ? Я конечно, очень тебе благодарен за три приведённых цитаты по трансу, но на различных сайтах информация по нему отвратного качества и очень часто противоречива. Хочу поглядеть на ПЕРВОИСТОЧНИК в неискажённом варианте. ОК ?

Korsar 19.1.2005, 3:42

QUOTE(Dragons' Lord @ 19.01.2005 - 02:32) НОМЕР US ПАТЕНТА, в котором Тесла запатентовал именно свой трансформатор ?
№1 433 702 http://www.tesla.hu/tesla/patents/p-433702.038/index.htm

№2 593 138 http://www.tesla.hu/tesla/patents/p-593138.075/index.htm - это как дополнение

DWD 19.1.2005, 14:53

Вчера кое что попробовал.
Взял дроссель намотанный в чашечном магнитопроводе, и намотал на него обмотку... То есть, опять собрал трансформатор третьей версии, уже обсуждавшийся здесь, но с одной маленькой разницей - первичная обмотка намотана безиндуктивным бифиляром.
Взял кусок провода, сложил его пополам, слегка скрутил, что бы не рассыпался, и намотал поверху сердечника.

Индуктивности у первичной обмотки нет, а сопротивление маленькое (меньше Ома), по этому её подключение к генератору садит напряжение. Но на самом первом пределе, с низким выходным сопротивлением несколько вольт выдаёт без искажений.
Выставил на первичной напряжение 1В, и померял на вторичной... ноль, впрочем, как и следовало ожидать. Но ноль не полный, какие то милливольты есть. По этому, подключил параллельно вторичной обмотке конденсатор и попробовал изменить частоту. Поймал резонанс на частоте 70кГц. Напряжение на выходе стало больше 5 В.
Дал 2В на вход, на выходе стало 20В. Правда, при этом напряжение на первичке стало искажённым, но на вторичке - красивый синус.
Только рано радоваться, подключение даже слабой нагрузки полностью садит напряжение.
Зато, замыкание-размыкание вторички абсолютно ни как не отражается на первичке.

Но всё равно, вижу практическое применение такой конструкции, или подобной.
Дело в том, что если на первичку подать синусоидальный сигнал - красивый синус, без искажений, то на вторичке видно, что там куча гармоник. Жаль, что спектроанализатора у меня нет.
Если поставить параллельно вторичке конденсатор, то можно поймать нужную гармонику с хорошей амплитудой (большей, чем исходный сигнал).

Это можно использовать, например, следующим образом.
Есть ВЧ генератор. Нужно снять с него сигнал для дальнейшей обработки (усиления). Обычно, это делается с помощью делителей, что бы уменьшить влияние нагрузки на генератор. Если снять с него сигнал описанным способом, то влияние нагрузки исключается полнстью, а амплитуда снимаемого сигнала много больше исходного.
Вы попробуйте подключить подобным образом обычный трансформатор к генератору - он сразу заглохнет. А тут, мало того, что сняли большей амплитуды, так ещё и без влияния.
Дальше каскад с высоким входным сопротивлением - на полевике, на МОП-овской логике, в зависимости от назначения.

Кто занимается передатчиками/приёмниками смогут развить идею и варианты дальше.

SKAT 19.1.2005, 17:32

Меня очень заинтересовала тема встречно намотаных обмоток .У бифилярок поле видимо такоеже только растянуто на всю длинну намотки. У встречно намотанных обмоток м.поле будет сконцентрированно в двух местах между обмотками(имеется в виду круглый сердечник) Индуктивности нет,а есть переменное магнитное поле (вчера поигрался). Влияние на первичку исключено ,потому как на резистор нельзя повлиять. Осталась одна проблема ,как использовать это поле, и вообще как оно замыкается ,короче одни вопросы , есть какая нибудь информация или идеи выкладывайте пожалуйста.

karabas 19.1.2005, 21:38

QUOTE(Korsar @ 18.01.2005 - 20:50)http://www.ipb.mos.ru/str/unk/asit/publ_butuzov.html

Бутузов С.Ю.

Кандидат физ.-мат.наук,
старший научный сотрудник
Академии Государственной противопожарной
службы МЧС России

А может стоит кому-либо из москвичей попробовать связаться?

Alex2004 19.1.2005, 22:56

QUOTEDragons' Lord Дата Сегодня, 02:32 AM
(во вторичной цепи Тесла-трансформатора) будет течь по ветке с наименьшим сопротивлением
Позволю себе не согласиться! Тут все дело в мощи выделяемой на вторичке транса Теслы а ее там предостаточно! Если нагрузка с наименьшим сопративлением не всостоянии просадить разность потенциалов, то тока хватит и второй нагрузке (с большим сопративлением). Пример тому розетка в доме ведь в нее воткнуто дофигища нагрузок и у кажной свое сопративление, тем неменее ток не выбирает какя из них с наименьшим, его хватает всем нагрузкам!

g_up 20.1.2005, 14:43

QUOTE(Korsar)№1 433 702 Electrical Transformer or Induction Device

To korsar
Спасибо, там действительно описан принцип потери индуктивной связи между вторичкой и первичкой. Причем Тесла говорит, что "девайс обеспечивает стабильный ток первички для любых нагрузок, приложенных к вторичке line 18-19".
Принцип такой: например, первичка взята в електромагнитный экран. Ток, приложенный к первичке, до какого-то значения наводит в экране магнитный поток, но не вводит экран в насыщение. Таким образом, ток во вторичке отсутсвует. Превысив этот порог, ток в первичке вводит экран в насыщение, магнитное поле пронизает витки вторички, в результате чего во вторичке индуцируется ток, который запаздывает по фазе на 90 град.
Главное, Тесла говорит, что экран должен быть из короткозамкнутых витков из обожженной стали (в такой стали не наводятся токи Фуко) намотанных в правильном направлении относительно вторичной обмотки. Мне кажется, что этот экран должен быть намотан под улом 90 град, в том же направлении, что и магнитные линии, которые будут пронизывать этот экран (p.2 line8-11).
Да, кстати, Вы не находите сходство с Мельниченком? А с Анквичем?
Теперь надо все это дело собрать да потестить.
Ну и конечно, не забыть вогнать первичку в резонанс [image] .
Благо, ток, а значит, и индуктивность первички постоянная.

DWD 20.1.2005, 15:09

QUOTE(Alex2004 @ 19.01.2005 - 22:56)QUOTEDragons' Lord Дата Сегодня, 02:32 AM
(во вторичной цепи Тесла-трансформатора) будет течь по ветке с наименьшим сопротивлением
Позволю себе не согласиться! Тут все дело в мощи выделяемой на вторичке транса Теслы а ее там предостаточно! Если нагрузка с наименьшим сопративлением не всостоянии просадить разность потенциалов, то тока хватит и второй нагрузке (с большим сопративлением).

Дело в том, что вторичная обмотка трансформатора Тесла является параллельным резонансным контуром. Подключение параллельно ему ещё одной индуктивности (трансформатора) изменит резонансную частоту. В принципе, не страшно, просто, пересчитаем частоту, с учётом общей индуктивности контура, состоящщей из двух параллельных индуктивностей.
Но, при параллельном включении двух сопротивлений, общее сопротивление цепи будет меньше наименьшего из этих двух сопротивлений.
Если меньшее сопротивление окажется у обмотки трансформатора, а не вторичной Тесловской, то доминирующей по всем параметрам схемы будет именно обмотка дополнительного трансформатора. То есть, именно она будет определять добротность контура, его способность вырабатывать высокое напряжение, ещё кое что... то есть, будет пытаться заменить трансформатор Тесла.
Так что, если второй трансформатор не является таким же, Тесловским трансформатором, то общий результат будет нулевым.
То есть, всё, подключаемое ко вторичной обмотке трансформатора Тесла должно быть только нагрузкой, без права "вмешиваться" в его работу или определять, влиять на его параметры. Значит, должно иметь много большее сопротивление, чем выходное сопротивление Трансформатора Тесла. Или подключаться к нему на некотором расстоянии...

QUOTE(Alex2004)Пример тому розетка в доме ведь в нее воткнуто дофигища нагрузок и у кажной свое сопративление, тем неменее ток не выбирает какя из них с наименьшим, его хватает всем нагрузкам!

Сопротивление источника напряжения, которым является розетка в вашем доме, очень низкое. При расчётах, связанных с сетью, это сопротивление принимается ~1Ом (именно, для розетки). Общее же сопротивление сети, практически нулевое (с учётом НАШИХ нужд).
В то время, как выходное сопротивление трансформатора Тесла (как параллельного контура), наоборот, очень большое.
По этому, несколько сотен киловатт нагрузки или разгрузки для сети - мелочь, а для трансформатора Тесла, коротким замыканием может оказаться любой проводящий предмет, находящийся рядом с ним и не согласованный как элемент конструкции самого трансформатора.

Одну и туже мощность можно получить при малом напряжении и большом токе (сеть), или при высоком напряжении и малом токе (Трансформатор Тесла).
И в зависимости от этого выбирается сопротивление нагрузки.

Korsar 20.1.2005, 15:48

Небольшая програмка для расчёта тр-ра Теслы!
http://www.krsr.nm.ru/TR_Tesla.rar

по вот такой схеме:
http://www.krsr.nm.ru/Tesla_TR.JPG

DWD 20.1.2005, 16:09

QUOTE(g_up @ 20.01.2005 - 14:43)Ток, приложенный к первичке, до какого-то значения наводит в экране магнитный поток, но не вводит экран в насыщение. Таким образом, ток во вторичке отсутсвует. Превысив этот порог, ток в первичке вводит экран в насыщение, магнитное поле пронизает витки вторички, в результате чего во вторичке индуцируется ток, который запаздывает по фазе на 90 град.

Вот оно!
Экспериментируя с Ф-трансформатором, я видел, что влияние вторички на первичку слабело с увеличением мощности нагрузки, и достигало своего минимума (влияние) при коротком замыкании вторички. При постепенном же увеличении нагрузки на вторичную, начиная с какого то момента, в системе появлялся какой то перелом. Если при этом сопротивление источника было большим, а нагрузка включена через выпрямитель, то потребляемый ток переставал расти, ограничиваясь на некотором уровне, а напряжение и ток в нагрузке продолжали увеличиваться. В результате, мощность в нагрузке начинала превышать потребляемую мощность. (А я это отнёс к погрешности и неумении правильно замерить напряжения и токи, из за их несинусоидальности.)
Причём, эта точка зависела от конструкции трансформатора, и могла быть разной, и проявлялась даже на обычном трансформаторе, хотя и слабее, и поймать её на обычном трансе было сложнее. Но возможно!

Дальше. Промышленно изготавливаемые прототипы Ф-трансформатора (трансдукторы и магнитные усилители), мотаются на сердечнике с нелинейной зависимостью насыщения.

И последний факт - напряжение на выходе любого трансформатора отстаёт по фазе от напряжения на входе.

Выходит, что можно намотать обычный трансформатор на сердечнике с нелинейной зависимостью насыщения, а обмотки намотать либо с взаимной компенсацией, либо обычные но с экраном, и при определённых условиях получить на выходе...
Получается, при некотором токе первички и насыщении экрана, во вторичку поступает порция энергии. Но фаза не совпадает, по этому, когда в нагрузке появится ток (и противодействие), ток первички уже спадёт и "выключит" насыщение, по этому противодействия на первичку не будет...
Вот вам и "клапан".

Спасибо g_up за толкование.
Да, плохо не знать иностранных языков...

Korsar 20.1.2005, 16:18

QUOTE(DWD @ 20.01.2005 - 16:09)Вот вам и "клапан".

Спасибо g_up за толкование.
Да, плохо не знать иностранных языков...

Вот, а я уж думал что никто читать не умеет
Уже пол дела сделано. На западе это называют "энергией нулевой точки"

Korsar 20.1.2005, 19:46

Привожу перевод патента №433 702 (полностью)

Ко всем кого* это может коснуться;
Это я, NIKOLA ТЕСЛА, подданный Императора Австро-Венгрии, от Smiljan, Lika, страна Австрия, 5 Венгрия, проживая в Нью-Йорке, изобрел определенные новые и полезные Усовершенствования Электрических Трансформаторов или Устройств Индукции, из которых следующее является спецификацией, ссылка, которая к сопровождению рисунков и явлению частью того же самого.

Это изобретение – является усовершенствованием электрических трансформаторов или конвертеров. Может быть использовано для объектов магистральной линии в условиях средних величин предусматривает, сначала, разность фазы между первичной обмоткой и индуктированными токами, приспособленными к работе переменного тока двигателей и для других целей, и, во вторых, разность тока для всех нагрузок, наложенных на вторичную обмотку.
В обычных трансформаторах электродвижущая сила вторичной обмотки очень совпадает с той из первичной обмотки, однако, существует сила противоположного значения. В то же самое время токи в первичной и вторичной обмотке, отстают от их соответствующих электродвижущих сил, но поскольку это запаздывание - фактически то же самое для каждой обмотки из этого следует, что максимум и минимум первичной обмотки и индуктированных токов почти совпадут, но будут отличаться по значению. Если обеспечить вторичную обмотку не быть нагруженной или если она содержит устройства, имеющие собственную самоиндукцию. С другой стороны, запаздывание электродвижущей силы первичной обмотки уменьшается, при нагрузке вторичной обмотки неиндуктивным или обесточенным сопротивлением, типа раскаленных ламп, посредством чего временной интервал между максимальными или минимальными периодами первичной обмотки и индуктированных токов увеличен. Этот временной интервал ограничен, и результаты, полученные разностью фазы на работе таких устройств, как мои, могут только быть приблизительными. Другими словами, ток в одной схеме должен быть максимальным, в то время в другой схеме минимальным. Чтобы более совершенно достичь этого условия, я получаю увеличенную задержку индуктированного тока в следующей манере:
Вместо того, чтобы приносить первичную обмотку и вторичные катушки или схемы трансформатора в самые близкие отношения, как было до настоящего времени, я защищаю в какой-то мере вторичную обмотку от индуктивного срабатывания или действия первичной обмотки, окружая или первичную обмотку, или вторичную обмотку сравнительно тонким магнитным экраном или просто экраном. При этих условиях, пока ток в первичной цепи имеет маленькое значение, щит защищает вторичную обмотку; но как только ток в первичной цепи достиг определенной силы, которая произвольно определена, магнитный экран защиты становится насыщенным, и индукция начинает работать на вторичную обмотку. Поэтому, индуктированный ток начинает течь в определенной момент на период позже, чем без вставленного щита, и так как эта задержка получена, задерживается ток в первичной цепи, то дополнительное запаздывание так же защищено, и временной интервал между максимальными или минимальными периодами, в первичной обмотке, то индуктированные токи увеличены.
Я далее обнаружил, что такой трансформатор может, должным образом состоять из нескольких элементов и определяя опытным путём понял надлежащие отношения между витками первичной обмоткой и витками вторичной обмотки, толщина магнитного экрана, и других условий, может быть построен, чтобы выдать постоянный ток во всех нагрузках. Никаких точных определений можно не давать для его строительства и пропорций чтобы установить лучшие результаты, поскольку это - вопрос, определенный экспериментом и расчетом в специфических случаях, но общий план строительства, которое я описал, будет найден лучшим при всех условиях в достижении этого результата.
В сопровождающих рисунках я иллюстрировал строительство выше сформулированной теории.
Иллюстрация 1 - поперечное сечение трансформатора, воплощающего мое усовершенствование. Рис. 2 - подобное представление измененной формы трансформатора, показывая схематически манеру использования того же самого.
A А - ядро магистральной линии трансформатора, составленного из мягкого отожженного и изолированного или окисленного железного провода. На это ядро намотана схема вторичной обмотки или соленоид B B. Последний закрыт слоем или слоями отожженных и изолированных железных проводов C C, намотанный в руководстве под прямым углом к вторичной катушке. По нему намотана первичная обмотка или провод D D.
Природа этого строительства, будет очевидна, что щит, сформированный проводами C является ниже магнитного насыщения вторичной катушки, схема защищена или ограждена от индуктивного влияния первичной обмотки, возможно, что на разомкнутой цепи это может показать некоторую электродвижущую силу. Когда сила первичной обмотки достигает определенного значения, щит C, становясь насыщаемым, прекращает защищать вторичную обмотку от индуктивного срабатывания, и ток наводится там. По подобным причинам, когда ток в первичной цепи ослабляется, ослабление вторичной обмотки задержано к тому же самому или приблизительно в той же самой степени. Определенное строительство трансформатора является в значительной степени несущественным. В рис. 2, например, ядро A создано из тонких изолированных железных пластин или тарелок. Схема первичной обмотки D намотана затем на ядро A. Сверху на них применен щит C, который в этом случае составлен из тонких полос или пластин железа, должным образом изолированного и окружения первичной обмотки, формирует закрытую магнитную цепь. Вторичная обмотка B намотана по щиту C. В рис. 2, также, E - источник переменных или быстро изменяющихся токов. Первичная обмотка трансформатора связана со схемой генератора.
F - переменного тока двигатель с двумя схемами, одна из схем, связываемых с силовой схемой из источника E, и другого снабжаемого токами от вторичной обмотки трансформатора.
Теперь описав мое изобретение, чего я требую,
1. в электрическом трансформаторе или устройстве индукции, комбинации, с магистральной линией магнитное ядро и первичная обмотка и вторичные катушки или схемы, магнитного экрана или экрана вмешивались между сказанными соленоидами, как здесь сформулировано.
2. В электрическом трансформаторе или индуктивном устройстве, комбинации, с магнитным ядром и первичной обмоткой и вторичными катушками или схемами, магнитного экрана или экрана, окружающего один из сказанных соленоидов только, как сформулировано.
3. В электрическом трансформаторе или устройстве индукции, комбинации, с магнитным ядром и первичной обмоткой и вторичными катушками, намотанными вслед за тем, магнитного экрана или экрана, намотанного на или созданный вокруг одного единственного из сказанных соленоидов, как описано.
4. В электрическом трансформаторе или устройстве индукции, комбинации, с магистральной линией слоистое магнитное ядро и первичная обмотка и вторичные катушки вслед за тем, подразделенного или слоистого магнитного экрана или экрана вмешивались между соленоидами, как сформулировано.
5. В электрическом трансформаторе, комбинация, с магнитным ядром и первичной обмоткой и вторичными катушками, намотанными вслед за тем, магнитного экрана или экрана вмешивалась между сказанными соленоидами и окружением одного из них и приспособленный, чтобы быть или способна к тому, чтобы быть магнитно насыщаемым предопределенной текущей силой ниже максимума в первичной обмотке, как сформулировано.
ТЕСЛА Н.

free_energy 21.1.2005, 13:20

Аналогия с водой: есть бочка с водой ее раскачивают, вода выплескивается, перелевается через край - обратно не возращается вот вам и "энергия нулевой точки"

Скоро (в течении недели) всем сделаю подарок, нет не "генератор", предоставлю на суд общественности все пвтенты и рефераты косвено и прямо связанные с бестопливными генераторами, дезинтеграцией, антигравитационных двигателей. Аналогов нет.

Curious 23.1.2005, 20:56

1-критическое. Трансформатор Теслы, разрядники - это хорошо, но лично мне не нравятся разрядники. Большинство их выпускается для однократного от-случая-к-случаю работу. Имеют стабильное напряжение включения и затянутое выключение. Имеется тип коммутационных разрядников, на запрос ответили - 2,95 бакса, но не менее 100шт. То есть надо делать самодельные. В принципе в лампах осветительных на несколько коловатт есть стержни из вольфрама. Но возникает вопрос отвода тепла, поскольку разрядники в непрерывном режиме выделяют на себе много тепла. "Шумит" разрядник в столь широко, что на глаза надо сварочную маску, на другую часть тела, кому еще нужна, фартучек из свинца. Соседи, прознав виновника помех, набьют лицо прямо через маску. Да и потом тысячи вольт в домашнем пользовании, это как-то многовато...

2-альтернативное. Чтобы взбаламутить эфир, веревочки, вакуум предлагаю такой вариант. Обычно в трансформатор, контур подается одна частота, пусть и приправленная ШИМом, на которой и возбуждается тот. Амплитуда гармоник в расчет и не принимается (есть конечно генераторы на гармониках). Так вот, в контур подавать одновременно несколько частот. В простейшем случае - двоичный счетчик, но лучше конечно чтобы были все цифры для умножения. Что получится (я думаю) - если для базовой частоты седьмая гармоника будет ничтожна, то для седьмой частоты она будет в основе, следовательно возможно возникновение стоячих волн на всех гармониках. Широкое поле для работы "Фурье". А картинка-аналогия представляется в таком виде - закипание, кипение каши, когда бурлит, выплескивается к верху. Хорошо бы на контроллере, чтобы он выдавал сетку частот, затем двухтактные ключи и далее либо организовать объемную конструкцию из самостоятельных трансформаторов, либо отдельные обмотки на общем матнитопроводе (конкретно я еще не задумывался, нет времени). То есть в отличие от разрядника увеличение амплитуды гармоник будет происходить при низком напряжении. Что касаемо базовой частоты, то кто-то из великих работал на частоте много-много-кратной 7.5Гц. А коэффициент умножения - чем плохи отношения частот в музыкальном ряду.

3-практическая. Я много времени потратил на поиски силового ключа. В результате остановился на схеме, которую прицепил. Может кому пригодится, дабы не терять время на решение решенных вопросов. Если понадобится опишу нюансы.

4-утопическая. Предлагаю письмо от человека. У меня нет возможностей проработать его предложение, но кто заинтересуется подумайте что можете сами предложить-сделать, прежде нежели просить ДАЙ. Ить не даст ведь. Бескорыстие не есть доминанта поведения человечества...

Газета Гравитон. "Для всех желающих обрести энергетическую независимость предлагается лицензия на производство электродвигателя с неограниченным КПД. Защищен патентом РФ. Имеется действующуя модель. 692891. Приморский Край, Шкотовский р-он, п. Дунай, ул. Ленина, 31, кв. 21. Владимир Анатольевич Чернышов". Pismo.zip ( 39.84 килобайт )

g_up 24.1.2005, 12:44

Хорошо.

Давайте подобьем итог.
У нас есть трансформатор, у которого ток, протекающий в первичке постоянный. Что значит, что у него постоянная индуктивность, что значит что его можно загнать в резонанс при стабильной частоте и емкости конденсатора.
У нас есть ток во вторичке, запаздывающий по фазе и не влияющий на ток первички. Это - первый патент Теслы от корсара.
Также мы можем намотать катушку, способную выдать огромный потенциал, при условии, что ее длина будет 1/4 длины волны (в этой катушке образуется стоячая волна, мах которой находится на одном конце, а min на другом).
Это - второй патент Теслы от корсара.

Кстати, Фри спрашивал, почему бифилярка Теслы плоская.
Ответ видно из уравнения магнитного поля для соленоида - I*N/L, где L - длина соленоида. Так вот, у его бифилярки L -> 0, в результате чего оно существенно возрастает.
Проще говоря, Тесла придумал как магнитное поле, растянутое по линии, собрать в точку.

Еще, чтобы рассчитать экран для вторички нужно знать формулу для расчета глубины проникновения токов Фуко (скин-эффект).
Кто поделится?

А где здесь КДП>1?

Есть идея...
Надо подумать.

free_energy 24.1.2005, 13:13

Можно я скажу, кто-то очень спешил собрать генератор и совсем не хотел узнавать откуда энергия. Для того что бы взять, надо знать что и от куда брать. А для того что бы куда то идти надо видеть куда идешь. Кто скажет от куда энергия? Простым человеческим языком, например у трансформатора?
А пока предлагаю подумать об универсальной, очень простой схеме без всяких ключей и без разрядника, без автоподстройки. Что бы эта схема работала с любой индуктивной нагрузкой прямо от розетки или аккумулятора. Когда такое условие создадите, то сможете любую "хрень" на выход подключать. Сегодня если успею выложу два разных патента резонансных источников, вам будет необходимо только посчитать параметры деталей.

Не забывайте о том, что большинство и я так же, собравшихся "остолопы" и никто не хочет грузится и паять преобразователи на транзисторных ключах и заниматься подстройкой частоты. Между прочим DWD уже дал ссылку, но по каким-то причинам до сих пор в форуме появляются схемы на транзисторных ключах. Давайте не будем себе усложнять жизнь и строить из себя специалистов.

DWD 24.1.2005, 19:37

QUOTE(Curious @ 23.01.2005 - 20:56)1-критическое.
Мне то же, разрядники не нравятся...
Но, думаю, можно обойтись и без него.
Почему Тесла использовал разрядник? Потому что, как он сам говорил, нужный эффект возникал сразу после воздействия импульса, и для получения этого эффекта требовалось сразу же после воздействия убирать импульс. То есть, при кратковременном воздействии на "эфир", он тут же "отвечал" противодействием. Если воздействие было синусоидальным, то противодействие вызывало увеличение потребляемой мощности от источника.
При импульсном воздействии, мощность источника тратится только на выработку импульса, затем, цепь отключается и остаётся "поймать" противодействие, или "ответ эфира" и использовать его как хочется.
Но транзисторов и тиристоров при Тесле небыло, а машинные контактные переключатели и коммутаторы не могут обеспечить постоянство характеристик получаемых импульсов - частота, длительность. Самое простое решение - разрядник. Он может обеспечить очень короткий импульс, а параметры импульса можно регулировать ёмкостью разрядного конденсатора и временем его зарядки от источника постоянного тока.
Сейчас же, получить с помощью какой нибудь схемы короткий импульс требуемой частоты и длительности - не проблема.

QUOTE(Curious @ 23.01.2005 - 20:56)2-альтернативное. Чтобы взбаламутить эфир... ...в контур подавать одновременно несколько частот.
А зачем? Эфир, сам по себе не имеет какой либо частоты. Точнее, она то есть, но, думаю, это что то сродни частоте вращения электронов, или что то в этом роде. Но нас эта частота вряд ли заинтересует, так как мы, по идее, "колеблемся" с такой же частотой... То есть, нас интересует относительная частота эфира, а она, в этом случае, получается нулевой.
Но любое воздействие на эфир с какой то частотой, вызывает его "ответную реакцию" на той же частоте. Дополнительно, "ответ" эфира вызывает колебания в том, что находится в зоне "ответа" - симпатические вибрации по Джону Кили.
Тесла возбуждал свою катушку множеством частот, что бы получить одну, на которую окажется настроенной вторичная обмотка (интересно, при Тесле была уже выведена формула, связывающая индуктивность и ёмкость с частотой?..).
Разрядник, в этом случае, удобен тем, что вырабатывает пачку импульсов в каждом разряде.
Мы же можем собрать схему импульсного генератора с изменяемыми параметрами импульса, и подстроить их к параметрам получившейся катушки.
К тому же, импульс состоит из большого числа гармоник. Так что, создавать специально некоторое количество частот и "задувать" их куда то, нет смысла.
Разве что, следуя очередному реферату Мельниченко о синфазном сложении мощностей двух и более источников в одной нагрузке, так что бы фазы колебаний совпали.
К стати, в этом что то есть... Например известен способ получения синусоидальной формы напряжения низкой частоты из двух прямоугольных напряжений высокой частоты. Причём, эти две частоты должны отличаться на величину, равную удвоенной синусоидальной частоте на выходе. При этом можно отделить выходную цепь с нагрузкой от первичной цепи источника просто фильтром. Отделить - значит, ослабить (или исключить) влияние нагрузки на источник. Естественно, здесь тоже нужен какой то экран, не пропускающий ВЧ составляющие, но пропускающий комбинационные частоты, то есть, биения этих двух частот. Например, две частоты 50кГц и 50.1кГц дадут комбинационные частоты 50+50,1=100,1кГц и 50,1-50=0,1кГц. После демодуляции получаем синус с частотой 100/2=50Гц. Если эту частоту будем выделять на железном сердечнике, имеющем большие потери на ВЧ, то все исходные частоты будут эффективно давиться самим сердечником, не способным работать с частотами в десятки кГц.

QUOTE(Curious @ 23.01.2005 - 20:56)Что касаемо базовой частоты, то кто-то из великих работал на частоте много-много-кратной 7.5Гц. А коэффициент умножения - чем плохи отношения частот в музыкальном ряду.
Если требуется, что бы частота была точно кратна 7,5Гц, то будут сложности.
Проблема в том, что получить высокую частоту, кратную 7,5Гц не так то просто. Без синтезатора тут не обойтись. Значит, синтезатор должен иметь сетку частот с шагом 7,5Гц. Синтезатор с шагом 10000Гц - просто, 1000Гц - можно, 100Гц - довольно сложная задача, а с шагом в 7,5Гц... В принципе, существуют синтезаторы с шагом в 1-10Гц, но собраны они на специализированных микросхемах и стоят довольно дорого.

DWD 24.1.2005, 20:48

QUOTE(g_up @ 24.01.2005 - 12:44)У нас есть трансформатор, у которого ток, протекающий в первичке постоянный...

Также мы можем намотать катушку, способную выдать огромный потенциал... Это - второй патент Теслы...

А где здесь КДП>1?
В принципе, не знаю...
Первый патент устраняет влияние вторичной обмотки на первичную за счёт экрана.
Во втором патенте влияние уменьшается за счёт ослабления связи между обмотками и резонанса.
Используя принцип ударного возбуждения колебаний в контуре с помощью короткого импульса, Тесла построил трансформатор с распределением входной/выходной энергии. Эфир возбуждается коротким импульсом в трансформаторе, а его ответная реакция возникает в виде высоковольтного импульса напряжения, а не в виде противодействия току первички. По этому, и большое напряжение, недостижимое в обычных трансформаторах обычными способами. Но главное в трансформаторе Тесла не получение высокого напряжения, а получение скалярного излучения.
Это мы, собирая трансформатор Тесла, балуемся красивыми молниями, а Тесла с ними боролся. Именно по этому его башня заканчивалась тороидальной конструкцией. Это была дополнительная ёмкость, уменьшавшая напряжённость поля у верхушки башни и распределявшая его более равномерно в окружающем пространстве. Не имея острых концов, такая конструкция плохо создавала молнии. Дополнительно, это смещало точку возникновения скалярных волн в точку соединения этой ёмкости и конца вторичной катушки - на вершину башни. Судя по опытам СергейА (если не ошибаюсь), без "бублика" трансформатор Тесла излучет их где то из средней части вторичной обмотки, в районе золотого сечения... только я не пойму, причём тут оно? Просветите, кто знает.

Не исключено, что конструкция из первого патента, то же работает на скалярных волнах, ведь, они возникают из-за токов Фуко. В этом случае уменьшение взаимного влияния обмоток достигается путём электромагнитной экранировки, а трансформация происходит за счёт преобразования ЭМ волн в скалярные (из первичной обмотки в экран), и затем из скалярных в ЭМ-е (из экрана во вторичную).

QUOTE(g_up @ 24.01.2005 - 12:44)Еще, чтобы рассчитать экран для вторички нужно знать формулу для расчета глубины проникновения токов Фуко (скин-эффект).

Где то встречал в инете подобную информацию, но запомнил только то, что было нужно на тот момент. На частотах свыше 30кГц глубина проникновения тока в медный проводник происходит на глубину до 0,3мм. Практически это означает, что для обмоток трансформаторов ВЧ преобразователей, работающих на частотах более 30кГц, нет смысла брать провод (медный) толще 0,3-0,6мм. Если требуется плотность тока большая, чем сможет пропустить провод такого диаметра, то обмотку мотают жгутом из нескольких проводов, с диаметром каждого не более 0,3мм.
Получается, что для меди глубина проникания 0,3мм.
Но медный экран вряд ли подойдёт. Например, обмотки в обычных трансформаторах экранируют от помех 1-2-я слоями медной или латунной ленты толшиной 0,1-0,3мм.

Dragons' Lord 25.1.2005, 4:07

Нет, ну прям, как всегда, - Тесла и конические катушки придумал и вторичку от первички экраном отделять... И такое совпадение уже далеко не в первый раз. Что не изобретёшь, глядь, а доблестный Тесла уже это запатентовал [image] ...

И вот чего я подумал : на фига мы по второму разу всё изобретаем ? Давайте займёмся полезным делом. Пусть некоторые крутые спецы будут выступать в роли экспертов и последовательно открывать все (ВСЕ !) патенты Теслы и заценивать устройства. Ну, типа если там элементарный искровик, то нам это не нужно, т.к. мы типа на полупроводниках можем круче сделать, - такой патент пропускаем, а если, что стоящее, - типа транса с потерей обратной индуктивности, то передаём такие полезные патенты на проработку следующей группе. Группе переводчиков. Те, в свою очередь, максимально точно и грамотно с технической точки зрения патент переводят и мы таковой публикуем для всех на Матрице.

И таким образом пройтись по ВСЕМ патентам великого Теслы, а потом горя не знать. Уж больно чую я, что всё он уже изобрёл, что нам нужно. И все наши беды проистекают от неинформированности. Т.е. от незнания английского языка.

Прошу "самозаписываться" в группы экспертов и переводчиков. Народ, - дело то стоящее !!! А полные списки всех Тесловских патентов я в нескольких местах видел (хотя бы на том же венгерском сайте, что Фриша предлагал).

Korsar 25.1.2005, 5:07

QUOTE(Dragons' Lord @ 25.01.2005 - 04:07)Нет, ну прям, как всегда, - Тесла и конические катушки придумал и вторичку от первички экраном отделять... И такое совпадение уже далеко не в первый раз. Что не изобретёшь, глядь, а доблестный Тесла уже это запатентовал [image] ...

И вот чего я подумал : на фига мы по второму разу всё изобретаем ?
Раз уж пошла такая пьянка по переводам, то вот и на второй Трансформатор:
http://www.tesla.hu/tesla/patents/p-593138.075/index.htm
перевод-
Перевод правда корявый т.е. машинный, но суть понятна [image] картинки выше по ссылке.
http://krsr.nm.ru/2.rar
Не зря же я его вам давал. (это и есть секрет Кулдошинского транса, в Тесловском варианте)

QUOTE(DWD @ 24.01.2005 - 19:37).... Причём, эти две частоты должны отличаться на величину, равную удвоенной синусоидальной частоте на выходе. При этом можно отделить выходную цепь с нагрузкой от первичной цепи источника просто фильтром.
Точно и на это патент есть [image] .
Может это не совсем законно, но как говорится "красота требует жертв" [image] Вот встречайте:
http://krsr.nm.ru/Kntr.rar
(ну чем не искровик?)
И очень прошу читайте не только то, что там написано, а гораздо глубже и будет вам счастье.

DWD 25.1.2005, 13:05

QUOTE(g_up @ 24.01.2005 - 12:44)Еще, чтобы рассчитать экран для вторички нужно знать формулу для расчета глубины проникновения токов Фуко (скин-эффект).
Кто поделится?

Порылся в справочниках, нашёл кое что...

В.М.Родионов "Линии передачи и антенны УКВ".
"Электромагнитное поле наводит в проводниках высокочастотные токи, которые оттесняются полем к поверхности. Плотность тока максимальна на поверхности и убывает перпендикулярно к поверхности при углублении в проводник. При расчёте высокочастотных потерь в проводниках условно полагают, что ток имеет постоянную плотность и протекает в тонком поверхностном слое. Толщина этого слоя определяется глубиной, на которой плотность тока уменьшается в е=2,3 раза, т.е. уменьшается до значения составляющего около 37% плотности тока у поверхности. Глубина проникания тока (толщина поверхностного слоя) выражается следующей формулой справедливой для всех веществ с гладкой поверхностью:"

T=(1/2Рi)*sqr(R/10e-7*m*f),

где Т - глубина проникновения (мм),
Pi - 3,14,
sqr - корень квадратный из того, что в скобках,
R - удельное сопротивление,
10е-7 - один на десять в минус седьмой степени,
m - магнитная проницаемость,
f - частота (Гц).

Удельное сопротивление некоторых материалов:

Аллюминий - 0,028
Бронза фосфористая - 0,115
Латунь - 0,03...0,06
Медь электротехническая - 0,0175
Никель - 0,07
Олово - 0,115
Платина - 0,1
Свинец - 0,21
Сталь - 0,098
Цинк - 0,059

Начальная магнитная проницаемость некоторых типов электротехнических сталей при удельном сопротивлении:

Э31 - 250, 0,52
Э41 - 300, 0,6
Э42 - 400, 0,6
Э45,Э46,Э48 - 600, 0,55
Э310 - 500, 0,5
Э320 - 800, -

Начальная магнитная проницаемость некоторых типов пермаллоев при удельном сопротивлении:

45Н - 1700...2800, 0,45
50Н - 1800...3000, 0,45
50Н-У - 3000...4000, 0,45
38НС - 2500...3000, 0,9
42НС - 2500...3000, 0,85
50НХС - 1500...3000, 0,9
76НХД - 10000...18000, 0,57
77НМД - 40000...90000, -
78НХ - 10000...12000, 0,16
79НМ - 16000...25000, 0,55
79НМА - 18000...50000, 0,56
79НМ-У - 20000...30000, 0,55
80НМ - 100000...120000, -
80НХС - 180000...350000, 0,63

Korsar 25.1.2005, 13:51

QUOTE(DWD @ 25.01.2005 - 13:05)У меня уже четыре ссылки на этот адрес (в том числе и вышеприведенная), и ничего немогу скачать...
Когда или как это можно сделать?

Всё работает проверил.
На всякий случай выложил в графике:
http://krsr.nm.ru/Kontur1.JPG
http://krsr.nm.ru/Kontur0.JPG

g_up 25.1.2005, 14:23

ИНДУКЦИОННЫЙ ПРЕОБРАЗОВАТЕЛЬ
Автор – Мельниченко А.А.
(110) Номер документа: 98119340
(210RU) Регистрационный номер заявки: 98119340/09
Индукционный преобразователь, у которого первичная обмотка с сердечником любой формы или без него имеет электромагнитный экран (любой формы, сплошной или в виде короткозамкнутых витков), практически прозрачный для магнитного поля токов первичной обмотки; вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи.

Итак:
Делаем трансформатор, у которого первичка (или вторичка, это легче выполнить конструктивно и легче потом его поменять на более толстый/тонкий) взята в электромагнитный экран из меди толщиной, допустим, 0,5 мм (ну нет у нас пермаллоя!). Можно вторичку обмотать в медную фольгу.
Спасибо DWD за формулу расчета глубины проникновение токов Фуко!На первичку подаем напряжение частотой до 100 Гц (лучше 50 Гц, прямо из сети), и загоняем ее в резонанс (резонанс токов).
На выходе вторички ставим транзистор (лучше полевик типа IRF510) и на его базу подаем напряжение достаточное для его полного открытия но с частотой около 100 кГц.
Это мы построили управляющее сопротивление.
Таким образом, ток во вторичке будет пульсировать с частотой около 100 кГц, наложенной на частоту первички; электромагнитный экран полностью прозрачный для магнитного поля первичной обмотки (глубина проникновения токов Фуко >>0,5mm) и не прозрачный для тока вторички (глубина проникновения токов Фуко 0,2мм< 0,5мм). В результате, ток вторички не наводит противоЭДС в первичке.

Это принцип работы «ИНДУКЦИОННОГО ПРЕОБРАЗОВАТЕЛЯ» от г.Мельниченко А.А.

Генератор с частотой около 100 кГц можно собрать на 561ЛН2.
Фри говорил, что тяжело собирать на транзисторах да микросхемах. Но, как по мне, то все-таки это лучше, чем искровик. И главное – безопаснее.
Для чистоты эксперимента питания этого генератора пока лучше взять отдельно.
На выходе еще придется поставить демодулятор.

Вопрос к Фри: зачем в трансе должен быть зазор в сердечнике?
Поделись знанием!

Сейчас еще раз разберусь с вторым патентом Теслы от корсара.
Там главная фишка в том, что длина то ли катушки, то ли катушки+линия передачи должна быть ¼ длины волны.
(Или длина катушек + длина лини должна быть такая, чтобы на концах катушек был мах?)

Филин 25.1.2005, 16:19

Ну очень простой преобразователь
http://www.radioland.by.ru/Schems/Power/11.htm

free_energy 25.1.2005, 16:49

QUOTE
Вопрос к Фри: зачем в трансе должен быть зазор в сердечнике?
Поделись знанием!DWD, уже отвечал n-количество страниц назад. Суть сводится к тому что бы устранить насыщение сердечника в режиме резонанса, если я правильно понимаю.

А у меня преобразователь проще http://kravitnik.narod.ru/automatic.files/lighter0.html

Korsar, набери на клаве номер патента, мне так проще, и вообще у нас не "выделенка" и мы не за "границей" надо файлы двубитными делать. Интересно где ты его "отрыл"

QUOTE
Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах заключается в том, что управляемое сопротивление во вторичной электрической цепи устраняет те составляющие вторичного тока и МДС2...
...ЭДС частоты в обмотке, что достигается за счет периодического изменения управляющего сопротивления в обмотке якоря статора,
Надо "прикинуть", что бы это такое могло бы быть? Отцы электроники, что говорит ваш опыт? Что можно внести во вторичную обмотку и чем можно управлять, что бы поднять частоту? Мне кажеться туда ставиться конденсатор для выделения нужной гармоники. У кого какие идеи.

free_energy 26.1.2005, 9:16

Вопрос к знатокам: почему в EWB при параллельном подключении трансов нет инверсии фазы?

Филин 27.1.2005, 8:53

На счет внесения активного сопротивления во вторичную цепь трансформатора. (Как я это себе представляю)
Берем и ставим в разрыв цепи вторички управляемый ключ - транзистор. Навроде как в преобразователе (см. мой предыдущий пост), только если схему читать наоборот, соответственно применить другую схему управления транзисторными ключами.

free_energy 27.1.2005, 18:48

Вот "Генератор Тесла - энергия эфира" http://up.li.ru/?id=21419;tesla_trans.djvu

Или http://up.li.ru/?id=21544;tesla_trans.zip

Это для всех.

free_energy 27.1.2005, 19:12

QUOTE
Берем и ставим в разрыв цепи вторички управляемый ключ - транзистор.
Хорошо, а разве от этого во вторичной обмотке частота становиться выше, что бы затухать в "экране"?

Korsar, вот я о чем говорил www.tesla.hu/tesla/articles/18990329/index.htm, я прав?

Curious 27.1.2005, 20:08

QUOTE(free_energy @ 26.01.2005 - 13:14)Предлагаю до ума довести вот эту схему, и выложить параметры деталей на форум.
http://up.li.ru/?id=20671;2154886.ZIP

А собственно чем вас привлекла эта схема. Ведь кроме повышенного КПД ( конечно 97% - это хорошо), но больше я ничего не увидел. Я бы взялся за нее, но объясните зачем она вам.

John 27.1.2005, 21:44

free_energy

По поводу схемы. Я тоже внимательно рассмотрел ее, но не понятно откуда берется дополнительная энергия. Нельзя ли всем нам объяснить принцип простыми словами. Ты многое рассказал, но не суть происходящего (DL: ВОТ ИМЕННО !). Как только мы поймем это, реализация в виде конкретной схемы быстро нарисуется. Зная суть происходящего физического эффекта можно придумать множество схем. Даже будем соревноваться у кого проще и надежнее.

Ура, tesla_trans.zip скачался, пойду изучать.

TAM 28.1.2005, 0:07

У кого не скачивается tesla_trans.zip
попробуйте взять отсюда: http://tamsite.nm.ru/tesla_trans.zip

avp 28.1.2005, 12:14

Всем кто внимательно прочитал про трансформатор Тесла следует, задуматься о двух вещах:
1 Рабочие частоты при мощностях в несколько киловатт лежат в мегагерцовым диапазоне, желающих находится
рядом с работающем трансгенератором думаю, будет мало.
2 Полупроводниковая силовая элементная база на такие частоты отсутствует, нет выпрямительных полупроводниковых диодов на такие частоты, сложности с ключом (только скоростные полевые или IGBT транзисторы). Разрядники “фонят” вплоть до рентгена. Использование электровакуумных приборов (ламп) не выход: малое время работы, высокая стоимость, низкий кпд.
Вывод: следует, стремится к уменьшению рабочих частот!

DWD

Модернизация трансформатора Тесла возможна и в сторону уменьшения частоты и в сторону увеличения асимметрии. Твой опыт и знания спокойно позволят тебе довести все до ума, к тому же у free_energy есть сохранёнка из “полезного места”, где способы уже описаны. Если все ещё занимаешься Ф-трансформатором - не бросай это дело! Перейди из геометрии на плоскости к пространственной. Трансгенераторы с магнитопроводами превосходят воздушные трансформаторы и по мощностям и по габаритам (меньше) сам понимаешь.

DWD 28.1.2005, 14:38

QUOTE(avp @ 28.01.2005 - 12:14)1 Рабочие частоты при мощностях в несколько киловатт лежат в мегагерцовым диапазоне, желающих находится
рядом с работающем трансгенератором думаю, будет мало.
В принципе, правильно, но с другой стороны... Возьмите передатчики любого телецентра, работающие на мощностях десятки и сотни киловатт, и обслуживающий персонал, обходящий их всю смену.
Передатчик УКВ диапазона (более 100мГц) на 1кВт представляет собой железный ящик размером 50х30х60см (именно усилитель мощности).
Индикатор поля ничего не показывает даже в притирку с корпусом, хотя чуствительность индикатора такова, что регистрирует излучение трубки обычного радиотелефона, которую обычно держат рядом с ухом.

Я не говорю, что находиться рядом с мощными ВЧ устройсвами хорошо, но если у устройства нет антенны, как таковой, то его можно достаточно надёжно заэкранировать.

QUOTE(avp @ 28.01.2005 - 12:14)2 Полупроводниковая силовая элементная база на такие частоты отсутствует, нет выпрямительных полупроводниковых диодов на такие частоты, сложности с ключом (только скоростные полевые или IGBT транзисторы).
Ну почему, же отсутствует. Даже среди отечественных биполярных транзисторов есть много таких, которые работают на сотнях мегагерц, раскачивая сотни ватт. Например, блок усилителя мощности на 300Вт на частоту 105мГц собран на одном транзисторе КТ9151А, и выполнен в виде аллюминиевого односторонне-ребристого радиатора размером 50х30х10см.
Четыре таких блока, объединённых схемой сложения мощности, являются усилителем мощности отечественного передатчика (старого) "Росава" на 1кВт.
Я уже не говорю о импортных полевиках, которые, к стати, могут работать в качестве синхронных вапрямителей, заменяя собою диоды.

QUOTE(avp @ 28.01.2005 - 12:14)DWD
Модернизация трансформатора Тесла возможна и в сторону уменьшения частоты и в сторону увеличения асимметрии...
...не бросай это дело! Перейди из геометрии на плоскости к пространственной.
Я и не лезу на высокие частоты. Считаю, что эффект можно поймать на любой частоте. Проблема только в принципе его получения.
То же касается и асимметрии. Опыты показывают, что "глюкавить" может даже обычный трансформатор, но при определённых условиях.
Построение, пространсвенно более сложной конструкции, наверно даст положительный результат, но это будет уже метод научного тыка. Не зная что и откуда берётся и как используется, можно только, наоборот, обломаться.
Ещё раз повторюсь - даже простая конструкция ведёт себя "глюкаво" при определённых условиях. По этому, задачей является точно определить сами условия, и убедиться, что "глюкавость" не является ошибкой при измерении или погрешностью этих самых измерений.

QUOTE(free_energy @ 26.01.2005 - 09:16)...почему в EWB при параллельном подключении трансов нет инверсии фазы?

Подробнее, пожалуйста. Схема включения, что ожидалось получить, и что было реально получено.

DWD 28.1.2005, 15:47

QUOTE(Curious @ 23.01.2005 - 20:56)3-практическая. Я много времени потратил на поиски силового ключа. В результате остановился на схеме, которую прицепил. Может кому пригодится, дабы не терять время на решение решенных вопросов.

А мне больше нравится вот эта схема:
http://www.platan.ru/irf/techdoc/an-950.pdf
Отличия - проще, меньше потребляемая мощность, так как не требуется поддержания открывающего напряжения на затворе транзистора на всё время действия импульса. Здесь нужно, что бы длительность импульса была достаточной для зарядки ёмкости затвора, а это время небоьшое. Эта схема может работать на более высоких частотах. Задержка в этой схеме не более 1мкс. При сравнении двух схем, эта давала задержку 0,4-0,6мкс, а предложенная Вами - 2мкс при прочих одинаковых условиях.

avp 28.1.2005, 15:57

DWD

Кроме использования полевиков в синхронных выпрямителях, остальное из
девятисотой серии можешь забыть. Все они предназначены для работы с гармоническим сигналом, любое рассогласование в цепи нагрузки приведет к немедленному перегреву и "лишнее электричество выйдет, синим дымком"
Речь шла о выпрямлении высокочастотного сигнала. Использование высоких частот даже в синхронных выпрямителях приводит к существенным потерям
(перезарядка емкости,..эффект миллера...). Кстати, если видел кт9151. то по корпусу можно было сразу оценить и стоимость- Всем забыть! стоимость в районе 200s. И если знаешь о довольно редких линейных транзисторах, то только потверждаеш свой класс, мне это и так давно понятно. Но подумай о других, им во веки не увидеть то, что мы тут обсуждаем. Синхронные выпрямители для подавляющего количества читающих форум-это ругательные слова [image] , да и еще расчитаные на работу в мегагерцовом диапазоне.
Р.Э свч комплектацию оставим. Все должно работать на доступных компонентах.
По Ф-трансформатору оформлю-будет.

Curious 28.1.2005, 22:38

QUOTE(DWD @ 28.01.2005 - 15:47)А мне больше нравится вот эта схема:
[url=http://www.platan.ru/irf/techdoc/an-950.pdf]

Эх, DWD - совремённый вы наш. Это решение я рассматривал, оно хорошее, но плохое... Я живу почти в провинции, где нет хорошего магазина, то есть остается Инет-магазины. Стоимость транзистора (в примере - IRLML2803) составляет 112руб, мне нужен был трехфазный драйвер, то есть стоимость только этих транзисторов с учетом пересылок составит около 900руб, но нужен запас на всякий случай - это уже 1200, а это уже стоимость микросхемы-драйвера, но опять-таки запас и - я посчитал свои возможности и прослезился. Моя же схема, несмотря на недостатки, сделалась не выходя из дома из того, что нашлось в закромах. Реальная задержка включения оказалась около 3мкс, многовато, но дешево.... 2,5А в течении часа он коммутировал, оставаясь холодным без радиатора.

Alex2004 29.1.2005, 0:29

У кого не получается скачать там..
попробуйте тут:
http://freeeenergy.narod.ru/tesla_trans.zip

apanas 29.1.2005, 19:21

++В отличие от других трансформаторов, здесь нет никакого ферромагнитного ядра и таким образом взаимоиндукция между двумя катушками маленькая.

====так вот на высоких частотах она (взаимоиндукция) очень даже не маленькая

John 30.1.2005, 18:20

Видимо без схемы подстройки в резонанс нам никак не обойтись. Предлагаю как задающий генератор использовать микросхему 1564ГГ1 (или что лучше - ее аналог CD4046, HEF4046 и пр., несколько отличаются параметрами). Это управляемый напряжением генератор с двумя различными компараторами для отслеживания петли обратной связи. Диапазон частоты от 0 герц до единиц мегагерц, думаю нам вполне этого достаточно. Микросхема распространенная и дешевая (6-12руб), даташиты лежат свободно в сети. Схему на ней сделать очень просто, обвязка несколько деталей, задается диапазон частоты и фильтр в обратной связи. Потом через буферы сигнал подаем на силовые ключи. Отслеживать резонанс наверное можно по пересечению током нуля в выходном контуре (или там где хотим) через трансформатор тока подключенный на вход компаратора (трансформатор тока будет выглядеть как небольшое колечко с обмоткой, через которое проходит провод, заодно и гальваническая развязка). Сравниваем что подаем и что имеем, т.е. напряжение и ток должны совпадать по фазе.

Кто хорошо разбирается в схемотехнике пусть дадут свое заключение. Еще проще может быть? Предлагайте.

P.S. Уж дополню.
Схему генератора на TL494 и TL598 (улучшенный аналог, не дефицит) я делал. Работает прекрасно, но влом все время ловить частоту при экспериментах с катушками. Да и частота ограничивается где-то на уровне 400КГц. Поэтому пришлось оставить ее в стороне. Кстати, на ниже приведенной схеме если захочется поиметь весь диапазон изменения частоты при данной емкости на пятой ноге, нужно 13 ногу повесить на землю. А вот получить автоматический резонанс на CD4046 - это класс. Нужно лишь примерно оценить диапазон изменения частоты и согласовать параметры цепи обратной связи. Пока работаю над этим.

Dragons' Lord 30.1.2005, 20:46

Генератор импульсов (меандр) на доступной микросхеме TL494 вместе с силовым ключом BUZ11. Схема включает в себя первичную обмотку трансформатора Тесла. Если хотите использовать резонанс тока, то зашунтируйте катушку (подсоедините параллельно) конденсатором необходимой ёмкости.

Параметры схемы таковы :
- Питание от постоянного напряжения в диапазоне 15..25 Вольт.
- Верхний по схеме переменный резистор (20k) меняет скважность импульсов от 0 до 45%.
- Нижний резистор (100k) задает частоту в диапазоне примерно от 150 Гц до 24 кГц. Кстати, так как только с девятой ноги импульс используется (десятая свободная), значит реальная частота в два раза меньше, т.е. от 75 Гц до 12 кГц.

Dragons' Lord 31.1.2005, 1:04

Я вот чего хочу у профессионалов спросить. Предположим, что схема, как я нарисовал, т.е. питаем контур первичной обмотки трансформатора импульсным током (меандр). Это, ведь, не синус, т.е. колебания всяко не гармонические, да ещё и только положительной полярности. Другими словами у нас не так: волна ниже нуля, - волна выше нуля, а так : нулевое напряжение (скважность), - определённый уровень напряжения (сигнал). И вот вопрос, - а стоит ли вообще лилеять идею раскачать первичку транса в резонанс, навешивая параллельно ей кондёр ? Резонанс на прямоугольных импульсах появляется ? Если нет, то нужно схемку собирать, дающую синус, а не меандр. (Блин, в книжке про Грея всё же написано, что Тесла баловался именно меандром)...

И второй вопрос, - опять таки для профи : вы же лампу Грея видели ? Специальную такую. Ещё на неё патент есть. Вопрос : а может быть уже в наши дни такую схему серийно производят ? Ну, скажем, там какая-нибудь стандартная деталюха устроена по принципу этой самой спец-лампы ?

Ну и третий вопрос : кто-нибудь может перерисовать схему генератора Морея на современный лад, используя элементарную базу и обозначения на схеме из современности ? И пояснение сделать на русском, буквально несколько абзацев, - в чём суть изобретения (про что в книге написано) ?

Филин 31.1.2005, 10:54

По первому вопросу: Если имеются ввиду незатухающие колебания, то какая разница как "подпитывать" контур - можно равномерно на всем периоде (синус), можно "толчками" (меандр или короткие импульсы)

А можно и конденсатор подзаряжать в момент, когда ток в контуре равен нулю, а напряжение на конденсаторе "в максимуме"

DWD 31.1.2005, 14:17

QUOTE(Curious @ 28.01.2005 - 22:38)Стоимость транзистора (в примере - IRLML2803) составляет 112руб...

Я сам стараюсь делать всё на "подножном корму".
И у нас, то же - не силиконовая долина, но эти транзисторы стоят $0,2.
Согласен, что пересылка - удовольствие дорогое, и оправдано при большом числе высылаемых деталей.
К тому же, интересна сама идея - трансформатор должен обеспечить длительность и амплитуду импульса только для зарядки или разрядки затвора силового транзистора, а не для поддерхания его в открытом и закрытом состояниях. Хорошим решением было бы реализовать эту идею на том, что под ногами валяется...

К тому же, приводя ссылку, я не собирался хаять Вашу схему, а лишь, добавить в "копилку" ещё вариант.
Вот, к стати, ещё одно не дорогое решение:
Описание и схема варианта ключа. (Файл в формате DjVu и заархивирован)

_______________________________.zip ( 21.19 килобайт )

DWD 31.1.2005, 15:41

QUOTE(John @ 30.01.2005 - 18:20)Предлагаю как задающий генератор использовать микросхему 1564ГГ1...
Это управляемый напряжением генератор с двумя различными компараторами для отслеживания петли обратной связи. Диапазон частоты от 0 герц до единиц мегагерц...
Не до единиц, а до 1,5мГц. И то, при напряжении питания 15В. При питании 5В она выдаёт не больше 500кГц. От экземпляра к экземпляру частота может меняться до 20%.
Неплохая микросхема для постройки синтезатора, но только в том случае, если есть необходимость поддерживать неизменной частоту на выходе, кратной некоторой опорной частоте (например, 7,5Гц...).
Сейчас же, как я понял, требуется поддержание резонанса при изменении нагрузки. То есть, частота, наоборот, должна меняться. Проще это будет реализовать той же TL494, введя обратную связь (параллельно частотозадающему резистору микросхемы) таким образом, что бы частота менялась в зависимости от выходного напряжения, то есть, получится обыкновенная частотно импульсная модуляция - ЧИМ.

DWD 31.1.2005, 17:41

QUOTE(Dragons' Lord @ 30.01.2005 - 20:46)Генератор импульсов (меандр) на доступной микросхеме TL494 вместе с силовым ключом BUZ11. Схема включает в себя первичную обмотку трансформатора Тесла. Если хотите использовать резонанс тока, то зашунтируйте катушку (подсоедините параллельно) конденсатором необходимой ёмкости.
В этом случае, транзистор лучше подключать не к концу первичной катушки, а к её отводу. Конденсатор - на концы катушки. В этом случае на первичной обмотке будет синус с амплитудой, большей напряжения питания (при резонансе или недалеко от него).
Но в трансформаторе Тесла в резонансе работала вторичная обмотка, а первичная только "поставляла" ей энное количество частот на выбор.
Можно, конечно, сконструировать всё так, что резонансная частота первичной обмотки будет равна резонансной частоте вторичной, но это лучше сделать потом, когда уже будет известна частота вторичной обмотки, и генератор импульсов можно "застопорить" на этой частоте.
Для экспериментов же, лучше не усложнять систему требованием равенства резонансных частот пкрвичной и вторичной обмоток.

QUOTE(Dragons' Lord)Параметры схемы таковы :
- Питание от постоянного напряжения в диапазоне 15..25 Вольт.
Сама микросхема может работать при напряжении питания до 40В, но в приведенной схеме напряжение не должно быть выше 20В. Так как микросхема будет выдавать на затвор транзистора BUZ11 такую же амплитуду импульса. Но максимально допустимое напряжение затвора 20В. По этому, при питающем напряжении 25В, транзистор выйдет из строя.
С учётом различных выбросов при переходных процессах, напряжение питания следует выбрать меннее 20В.
Или же первичную обмотку с транзистором запитывать от отдельного источника, а на микросхему подать напряжение 10-15В.
Или хотя бы вывод 8 микросхемы подключить к питанию не на прямую, а через ограничительный резистор. Сам 8-й вывод зашунтировать стабилитроном на напряжение не более 18В и конденсатором.
В этом случае, хотя бы амплитуда импульсов управления не будет превышать безопасного значения для транзистора.

Дальше. В трансформаторе Тесла первичная обмотка имеет довольно большую добротность и через неё протекает большой ток.
Даже, если бы добротность была равна 1, то при закрывании ключевого транзистора на его стоке появится напряжение равное сумме напряжений источника питания (25В) и импульса противо-эдс первичной катушки (25В), равное 25+25=50В. Реально же, там будет напряжение в несколько раз больше. А сам транзистор расчитан на напряжение 50В. То есть, он просто пробьётся...

Не совсем удачен выбор резистора в цепи затвора транзистора (200Ом). При достаточно большой входной ёмкости затвора (1000-2000пФ) время включения транзистора будет затянутым - не менее 0,3мкс. Да и сам транзистор имеет время включения ~0,1мкс.
Выключаться же, транзистор будет ещё дольше. Если цепь зарядки состояла только из резистора 200Ом, то разрядная цепь будет состоять из двух резисторов 200Ом и 1кОм - 1,2кОм, или в 6 раз больше. В результате, выключение транзистора затянется на время ~2мкс.
Дополнительный минус большого резистора в затворной цепи - вероятность появления выбросов напряжения большой амплитуды на затворе при переключении транзистора, которые могут превысить безопасную величину. Это связано с проходной ёмкостью транзистора, которая у BUZ11 достаточно большая. Лечится установкой стабилитрона (не более 18В) между затвором транзистора и минусом питания.
Но лучше использовать схему затворной цепи хотя бы такую, как указывал Curious на 11-й странице этой темы - используя дополнительный транзистор и диод, она обеспечит ускоренный разряд ёмкости затвора и ускорит выключение транзистора.
Можно поставить между микросхемой и транзистором дополнительный каскад из двух транзисторов разной проводимотси, включенных как эмитерный повторитель, с одновременным уменьшением резистора в цепи затвора до 10Ом.
Это всё связано с тем, что выход микросхемы TL494 однотактный. От этих проблем можно избавиться, применив другую микросхему, имеющую двухтактный выход.
Ну и транзистор поставить получше, скоростнее, с бОльшим допусимым напряжением.
Судите сами. Требуется, что бы после "воздействия на эфир", импульс выключался быстро. Так ведь? А данная схема (транзистор и схема его затворной цепи) этого не позволит.

John 31.1.2005, 17:59

DWD

Я бы согласился для начала на питание 12В - это стандартный аккумулятор, лишь бы работало. Если частотного диапазона не хватает, то можно найти еще один аналог - 74НСТ4046. У нее питание до 6В и частота выше, вроде тоже не дефицит. А почему частоту надо поддерживать неизменной? У нас частота будет подстраиваться в выбранном диапазоне, пока не получится совпадения тока и напряжения и значит поддерживаться резонанс при изменении параметров контура. Но вообще-то я все больше склоняюсь к мысли, что надо делать схему, где сам контур и будет частотозадающим элементом.

DWD 31.1.2005, 19:07

QUOTE(John @ 31.01.2005 - 17:59)DWD

Если частотного диапазона не хватает, то можно найти еще один аналог - 74НСТ4046.
А почему частоту надо поддерживать неизменной?

Вы же сами привели в пример микросхему, которая используется в составе синтезатора частоты - устройства, вырабатывающего напряжение неизменной частоты, стабильность которой определяется только стабильностью источника опорной частоты, например, кварца.
В такой схеме частота не будет меняться не только при изменении нагрузки, но и при прямом воздействии на частотозадающие цепи синтезатора. Естественно, до тех пор, пока хватит уровня управляющего напряжения для подстройки частоты, изменяющейся в результате такого воздействия.
Как пример, задающий контур можно трогать руками, менять элементы самого контура - частота будет неизменной, пока схема синтезатора сможет отслеживать такие изменения.
Если в качестве опорной частоты использовать частоты атомного стандарта, передаваемые специальнми радиостанциями, то у себя в устройстве можно получить стабильность, равную стабильности этого самого атомного стандарта.
У нас же, частота будет меняться, и нам нужно будет менять частоту генератора так, что бы сама схема оставалась в резонансе.

QUOTE(John @ 31.01.2005 - 17:59)Но вообще-то я все больше склоняюсь к мысли, что надо делать схему, где сам контур и будет частотозадающим элементом.
Это пройденный этап. Практика показала, что такие схемы кроме простоты не имеют ни каких достоинств, но кучу недостатков, и актуальны были, пока не появились специализированные микросхемы, которые сделали конкурентно способными, по простоте, схемы с независимым возбуждением.

Dragons' Lord 1.2.2005, 3:08

DWD :

> Проще это будет реализовать той же TL494,
> введя обратную связь (параллельно частотозадающему
> резистору микросхемы) таким образом, что бы
> частота менялась в зависимости от выходного напряжения

Прошу зарисовать Ваши идеи, по возможности, указав номиналы деталей.

> В этом случае, транзистор лучше подключать не
> к концу первичной катушки, а к её отводу.

К средней точке ? В таком случае, на сколько я понимаю, вся обмотка катушки будет всегда включена между шинами плюса и земли. Где же тогда модуляция (смысл самого ключа) ? Или я чего-то не понял...

> Но в трансформаторе Тесла в резонансе работала
> вторичная обмотка, а первичная только "поставляла"
> ей энное количество частот на выбор.

Нифига. Под кондёром во вторичной цепи всегда подразумевают собственную ёмкость вторичной катушки (см high.h11.ru). А теперь поглядим на патент самого Теслы : 0593138 - Трансформатор Теслы. Где стоят конденсаторы ? - Правильно, в цепи первичной обмотки. Параллельно. Чтобы обеспечить резонанс тока. Я ведь не зря сетовал на тот факт, что транс Теслы в сети уже по десять раз переврали и всё время по разному его "пропихивают". Деза, наверное.

> Сама микросхема может работать при напряжении
> питания до 40В, но в приведенной схеме напряжение
> не должно быть выше 20В. Так как микросхема будет
> выдавать на затвор транзистора BUZ11 такую же
> амплитуду импульса.

Да, спасибо, - мы знаем [image] . Хорошо, давайте остановимся на 12 Вольтах по питанию, т.к. нам и не нужно гнаться за высоким напряжением. Нам здесь ток важен (хотя, для поддержания частоты и вольтаж нельзя сильно снижать ?). Смысл же, главным образом в том, чтобы подобрать обвязку к 5 и 6 ноге таким образом, чтобы поднять частоту генератора на максимально возможный предел. Поглядите сами, при R=500 k и C=10000 nF, при напряжении питания в 40 Вольт частота таймера равна 300 kHz. Вот к этому режиму и нужно стремиться.

Теперь ещё совершенно конкретный вопрос, - придумайте и нарисуйте, пожалуйста, схемку объединения обоих выходов микросхемы (ноги 9 и 10). Цель, - сделать это таким образом, чтобы поднять частоту на ключе в два раза, т.е. другими словами и использовать заявленные 300 kHz. А то, как я рисовал, - используется только один канал - и половина частоты. Думаю, сделать это не так сложно, т.к. импульсы на обоих каналах попеременные.

> В трансформаторе Тесла первичная обмотка
> имеет довольно большую добротность

Так... Давайте проясним этот вопрос поподробнее. Добротность=(корень квадратный(индуктивность/ёмкость))/сопротивление. Следовательно, чем больше индуктивность, тем больше добротность. Смотрим формулу индуктивности. Индуктивность соленоида=(относительная магнитная проницаемость среды * магнитная постоянная * количество витков солениида * площадь ограниченная одним витком)/длина соленоида. Конечно, понятно, - длина околонулевая, -> добротность растёт. Но при этом количество витков минимально -> добротность падает. Или у плоской катушки другая формула ? (Хотя, какая к чёрту - первичка - плоская катушка. Там несколько витков всего)... Давайте доказательные аргументы в цифрах.

> Реально же, там будет напряжение в несколько раз
> больше. А сам транзистор расчитан на напряжение
> 50В. То есть, он просто пробьётся...

Хорошо, предложите другой полевик, с более хорошими параметрами. Мы здесь практически не ограниченны в подборе элементарной базы (цивилизация, блин [image] ). И сразу обозначьте, встанет ли он просто на место BUZ11, или нужно его несколькими элементами "обвесить". И сразу схемку графическую, плиз.

> Не совсем удачен выбор резистора в цепи затвора транзистора (200Ом).
> ...В результате, выключение транзистора затянется на время ~2мкс.

Были причины. С замечанием согласны. Сейчас убираем этот недостаток. Кстати, пожалуйста изобразите схему включения ключевого транзистора по наиболее оптимальной (на Ваш взгляд схеме). Сверимся

Примечание: Можете переслать все зарисовки на мой e-mail и я их здесь напрямую вставлю. Для наглядности. (Я в Инете каждый день бываю).

Partner 1.2.2005, 5:38

DL,
Если в первом варианте (или на твоей картинке) ТГФ (ТрансГенератор Фримана) поменять местами первичку и вторичку (вторичка в экране будет внутри первички), ТГФ работать будет?
Если не будет, дальше читать нет смысла.
А если будет, давай будем вращать Ш-образный сердечник вокруг вертикальной оси симметрии. Получим две чашки – во внутренней чашке вторичка, в наружной чашке первичка ( или наоборот). Другими словами получим третий вариант ТГФ, заключенный еще в одну (наружную) чашку.
Правда, геометрию наружной чашки придется дорабатывать, да и чашки подбирать из ряда обещанного avp, но за то какую технологичность получим!
Вполне возможно DWD прав, исследуя именно этот вариант.
И еще, тогда появится реальная возможность доработать эту конструкцию до универсальной таблетки, о которой ты говорил. Получим блочно-модульный ТГФ. Агрегатируя таблетки и соединяя первички и вторички в заданных комбинациях возможно получить унифицированный ТГФ на заранее заданные ряды токов и напряжений. Кстати, и первичку и вторичку лучше сразу мотать в два провода (полезно для комбинаторики и двухтактных схем).

DWD 30.12
Готовой, отработанной схемы у меня нет, только фрагменты. По этому, могу предложить либо ждать, пока я всё доведу до ума, либо принять участие в сборке, ознакомившись с предложенными принципами, и помагая идеями и коментарием.
DWD,
Фрагменты и идеи в студию!

free_energy
Что можно внести во вторичную обмотку и чем можно управлять, что бы поднять частоту? Мне кажеться туда ставиться конденсатор для выделения нужной гармоники. У кого какие идеи.
free_energy
Этот вопрос поднимался в теме “Мельница” в начале декабря (эту ветку я сейчас не нашел). Тогда я предлагал применить буферную емкость для перекачки энергии из вторички в последующий колебательный контур настроенный в резонанс на вторую (высокую) частоту. Твоя идея была – коммутировать вторичку на большую индуктивность. Начинали обсуждать ключи. Потом у меня не стало доступа в И-нет (командировка без праздников).
Может быть обойтись вообще без ключей во вторичке и одновременно использовать ее для резонансного контура? Ведь если запитать ТГФ прямоугольными импульсами по двухтактной схеме на частоте загоняющей сердечник близко к насыщению, то на вторичке можем автоматом получить удвоенную частоту. Прицепив к этой вторичке емкость, получим контур, который можно вогнать в резонанс.
Может кто просчитает такой режим или отмоделирует. Самому мне просчитать слабо, а прогу для моделирования скачать не успел.

Korsar 1.2.2005, 11:53

Прога для моделирования, кому нужно:

http://krsr.narod.ru/E.S.M.part1.rar
http://krsr.narod.ru/E.S.M.part2.rar

Краткое описание: "Circuit Maker позволяет рисовать принципиальные схемы и симулировать их работу...."
весит почти 6 Мб.

Armer 1.2.2005, 13:29

Ну ловите модернизированный выходной каскад. Другого пока ничего менять не стал. Итак, используем одноканальный режим. Полевик получше, пробивное сток-исток - 100В, затворное так же 20В, но как я понял, рассчитываем на питание 12В, значит достаточно. Подзатворная емкость поменьше, крутизна покруче. С данной обвязкой закрываться будет значительно быстрее. Ранее, резистор на 200 Ом в цепи затвора стоял из соображения защиты буфера микросхемы на случай пробоя полевика.
По поводу предельной частоты в 300 кГц, судить не берусь, надо проверить, а считать мне лень, пусть DWD подскажет, у него это лучше получится [image]. Для 300 кГц номиналы задающих R и C - теоретически, если не вру, 4 кОм и 1000 пФ соответственно.

Да, если цепь защиты по току не нужна, тогда резистор 0,1 Ом убирается (закорачивается), делитель на резисторах 12к и 1,5к выкидывается, вывод 16 соединяется с 1-м (на землю), а 15 со 2-м (он же 14-й, он же +5В от опорного источника).

Armer 1.2.2005, 16:14

Коль уж фигурирует понятие фронта в первичке трансформатора Тесла, то о каком резонансе в нем может идти речь? Думаю, мы уже понимаем, что в первичке НЕТ синуса, а следовательно и резонанса.
Индуктивность и сопротивление первички практически нулевые. Чем у нас будет ограничен ток? Фактически возможностью источника. В любом случае, ток в катушке установится не мгновенно. Я думаю, что разрядник играл исключительно роль ключевого элемента, улучшеный аналог динистора. По мере очередной зарядки емкости (от внешнего источника или обратной связи) ток в катушке не растет постепенно, разрядник здесь замыкает цепь по достижении определенного заряда емкости. Это дает максимальный фронт. По мере разряжения емкости, напряжение на ней падает и разрядник выключется не дожидаясь полного истощения заряда, что дает второй крутой фронт. И в последнем случае обычный динистор не проканает, в нем ток будет держаться почти до полного разряда емкости. Ацюковский говорил, что самоиндукции в первичке нет, значит "обратного" разряда также не будет.
Итак: нам не надо раскачивать резонанс в первичке, нам нужно максимально эффективно взбаламутить эфир, и делать это на резонансной частоте вторички.
Теперь осталось найти достойную альтернативу разряднику.

Dragons' Lord 1.2.2005, 19:27

филин :

Юрий, - кажется ты писал мне, что собрал в железе "TESLA SWITCH" ? Последнее, что пришло от тебя : "ключи работают не так, как заявлено". Мне интересно, почему не поднял вопрос на форуме "а как сделать, чтобы работало" ? Я поглядел, - там таймер на 555 микросхеме собран, - как раз около обсуждаемой темы. Ты не находишь ?...

Partner :

> Если в первом варианте (или на твоей картинке) ТГФ
> (ТрансГенератор Фримана) поменять местами первичку
> и вторичку (вторичка в экране будет внутри первички),
> ТГФ работать будет?

НЕ БУДЕТ !!! Я уже распинался, что третья схема - это полная фигня. Не надо так делать.

> Этот вопрос поднимался в теме “Мельница” в начале декабря
> (эту ветку я сейчас не нашел).

Ты сейчас в этой ветке и разговариваешь [image] . Просто, в связи с расширением круга обсуждаемых схем, - тема была переименована в просто "Резонанс".

Armer :

> как я понял, рассчитываем на питание 12В

Да, именно так. Можно будет "прикуривать" генератор и от обычного автомобильного аккумулятора.

> если цепь защиты по току не нужна, тогда...

А скажи лучше, - зачем она НУЖНА ? Если аргументы будут вялыми, то тогда да, - действительно не нужна. И тогда схемку нужно будет перерисовать, чтобы понятнее было (для дальнейших усовершенствований).

> Коль уж фигурирует понятие фронта в первичке трансформатора
> Тесла, то о каком резонансе в нем может идти речь?

Мысль трезвая. А впрочем, чего спорить, - давайте просто схему соберём БЕЗ резонанса, а навесить на неё обычный кондюк всегда успеем, ибо не изменяет его присутствие ровным счётом НИЧЕГО (т.к. резонанс тока будет только на катушке. Выше катушки и ниже катушки - будет обычная сила тока [image] ).

Korsar 1.2.2005, 21:02

QUOTE(Armer @ 1.02.2005 - 16:14)Итак: нам не надо раскачивать резонанс в первичке, нам нужно максимально эффективно взбаламутить эфир, и делать это на резонансной частоте вторички.
Теперь осталось найти достойную альтернативу разряднику.

Поддерживаю на все 100%
Так как если сложить все наблюдения "великих" все они пришли к этому выводу благодаря одной и той же системе, а точнее один благодаря чернильным кольцам в воде, другой дымовым кольцам, третий так же к колебаниям воды обручем, и т. д. ....все они сошлись на одном и том же, что сумма всех сложенных первичных колебаний и заставит получить тот необходимый нам потенциал превышающий затраченную на него энергию.

Igor63 1.2.2005, 21:41

Всем ищущим. Предлагаю изучить Патент №2129315.Free давал адрес где
можно взять(благодарю тебя free).Далее мной был взят транс ТС 250 ,
сняты все вторичные обмотки и как в описании намотал (на скоряк)
50 витков провода 1мм (для пробы).Через ЛАТР подал напругу,на первичку Ток вторички не зависит от тока первички.
Но потребляемая мощность приличная.Эффект интересный.
Ещё патенты на эту тему: 2119204 , 2119205 , 2129316.

Curious 1.2.2005, 23:38

Мое воображение картинки нарисовало. По типу наивного искусства.
А вот интересно вы читали - Бердинских В.В. Популярные основы единых физических представлений. Часть I. Физика глазами гидравлика.
Он интересно рассматривает электричество и его поведение по аналогии с поведением воды.

Представьте, что взяли большой камень и положили в море. Вода мягко его приняла без всплеска. Уровень воды поднялся, конечно, но заметить это трудно. А если теперь поднять камень и бросить его в воду. В ней возникнет большого диаметра, небольшой глубины "сток" (согласно Бердинских) в который устремится вода, дабы восстановить порушенное равновесие, но в этом устремлении воды будет задействовано большее ее количество (а так, за компанию), нежели то, которое необходимо для выравнивания зеркала, а посему возникнет всплеск, как говорят великие. Берем емкость и этот всплеск заначим на будушее.

Большой камень (маленькое напряжение, большой ток) можно заменить маленьким камушком, но его надобно поднять на очень большую высоту. В результате получится всплеск маленького диаметра, но большой высоты. Его тоже в заначку.

Но лучше, наверное, взять (за пазуху) много небольших камней. И доставать, и кидать, и собирать, и наращивать будет гораздо проще.

Ежели перевести сие в электричество, то говорить о резонансе и в первичной и во вторичной цепи и о поддержании оного не надобно. Создали прецендент - бросили в катушку порцию, определяемую величиной индуктивности, до момента насыщения, а затем, после закрытия ключа, надо обеспечить цепь для разряда катушки - через диод слить в конденсатор. (этой цепи у Ацюковского я не увидел, но ведь она должна же быть? куда же она из катушки то денется?). Это первая прибыль, которую пускать на питание управления, а вторую уже как он и предлагает. И сделать таких узлов много штук, но нечетное количество - один знакомый говорил, что практика показала, что нечетное количество работает почему-то лучше!

Генератор регулируемый, два-три счетчика (561ИЕ8 - нулевой выход не использовать), буферные каскады, полевые ключи, катушки..., суммирование выходов каскадов на конечной емкости. Сброс счетчиков в "0" использовать для останова процесса по цепи обратной связи при достижении установленной мощности во вторичной цепи.
То есть при малой потребляемой мощности будет использовано только несколько разрядов, а при ее нехватке - использовать выход переноса как сигнал о перегрузке. (Рисовать надо? или бред?).

К DWD.

Последняя схемка хорошая, но плохая... Не работает сволочь, "то ли я дурак, то ли они слишком умные". Сегодня попробовал поиграться еще, так и не поддалась. Я только не нашел ЛА10, поэтому поставил ЛА7 и обратные ключи, что в общем-то похуже. И прямые отдельные транзисторы во вторичке. Но есть еще один плохой нюанс. Частота задающего генератора всего 500 Гц (у меня получилось около 600). То есть ключ изначально предназначался для статического применения. Я думал по быстрому сделаю готовую схемку, а потом попробую поднять частоту, что поднимет вообще-то потребляемый ток, но мне тоже изначально понравилось его быстородействие, но не удалось... Что-то во вторичной цепи творится непонятное. Попозже еще раз попробую поиграться.

Немного не по теме, но имею рукописное письмо от "неизвестного автора" с картинками, по теме "Электростатический генератор постоянного тока" по мотивам Пауля Баумана, весом 800К и лежит сие творение на
http://freeeenergy.narod.ru/Statik.djvu

Лично я начал его делать, но столкнулся с рядом технологических трудностей, потому и недоделал.

DED 2.2.2005, 11:07

Curious, слушай где ты берёшь эти письма? Это очень похоже на очередное детище Анквича, хоть и про копейки нигде ни слова не написано. Он сосредоточил своё внимание полностью на дисках. Тогда как фокус у Баумана весь скрыт в банках. Подумайте сами. Два диска из плексигласа имеются в обычной школьной электростатической машинке. Только там надо ручку крутить, а здесь попытка самовращения. А зачем спрашивается? Поставь микромотор, чтобы диски вращать с постоянной скоростью, да и питай его от своих 3-х киловатт с выхода. И лампочек туда же навключай. Ну а уж запустить эту штуку можно и вручную. Вердикт: очередная фигня, скорее всего от того же Анквича.
Бердинского читал, а про камешек в воду у него не заметил. Может это у кого-то другого.Правда эта первая часть его труда датирована 1999 годом. А продолжения никто не встречал?

DED 2.2.2005, 12:01

А вот очень здравую мысль СергеяА попытаюсь интерпретировать, мы же здесь и теории создаём иногда.
""Я уже писал об этом на Скифе, напишу и здесь. Проблема не в том, чтобы вторичка на первичку не влияла, а в том, чтобы поле самоиндукции вторички на нее (вторичку) же и не влияло! Избавившись от воздействия на первичку, но не решив второй и основной задачи, Вы получите максимально со вторички - холостой ход первички. Обратная связь, от которой Вы пытаетесь избавиться является регулятором, который "разгоняет" первичку до тока, необходимого вторичке.""
Я бы представил электричество в проводе катушки и магнитное поле вокруг неё как единый организм, толстый такой, неповоротливый. Пусть это будет несколько связанных между собой вагонов с песком. Тогда Первичку и вторичку можно представить двумя челдобреками, стоящими по разные стороны от этого состава. Подаём на первичку напряжение, тоесть первый челдобрек начинает толкать состав что есть мочи, и толкает, толкает. А он ведь (состав) не сразу сдвинется. Тоесть ток это движение нашего состава с песком. При приложении силы, состав начинает движение от нуля; так и ток - через катушку индуктивности или первичную обмотку трансформатора начинает нарастать от нуля и дальше по экспоненте к установившемуся току. Это как раз случай подачи на транс переднего фронта импульса от источника постоянного напряжения (как бы от батарейки в 3 киловольта). Сразу условивмся, что до постоянной скорости, то бишь до установившегося тока, мы не доходим. Хорошо, наш состав начал двигаться с ускорением, а сила инерции, которая всё время старается замедлить наше движение, и является той самой противо-эдс, но только противо-эдс первичной обмотки. Ньютон очень рад:сила действия равна силе противодействия. Про силу трения мы пока не думаем - это читые потери на активном сопротивлении первичной обмотки. Так вот сила инерции - это просто реактивная энергия, запасаемая в массе нашего состава с песком при его движении. Тоесть она обратима. Теперь, если вдруг второй челдобрек с другой стороны состава попытается остановить его, то это будет равносильно подключению ко вторичной обмотке активного сопротивления - нагрузки. А где здесь противо-эдс вторичной обмотки? Это сила с которой второй челдобрек пытается остановить состав?НО она складывается с противо-эдс первички. Тоесть можно считать, что во вторичке присутствует одна только противо-эдс? Похоже так. Если эти два челдобрека одинаковой силы, то в итоге наш состав остановится, ну не сразу, а после того как вся запасённая энергия движения состава израсходуется. Куда? Ну хотя бы на противодействующую силу трения. Правда этот случай нам не интересен.
Нас интересует случай, когда второй челдобрек подключится к вагону, а первый отпадёт поспать на обочине. Главное, что сделают они это одновременно, как в трансформаторе Тесла: первичка резко отключилась, а вторичка? Как бы резко подключилась.
ПРОДОЛЖЕНИЕ
А что , хорошо. Наш состав разогнавшись, теперь будет тормозиться. Этот второй чел будет потреблять всё, что смог наработать первый. И вот дальше мы должны при торможении этого состава с песком получить энергии больше, чем затратил на это первый человечек. Как бы нам это описать? Например, при разгоне вагончики были одной массы, а при торможении вдруг стали весить в два раза больше при той же скорости. Или разгонанные вагончики вдруг в момент увеличили в два раза скорость и после этого стали тормозиться. Кто-нибудь видел чего там Потапов наделал в вакуумном движке?
Какие-то неочевидные варианты получаются. Что по этому поводу писал Тесла? Писал, что электричество подобно жидкости под огромным давлением. И когда мы замыкаем цепь разряда конденсатора на первичную обмотку транса Тесла с неуловимым сопротивлением, то это электричество подобно нашему составу, разогнавшись за несколько микросекунд, со всего маху налетает на непреодолимый барьер из цепочки таких же составов, оставленных на путях стрелочником. И вот это дело и есть индуктивность-инерция первичной обмотки, потому как даже у куска прямого провода любого диаметра существует ненулевая индуктивность. (Кстати там у Ацюковского при испытаниях проводников различных диаметров на погонную индуктивность исправьте единицы измерения: не Гн/м, микрогенри на метр). При этой катастрофе, писал Тесла, ЭЛЕКТРОНЫ, как наиболее толстые и неповоротливые, резко тормозятся и далее В ПЕРВИЧКУ НЕ ПРОДВИГАЮТСЯ. Это место находится где-то в нескольких сантиметрах после искрового разрядника с магнитным гашением дуги. Кстати, те электроны, которые начали движение и попали в этот разрядник, благополучно из него выбрасываются, создавая сноп искр. А те, которые, успели пролететь разрядник, сильно ударяются об електроны на этих нескольких сантиметрах после него. При этом они сильно сжимаются. Поэтому никакого ТОКА электронов в первичной обмотке нету. Нету тока и во вторичной обмотке, чему очень удивлялся и сам Тесла, пытаясь его измерить всяческими способами. А лампочки то светились, и светились не слабо. А находились они после разрядника и были включены параллельно вторичной "обмотке" с неуловимым сопротивлением. Что же их зажигало? Тесла пояснял, что через лампочки проходило "другое электричество" - холодное, не убивающее, мягкое. Откуда бралось? Из обычного электричества, путём его разделения-расщепления. Сильное давление(то бишь эдс) от высоковольтного источника напряжения с параллельно подключенным конденсатором, выбрасывало через разрядник смесь из обычного электричества(электронов; теплового эфира) и холодного электричества(световой эфир). А дальше происходило разделение этих компонетнт. Елехтроны тормозились, а световой холодный эфир, являясь более мелкой и нейтральной субстанцией, тёк себе как ни в чём не бывало, не заметив потери толстого бойца, зажигая лампы во всю мощь. Можно сказать обычное электричество является приводом в движение холодного электричества.
А дальше самое интересное. Вот этот высвобожденный эфир воздействовал на эфир вокруг, передавая своё возбуждение на расстояние, и не маленькое. Далее видимо включался и основной эфир всего нашего шарового конденсатора (Земля с ионосферой). И в результате на больших расстояниях в металлических листах НАВОДИЛОСЬ ОБЫЧНОЕ ЭЛЕКТРИЧЕСТВО из электронов. При этом токи в этих медных листах протекали громадные.

Erik 2.2.2005, 12:57

У меня вопрос к знающим. В промышленных генераторах, с обмоткой возбуждения, при увеличении нагрузки растёт момент силы необходимый для вращения ротора. А как ведёт себя ток обмотки возбуждения? Я не смог найти ответа, не в литературе, не в инете. Может кто знает, подскажите. И ещё. На skife была заметка про катушку, с отрицательной индуктивностью. Так вот, кому интересно, я собрал такую, и провёл опыты. Эффект отсутствует!!! Если интересно расскажу более подробно. А пока подскажите про генератор.

Partner 2.2.2005, 15:18

Korsar Дата Вчера, 11:53 AM
Прога для моделирования, кому нужно:

http://krsr.narod.ru/E.S.M.part1.rar
http://krsr.narod.ru/E.S.M.part2.rar

Работает, но не сохраняет [image] - Демонстрашка на 45 дён.
У DWD была ссылка на прогу MS8. Сейчас ссылка не работает.

Срочно нужен хороший симулятор для моделирования тиристорных ключей!!!

Филин 2.2.2005, 15:47

>Эффект отсутствует!!!

А мне так и вспоминается сериал "Myth busters" по Discovery...
Естевственно подробный отчет в студию!

"TESLA SWITCH" переделал на полевиках. Теперь ключи работают как задумано. Скважность 50%, кондеры одинаковые. Эффекта пока не обнаружил. Пока настраивал обнаружил, что у мощных полевиков большая "емкость" затвора. Пришлось убрать ограничительные сопротивления. Одна странность: на холостом ходу (сопротивление нагрузки 0) - потребления нет, хотя по расчетам должно быть :/

Korsar 2.2.2005, 18:08

QUOTE(Partner @ 2.02.2005 - 15:18)Работает, но не сохраняет [image] - Демонстрашка на 45 дён.
У DWD была ссылка на прогу MS8. Сейчас ссылка не работает.

Там всё лечится

DWD 2.2.2005, 20:26

QUOTE(Dragons' Lord @ 1.02.2005 - 03:08)DWD :
> Проще это будет реализовать той же TL494,
> введя обратную связь (параллельно частотозадающему
> резистору микросхемы) таким образом, что бы
> частота менялась в зависимости от выходного напряжения

Прошу зарисовать Ваши идеи, по возможности, указав номиналы деталей.

Пусть сначала John нарисует свой вариант на микросхеме 564ГГ1.
Мне кажется в его варианте есть смысл, по крайней мере, на будущее.
Дело в том, что эта микросхема выдаёт частоту, равную опорной с точностью ДО ФАЗЫ.
То есть, при обычной подстройке в виде ЧИМ можно будет отслеживать частоту, но при этом, может оставаться разбег по фазе. Применение же микросхемы синтезатора позволит отслеживать не только частоту, но и фазу.

В результате, вариант схемы получится таким: задающий генератор на логике с изменяемой в нужных пределах частотой, подаётся на микросхему синтезатора 564ГГ1, а она выдаёт сигнал на микросхему TL494 на 5 вывод. Частотозадающие элементы самой 494-й убираются. Дальше ключ на полевике, вариант трансформатора Тесла, нагрузка...
Обратная связь берётся с какой то, контролируемой, точки схемы и заводится на синтезатор 564ГГ1. Параметры цепи обратной связи синтезатора выбираются такими, что бы не просто поддерживать резонанс, но и держать неизменным выбранный сдвиг по фазе. Игра с фазой может оказаться полезной вообще, и для реализации резонанса Мельниченко, в частности - поддержание сдвига фаз между напряжением и током источника в 90 градусов при отсутствии сдвига на нагрузке. То есть, при активной мощности в нагрузке, от источника потребляется только реактивная мощность. (Это мне так кажется...)

QUOTE(Dragons' Lord)> В этом случае, транзистор лучше подключать не
> к концу первичной катушки, а к её отводу.

К средней точке ? В таком случае, на сколько я понимаю, вся обмотка катушки будет всегда включена между шинами плюса и земли.

Нет. Сток полевика отключается от нижнего конца катушки (я так понимаю, что это первичная обмотка трансформатора Тесла?) и подключается к какому то отводу этой же катушки. А конденсатор (для резонаса тока) подключается на крайние выводы этой катушки.
В этом случае, низкое выходное сопротивление ключевого транзистора будет меньше шунтировать контур и не сильно уменьшать его добротность.

QUOTE(Dragons' Lord)А теперь поглядим на патент самого Теслы : 0593138 - Трансформатор Теслы. Где стоят конденсаторы ? - Правильно, в цепи первичной обмотки. Параллельно. Чтобы обеспечить резонанс тока. Я ведь не зря сетовал на тот факт, что транс Теслы в сети уже по десять раз переврали и всё время по разному его "пропихивают". Деза, наверное.
Вполне возможно. А такие "незначительные" изменения в корне меняют суть.
Ведь, в этом случае получается, просто, метод ударного возбуждения колебаний. Выходит, что вызвав колебательный процесс в первичном контуре коротким импульсом, отключаемся от него разрядником. Вторичный контур, резонируя, вырабатывает бешенное напряжение. Бешенное, потому что связь между контурами слабая, да ещё и со сдвигом по фазе. Колебания в первичном контуре затухают слабо и, значит, долго, ведь активное сопротивление первичного контура мизерное. И пока эти колебания не затухнут, вторичка будет вырабатывать молнии... с отключенным, посредством разрядника, источником...
Но всё равно, разрядник представляет первичному контуру на выбор пачку частот.

QUOTE(Dragons' Lord)Смысл же, главным образом в том, чтобы подобрать обвязку к 5 и 6 ноге таким образом, чтобы поднять частоту генератора на максимально возможный предел. Поглядите сами, при R=500 k и C=10000 nF, при напряжении питания в 40 Вольт частота таймера равна 300 kHz. Вот к этому режиму и нужно стремиться.
Частота генератора TL494 определяется выражением 1/2RC при двухтактном включении (13 вывод соединён с 14 выводом).
В доке на микросхему указаны предельные значения резистора и конденсатора - 1кОм...500кОм и 470пФ...10мкФ.
Можно взять переменный резистор на 500кОм и конденсатор такой ёмкости, что бы с этим резистором можно было менять частоту в нужных пределах.

QUOTE(Dragons' Lord)...придумайте и нарисуйте, пожалуйста, схемку объединения обоих выходов микросхемы (ноги 9 и 10). Цель, - сделать это таким образом, чтобы поднять частоту на ключе в два раза, т.е. другими словами и использовать заявленные 300 kHz.
Можно попробовать объединить оба транзистора микросхемы. коллектор одного (11 выв.) соединяем с источником (12 выв.), его эммитер сединяем с коллектором другого (выводы 10 и 8), а эммитер второго (9 выв.) садим на корпус. Получится двухтактный выход (выводы 10 и 8), который через небольшой резистор подключаем к затвору полевика. В этом случае 13-й вывод мкросхемы обязательно должен быть подключен к 14 выводу. Сама микросхема обеспечит длительность включения/выключения не более 0,2мкс.
Если требуется большая скорость, то нужно выбирать другую микросхему.

QUOTE(Dragons' Lord)...Добротность=(корень квадратный(индуктивность/ёмкость))/сопротивление. Следовательно, чем больше индуктивность, тем больше добротность...
Давайте доказательные аргументы в цифрах.
Из справочника - добротность равна:
Q=UL/U=Uc/U=XL/Rп=Xc/Rп,
где:
U - напряжение, подводимое к контуру,
UL, Uc - напряжения на индуктивности и ёмкости контура,
XL, Xc - реактивные сопротивления индуктивности и ёмкости,
Rп - сопротивление потерь.
"Поскольку потери контура в диапазоне до 30мГц состоят в основном из потерь в катушке, добротность контура зависит главным образом от добротности катушки: QL=XL/RL, где RL - сопротивление потерь в катушке.
Соответственно для конденсаторов Qc=Xc/Rc. Обычно величина Qc у слюдяных и керамических конденсаторов составляет несколько тысяч, у воздушных - десятки тысяч, так что добротность контура всегда несколько ниже добротности катушки...
Добротность катушки зависит от отношения длины к диаметру, и имеет тупой максимум при этом отношении равном ~0,5 (то есть, при диаметре, большем в два раза чем длина), а так же зависит от размеров катушки. При увеличении размеров, сохраняя постоянными величину индуктивности, форму катушки и оптимальный диаметр провода, добротность примерно пропорциональна корню квадратному из диаметра катушки...
По мере повышения частоты ток протекает во всё более тонком поверхностном слое проводника. Поэтому катушки из посеребренного полированного провода имеют более высокую добротность..."

QUOTE(Dragons' Lord)Хорошо, предложите другой полевик, с более хорошими параметрами. ...встанет ли он просто на место BUZ11, или нужно его несколькими элементами "обвесить".
Думаю, нужно взять высоковольтный полевик, например, IRF740 (400В, 10А), или подобный. Кто что найдёт. Практически любой полевик станет вместо BUZ11.

DWD 2.2.2005, 20:40

QUOTE(Partner @ 1.02.2005 - 05:38)DWD,
Фрагменты и идеи в студию!
По ходу обсуждения... тем более, что появились новые.

QUOTE(Partner)Может быть обойтись вообще без ключей во вторичке и одновременно использовать ее для резонансного контура? Ведь если запитать ТГФ прямоугольными импульсами по двухтактной схеме на частоте загоняющей сердечник близко к насыщению, то на вторичке можем автоматом получить удвоенную частоту. Прицепив к этой вторичке емкость, получим контур, который можно вогнать в резонанс.

Есть проблемка - в двухтактных схемах отсутствуют чётные гармоники. То есть, минимальная высшая гармоника будет третья. Затем 5, 7, 9,...
Так что, удвоение можно получить только путём коммутации. Например, выпрямитель без сглаживающего конденстора даст удвоенную частоту пульсаций.

DWD 2.2.2005, 21:02

QUOTE(Armer @ 1.02.2005 - 13:29)Ну ловите модернизированный выходной каскад. Другого пока ничего менять не стал. Итак, используем одноканальный режим. Полевик получше, пробивное сток-исток - 100В, затворное так же 20В, но как я понял, рассчитываем на питание 12В, значит достаточно.
Нет смысла переводить микросхему в однотактный режим с возможностью изменения относительной длительности импульса почти до единицы (13 выв. на корпусе). При методе ударного возбуждения колебаний в контуре длительность импульса не должна превышать четверть периода. То есть, относительная длительность открытого состояния транзистора должна быть не более 0,25. Микросхема, включенная в двухтактный режим (13 выв. соединён с 14 выв.) обеспечивает не более 0,5, значит, с запасом.
При этом, соединив последовательно оба транзистора микросхемы (как описал в предыдущем посте) получим двухтактный выход для полевика с максимально возможной частотой 300кГц. При этом нет необходимости ставить дополнительный разрядный транзистор (КТ685Б в Вашем варианте).
К стати, в Вашем варианте резистор на 56Ом нужно ставить не параллельно диоду, а последовательно с затвором полевика, и его значение следует брать не более 10Ом. Причины я уже указывал.

При напряжении питания 12В и добротности первички 10, амплитуда напряжения на транзисторе при его закрывании будет 12*10+12=132В.
Реальная добротность будет, думаю, много больше. Например, трансформатор на ферритовом сердечнике Ш12х20 с числом витков первичной обмотки 40 давал добротность 17. Именно во столько раз напряжение на колебательном контуре, состояшей из этой обмотки и конденсатора было больше напряжения источника.

DED 3.2.2005, 9:58

DWD,двухтактный режим так не получить на TL494. Погоняй импульсы по этим двум выходным транзисторам и сам всё увидишь. Если верхний транзистор уже закрылся, то нижний ещё не откроется на некоторое "мёртвое время". В результате затворная ёмкость полевика не разрядится и он выключится с огромной задержкой - когда откроется нижний транзистор микросхемы.
Erik, судя по выходной и регулировочной характеристикам синхронного генератора, ток обмотки возбуждения не должен сильно изменяться. А тебе это зачем?

DIKPOST 3.2.2005, 10:53

DWD!

Вот Вы говорите, что при высокой добротности первичной катушки будет большой выброс напряжения за счет самоиндукции катушки. Ацюковский же ясно пишет, что если подать в катушку ток, а потом резко прервать его, то магнитное поле ( вихри эфира ), порожденное этим током будет стремиться вернуться обратно в катушку, т.к. деваться ему больше некуда. Помните, что он говорит про отличие индуктивности от конденсатора? Если же у нас есть вторичная катушка внутри первичной, то порожденный вихрь эфира с пограничным слоем, обжимаемый внешним давлением эфира,
будет стремиться во вторичную катушку меньшего диаметра и выброса на первичной не будет. Вся проблема в том, чтобы создать этот вихрь с нужными параметрами. В любом случае, уменьшение выброса при настройке трансформатора будет свидетельствовать о правильной его работе.

Armer 3.2.2005, 12:26

DWD, про резистор да, моя ошибка, не туда воткнул. По поводу скважности, это вовсе не недостаток, ничто не мешает свести уровень заполнения к тем же 25% и ниже, а вот частоту при этом можно удвоить. Про каскадное включение транзисторов DED сказал правиьлно - это проблемы не решит.
Мы выбираем схему раскачки не просто, как некий лабораторный блок питания, а для конкретного устройства, и подходить надо с учетом его требований и параметров. И тут DL пожалуй прав, защита нам ни к чему [image] А что нам собственно нужно? Кстати до сих пор еще не выяснен вопрос об истиной функции разрядника. Кто-то пишет, что для спектра частот, я же считаю иначе. Мое мнение: давать короткие импульсы тока в катушку, с заданной резонансной частотой вторички. Все. Если нет самоиндукции, предельное рабочее напряжения ключа пофиг. А вот его токовые характеристики должны быть на уровне. К сожалению, это противопоказано полевикам с малой емкостью затвора. Надо искать компромисс. Также считаю, что уже нет смысла крутиться вокруг TL494, поскольку она уже несколько "не тянет". Поскольку двухтактная схема нам не требуется, можно взглянуть на UC3842 (и др. этой серии). Частота, кстати, до 500 кГц. Ща почитаю даташит, нзображу схемку.

John 3.2.2005, 13:13

DWD дал добро на вариант использования CD4046, поэтому продолжу. Просили схему, пожалуйста. Только я не силен в разных рисовалках, кто это нормально переделает, буду признателен. На картинке только основная идея.

Поясняю:
R1, R2, C1 - задают диапазон изменения частоты, считать очень просто (в даташите есть). Желательно не делать его слишком широким.

R3, C2 - фильтр. Постоянная времени (подстройки в резонанс) тоже легко считается из наших потребностей.

COMP - внешний дополнительный компаратор, к которому подключен токовый трансформатор в виде колечка с обмоткой. Надевается на один из проводов соединяющих конденсатор и катушку.

Надо сказать что цепь обратной связи может иметь множество вариантов. Главное что нужно понять - мы сравниваем фронты того что подаем (напряжение) и тока в выходном контуре. Привязываемся к точкам пересечения нуля передним фронтом тока в выходном контуре. Компаратор CD4046 срабатывает по фронтам, длительности импульсов и их амплитуды нас не интересуют, надо только ограничить, чтобы входы/выходы микросхем работали в допустимых пределах. Вот насчет фазовых сдвигов как в самой схеме так и в выходном трансформаторе я затрудняюсь сказать. Надо сделать схему так, чтобы отслеживался сдвиг фазы тока и напряжения только в контуре. Помогайте.

Цепь, обведенная пунктиром - согласование с силовым ключом и сам ключ с первичной обмоткой трансформатора. Тут вообще большая свобода выбора как по буферным микросхемам так и по выходным транзисторам.

Можно схему и в двухтактную/мостовую переделать. Тогда надо взять частоту в два раза выше и триггером распределить управляющие импульсы.

Алгоритм работы простой. Сначала С2 в фильтре разряжен и генератор работает на нижней границе выбранного диапазона частоты. Естесственно что резонанса нет. С выхода компаратора (выв.13, тристабильный) импульсы положительной полярности заряжают С2, пока частота не увеличится до момента совпадения напряжения и тока в выходном контуре. Это состояние будет отслеживаться микросхемой.

Я не понимаю почему DWD настаивает на дополнительном внешнем задающем генераторе. Сама микросхема и есть управляемый напряжением генератор с фазовой подстройкой частоты. А как мы ее используем - это наше дело [image]. И как задающий генератор для TL494/TL598 тоже проблематично подключить. Им нужна пила амплитудой примерно 3В на выводе, к которому подключается времязадающий конденсатор. А в качестве буфера для управления силовым ключом лучше найти что-нибудь другое.

Есть еще мысль по схеме управления резонансом, но это выглядит и проще и сложнее. Сделать все управление на микроконтроллере/микропроцессоре. Проще по схемотехнике, а затруднительно по приобретению деталей и написании программы.

Надо стремиться к тому, что все должно быть просто, надежно и доступно.

Curious 3.2.2005, 22:02

А я вот такую схемку прицепил. Просто и без изысков.
Обратные связи - нафиг. Ну кто знает что надо регулировать? То ли частоту, то ли фазу, то ли напряжение...
На мой взгляд раздельно регулируем длительность импульса - определяется индуктивностью, отдельно регулируем паузу между импульсами, определяется потребляемой мощностью. Одно требование буферные элементы соединенные паралельно должны быть на одном кристалле. Параллельно соединенные полевики должны бть рядом на одном радиаторе, для их одинаковой температуры. Кстати сказать - пятиамперные сдвоенные полевики, соединенные по такой схеме у меня уже третий сесон коммутируют при 540 В, почти 1,3 КВт.

Что касаемо параллельного контура то, когда я игрался "а-ля Анквич", у меня был контур что-то около 100 витков, отвод от середины - питание, в обе стороны от него по пять-десять (пробовал по разному) витков - ключи полевые. Обычный двухтактый каскад. И контур колебал классический синус приличного напряжения. Для обеспечения нагрузки наматывал дополнительную обмотку и нагружал ее лампочками. Сразу видно что работает, да и все не рекомендовали раскачивать контур в холостом режиме.

Partner 4.2.2005, 6:15

QUOTE(Korsar @ 2.02.2005 - 18:08)Там всё лечится

Извини, Korsar, прокол мой.

DWD
Есть проблемка - в двухтактных схемах отсутствуют чётные гармоники.

Я несколько не то имел в виду и не точно выразил свою мысль.
Доработаю, тогда в зависимости от результата...

PS Проблему разрядника возможно решить на базе тиристорного ключа?
Какие есть аргументы против этого, кроме проблемы с закрытием?
В тиристоре лавина и это прельщает [image] .

SIM 4.2.2005, 11:04

QUOTE(Erik @ 2.02.2005 - 12:57)У меня вопрос к знающим. В промышленных генераторах, с обмоткой возбуждения, при увеличении нагрузки растёт момент силы необходимый для вращения ротора. А как ведёт себя ток обмотки возбуждения? Я не смог найти ответа, не в литературе, не в инете.
Вот тебе ещё один из "приколов" электротехники- цитирую по книге "Проектирование электрических машин":
"В установившемся номинальном режиме работы синхронных генераторов (нагрузка и частота вращения вала постоянны) ток в обмотке возбуждения никак не зависит от величины нагрузки-нагрузка варьируется, а ток в индукторе остается постоянным по величине" Т.е. грубо говоря, нашему вращающемуся электромагниту "по-барабану", как там дальше используется его магнитное поле- свой вращающийся магнитный поток величиной в ... Вебер он беспечивает- и неплохо себя чувствует. Все эти реакции якоря воздействуют только на механический момент вращения индуктора, но не на ток в обмотке возбуждения! В переходных режимах, например, при резком увеличении/снятии нагрузки, все не так просто (существуют так называемые регулировочные характеристики генераторов-зависимости тока возбуждения от тока нагрузки при неизменном значении выходного напряжения генератора), но и в этих случаях зависимость тока индуктора от нагрузки достаточно слабая. В промышленных генераторах мощность индуктора не превышает 10% от выходной мощности генератора

John 4.2.2005, 11:11

Curious

Я не против вообще любых схем генераторов. В конечном счете все упирается в желание и наличие деталей. Но когда начинаются более-менее серьезные дела с использованием резонанса, надоедает все время крутить эти самые потенциометры, хочется иметь автоподстройку. Надо подстраивать конечно же частоту, а что мы поимеем в контуре будет зависить только от самого контура. Если не нужна обратная связь в схеме на CD4046, можно просто ее убрать, входы/выходы компараторов 3, 14, 2, 13, 1 не подключать. На плюс и минус питания повесить переменное сопротивление 100кОм, на выв.9 повесить движок. Получится управляемый вручную генератор частоты в выбранном диапазоне.

А еще у меня вопрос ко всем по патентам 2119204, 2119205, 2129315, 2129316. Там суть такая - представьте П-образный магнитопровод с одинаковыми и включенными встречно на каждом керне полуобмотками. На них подается входное напряжение. Выходная обмотка наматывается или поверх сразу этих двух (охватывая оба керна) или как обычно (в патентах просто разновидности намотки, но суть одна).

Это что же товарищ изобретатель Марков Геннадий Александрович хотел сказать: "... Однако вследствие наведения МДС изменяется МАГНИТНАЯ ПРОНИЦАЕМОСТЬ магнитопровода. При спаде тока в полупериодах в магнитопроводе происходит ВОССТАНОВЛЕНИЕ МАГНИТНОЙ ПРОНИЦАЕМОСТИ и, как следствие, в первичной и вторичной обмотках наводится электродвижущая сила (ЭДС) , при этом за время полупериода тока в первичной обмотке напряжение во вторичной проходит полный период. При наведении ЭДС в первичной обмотке ток i равен нулю, так как обе секции первичной обмотки намотаны в одном направлении с одинаковым числом витков, но концом обмотки первой секции и началом обмотки второй секции соединены между собой в последовательную цепь (встречно! прим. мое) , а противоположными концами подключены к источнику питания. Поэтому, как уже указывалось выше, магнитный поток одной секции Ф1 бдет компенсировать магнитный поток второй секции Ф2.

Что происходит в сердечнике когда магнитные потоки обеих полуобмоток направлены встречно? И можно ли что-нибудь получить на выходе II обмотки? У него все так здорово, на II обмотке увеличение напряжения при одинаковом количестве витков I и II обмоток аж в 10 раз. Если что-то можно получить на II обмотке, то просто попробовать соединить I и II обмотки последовательно (и попробовать фазировку I и II обмоток разную). Тогда резонанс нужен только для II обмотки, а I все пофиг. Т.е. можно ли вообще таким способом получить прибавку мощности?

Iqor63, как у тебя дела с экспериментами данной конструкции?

Igor63 4.2.2005, 12:05

Я писал,что снял с транса ТС 250 все вторичные,сразу на оба керна
намотал 50витков провода 1мм(сколько было), подключил первичку
к 30 В 50Гц.Транс гудит как под полной нагрузкой,немного греется и излучает вокруг себя сильное поле.На вторичку ламплчку 12В 40Вт при этом
на выходе 6В.При нагрузке и без неё ток в первичке не изменяется
а при КЗ немного уменьшается.Пробывал зазор в сердечник,подобрать резонанс эффекта не обнаружил.Эффект интересный но практической пользы я не увидел.

nickolai 4.2.2005, 15:12

Всем привет.
Такая мысль посетила: а если в трансе Тесла искра это не хранилище спектра для резонанса (ведь баловался народ и меандром и пилой), а способ достичь ну оччччень короткого [FONT=Arial]импульса. Типа колыхнуть эфир, а в паузе между импульсами ловить ответ.
Вот и схемка ну очень коротких импульсов.
С уважением ко всем, Николай.

VT1-VT3 работают в режиме лавинного пробоя.
В исходном состоянии С1 заряжен до 450 В.
Импульсы от мультивибратора открывают VT3, происходит пробой, С1 разряжается через R6. Если не подключена линия задержки ( РК-75), формируется колоколообразный импульс длительностью 20 нс и амплитудой 150 В.
При подключенной линии формируется двуполярный импульс, отрицательная полуволна которого образована отражением сигнала в кабеле.
Выходной сигнал близок к одному периоду синусоиды.

Korsar 4.2.2005, 16:17

QUOTE(nickolai @ 4.02.2005 - 15:12)Всем привет.
Такая мысль посетила: а если в трансе Тесла искра это не хранилище спектра для резонанса (ведь баловался народ и меандром и пилой), а способ достичь ну оччччень короткого [FONT=Arial]импульса. Типа колыхнуть эфир, а в паузе между импульсами ловить ответ.

В том-то вся и суть Тесла не стремился увеличить частоту как таковую. Об этом он даже указал в письме к Герцу. Он просто искал способ чтобы добиться ну очень "резких" включений и не менее "резких" обрывов, подавая напругу на свой транс. А точнее ему нужен был именно тот момент когда и происходит этот максимальный скачёк напряжения, который вызывает сильнейший импульс во время замыкания и размыкания контактов. Трубка Грея работает на таком же принципе. Один электрод которой содержит дополнительное сопротивление. А именно КОЛЫХАЕТ ЭФИР.

Curious 5.2.2005, 11:43

Слегка по теме (как-ни-как резонансная), но имею рукописное письмо от известного (мне) автора по теме "Резонансный сварочный аппарат Буденного".
Несколько лет назад многие болели этой конструкцией, но мало у кого получалось. Электроники нет!, но есть разрядник...

Лежит сие творение на http://freeeenergy.narod.ru/Svarka.rar
и весит 340К.

DED 5.2.2005, 13:30

Curious, а где в этом сварочнике резонанс? Разрядник, как я понимаю, нужен только для поджигания дуги, а в словой цепи конденсатор на 0,1 мкФ на резонансный не потянет. М ожет у тебя и описание какое-нибудь к этой схеме есть. Что-то припоминаю про Будённого. Он вроде бы электронщиком был, в журнале Радио про него была статейка ле 10 назад. Там у него действительно описывался какой-то резонансный контур, вроде с бесконечной добротностью, ну или почти с бесконечной. Так что мужик он грамотный был. И потом он кажись за границу махнул.
А так ты бы выложил все письма от известных тебе людей сразу, а то как фокусник достаёшь по одному.

DED 5.2.2005, 22:15

John и Igor63. Трансформатор Маркова по своей сути ничем не отличается от ф-трансфрматора. Те же два встречных магнитных потока. Только в ф-трансе первичная обмотка стоит в центре, а здесь она стала вторичной и намотанной сразу поверх двух первичных. Поэтому и этот вариант ни к каким сверхединичностям не приведёт. А то, что ток первички не меняется от нагрузки, так это тоже понятно. Ток первички меняется на несколько процентов, а их на глаз по осциллографу можно и не заметить. Выходная характеристика такого транса очень мягкая, поэтому и любая нагрузка будет сильно просаживать выходное напряжение. Не знаю зачем Маркову понадобился этот транс. Он вообще-то лекарственные препараты этим трансом облучает, а потом продаёт.
Мужики, а зачем мы схемотехникой здесь занимаемся? Это же всё давно известные схемы обратоходовых преобразователей, которые в каждом телевизере видеомагнитофоне стоят. А DWD правильно сказал, что ко вторичной обмотке трансформатора Тесла надо подключать "никакую" нагрузку для хорошего согласования. Тоесть она не должна гальванически соединяться со вторичкой, а должна находиться где-то на расстоянии. Так это уже и получается передача энергии на расстояние, которой всю жизнь занимался Тесла. Давайте ещё искать.

Alex2004 6.2.2005, 1:41

Привет всем!
Я уже как-то выкладывал ссылки:
http://www.skif.biz/modules.php?name=Pages&go=page&pid=18
и
http://www.skif.biz/modules.php?name=Pages&go=page&pid=12
но резонанса в общественности они не вызвали
(просто прошли мимо)
Не сочтите за назойливость, но хочу попробовать еще раз!
Автор утверждает что при опытах с этой схемой возникает масса интересностей.
Вот выдержка:

6. Получение обратного тока в цепи питания.
Наверное это самый сложный опыт для повторения в виду неустойчивости его работы. Для этого эксперимента используется схема приведённая на рисунке 16.

Для измерений потребляемого тока в этом опыте необходимо использовать обязательно тестер Ц4324 настроенный на измерение постоянного тока на пределе 3000 мА, на других пределах измерений и с другим тестером обратного тока у меня не наблюдается. Искровой промежуток создаётся следующим образом Выходной конец катушки III накладываю (без крепления) на алюминиевую накладку конца лампы, далее включаю генератор и двигаю лампу из стороны в сторону таким образом чтобы между лампой и концом проволоки создавалась искра. В результате этих действий стрелка тестера начинает ходить из стороны в сторону, то приближаясь к нулю, то удалясь от него, в определённый момент стрелка устремляется к нулю, а затем уверенно отклоняется далее за нуль. Главное здесь поймать положение лампы при котором наступило данное явление. Кроме показаний обратного тока тестера также в этот момент наблюдается свечение ЛДС и искра между лампой и проволокой катушки.

Прошу обратить внимание, разрядник то во вторичке!
Мож в этом собака порылась
Что Вы думаете по этому поводу? Господа!

P/S/ (По применению транзисторов) Мне кажется что ни какой транзистор не сможет конкурировать с разрядником по крутизне фронта! А "крутизна" в нашем случае имеет решающее значение! Чтобы понять важность "крутизны" предлагаю представить как на бетонную стену надвигается волна а) с пологим фронтом, Б) с вертикальным фронтом (в природе не возможно но тем не менее) по массе эти волны одинаковы! Вопрос какая из этих волн нанесет более сокрушительный удар по стене, с пологим фронтом или с вертикальным "приложится" одноврименно всей массой? Я думаю ответ очивиден! Вот так и тут...

able 6.2.2005, 10:39

Французский патент № 115793 от 30 ноября 1876 года описывает первый трансформатор, изобретенный Яблочковым: "...в любой точке цепи я включаю индуктирующую катушку, через которую проходит ток от источника тока. Далее я помещаю надлежащим образом вторую катушку, в которой первая индуцирует ток.
Позднее он получает аналогичный русский патент от 6 апреля 1878 года. В немецкой "Истории трансформаторов" Уппенборн пишет: "В 1878 году мы встречаемся с первым опытом промышленного применения индукционных катушек для освещения; в этом году Яблочков взял немецкий патент №1630..."
Изучая явления резонансного преобразования энергии в трансформаторах, Яблочков нашел способ увеличения мощности во вторичной цепи. В 1877 году он взял французский патент № 120684 от 11 октября 1877 года на "Систему распределения и усиления атмосферным электричеством токов, получаемых от одного источника тока..."
В описании он указывает на следующее: "...я заставляю динамическое электричество, доставляемое источником электричества, претерпевать двойную трансформацию - сначала в статическое электричество, а затем снова в динамическое... я соединяю проводник, идущий от машин переменного тока с ВНУТРЕННЕЙ обкладкой Лейденской банки или конденсатора особого устройства, а второй провод соединяю со свечой."
Асимметрия цилиндрического конденсатора, которая не наблюдается в плоском конденсаторе или в современном металлобумажном конденсаторе, позволяла получать индуцированное электричество большей мощности, чем расходовал источник. Яблочков пишет: "Включение конденсаторов не только позволяет распределить ток по разным направлениям, но имеет еще целью развить атмосферное электричество, которое аккумулируется в конденсаторах... Поэтому сумма количества электричества, посылаемая в источники света, больше, чем количество электричества, доставляемое первоначальным источником тока". Крупнейшие французские физики той эпохи, например, Маскар и Варрен-Деларю присутствовали при опытах Яблочкова и получали, что сумма токов от обкладок конденсаторов в землю превышала в 2 раза силу первичного тока. Увеличение силы тока особенно отмечалось при наличии в цепях катушек. Фактически, Яблочков развивал внедрение резонансных трансформаторов. Однако, также важен принцип асимметрии электрической индукции в цилиндрических конденсаторох: источник подключен к внутренней обкладке, а нагрузка - к внешней. Очевидно, что изменение заряда на внутренней обкладке лейденской банки приводит к изменению заряда на внешней, но не наоборот. Можно сказать, что геометрия конденсатора определяет причинно-следственную асимметрию.

Dred 6.2.2005, 11:09

Приветствую вас коллеги!

Почитав за пару дней предыдущие посты этой и соседних веток, я увидел много полезных и интересных мыслей. Правда, в глаза бросаются крайности обсуждения, от «это невозможно, потому что низзяя», до слепой веры в некорректно переведенные/пересказанные документы. Думаю, правы те, кто говорит, что надо больше практики, чем болтовни. Я человек новый на форуме, потому вроде как негоже, приходя в чужой дом, начинать разговор с негатива, а потому готов внести небольшую лепту в обсуждение. Интересуют меня больше асинхроники и их резонанс, соответственно я знаком с работами Теслы, со статьями о Мельниченко, его мыслями и рефератами заявок на патенты. Хочу сразу отметить, что нашел одну ошибку в мыслях DWD. В своих расчетах резонанса он пытается вычислять резонансные свойства двигателя исходя из того, что частота сети 50Гц. На самом деле хочу обратить ваше внимание на условия резонанса (независимо от того, резонанс это контура или двигателя, токов или напряжений): тройственное влияние емкости, индуктивности и… частоты. Понятно, что DWD подходит по накатаному, ориентируясь на свойства бытовой сети и параметров двигателя. Однако в преобразователе Мельниченко, я уверен в этом, использовалась более высокая частота (вставлял между преобразователем и двигателем), что позволило уменьшить не только емкость, но и использовать за ранее определенный дроссель, индуктивной нагрузкой к которым и был двигатель (о том как подключать он, кстати, пишет в «Резонансный четырехполюсник как генератор электроэнергии», но подробнее о свойствах такого контура можно узнать здесь http://www.ibiblio.org/obp/electricCircuits/AC/AC_6.html ). Что касается Мельниченко, я не стал бы идеализировать достижения этого человека. Безусловно, он заслуживает внимание, т.к. смог привлечь внимание к резонансу, но от этого тот не стал резонансом Мельниченко, ведь по сути ничего, нового в его подходах нет. Более того, могу предположить, что все его изыскания берут свое начало от этих изобретений http://boni2.narod.ru/raznoe/kond.htm (обратите внимание на последний абзац статьи и схему 7). В конце 80-х, начале 90-х, в пору тотального дефицита, подобные темы были в особом почете, а потому их публиковали везде и всегда. Возможно, это и послужило толчком для опытов.
А теперь хочу задать вопрос, т.к. не силен в расчетах. Мне необходимо узнать индуктивность переменного асинхроника, чтобы можно было поиграть с частотой, дросселями и емкостями. Высказывания типа возьми прибор и замерь, не принимаю. Есть тестер и старый гетеродин. Но, почитав руководство гетеродина, я понял, что могу долго замерять... В общем тема такая, у меня есть асинхроник, по формуле для звезды С = 2800*Iфаз/Uсети или треугольника С = 4800*Iфаз/Uсети я нахожу резонансную емкость исходя из параметров движка (Iфаз указано на планке). Теперь, зная емкость, частоту, напряжение и ток, могу ли я найти индуктивность движка (1-ой обмотки) по формуле для параллельного резонанса?

Ну и в заключение о своих мыслях, опытах и достижениях. Меня «клинануло» на эту тему пару лет назад, когда я впервые почитал о электромобиле Теслы. Тогда начал все изучать, что касается резонанса и его свойств, генерации на переходе из одного вида
энергии на другую и т.п. Сейчас веду свои опыты в двух направлениях:1) генератор Хаббарда, сделан полномасштабный прибор, сейчас работаю над электроникой (там в процессах все до гениального просто, как в обычном электрогенераторе вращаемом принудительно, только этот аппарат стационарный, в нем перемещается магнитное поле за счет хитрой намотки),2) резонанс асинхронников, тут есть небольшое открытие. Я мог бы его запатентовать, продавать и т.д., но думаю, пользы действительно для всех будет больше, если мы все будем экспериментировать в одинаковых границах. Итак, я назвал это устройство, Автоматически Подстраиваемой Емкостью (АПЕ). Открытие не мое, это электродвигатель Литовченко http://www.skif.biz/energy/arhiv4-3.shtml, но на самом деле Литовченко ошибался, это не двигатель, а… емкость. Единственное, что я не расскажу, как я сделал плоскую АПЕ, но, прочитав материал, вы, думаю, догадаетесь. Итак, я вешал эту АПЕ последовательно и параллельно асинхронику, вместо стандартной емкости, преобразователем давал напругу и изменял частоту, так вот, с повышением частоты АПЕ вращался быстрее, с нагрузкой на двигатель тоже быстрее. Ничего не замерял. Убедившись, что работает, решил провести более чистый эксперимент. Для этого и прошу подсказать с вычислением индуктивности обмоток двигателя.

Жду критических замечаний, а куда без них, и вопросов.

Dred 6.2.2005, 11:36

Кстати, вдогонку. Что вы думаете о «Генераторе энергии на нелинейной индуктивности»
http://www.skif.biz/modules.php?name=Pages&go=page&pid=103 ? Особенно интересно, что по этому поводу скажет free energy?

QUOTE(Alex2004 @ 6.02.2005 - 01:41)Привет всем!
Я уже как-то выкладывал ссылки: ...

Прошу обратить внимание, разрядник то во вторичке!
Мож в этом собака порылась
Что Вы думаете по этому поводу? Господа!

Это все из области экспериментов Авраменко, а ранее Тесла. По этому поводу я найду для Вас по позже три ссылочки, какие ответят на Ваши вопросы.

Alex2004 6.2.2005, 15:53

QUOTEКстати, вдогонку. Что вы думаете о «Генераторе энергии на нелинейной индуктивности»
http://www.skif.biz/modules.php?name=Pages&go=page&pid=103 ? Особенно интересно, что по этому поводу скажет free energy?

Эту ссылку тут знают давно... (с первых дней ее появления).

Сама фотка сильно напоминает обычный импульсный БП со стабиллизированным выходом.
Провода от платы идущие в неизвестность только подтверждают это!
Само описание принципа вызывает также массу вопросов:
например автор пишет:
По скольку L1 и L2 включены противофазно
(накопление энергии в L1 и L2 не происходит, по скольку их магнитные поля компенсируют друг-друга),
то накопление энергии происходит в катушке L3
При этом автор совершенно упускает из виду то что L2 и L3 также включены противофазно! Мне не совсем понятно по какой причине энергия будет накапливаться именно в L3. Может эта L3 покрашена в более привлекательный цвет для энергии?

ingvar 7.2.2005, 0:10

Я не спец в электронике, но хочется вставить свои «пять копеек»:

1.Почему все кричат о жуткой опасности применения искровиков? Ведь сам Тесла мог применять только их для получения высоких частот и ничего другого у него небыло. А ведь с ним ничего от их применения не произошло.Или может быть никому не известно что искровики вовсю применяются в промышленных сварочных аппаратах. Только там они заключены в «клетку Фарадея» - такую металлическую перфорированную коробочку. Похоже комуто очень не хочется чтобы нам удалось собрать эту чудесную машину. А ведь искровик заменить нечем – он единственный самонастраивающийся в резонанс аппарат.
2.Если внимательно рассмотреть конструкцию классического трансформатора Теслы, то можно заметить что первичный контур находится в паралельном резонансе, т.е. – резонансе токов.
3.Вам наверно не известно, что согласно словам сакмого Теслы большинство своих конструкций он не изобретал и не расчитывал, а получал готовыми путешествуя по тонким мирам. Лично я в это могу поверить и даже подтвердить. Иногда я в сновидениях вижу книги с различными конструкциями которые состоят из простых и доступных деталей и с полным описанием их работы и т.д. Только я не научился запоминать детали виденного во сне.
4.У меня есть рисунок одной схемы срисованый с чертежа самого Теслы, а как его вставить в сообщение не знаю. Может кто подскажет?Сам рисунок(схема) поставил меня в тупик.

FMA 7.2.2005, 1:47

QUOTE(Dred @ 6.02.2005 - 12:36)Кстати, вдогонку. Что вы думаете о «Генераторе энергии на нелинейной индуктивности»
[url=http://www.skif.biz/modules.php?name=Pages&go=page&pid=103]Прошу обратить
.....

Нескольо замечаний по поводу устройства:

1 Мое мнение, что на схеме могло быть сделано автором мелкое несоответствие для сохранения интриги.

2 Исходя из анализа других конструкций с индуктивностью -
в большинстве они работают на принципе параметрического усилителя,
в котором меняется параметр "индуктивность".

3 Если предположить что данная конструкция работает как параметрический
усилитель, то заряд индуктора магнитным полем должен происходить при
большом значении индуктивности, а затем быстро!!! , (пока магнитный поток
сам в сердечнике не рассосался) формируем коммутатором маленькую индуктивность и снимаем импульс большей энергии (см.справочник по параметрическим
усилителям),затем цикл повторяется - есть механический аналог с
изменяемым радиусом маховика и грузом. Следовательно (из моих
соображений) инвертор В ДАННОЙ схеме должен рассматриваться как
буфферный усилитель без инверсии, а коммутаторы должны срабатывать
быстрее обратного импульса индуктивности(выброса) раз в 10.

4 В параметрическом усилителе (пример: качели раскачиваемые ребенком) есть
интересный момент - что для изменения параметра какого либо элемента
нужно в принципе очень мало энергии.

5 В принципе даже и обычный колебательный контур можно рассматривать как
параметрический усилитель - если считать что в определенные моменты
конденсатор закорачивает индуктивность, а интуктивность иногда создает утечку
конденсатору.....

Dred 7.2.2005, 11:49

QUOTE(Alex2004 @ 6.02.2005 - 01:41)
Прошу обратить внимание, разрядник то во вторичке!
Мож в этом собака порылась
Что Вы думаете по этому поводу? Господа!

Как и обещал, высылаю ссылки по Авраменко, какие помогут
разобраться в происходящих процессах:

http://www.skif.biz/energy/arhiv1-3.shtml
http://www.astrolab.ru/cgi-bin/articles3.cgi?id=00000005&no=10
продолжение той же темы
http://www.astrolab.ru/cgi-bin/articles3.cgi?id=00000005&no=12
либо аналогичный материал здесь:
http://www.sciteclibrary.ru/rus/catalog/pages/3095.html
а вот это дополнение:
http://www.skif.biz/modules.php?name=Pages&go=page&pid=101

Dred 7.2.2005, 13:10

QUOTE(FMA @ 7.02.2005 - 01:47)
3 Если предположить что данная конструкция работает как параметрический
усилитель, то заряд индуктора магнитным полем должен происходить при
большом значении индуктивности, а затем быстро!!! , (пока магнитный поток
сам в сердечнике не рассосался) формируем коммутатором маленькую индуктивность и снимаем импульс большей энергии (см.справочник по параметрическим
усилителям),затем цикл повторяется - есть механический аналог с
изменяемым радиусом маховика и грузом. Следовательно (из моих
соображений) инвертор В ДАННОЙ схеме должен рассматриваться как
буфферный усилитель без инверсии, а коммутаторы должны срабатывать
быстрее обратного импульса индуктивности(выброса) раз в 10.

Вполне согласен с Вами, я пришел к похожим заключениям. Более того, даже по фотографии могу определить узлы и схему устройства. Так, например, справа от трансформатора (набора индуктивностей на бронесердечнике) расположен генератор прямоугольных импульсов на таймере КР1006ВИ1 с рабочей частотой порядка 10-20 кГц (http://www.chipinfo.ru/literature/radio/199908/p54_55.html), который в блок-схеме выполняет функции блока управления и инвертора, S1 и S2 (электронных ключей). Сам работал с таким генератором. Что касается левой части схемы, то, судя по всему, это источник напряжения, управляемый током (судя по включению после индуктивности), т.н. цепь обратной связи. Блок схему можно найти здесь: http://zpostbox.chat.ru/p1.htm . Все индуктивности намотаны проводом 0,4. На фотографии явно видны выводы 3-х катушек.

Ну а дальше, как говорится дело техники. Процесс происходит так. Генератор формирует прямоугольные импульсы, на положительной полуфазе которых замыкается S1, а на отрицательной S2. В момент замыкания S2 происходит шунтирование L2, таким образом, именно в этот момент работают всего две из трех индуктивностей, что и позволяет снимать импульс большей энергии. Чем короче импульс, тем мощнее его амплитуда. Ну а дальше, вступает в работу цепь обратной связи, которая увеличивает напряжение, за счет энергии импульса. Что касается нагрузки, то думаю, она не может быть такой уж существенной, т.к. вся цепь построена на обратной связи, и в случае если к схеме будет подсоединена нагрузка больше определенной, «пороговой», то схема прекратит свою работу. Именно для частичной компенсации нагрузки она включается по схеме параллельного резонанса.

Что касается проводов, какие всех смущают, и светодиодов, какие не дают покоя скептикам и отвлекают остальных, то, думаю все здесь прозаично просто. Во-первых, даже в описании автор говорит, что схема запускается от заряженной емкости (может от аккумулятора), а значит, ее нужно предварительно запустить, а потом уже подсоединить к цепи. Вот вам два провода. А, во-вторых, неужели вы хотели увидеть нагрузку (лампочку, электромотор и т.п.) прямо на плате? Вот вам еще два провода. Что касается светодиодов, то, судя по всему, это с одной стороны индикация выхода, а с другой стороны, это та минимальная нагрузка, какая работает во время холостого хода цепи.

Что вызывает сомнение у меня, так это тонике провода на выходе (на мой взгляд, это правая пара проводов, хоть они идентичны левым). Это может говорить либо о том, что выходная мощность устройства сопоставима с мощностью батарейки, либо о том, что на выходе высокочастотное напряжение.

Вот мои доводы. Жду вашей критики. Хотя всем было бы больше пользе, если бы кто-то попытался собрать эту схему и опровергнуть доводы.

Armer 7.2.2005, 14:50

Dred:
Более того, даже по фотографии могу определить узлы и схему устройства. Так, например, справа от трансформатора (набора индуктивностей на бронесердечнике) расположен генератор прямоугольных импульсов на таймере КР1006ВИ1 с рабочей частотой порядка 10-20 кГц...

Это по каким таким признакам? Знаете ли, в DIP-8 много чего делают [image]. Про частоту я уж и не спрашиваю, а вот в чипе я узрел DC-DC преобразователь KA34063A: http://www.fairchildsemi.com/pf/KA/KA34063.html
Он же MC34063, AIC1563 и пр., наш аналог - КР1156ЕУ5.

Что касается проводов, какие всех смущают, и светодиодов, какие не дают покоя скептикам и отвлекают остальных, то, думаю все здесь прозаично просто...

Да, пожалуй Вы правы, лучший способ продемонстрировать автономный генератор с КПД>1 - это навесить на него побольше проводов, идущих в неизвестном направлении

А, во-вторых, неужели вы хотели увидеть нагрузку (лампочку, электромотор и т.п.) прямо на плате?

Нет, но мы хотели хотя бы ее увидеть...

Что вызывает сомнение у меня, так это тонике провода на выходе (на мой взгляд, это правая пара проводов, хоть они идентичны левым). Это может говорить либо о том, что выходная мощность устройства сопоставима с мощностью батарейки, либо о том, что на выходе высокочастотное напряжение.

Анализ выше всяких похвал. Не хочу обидеть, но по-моему вы видете именно то, что хотите увидеть.
Если бы эта схема действительно работала, то (ну подумайте сами) гораздо демонстретивнее было бы ткнуть заряженную емкость или батарею прямо к дорожкам платы, чем запустить сей девайс один раз и на всегда! Ведь он же сверхединичный, нафига делать ему схему подпитки? И далее показать на фото, как этот девайс АВТОНОМНО питает хотя бы одну лампочку, ну скажем в полватта. Неужели это сложно сделать?

Armer 7.2.2005, 15:32

Dred:

1) генератор Хаббарда, сделан полномасштабный прибор, сейчас работаю над электроникой (там в процессах все до гениального просто, как в обычном электрогенераторе вращаемом принудительно, только этот аппарат стационарный, в нем перемещается магнитное поле за счет хитрой намотки)

В чем заключается "хитрая намотка"? Из всех имеющихся по Хаббарду материалов, я так и не смог найти какой-либо изюминки. Как Вы представляете себе работу этого генератора?

DWD 7.2.2005, 16:45

QUOTE(DED @ 3.02.2005 - 09:58)DWD,двухтактный режим так не получить на TL494...
Если верхний транзистор уже закрылся, то нижний ещё не откроется на некоторое "мёртвое время". В результате затворная ёмкость полевика не разрядится и он выключится с огромной задержкой - когда откроется нижний транзистор микросхемы.
Да, Вы правы. Это подошло бы для случая с неизменной скважностью, а так, получается, что лучше взять другую микросхему, например, из серии UC384х.

Korsar 7.2.2005, 16:47

QUOTE(Armer @ 7.02.2005 - 15:32)Dred:

1) генератор Хаббарда, сделан полномасштабный прибор, сейчас работаю над электроникой (там в процессах все до гениального просто, как в обычном электрогенераторе вращаемом принудительно, только этот аппарат стационарный, в нем перемещается магнитное поле за счет хитрой намотки)

В чем заключается "хитрая намотка"? Из всех имеющихся по Хаббарду материалов, я так и не смог найти какой-либо изюминки. Как Вы представляете себе работу этого генератора?

Внимательно посмотри на этот рисунок:
http://krsr.nm.ru/0coil.gif

Dred 7.2.2005, 17:30

QUOTE(ingvar @ 7.02.2005 - 00:10)Я не спец в электронике, но хочется вставить свои «пять копеек»:

1.Почему все кричат о жуткой опасности применения искровиков? Ведь сам Тесла мог применять только их для получения высоких частот и ничего другого у него небыло. А ведь с ним ничего от их применения не произошло.Или может быть никому не известно что искровики вовсю применяются в промышленных сварочных аппаратах. Только там они заключены в «клетку Фарадея» - такую металлическую перфорированную коробочку. Похоже комуто очень не хочется чтобы нам удалось собрать эту чудесную машину. А ведь искровик заменить нечем – он единственный самонастраивающийся в резонанс аппарат.
2.Если внимательно рассмотреть конструкцию классического трансформатора Теслы, то можно заметить что первичный контур находится в паралельном резонансе, т.е. – резонансе токов.
3.Вам наверно не известно, что согласно словам сакмого Теслы большинство своих конструкций он не изобретал и не расчитывал, а получал готовыми путешествуя по тонким мирам. Лично я в это могу поверить и даже подтвердить. Иногда я в сновидениях вижу книги с различными конструкциями которые состоят из простых и доступных деталей и с полным описанием их работы и т.д. Только я не научился запоминать детали виденного во сне.
4.У меня есть рисунок одной схемы срисованый с чертежа самого Теслы, а как его вставить в сообщение не знаю. Может кто подскажет?Сам рисунок(схема) поставил меня в тупик.

Проблемы искровиков скрываются в их излучениях. Там вроде и рентген-лучи есть и ВЧ излучения. В общем Тесла, от многолетних экспериментов с искровиками сильно болел, а в старости, по словам очевидцев, его кожа стала слишком уж белой, что он даже на дневной свет боялся выходить (только не думайте, что он вампиром стал ). А что касается их «сверхспособностей», то это большое преувеличение. Не забывайте, что во времена Теслы, Герца, Фарадея электротехника была на несколько порядков менее развита, чем теперь, да и промышленно выпускаемых приборов ака диод, транзистор, микросхема, лампа еще не было, а потому все приборы того времени, это на «коленке» собранные устройства, для которых медные провода нужного диаметра иногда приходилось заказывать у ювелиров. Представили уровень развития? А теперь подумайте, как в то время можно было собрать генератор импульсов… правильно, емкость и разрядник. Иногда Тесле не хватало частоты разрядов пары емкость-разрядник и потому он делал разрядник из диска с разрядниками, навешенного на электродвигатель и стационарно стоящего разрядника. Увеличивая число разрядников на диске двигателя, можно было частоту удвоить, утроить и т.п. В те времена разрядники ставили и на входе системы и на выходе, в чем пытались согласовать цепь по частоте. Но в конечном итоге разрядник выполнял лишь единственную функцию – согласования по частоте. Спектр излучения разрядника достаточно широк, а значит в 99% случаев в искре всегда найдется такая частота, какая совпадет с резонансной. Со взглядом на нынешние достижения, не проще ли рассчитать емкость, индуктивность и частоту резонанса, сделать генератор нужной частоты, чем подвергать свое здоровье риску и пытаться угадать резонанс в цепи?

Что касается высказываний Теслы, то тут я не соглашусь. Начнем с того, что много слов и фраз сказанных в то время, ныне понимаются совсем по другому. Например, я где-то в американской сети читал, что ту среду, которую во многих своих статьях Тесла называл эфиром, сегодня называют высокочастотным фоном или высокочастотным излучением. Если вы когда-то видели фотографию Марка Твена, друга Теслы, стоящего в его лаборатории и держащего в руках замкнутое на лампочку проволочное кольцо, при этом лампочка горит, так вот, когда Твен спросил, как это без батарей и всяких устройств горит лампочка, Тесла ему ответил, что это благодаря эфиру… На самом деле, Тесла потом описывал, как он «поджигал» лампочку и запускал электромотор от замкнутого провода (кстати, вы и сегодня можете повторить этот эксперимент). Он по периметру комнаты, под плинтусом пустил провод, который подсоединил к генератору переменного тока (см.рис.). Обычная индуктивная передача энергии. Как он потом объяснял, сделал он это для того, чтобы у себя в мастерской можно было переносить свет туда, где он ему нужен в конкретный момент. Тоже самое можно сказать и о том, что он «придумывал». Я, например, читал, что сам по себе Тесла фактически ничего не изобретал, он просто умел приспособить результаты экспериментов других к практическим целям. В конце 19 - начале 20 века много исследователей и инженеров проводили публичные лекции, где объясняли процессы и предлагали другим совершенно бесплатно использовать свои достижения в любых устройствах, если они смогут найти им применение (так кстати в свое время был открыт для практического применения детектор). Да и Тесла по-моему этого не скрывал. Когда его спрашивали, как он изобретает свои устройства, он объяснял, что он их «видит» на внутреннем экране своего мозга. Ну , например, если Вам будут рассказывать о простых экспериментах в электротехнике (по программе 6 класса), то Вы наверняка сможете их представить себе в динамике, в виде такого себе видеоролика. Это говорит лишь о том, что Ваш опыт может в Вашем сознании дорисовать то, что не видят те шестиклашки, какие учат эту программу. Приблизительно так было и с Теслой, он проводил очень много опытов, из каких лишь небольшой процент был успешным, а потому ему достаточно было в голове представить себе картину процессов чтобы определить работоспособность схемы. Он гордился тем, что в отличие от своего учителя, которому обязательно (по условиям научных обществ того времени) надо было проводить и записать все, даже заведомо неудачные опыты, чтобы доказать что вот так ЭТО можно, а вот так нельзя, ему не надо было проводить бессмысленных телодвижений, сосредоточив время на успешных экспериментах.

DWD 7.2.2005, 17:34

QUOTE(DIKPOST @ 3.02.2005 - 10:53)DWD!

Вот Вы говорите, что при высокой добротности первичной катушки будет большой выброс напряжения за счет самоиндукции катушки. Ацюковский же ясно пишет... Если же у нас есть вторичная катушка внутри первичной, то порожденный вихрь эфира с пограничным слоем, обжимаемый внешним давлением эфира,
будет стремиться во вторичную катушку меньшего диаметра и выброса на первичной не будет.

Читая о трансформаторе Тесла в брошюре Ацюковского, уже с первых предложений, у меня появилось какое то сомнение... к стати, это только у меня, или ещё у кого? Всё собирался пройтись по брошюре своими коментариями, да не получается, но на днях сделаю.

Что хотел сказать Ацюковский, я понял.
Но трансформаторы разных конструкций используются радиолюбителями давно, а эффекта, описанного Ацюковским, не обнаруживали. По крайней мере, не описывали что то похожее на этот эффект.
Мало того. Если катушки хоть немного разнесены, даже не разнесены, а имеют более слабую связь, то выбросы так и "прут". И как с ними только не борются, и какие только демпфирующие цепочки не вешают, а проблемы остаются.
Для того же, что бы, всё таки, не иметь проблем с выбросами от резкого обрыва цепи, обмотки катушек, наоборот, стараются мотать поближе да поплотнее, ещё и чередуя слои первичной и вторичной обмоток между собой.

Собственно, Ацюковского не так уже и сложно проверить.
Взять две, разного размера, катушки. Поместить их одна в другую. На внешнюю подать напряжение с генератора, а с внутренней снимать напряжение для нагрузки...
Только что то мне подсказывает, что кроме описанных "умными книжками" эффектов для слабо связанных контуров, мы не увидим.
Если же для появления эффекта нужны ещё какие то условия, так Ацюковский их не приводит...

Korsar 7.2.2005, 17:42

QUOTE(Dred @ 7.02.2005 - 17:37)К сожалению ссылка не работает

Дублирую:
http://krsr.narod.ru/0coil.gif

Dred 7.2.2005, 18:42

QUOTE(Armer @ 7.02.2005 - 15:32)Dred:

1) генератор Хаббарда, сделан полномасштабный прибор, сейчас работаю над электроникой (там в процессах все до гениального просто, как в обычном электрогенераторе вращаемом принудительно, только этот аппарат стационарный, в нем перемещается магнитное поле за счет хитрой намотки)

В чем заключается "хитрая намотка"? Из всех имеющихся по Хаббарду материалов, я так и не смог найти какой-либо изюминки. Как Вы представляете себе работу этого генератора?

Постараюсь быть кратким, поэтому буду периодически адресовать (чуть не написал посылать ) Вас к основам электротехники. Попробуйте в голове или на листе бумаге нарисовать процесс прохождения рамки (хотя бы через каждые 45 градусов) в магнитном поле двух магнитов. Вы увидите, что рамка поочередно два раза проходит через полюса. А теперь предположим, Вы захотели сделать тот же генератор только без вращения рамки, как бы Вы его сделали? Предположим рамку наглухо прибили к основе, а по кругу разместили две пару электромагнитов (или эл.магнит с переключаемой палярностью). Переключая магниты таким образом, чтобы с одной стороны рамки был N, а с противоположной стороны S и когда по кругу все магниты, переключаясь, как бегущие огни дойдут до начальной точки, то вместо N теперь должен будет включиться S. В принципе, весь процесс можно рассмотреть на синусоиде переменки. Но это плоская система, а как же сделать ее более компактной и не плоской? Разместить электромагниты перпендикулярно основанию. Только мотать обмотки не в виде соленоидной обмотки, а пересекая все сердечники, чтобы ток, наведенный в одной из катушек (а их две) подмагничивал соседний средечник, соблюдая его полярность. Ну а тут вспоминайте правило правой руки, буравчика, в общем о перпендикулярности магнитного и электрического поля. По законам электротехники для генерации тока нам не надо рамку вращать в магнитном поле, куда важнее добиться его изменения (!), даже не переполюсовки, хотя переполюсовка даст больше КПД. И чем быстрее мы будем переключать направление магнитного поля, тем больше энергии получим на выходе. Потому то Хаббард использовал в своем генераторе две обмотки, по одной в первый период времени ток был направлен в одну сторону, по другой в следующий период времени в другую. Тем самым соблюдалась полярность магнитных сердечников. Из-за расположения витков и направления токов, в один период времени магнитное поле одних сердечников усиливалось, а других «экранировалось», но при этом магнитная насыщенность сердечников постоянно оставалась на одном уровне благодаря постоянному подмагничиванию витками. Откуда же снималась энергия, где та рамка? А внутри. Она тоже имела магнитный сердечник (обязательно с зазорами(!), чтобы быстро перемагничивать его относительно усиления того или иного полюса), витки были параллельны внешней обмотке. Что бы в конце концов Вы все поняли, предлагаю вспомнить конструкцию трансформатора Теслы, только в качестве первичной обмотки представить две обмотки на сердечниках, какие усиливают магнитное поле первичной обмотки. Есть еще обмотка управления на внешней стороне первичной обмотки. Прикрепляю на скорую руку сделанный рисунок, уж не взыщите.

DWD 7.2.2005, 18:43

QUOTE(John @ 3.02.2005 - 13:13)Я не понимаю почему DWD настаивает на дополнительном внешнем задающем генераторе. Сама микросхема и есть управляемый напряжением генератор с фазовой подстройкой частоты. А как мы ее используем - это наше дело [image]. И как задающий генератор для TL494/TL598 тоже проблематично подключить. Им нужна пила амплитудой примерно 3В на выводе, к которому подключается времязадающий конденсатор. А в качестве буфера для управления силовым ключом лучше найти что-нибудь другое.

Да забудьте... и не нужно воспринимать мои слова как последнюю инстанцию. Я сам ищу, бросаясь то туда, то сюда, от одной мысли к другой...
Внешний задающий генератор - это для синхронизации с частотой 7,5Гц...

Подключение внешнего генератора к микросхемам типа 494 труда не составляет. В них специально решена проблема такого подключения для получения схем типа ведущий-ведомые. Одна работает как задающий, а остальные такие же - просто синхронизируются, не имея собственных времязадающих цепочек. Достаточно просто соединить между собой выводы.

Dred 7.2.2005, 18:46

QUOTE(Korsar @ 7.02.2005 - 17:42) Вы имеете в виду это?

DWD 7.2.2005, 19:14

QUOTE(Igor63 @ 4.02.2005 - 12:05)Я писал,что снял с транса ТС 250 все вторичные,сразу на оба керна
намотал 50витков провода 1мм(сколько было), подключил первичку
к 30 В 50Гц.Транс гудит как под полной нагрузкой,немного греется и излучает вокруг себя сильное поле.На вторичку ламплчку 12В 40Вт при этом
на выходе 6В.При нагрузке и без неё ток в первичке не изменяется
а при КЗ немного уменьшается.Пробывал зазор в сердечник,подобрать резонанс эффекта не обнаружил.Эффект интересный но практической пользы я не увидел.

Если я правильно понял о чём речь (патенты John-а я не смотрел), то ещё Фролов "ругался" на "неправильную" попытку Наудина повторить его эксперимент (Ф-машина).
Это здесь: http://jnaudin.free.fr/html/smep11.htm