Резонанс Чернецкого
Автор А.Фролов
Эксперимент был повторен А.Фроловым в 1996 году.
Перевод с английского.

Нагрузка включена последовательном с разрядником. Когда расстояние между электродами - больше минимального расстояния дуги и разряд отсутствует, не имеется также никакого тока в нагрузке (лампе). Амперметр (максимальная шкала - 1 A) показывает ток 0.3 A. Вход энергии равен 10V x 0.3A = 3W.

Когда дуговой разряд между электродами создан, лампа загорается и имеется выход энергии приблизительно 2 W. Но не имеется никакого любого увеличения входа, направляют ток. Показания амперметра - 0.28A, который означает уменьшение потребляемого тока при работающей дуге во вторичной схеме. Если замкнуть электроды разрядника, ток вырастет до 0.58 A. Это - обычный случай для любого трансформатора: прямое подключение нагрузки приводит к увеличению потребления энергии.
Александр Чернецкий объяснил его результат как эффект повышения для потока дуги, которая должна быть равна многой сотне Ампера. В его объяснении использовался действительная(виртуальная) концепция частиц и вакуумная нулевая теория энергии пункта(точки).
Другое объяснение предложено здесь. Ясно, который зарядил частицу, получают некоторую дополнительную кинетическую энергию в процессе движения, так как это - ускоренное движение в электрической области(поле) между электродами.
Обратите внимание, тот доктор Чернецкий демонстрировал в 1980 - 1990 до 500 Kw энергии выход посредством его само-поколения электрический метод разгрузки. Имеются много современных патентов на этом, например: Американские патенты 5416391 и 5449989, Paulo Correa, Канада

И его несостоятельная критика:

Письмо в редакцию журнала "Электричество" об отсутствии сверхединичного эффекта в генераторе А.В.Чернетского
Опубликовано в журн. "Электричество" 1993, №12, стр. 72
В Вашем журнале N3, 1993 г. опубликована статья П.В.Ермуратского и А.В.Нетушила "Энергетические процессы в цепях с электрической дугой". В статье авторы расчетным путем показывали, что схема А.В.Чернетского не генерирует энергию при горении дуги (пользуясь законом ома и пр. стандартными методами, другой результат нельзя получить) Несмотря на убедительность выводов, предваряющие допущения снижают их доказательность. Полагаю, что многим читателям будет интересно и полезно узнать об экспериментальном доказательстве отсутствия генерации энергии в схеме А.В.Чернетского, полученном еще в 1988 году. По договоренности с профессором А.В.Чернетским его "генератор" подключался к генератору переменного тока, приводимого во вращение мотором постоянного тока**( бортовой машинный умформер). Сила потребляемого (от аккумуляторов) мотором тока I, как и напряжение U, измеряются без каких-либо осложнений. Суть опыта, проведенного трижды в присутствии профессора А.В.Чернетского, - в измерении мощности мотора при отсутствии дуги P1 в "генераторе" и P2 при горении дуги.Опыты неизменно показывали один и тот же результат: P2 > P1 - D, однозначно свидетельствуя от отсутствии "Эффекта" А.В.Чернетского. Предположение о том, что +D может быть меньше выигрыша энергии "генератором", что свидетельствовало бы о конечной эффективности "генератора", исключено сутья обсуждаемого "эффекта".

Н.Е.Заев - 17.06.93 г.Москва
Ну что можно сказать?!
Опровергающий эксперимент был поставлен не корректно, т.к. подключение трансформаторной обмотки на генератор переменного тока, полностью вывело систему из резонанса и расфазировало ее с тактовым импульсом монадной решетки - естественно, что приращение энергии от самой электрической дуги разряда крайне мало, и не может быть замерено, т.к. находится на уровне шумов измерительной аппаратуры.

Однако, благодаря тому, что товарищ Заев не учел влияние обратной связи через трансформатор на базу транзистора и пренебрег явлениями резонанса, мы имеем наглядный пример того, что новая логическая модель структуры пространства крайне необходима – дабы походя не списывать генераторы «свободной энергии».