Генератор А.В.Чернетского

Впервые мы узнали о работах А.В.Чернетского из известной статьи А.Фролова. Когда же нам в руки попалась принципиальная схема этого устройства, с которой работал А.Фролов и в которой якобы генерировалась избыточная мощность, то ввиду простоты схемы мы решили сделать аналогичное устройство.

Схема А.В.Чернетского (по А.Фролову) представляла собой обычный высоковольтный преобразователь напряжения (блокинг-генератор), высокое напряжение выпрямлялось и в качестве нагрузки использовалась лампочка и дуговой разрядник:

Мы сделали аналогичное устройство: блокинг-генератор и высоковольтный выпрямитель.

Детали: C1 470 мкф, C2 0.47 мкф, C3 0.1 мкф, C4 6.8 нф (6 кВ); R1, R2 2.4 кОм; VD1 КС162А; VD2 КЦ106А; VT1 КП946Б. Трансформатор намотан на сердечнике от малогабаритного ТВС (от монитора), первичные обмотки по 5 витков (ПЭЛ 0.4), вторичная 1000 вит. (ПЭЛ 0.14).

Наилучшие результаты (равномерное горение дуги) достигались при использовании разрядников (SG), которые обычно применяются в резонансном трансформаторе Н.Теслы (забегая вперед, отмечу, что резонансный трансформатор Н.Теслы весьма красивая игрушка, позволяющая очень просто получать архивысокие напряжения, однако никаких сверхединичных свойств в нем мы тоже не обнаружили ни с обычной, ни со спиральной катушкой в первичной цепи). Единственное, на первый взгляд необъяснимое явление, которое мы наблюдали в этой схеме, это то, что при подключении нагрузки напрямую ко вторичной обмотке трансформатора и варьированием параметров дуги у нас выгорел транзистор блокинг-генератора (а у него доп. обратное напряжение 500В !!!).

Сначала измеряли ток, потребляемый устройством, а также световую отдачу лампы во вторичной цепи (чтобы исключить какое-либо электрическое влияние на вторичную цепь). При замыкании разрядника накоротко потребляемый ток и световая отдача были максимальны, что закономерно. При плавном разведении электродов разрядника и создании дугового разряда между электродами потребляемый ток резко уменьшился и, в отличие от ожидаемого (якобы в опытах Фролова и у Чернетского при горении дуги яркость ламп не уменьшалась, а напротив, заметно возрастала! т.е. якобы был налицо заметен сверхединичный эффект), в нашей конструкции световая отдача также заметно упала. Это тоже понятно, потому что часть энергии потребляет сама дуга и таким образом просто произошло перераспределение энергии во вторичной цепи. При дальнейшем увеличении расстояния между электродами потребляемый ток и световая отдача менялись незначительно, причем они проходили через едва заметный минимум. В момент разведения электродов так, что дуговой разряд прекратился, потребляемый ток моментально немного увеличился (световая отдача, понятно, стала нулевой). В общем, никаких ЗАМЕТНЫХ проявлений сверхединичный свойств при горении дуги замечено не было. Поэтому было решено попытаться запустить систему в режиме самогенерации. Многочисленные попытки достичь режима самогенерации (использовали вместо лампы нагрузки выпрямитель диодный мост и импульсный стабилизатор) окончились неудачно! Мы не смогли обнаружить какой-либо сверхединичный эффект.

Изучение работы системы с помощью анализатора спектра показало, что схема ведет себя аналогично резонансному трансформатору Н.Теслы (с обращением): дуга во вторичной цепи генерирует широкий спектр частот и возбуждает первичную обмотку на резонансной частоте, в результате чего на ней появляются пики резонансной частоты очень высокого напряжения. Возможно, именно с этим были связаны наблюдавшиеся А.В.Чернетским интересные на первый взгляд эффекты.

Напутствие тем, кто будет повторять аналогичную конструкцию. Что можно было сделать: вместо разрядника поставить потенциометр (поставить резистор в качестве электрического эквивалента дуги) и добиться световой отдачи лампы точно такой же, как и при горении дуги. И после этого посмотреть: изменился ли потребляемый ток по сравнению с тем, когда горела дуга. Если ток будет таким же, то никакого сверхединичного эффекта точно нет.

Более позднее дополнение:

Конструкция самого А.В.Чернетского существенно отличалась от приведенной выше, высокое напряжение в ней создавалось просто подключением повышающего трансформатора к обычной электросети переменного тока 50 Гц. Во вторичной цепи трансформатора этого устройства были последовательно подключены конденсатор, активная резистивная нагрузка (электрическая лампа) и электрический разрядник. Эту конструкцию самого А.В.Чернетского повторил и проанализировал Нетушил А.В. (Нетушил А.В., Ермуратский П.В. Энергетический курьез. Энергия. 1990. №6. С.34-36). В этой конструкции оказалось, что при короткозамкнутом разряднике ток в цепи нагрузки невелик и электрическая лампа светится тусклым светом. Это понятно, потому что частота во вторичной цепи всего 50 Гц и поэтому за счет конденсатора во вторичной цепи система имеет высокое сопротивление. При горении дуги в этой конструкции яркость ламп действительно резко возрастает. Изучая детально эту конструкцию Нетушил А.В. и Ермуратский П.В. установили, что при возбуждении электрического разряда в разряднике через последовательно включенную цепь, состоящую из конденсатора и активной резистивной нагрузки, протекает ток уже не синусоидальной формы частотой 50 Гц, а более сложной формы с большим количеством высокочастотных гармоник. То же самое мы обнаружили с помощью анализатора спектра и в нашей конструкции (как уже отмечалось выше) при подключении разрядника непосредственно ко вторичной цепи. Поскольку, как известно из курса физики средней школы, емкостное сопротивление конденсатора обратно пропорционально его емкости и частоте, то понятно, что при горении дуги, сопротивление вторичной цепи будет падать, а величина тока будет существенно возрастать. Тонкость здесь в том, что при возбуждении электрического разряда в этой конструкции для замера потребляемой мощности в первичной цепи нельзя пользоваться обычным электросчетчиком!!! Должна быть обязательно развязка от сети! Например, как это было выполнено в опыте Н.Е.Заева с генератором самого А.В.Чернетского в его присутствии, где было установлено резкое увеличение и входной (потребляемой от первичного источника тока) мощности при горении дуги (это увеличение не было замечено с помощью обычного эл. счетчика, поскольку он на это не рассчитан) и не было найдено никакого сверхединичного эффекта. В свете этого понятно, почему у А.В.Чернетского при резком увеличении мощности нагрузки выгорел трансформатор на институтской подстанции, поскольку он не был рассчитан на такие мощности, а столь резкое потребление энергии не фиксировалось счетчиком в первичной цепи (и не срабатывали промышленные защиты). В общем эта конструкция годится лишь для того, чтобы воровать электроэнергию из обычной электросети :-)))

В нашем опыте первичная цепь (в отличие от схемы самого А.В.Чернетского) питалась ПОСТОЯННЫМ током, на входе стояли фильтрующие конденсаторы (C1 и C2 - в отличие от схемы А.Фролова)!!! Поэтому мы легко могли правильно замерить истинные значения потребляемой мощности от первичного источника (кислотный аккумулятор). Кроме того, выпрямитель во вторичной цепи практически исключал влияние разных явлений на первичную цепь. Именно поэтому мы и не обнаружили эффект увеличения яркости свечения лампы при возбуждении разряда, поскольку конструкция не позволяла скрыто (как у А.В.Чернетского) забирать из первичной цепи дополнительную мощность.

Смотри также письмо Н.Е.Заева в редакцию журнала "Электричество" об отсутствии сверхединичного эффекта в генераторе А.В.Чернетского