Институт Физики Вакуума - Эксперимент

S. Gunnar Sandberg
Эффект Серла
Oб авторе

В 1946 году John R.R. Searl сделал фундаментальное открытие природы магнетизма в Mortimer, Borkshire. Он обнаружил, что добавление небольшой компоненты переменного тока (~100 ma) радиочастоты (~10 MHz) в процессе изготовления постоянных ферритовых магнитов придает им новые и неожиданные свойства.

Первый набор постоянных магнитов, изготовленных по описанной процедуре, состоял из двух образцов — каждый размерами 100 x 10 x 10 мм, и двух роликов. Один ролик был сделан в виде цилиндра (~10 mm), а второй состоял из нескольких (~5) колец (внешним диаметром ~20 mm). Все эти образцы были намагничены одновременно вышеописанным способом.

Эти магниты существуют до сих пор и были показаны мне Серлом в августе 1982 года. Если эти магниты сложить вместе так, как показано на рисунке 3, то они начинают взаимодействовать так, как показано на рис.4. Если магнит A медленно перемещать с помощью внешнего воздействия по направлению к углу 1 магнита C (рис.4.1) и слегка подтолкнуть вокруг него, магнит A приобретает значительную скорость, перекатывается через угол 2 и продолжает свое движение с левой стороны магнита C (рис.4.3), пока не достигнет крайней точки (рис.4.4). В тот момент, когда магнит A начинает движение от угла 1, магнит B внезапно начинает двигаться, разгоняется до высокой скорости, перекатывается через углы 3 и 4 и продолжает движение по правой стороне магнита C (рис.4.3), пока также не достигнет крайней точки (рис.4.4). После того, как магниты пройдут через крайние точки, они синхронно колеблются (с периодом ~10 ms), пока не остановятся в своих новых положениях (рис.4.5).

Следующим логическим шагом, предпринятым Серлом, было заменить прямоугольный магнит кольцевым, расположив ролики по внешней окружности (рис.5.). По словам Серла, в такой конструкции наблюдается тот же эффект, то есть, если одному ролику придать небольшое движение, остальные ролики также начинают внезапно двигаться в том же направлении.

Серл обнаружил, что если количество роликов, расположенных вокруг, составляет некоторое конкретное минимальное число, то они приходят в самостоятельное вращение, увеличивая скорость до тех пор, пока не придут в динамическое равновесие. (Это минимальное число зависит от геометрии и свойств материалов и в данный момент мне неизвестны).

Он обнаружил также, что устройство во время вращения производит электростатическую разность потенциалов в радиальном направлении между кольцом и роликами. Неподвижное кольцо заряжается положительно, а ролики — отрицательно (рис.6). Зазоры, образованные в результате взаимодействия магнитов и центробежной силы, предотвращают механический и гальванический контакт между роликами и кольцом.

Добавив неподвижный С-образный электромагнит, получим устройство, производящее электроэнергию ~100 Wt (рис.7). Было изготовлено несколько маленьких генераторов, а в 1952 году Серл построил первое устройство с несколькими кольцами.

Его диаметр был около 3 футов. Оно состояло из трех колец, поделенных на сегменты, с электромагнитами, установленными по периферии (рис.8.). Каждое кольцо состояло из магнитных сегментов, разделенных промежутками (рис.9). Из-за высокой стоимости этот генератор не содержал необходимого минимума магнитов и поэтому не начинал вращение самостоятельно.

Генератор был испытан на открытом воздухе и приводился в движение небольшим двигателем. Он производил необычно высокий электростатический потенциал порядка 1,000,000 вольт, что проявлялось как статические эффекты вблизи генератора. Характерное потрескивание и запах озона подтверждали это заключение.

А затем произошло неожиданное. Генератор, не переставая вращаться, стал подниматься вверх, отсоединился от двигателя и взмыл на высоту около 50 футов. Здесь он немного задержался, разгоняясь все больше, и стал испускать вокруг себя розовое свечение. Это говорило об ионизации воздуха при очень низком давлении. Другой интересный эффект заключался в самопроизвольном включении расположенных рядом радиоприемников. Это может объясняться электромагнитным излучением в результате разрядов. В конце концов генератор разогнался до фантастической скорости и скрылся из вида, вероятно, отправившись в космос.

С 1952 года Серл с группой сотрудников изготовили и испытали более 10 генераторов, самый большой из которых был дисковидной формы и достигал 10 метров в диаметре.

Работы Серла никогда не публиковались в научной или технической литературе, но многие исследователи знали об этих результатах. Однако профессор Сейко (Seiko Shinichi, Принципы ультра-относительности, Национальный консорциум космических исследований [дальше очень неразборчиво] Япония, 1970 год), попытался объяснить процессы, происходящие внутри и снаружи генератора. Серлом был заявлен патент, но в дальнейшем отозван.

Серл согласился сотрудничать и сообщил некоторые важные детали, относящиеся к процессу изготовления, которые представлены ниже.

1. В процессе намагничивания к постоянному току добавляется небольшой переменный ток (~100 ma) радиочастоты (~10 MHz).

2. Для намагничивания необходимо как минимум 180 ампер-витков.

3. Для нормальной работы все магниты в одном генераторе должны быть намагничены одновременно.

4. Изготовленные магниты имеют тенденцию временно изменять свои характерные свойства при попадании в поле других постоянных магнитов. Однако через несколько минут после того, как внешнее воздействие снято, магниты восстанавливают свойства. Это явление может использоваться в целях контроля.

5. Серл указал на возможность управлять поведением генератора путем намагничивания лишь одного маленького кольца с различной частотой. Например, он мог сделать генератор, зависимый от температуры таким образом, что он работал при температуре выше определенной (~50 C), но ниже точки Кюри.

6. Внутреннее магнитное поле роликов и колец расположено в основном вдоль осей (рис.10).

7. Материал: феррит или магнитная керамика.

8. Измерения, проведенные Серлом, показали, что отношение мощности к массе генератора из одного кольца равно 180 кВт/тонну и зависит от воздействия гравитационного поля Земли.

«Эффект Серла» и «Генератор Серла» описаны по просьбе Peter Barret, B. Sc., помощника John R.R. Searl.

http://re-tech.narod.ru/space/dvig/serl/ef_serl.htm

S. Gunnar Sandberg, Эффект Серла // «Академия Тринитаризма», М., Эл № 77-6567, публ.13264, 02.05.2006