Экспериментальное исследование нелинейных эффектов в динамической магнитной системе

Владимир РОЩИН, Сергей ГОДИН

Цель нашей работы заключалась в экспериментальном исследовании физических эффектов, возникающих в системе с вращающимися постоянными магнитами [1] и изучении сопутствующих эффектов. Построенную нами экспериментальную установку будем далее по тексту называть конвертором. Вся лабораторная система конвертора была создана исходя из собственных теоретических взглядов, имеющейся технологии и существующих на тот момент финансовых возможностей. Ниже описывается технология изготовления этого конвертора и результаты его испытаний.

Описание технологии

Конструкция лабораторного стенда конвертора с измерительным комплексом обеспечивают широкий диапазон исследований, устанавливают необходимый уровень контроля за рабочим процессом и предоставляют необходимую безопасность экспериментов.

Диаметр магнитной системы рабочего тела конвертора был около 1 метра. Изготовить и намагнитить такой объем в наших условиях не представлялось возможным, поэтому было принято решение изготовить статор из отдельных намагниченных сегментов, выполненных на основе редкоземельных магнитов с остаточной индукцией 0,85 Тл, коэрцитивной силой Нс ≈ 600 кА/м и магнитной энергией W ≈ 150 кДж/м3. Сегменты намагничивались обычным способом путём разряда батареи конденсаторов через индуктор. Далее сегменты собирались и склеивались в специальном стапеле, обеспечивающем необходимые допуски для позиционирования сегментов и отводящем магнитную энергию. Это позволило произвести последующую склейку элементов в общий блок. Для изготовления статора было использовано 110 кг редкоземельных магнитов, для изготовления роликов – 115 кг того же материала.

Рис. 1. Вариант однорядного выполнения конвертора

Высокочастотное подмагничивание не применялось. Технологию импринтинга, описанную в [1], было решено заменить применением поперечных магнитных вставок с вектором намагниченности, направленным под углом 90 градусов к вектору основной намагниченности статора и роликов. Для этих поперечных вставок использовался модифицированный материал NdFeB с остаточной индукцией 1,2 Тл с коэрцитивной силой и магнитной энергией несколько большей Нс ≈ 1000 кА/м; W ≈ 360 кДж/м3 чем в базовом материале рабочего тела. На рис. 1 и рис. 2 изображено совместное расположение статора 1, элементов ротора – роликов 2 и способ их взаимодействия посредством поперечных магнитных вставок на статоре и роторе по принципу шестеренчатого зацепления. Между поверхностью статора и роликами был оставлен воздушный зазор – δ, имевший величину около 1 мм.

Статор и ролики были обёрнуты сплошным слоем меди толщиной 0,8 мм, имевшей непосредственный электрический контакт с магнитами статора и роллеров. Расстояние между вставками на роликах и вставками на статоре находится в определенной зависимости, необходимой для возникновения критического режима.

Рис. 2. Способ организации магнитного зацепления статора и роликов

Диаметр статора 1 и ротора 2 (рис. 2) выбирается таким образом, чтобы отношение диаметров статора D и ролика d было целым числом, кратным 4. Это является одним из условий пространственного квантования и достижения резонансного режима между элементами рабочего тела устройства. Необходимое позиционирование обеспечивает условия для возникновения в ближней зоне рабочего тела режима стоячих электромагнитных волн.

Рис. 3. Общая схема однорядного магнито-гравитационного конвертора

Элементы магнитной системы были собраны в единую конструкцию на платформе, собранной из немагнитных сплавов. На рис. 3 изображен общий вид платформы с однорядным конвертором. Эта платформа была снабжена пружинами, амортизаторами и имела возможность вертикального перемещения по трём направляющим. Величина перемещения измерялась с помощью индукционного датчика перемещений 14, таким образом сразу определялось изменение веса платформы в процессе эксперимента. Общий вес платформы с магнитной системой в исходном состоянии составлял 350 кг.

Статор 1 был укреплён неподвижно, а ролики 2 были укреплены на общем подвижном сепараторе 3 с помощью динамических воздушных подшипников с целью максимального снижения трения. Для передачи вращательного момента сепаратор был жёстко связан с основным валом 4 устройства. Основной вал посредством фрикционных обгонных муфт 5 был связан с пусковым двигателем 6, выводящим устройство в режим самоподдержания вращения и электродинамическим генератором 7. Вдоль ротора были расположены электромагнитные преобразователи 8 с разомкнутыми магнитопроводами 9. Магнитные ролики 2, пересекали магнитопроводы и замыкали магнитный поток через электромагнитные преобразователи 8, наводили в них ЭДС, которая поступала непосредственно на нагрузку 10 в виде ламп накаливания. Электромагнитные преобразователи 8 были оснащены электрическим приводом 11 и обладали возможностью плавно перемещаться по направляющим 12.

Для исследования влияния на характеристики конвертора приложенного высокого внешнего напряжения была смонтирована система радиальной электрической поляризации. На периферии устройства между электромагнитными преобразователями 8 были установлены кольцевые электроды 13, имеющие с роликами 2 воздушный зазор 10 мм. Электроды подсоединены к высоковольтному источнику напряжения, причём положительный потенциал был приложен к статору, а отрицательный к кольцевым электродам. Напряжение высоковольтного источника регулировалось в пределах 0...20 кВ. В экспериментах обычно использовалось предельное значение в 20 кВ.

На случай экстренного торможения ротора на основном валу устройства был установлен фрикционный дисковый тормоз от автомобиля. Электродинамический генератор 7 подсоединялся к активной нагрузке через набор переключателей, обеспечивающий ступенчатое подсоединение нагрузки от 1 до 10 кВт с шагом 1 кВт.

В испытуемом варианте конвертор имел в своём составе масляный фрикционный генератор тепловой энергии 15, предназначенный для отвода избыточной мощности (свыше 10 кВт) в теплообменный контур. Но так как реальная мощность конвертора в эксперименте не превысила 7 кВт, масляный фрикционный тепловой генератор не использовался. Полная стабилизация оборотов ротора осуществлялась выдвижными электромагнитными преобразователями, работающими на дополнительную нагрузку в виде набора ламп накаливания с суммарной мощностью 10 кВт.

Наблюдаемые эффекты

Конвертор был установлен в лабораторном помещении на трёх бетонных опорах на уровне земли. Высота потолка в помещении была 2,5 метра. Кроме железобетонных потолочных перекрытий, в непосредственной близости от магнитной системы находился обыкновенный электродинамический генератор и электродвигатель, которые содержали несколько десятков килограмм железа и потенциально могли искажать картину наблюдаемых полей.

Установка запускалась в действие путём раскрутки ротора с помощью электродвигателя. Обороты плавно наращивались до тех пор пока амперметр, включённый в цепь питания электродвигателя, не начинал показывать нулевое значение потребляемого тока и наличие обратного тока. Эта соответствовало примерно 550 об/мин, при этом, магнитный датчик перемещения платформы 14 начинал фиксировать изменение веса платформы уже при 200 об/мин. Далее, с помощью электромагнитной обгонной муфты электродвигатель полностью отключался и к основному валу устройства через электромагнитную муфту подсоединялся обыкновенный электродинамический генератор. При достижении критического режима, который наступает около 550 об/мин, обороты ротора резко, с большим ускорением, возрастают с одновременным замедлением текущего изменения веса. В этот момент подключалась первая нагрузка в 1 кВт. Сразу же после подключения первой нагрузки обороты начинают падать, а ΔG продолжает расти и т.д., в соответствии с рис. 4.

Рис. 4. Режимы работы магнито-гравитационного конвертора

Изменение веса зависит и от отводимой в активную нагрузку мощности (в качестве нагрузки был использован набор из десяти обыкновенных электрические нагревателей для воды по 1 кВт) и от приложенного поляризационного напряжения. При максимальной отводимой мощности в 7 кВт изменение веса ΔG всей платформы весом в 350 кг достигает 35% от веса в неподвижном состоянии (при пересчете на чистый вес рабочего тела конвертора ΔGPT составит около 50%). Нагрузка более 7 кВт приводит к постепенному снижению оборотов и выходу из режима самогенерации с последующей полной остановкой вращения ротора.

Весом платформы можно управлять подачей высокого напряжения на сотовые кольцевые электроды, расположенные расстоянии 10 мм от внешней поверхности роликов. При подаче высокого напряжения 20 кВ (отрицательный полюс на электродах) наращивание отводимой мощности в цепи основного генератора свыше 6 кВт не влияет на ΔG, при уменьшении оборотов до 400 об/мин., наблюдается «затягивание» эффекта и явление типа «остаточной индукции» по ΔG. Режимы работы конвертора иллюстрируются экспериментальными графиками, приведёнными на рис. 4 и рис. 5.

Эффект изменения веса обратим относительно направления вращения ротора, и имеет некоторый гистерезис. При вращении по часовой стрелке критический режим наступает в районе 550 об/мин и создается тяга против направления вектора гравитации, а при вращении против часовой стрелки, критический режим наступает в районе 600 об/мин и создается тяга по направлению вектора гравитации. Наблюдается различие в наступлении критического режима на 50...60 об/мин. Следует отметить, что, вероятно, существуют и другие резонансные режимы, соответствующие более высоким оборотам ротора и значительно большим уровням полезной нагрузки. Исходя из теоретических предположений, зависимость выделяемой механической энергии от внутренних параметров магнитной системы конвертора и скорости вращения ротора носит нелинейный характер и полученные эффекты не являются оптимальными. С этой точки зрения, выявление максимальной мощности, максимального изменения веса и ресурса конвертора представляет большой практический и научный интерес. В рассматриваемом варианте конвертора использование более высоких оборотов было недопустимо из-за соображений механической прочности магнитной системы, склеенной из отдельных элементов.

Рис. 5. Разгонная стадия конвертора

Рис. 5 подробно поясняет зависимость оборотов ротора конвертора и веса платформы от отводимой в активную нагрузку мощности. Графики построены для случая с включённым (верхний график) и выключенным (нижний график) поляризационным напряжением. Время от момента включения пускового двигателя до режима самогенерации конвертора при вращении ротора по часовой стрелке приблизительно равно 1,5 мин (пусковой двигатель мощностью 2 кВт с редукцией на валу конвертора 1/10). При достижении критического режима (550 об/мин) изменение общего веса платформы уже составляет ±30%. В точке перехода к резонансному режиму обороты резко, с большим ускорением возрастают до 590 об/мин с явным изменением по ΔG до ±35%. При этом слышен неприятный свистящий звук высокой частоты. Этот участок графика начинается сразу после критической точки (наклон кривой α1).

При достижении 590 об/мин к электрическому генератору подсоединяется первая активная нагрузка в 1 кВт. Звук сразу прекращается, обороты резко снижаются и также резко изменяется ΔG. Как только начинают снова расти обороты подключается вторая нагрузка для стабилизации оборотов ротора на уровне 590...595 об/мин, ΔG продолжает изменяться. Увеличение активной нагрузки на генераторе происходит ступенчато до суммарной мощности в 6 кВт с интервалами по времени равными 10...30 с. После этого наблюдается кратковременное увеличение оборотов и полная стабилизация режима в течение 12...15 мин. Всего было проведено более 50 пусков с абсолютной повторяемостью в течение трех месяцев. Необходимо отметить, что если в момент нарастания оборотов не прикладывать нагрузку к генератору, то обороты будут расти с ускорением отраженным на графике рис. 5 углами α1...α5. При этом, для возвращения на режим нужно прикладывать вдвое большую нагрузку на электрогенераторе.

Всё вышесказанное относится к режиму с включённым высоким поляризующим напряжением 20 кВ (плюс на «земле»). Без поляризующего напряжения (нижняя кривая) всё приблизительно то же, но отмечается меньшая «жёсткость» нагрузочной кривой и более быстрое изменение веса платформы при уменьшении скорости вращения ротора конвертора.

Рис. 6. Схема коронного разряда вокруг работающего конвертора

Кроме вышеописанных, отмечался ещё ряд интересных эффектов. При работе конвертора в затемнённом помещении, вокруг него наблюдается коронный разряд в виде голубовато-розового свечения и характерный запах озона. Облако ионизации охватывает область статора и ротора и имеет, соответственно, тороидальную форму.

На фоне коронного разряда по поверхности роликов ротора отчетливо просматривается волновая картина – зоны повышенной интенсивности свечения расположены по высоте ролика так, как это бывает в высоковольтных высокочастотных индукционных накопителях энергии в предпробойном режиме.

Эти зоны имели бело-желтый цвет, но звука, характерного для дугового разряда слышно не было. Не имелось также никаких видимых эрозионных повреждений медных поверхностей статора и роликов.

Рис. 7. Расположение конвертора в помещении лаборатории и расположение концентрических магнитных стен

Наблюдался ещё один, ранее нигде не упоминавшийся эффект – это вертикальные концентрические магнитные стены вокруг установки. Было замечено и измерено с помощью портативного магнитометра Ф4354/1 (чувствительный элемент – датчик Холла в латунном экране) нормальное постоянное магнитное поле, окружающее конвертор. Выявлены зоны повышенной напряженности магнитного поля порядка 0,05 Тл, расположенные аксиально от центра установки. Направление вектора магнитного поля в этих стенах совпадало с направлением вектора магнитного поля роликов. На рис. 7 схематически показано расположение конвертора на первом этаже лаборатории и расположение концентрических магнитных областей вокруг него. Зона максимальной ширины располагалась точно по центру магнитной системы конвертора.

Между этими зонами переносной магнитометр аномального магнитного поля не регистрировал. Слои повышенной напряженности распространяются практически без ослабления от центра магнитной системы конвертора на расстояние около 15 метров и быстро спадают на границе этой зоны. Толщина слоя 5...8 см. Граница слоя имеет резкий характер, расстояние между слоями около 50...60 см и немного нарастает по мере удаления от центра конвертора. Устойчивая картина этого поля наблюдалась также и на высоте 5 м над установкой, на втором этаже над лабораторией. Выше измерений не проводилось. Аналогичная картина наблюдалась и вне помещения лаборатории, непосредственно на улице, на земле. Концентрические стены строго вертикальны и не имеют видимых искажений.

Было обнаружено также аномальное падение температуры и в непосредственной близости от конвертора. При общем фоне в лаборатории +22°C (±2°C) измерено падение температуры на 6...8°C. То же самое явление наблюдалось и в концентрических магнитных стенах. Измерения температуры внутри магнитных стен проводились обыкновенным спиртовым термометром с инерцией измерения около 1,5 мин. В магнитных стенах отчётливо фиксируются температурные изменения даже с помощью телесных ощущений, если в толщу магнитной стены поместить руку, то сразу чувствуется холод. Аналогичная картина наблюдалась и на высоте 15 метров над установкой, на втором этаже лаборатории, несмотря на имеющиеся железобетонные потолочные перекрытия, а также на открытом воздухе вне помещения лаборатории.

Рис. 8. Зависимость интенсивности магнитного поля и изменения температуры от скорости вращения ротора конвертора

Концентрические магнитные стены и сопутствующие тепловые эффекты начинают проявлять себя заметным образом начиная приблизительно с 200 об/мин и линейно нарастают по мере увеличения оборотов вплоть до критического режима. Дальше измерения не проводились из-за опасения разрушения магнитной системы. На рис. 8 изображён ход кривых интенсивности магнитного поля в мТ и изменение температуры в градусах Цельсия.

Заключение

В настоящее время мы не можем дать точную картину механизма преобразования энергии магнитной системой конвертора, но совершенно очевидно, что без привлечения понятия среды, в которой распространяются взаимодействия, в понимании Фарадея – Максвелла – Бернулли мы будем совершенно неспособны дать физически содержательную теорию этих явлений.

Несколько слов в заключение следует сказать относительно вопросов безопасности людей, находящихся в зоне излучений конвертора. Эти вопросы не изучены. Наш собственный опыт позволяет сделать лишь осторожное предположение, что кратковременное пребывание в зоне работы конвертора с зафиксированной выходной мощностью 6 кВт, остаётся для людей без видимых последствий.

Литература

Thomas John A., Jr. ANTI-GRAVITY: The Dream Made Reality. Extraordinary Science. V. VI. Issue 2, 1994.

См. также:

  1. Делямуре В.П. Эффект Брауна: экспериментальное подтверждение. НиТ, 2002.
  2. Юмашев В.Е. Напряжённость хронополя, или Как обнаружить гравитационную волну. НиТ, 2002.
  3. Юмашев В.Е. Время и Вселенная. НиТ, 2001.