12 экспериментов по эфиродинамике - В. А. Ацюковский

Скачать - 12 экспериментов по эфиродинамике - В. А. Ацюковский - 345 Кб

прислал DED
ПЕРЕДАЧА ЭНЕРГИИ МЕЖДУ ОБМОТКАМИ В ТРАНСФОРМАТОРЕ

В электрическом трансформаторе передача энергии может происходить только через магнитное поле, создаваемое током, протекающим в первичной обмотке. Но в обычных инженерных расчётах не совсем понятна физическая сущность самого процесса передачи энергии. По закону Фарадея, при изменении магнитного потока в сердечнике трансформатора, в витках, расположенных по периметру сердечника, наводится эдс самоиндукции. Но эти экспериментальные данные подтверждают лишь принцип дальнодействия. Тогда как для объяснения процесса передачи энергии желательно пользоваться принципом близкодействия. Но в таком случае должна быть среда в которой происходят все эти взаимодействия.

Известно, что Максвелл выводил свои уравнения электродинамики, используя опытные данные, наработанные в экспериментах Фарадея. Причём все взаимодействия Максвелл описывал, как происходящие в некоей гипотетической всепронизывающей тонкой среде – эфире. Чтобы описать эфир, ему пришлось прибегнуть к гидравлической аналогии. Также известна и «шестерёнчатая модель» эфира Максвелла, которая по описаниям современников больше была похожа на некий завод со множеством взаимосвязанных механизмов и машин. При этом сам Максвелл писал, что его уравнения ни в коей мере не претендуют на исчерпывающую полноту. Но в 1905 году, с появлением специальной теории относительности, физики предпочли отказаться от понятия эфира. А в настоящее время, в связи с развитием квантовой механики и невозможностью объяснения некоторых накопленных опытных данных, физикам вновь пришлось возвратиться к понятию эфира. Только сейчас его называют по-разному: вакуум, физический вакуум, среда физического вакуума, торсионное поле и т.п. То есть «не пустая пустота». Однако сути понятия эфира это не меняет.

В.А.Ацюковским (1,2), при объяснении работы трансформатора с точки зрения эфиродинамики, было высказано предположение о том, что явление переноса энергии из первичной обмотки во вторичную происходит за счёт того, что градиент напряжённости магнитного поля изменяется с увеличением тока во вторичной обмотке, а это и ведёт к увеличению тока в первичной обмотке.

Для проверки данного предположения был проведён следующий опыт. На противоположных концах замкнутого стального сердечника трансформатора были расположены сосредоточенные первичная и вторичная обмотки. Обмотки содержат по 100 витков эмалированного провода. Между ними располагалась третья обмотка, состоящая из двух витков включенных встречно друг другу и расположенных рядом. К этой обмотке подключался измерительный милливольтметр. Первичная обмотка подключалась к низковольтному трансформатору на 6 вольт. Вторичная обмотка нагружалась на регулируемый реостат сопротивлением 10 Ом. При уменьшении сопротивления нагрузки и соответствующего увеличения тока во вторичной цепи, напряжение на измерительной обмотке возрастало пропорционально значению тока. Эта эдс свидетельствует об изменении градиента магнитного поля при изменении тока во вторичной обмотке, что далеко не очевидно и никак не вытекает из существующей теории трансформатора.

С точки зрения Ацюковского, наиболее близкой механической аналогией, объясняющей работу трансформатора, является труба, заполненная газом, на который давит поршень. В трубе имеется турбинка, способная совершать работу. При движении поршня, газ пропускается через лопатки турбины на выход трубы. Турбина вращается. В трубе устанавливается градиент давления от поршня к выходу из трубы, а также устанавливается определённая скорость течения газа. Поршень, перемещаясь, совершает работу. Если стенки трубы не обладают достаточной упругостью, то, при повышении давления, газ расширяет стенки трубы. Образуется параллельный турбине выход газа во вне, эффективность турбины падает. В этой аналогии роль стенок трубы выполняет железный сердечник. При насыщении сердечника, он перестаёт экранировать магнитное поле, упругость поля снижается, и уменьшается доля энергии, поступающая во вторичную обмотку. Если к вторичной обмотке подключается нагрузка, то часть энергии потоков эфира, созданных первичной обмоткой, передаётся электронам вторичной обмотки. Скорость потоков ослабевает, магнитное поле перераспределяется и также ослабевает. В нём увеличивается градиент скорости потоков эфира и соответственно градиент напряжённости магнитного поля, который растёт пропорционально увеличению тока во вторичной обмотке.

Поставленный эксперимент это полностью подтвердил.

На рисунке показаны:
а) схема размещения обмоток на сердечнике трансформатора;
б) электрическая схема эксперимента;
в) изменение эдс на измерительной обмотке при изменении тока во вторичной обмотке;
г) эквивалентная механическая схема передачи энергии в газопроводе;I- положение упругой стенки при малом давлении; II- положение упругой стенки при большом давлении;
д) эпюра давлений в газопроводе;
е) эпюра скоростей в газопроводе.

Это было объяснение процессов в трансформаторе с точки зрения Ацюковского. Попробуем дать своё объяснение. Действительно, экспериментально установлено появление эдс на измерительной обмотке только при протекании тока в цепи вторичной обмотки. Если учесть, что измерительная обмотка является бифилярной, то эдс на концах обмотки не должна появиться. Витки этой обмотки расположены на сердечнике рядом друг с другом. Величина наводимой эдс увеличивается при раздвигании витков измерительной обмотки. Так как эдс прямо-пропорциональна скорости изменения магнитного потока, следовательно, по длине сердечника имеется градиент скорости магнитного потока или градиент самого потока. Причём в первый полупериод сетевого напряжения большая по величине эдс наводится на ближнем к первичной обмотке витке измерительной обмотки, а во второй полупериод большая эдс наводится в дальнем от первичной обмотки измерительном витке. Но измерительный милливольтметр показывает нам действующее напряжение на измерительной обмотке, интегрируя обе полуволны возникающего напряжения.

Физически можно представить себе два борющихся между собой магнитных потока. Один магнитный поток создаётся первичной обмоткой и циркулирует на 99% в стальном сердечнике. И если вторичная обмотка не нагружена, то никакой эдс на измерительной обмотке не возникает, так как весь магнитный поток охватывается обоими витками этой обмотки. Если мы начинаем нагружать вторичную обмотку, то по правилу Ленца от тока вторичной обмотки в сердечнике появляется встречный магнитный поток. В результате в сердечнике сталкиваются два магнитных потока. Более вероятно, что часть магнитного потока начинает проходить по воздуху, частично обходя витки измерительной обмотки. Поэтому на измерительной обмотке и наводится эдс.

Литература:
1.Ацюковский В.А. Общая эфиродинамика. 2-е издание. М.:Энергоатомиздат,2003.584 с.
2.Ацюковский В.А. Физические основы электромагнетизма и электромагнитных явлений. Эфиродинамическая интерпретация. М.:УРСС,2001. 142 с.