Варианты эфирных превращений

Рассматриваем эфирные превращения с определения понятий, сформированных нашим опытом и опытом наших предшественников.

Дать определение любому понятию, значит подвести его под более обширное понятие. Определение предельных понятий затруднено. В этом случае строим предположения, излагаем гипотезы.

Под понятием бесконечности будем понимать множественность, не имеющую пределов в пространстве и во времени, не имеющую ни начала, ни конца. Бесконечность явлений, протекающих во времени, трехмерном пространстве понимаем в цикличности повторений.

Бесконечность делим пополам, получим две? Нет, делить бесконечность - бессмыслица. Не может быть меньшей или большей бесконечности. Бесконечно малое и бесконечно большое равны, ввиду относительности определений.

Понятие «эфира» было определено нашими предшественниками при изучении свойств материального мира. Подход к этому понятию, исходя из опыта, накопленного в среде материального мира, приводит к формированию более обширного понятия существования «высших» сил, к существованию их сосредоточия – Творца. Возникло и сформировалось материалистическое вероучение, именуемое Буддизм, и его облегченные изотерические ответвления - Иудаизм, Ислам и др. Попытки непосредственного определения параметров эфира, закончились безрезультатно с формированием нового вероучения естествоиспытателей, отрицающих существование эфира, но исповедывающих «притяжение». Опять таки, высшую, не подающуюся понятию силу, удобную во всех отношениях.

Попытаемся определиться в этом круговороте понятий. Будем считать материю, т.е. материальный мир, где мы - следствие и результат превращений эфира. Эфир определим, как не проявленную материю, а материю считаем проявленным эфиром.

Снимаем запрет на виды проявлений эфирных форм. Считаем, что форм проявления эфира бесконечное множество, и нет оснований, налагать подобный запрет. Считаем, познанию нет предела.

Остановимся на виде эфирных проявлений, образующих среду нашего временного существования, наш материальный мир, так мы его называем. Квантованность проявлений свойств материального мира, открываемые нами в виде сформированных частных законов, часто носящих имена их открывателей, считаем следствием свойств эфира. Определять понятие «эфир» можно только лишь одним этим словом. Можем сформулировать понятие – «эфир творец». Понятие «среда эфира, протяженность, плотность» и другие, не применимы к эфиру. Эти понятия применимы к среде проявленного, структурированного эфира и к материи, заполняющей среду эфира. Определение «структурированный эфир» дадим позже при рассмотрении вопроса о «притяжении». Все дальнейшие определения будут относиться к среде такого эфира.

Считаем эфир непрерывным, неразрывным. В эфире пустоты не существует, как и не существует понятия пустоты вне эфира. Допустить признание наличия пустоты приведет к тому, что мы должны разрывать трех координатную сетку пространственных материальных измерений. Признать наличие пустоты, значить признать конечность эфирного, материального протяжения, это равносильно определению конца бесконечности.

Наличие временных разрежений и уплотнений в среде эфира при перемещении в нем материальных тел и колебаний – допускаем и считаем одним из его свойств, наделив его понятием плотности. Но тут же возникает вопрос: «разрежений и уплотнений», до какой степени? Распространение в среде различных нематериальных колебаний в виде радиально распространяющихся волн - излучений: тепловых, электромагнитных подтверждает то, что в среде эфира возможны изменения плотности во времени в трехмерном пространстве. Эфир является средой транспортером эфирных возмущений. Этот факт указывает на сложность строения среды эфира. Определение его строения в виде шариков, группировок их под «кварки», «струны» и другие формы, мыслимые в материальном мире, будут вынужденными и недостаточными. Не исключено, что подобным представлениям не будет конца, «товар» будет поставляться по требованию «заказчика».

Понятие «притяжение» очень удобное понятие, соответствующее определенному уровню развития нашего мышления, утверждается повседневным опытом, но противоречит здравой логике. Признавать притяжение, значить перекладывать объяснение многих явлений на мистическую силу. Именующие себя материалистами и признающие мистические силы, могут быть определены, как «вульгарные материалисты». Отказаться от понятия притяжения весьма непросто. Признать то, что считается притяжением, есть следствие и результат давления, а давление - результат свойств эфира, значит, стать еретиком, быть изгнанным из касты и лишенным материальных благ. Сторонники существования эфира, исповедующие притяжение, могут быть определены, как переходная группа, которые уже «отошли», но еще не «пришли». Отказ от понятия притяжения требует признания существования единственного понятия: «давления», с последующим признанием среды его проявления – эфира. Иного пути нет.

Наделение среды эфира понятием «внутреннего потенциального давления» позволяет определить понятие притяжения, как интегральный результат давления среды эфира, окружающей материальные тела вследствие экранировки и взаимоэкранировки. На атомарном уровне силы экранировки обеспечивают целостность атома, с проявлением энергии ядра в виде кинетической энергии вращения эфирной среды. На уровне скопления атомов, т.е. на уровне материального тела, силы от взаимоэкранировки атомов проявляют внутреннюю кинетическую энергию перемещения атомов, его температуру. На макро уровне скопления материальных тел взаимоэкранировка проявляет потенциальную энергию гравитации, именуемую нами, как притяжение. Превращение потенциальной энергии среды эфира в проявленную потенциальную, кинетическую энергию - вращения и перемещения материальных частиц их скоплений, отражает фундаментальные свойства эфира, формулируемого нами в виде закона сохранения энергии эфирных превращений в непрерывном бесконечном цикле превращений: эфир – материя – эфир . На уровне материальном, сохранение энергии материальных тел равносильно закону сохранения самих материальных носителей энергии.

Состав и свойства самого эфира будем определять, анализируя состав и свойства его продукта – материи.

Естественно и предположение, что эфир являясь средой, формирующей материю, обладает внутренним давлением, т.е. непроявленной внутренней энергией, пропорциональной рассматриваемому объему образованной материи. Материальные тела заполняют эфир и образуют эфирное пространство, заполненное ими. Считаем, что к эфиру, без материальных наполнителей, не применимы понятия ни начало, ни конца, со стороны размерных и временных характеристик. Размерные и временные понятия, считаем, присущи только материальному миру.

Материальные тела, заполняющие эфир, образуют трехмерную пространственную, координатную сетку, введенную нами при определении их положения относительно друг к другу, в среде эфира и определении причинностных, время - следственных связей происходящих событий.

Возникла форма и форма перешла в содержание. Подобное предположение приведено и на сайте ntpo.com В. Иванченко: «Новый взгляд на материю», где автор развивает процесс формирования материи в среде эфира, предполагая изначально наличие в нем колебаний.

Процесс превращения материального образования нейтрона в протон и формирование электронпозитронной тормозной подушки рассматривался нами ранее. Искать первоисток формирования первого протоатома – нейтрона бессмысленно, ввиду непрерывности процесса превращения эфира в материю и обратно. Чистого, спокойного эфира – проттоэфира не сыскать. Эфир всегда заполнен распространяющимися в нем плотностными колебаниями.

Превращение эфира в материю и последующий переход матери в эфир представляют собой единый бесконечный цикл, не имеющий ни начало, ни конца, с сохранением потенциальной энергии эфира, пропорциональной проявляемому объему материальных образований.

Дадим материи определение эфирного образования, возникшего в среде эфира, из самого эфира, отличающегося от окружающей среды, наличием вращения, составляющей его среды эфира.

Считаем, что потенциальная энергия эфирного давления перешла в кинетическую энергию вращения, с сохранением того же объема.

Мы ввели новое понятие «энергия». Под понятием потенциальная энергия эфира будем понимать способность среды эфира образовывать эфирные материальные тела – нейтроны в точках резонансного сложения колебаний, т.е. волновых уплотнений, заполняющих среду эфира. Объем всех возникающих эфирных материальных первообразований - нейтронов определяется свойствами среды эфира и постоянный для всех нейтронов. Введенное понятие квантованности, проявляющееся и в дальнейших превращениях нейтрона в протон, с появлением вокруг него эфирной тормозной подушки – электронпозитронных оболочек, как переходных тормозных зон в среде окружающего структурированного слоя эфира. Проявление этого свойства в эфирных превращениях связано с внутренними характеристиками эфира и является одним из его фундаментальных свойств, отражающих его внутреннее строение и строение материальных частиц и тел.

В случае нейтрона, не имеющего выраженное вращение составляющих его частей эфира, плотность эфира равномерно [image] распределена по его объему Распределение плотности во вращающемся эфирном образовании не будет соответствовать исходному нейтронному образованию. Плотность в самом ядре будет расти от центра к его поверхности, для случая вращающегося протона, т.к. в этом случае вступают в силу проявленные центробежные силы, определяемые инерциальными свойствами проявленного эфира. Эфирная подушка вращающегося ядра протона есть следствие его выраженного осевого вращения и экранировки в его объеме, в среде структурированного эфира, обладающего сжимающей потенциальной силой, направленной всегда со всех сторон к рассматриваемой точке эфирного пространства.

Электронпозитронная эфирная подушка есть ни что иное, как видоизмененный тормозной эфирный слой, см. рис.1, разрушение которого, приводит к образованию временных материальных частиц: электронов и позитронов. Строение и динамику вращения прилегающего эфирного слоя мы рассматривали ранее. Дополнительно необходимо подчеркнуть, что структурированный эфирный электронпозитронный слой атомного вращающегося ядра - протона является тормозным переходным слоем, генерирующим новые эфирные образования электроны и позитроны при разрушении его, при столкновении с другими материальными частицами.

Нейтрон, возникнув, продолжает существовать, вследствие наличия собственного объема вращающегося эфира, занимающего место в пространстве эфира и сжимаемого равномерно со всех сторон эфиром, с присущей проявленному эфиру, инерцией. Элементарную частицу его поверхности с одной стороны сжимает эфир, а с другой стороны удерживает от радиального перемещения сопротивление вращающихся частиц материального тела. Возникшая частица нейтрон имеет вид шара, как тела имеющего равное распределение сил. Форма ядра протона и всего атома с тормозной оболочкой – эллипсоид, сжатый по оси вращения вследствие свойственных проявленному эфиру центробежных инерционных сил. Считаем, что шарообразная форма проявленных вращающихся материальных частиц, является единственной формой их существования.

Материальные частицы типа нейтрона и протона относительно среды эфира могут иметь нулевое стационарное положение и могут перемещаться относительно среды эфира со скоростью, зависящей от взаимосжатия, либо определяемой величиной последнего полученного импульса от взаимных соударений.

Материальные частицы типа электронов и позитронов, имеющие шарообразную форму, с выраженным осевым вращением, возникающие, как продукт разрушения эфирной протонной подушки при не осевом соударении атомов, не имеют стационарного положения относительно среды эфира. В материальном теле, состоящем из трех и более атомов, эти частицы перемещаются от взаимного соударения и взаимодействия с атомами до соударения, с возможным переходом в состав другого атома, либо растворением в среде эфира, в случае выхода за пределы материального тела, от полученного импульса. Считаем, что электронпозитронные частицы в материальном теле составляют электронный газ, с присущим ему давлением, что и определяет заряд тела, его эдс, по сравнению с другим телом. Наличие выраженного осевого вращения определит магнитные свойства атомов, электронов, позитронов.

Сопротивление среды эфира накладывает временные ограничения на период существования материальных частиц: нейтронов, протонов, электронов, позитронов. В этом случае происходит обратный переход материальных частиц в среду эфира, с переходом внутренней энергии вращения и кинетической энергии перемещения в потенциальную энергию эфира в объеме частицы. Происходит обратный процесс – растворение частиц в эфире.

При рассмотрении взаимодействия двух частиц, а это будет их столкновение, мы использовали понятие - импульса взаимодействия, имеющего минимальную временную протяженность.

Сближение двух ядер неизбежно по линии соединяющей их центра в результате сдавливающих сил, проявленных в результате взаимоэкранировки, и именуемых, как ядерные силы. Нет двух нейтронов, атомов, находящихся в покое относительно друг друга и относительно эфира. Эфир стремится все имеющиеся в нем материальные частицы, тела сжать в одно материальное тело. Возникают скопления из атомов, скопления материальных объектов и т.д. Кинетическая энергия вращения материальной частицы может быть передана другой материальной частице либо преобразована обратно в потенциальную энергию давления эфира. Второй вид преобразования потенциальной энергии давления эфира реализуется при переходе ее в кинетическую энергию прямолинейного встречного перемещения двух материальных частиц, вследствие, возникающей взаимрэкранировки. Потенциальная энергия эфира является источником ядерных и гравитационных взаимодействий.

Потенциальная энергия эфира есть проявленная кинетическая энергия материальных частиц в рассматриваемом объеме, что лежит в основе принятого нами закона сохранения энергии. Кинетическая энергия перемещения материальных частиц может передаваться от частицы к частице, и в случае их скопления, а это будет материальное тело, концентрироваться и рассеиваться, как в самом теле, так в среде их скопления. Суммарная внутренняя кинетическая энергия частиц тела определяется нами, как его температура.

Взаимодействие двух ядер выражается в обмене импульсами приобретенной кинетической энергии от взаимоэкранировки. Конечная скорость взаимодействия любых одиночных пар, равна одинаковой конечной величине, определяемой величиной занятого эфирного пространства, т.е. массой и расстоянием между ними, т.е. углом экранировки – силой сжатия. Наличие третьего и более нейтрона, протона обуславливает также взаимодействие по касательной, с превращением нейтрона в протон либо приводит к слиянию и возникновению нового большего по размерам эфирного образования: более крупного атома. Этот процесс ускоряется по мере увеличения объема тела и повышения его температуры, при этом взаимодействие частиц может привести к тому, что линейная скорость разлета, полученная одним из них, может превысить скорость максимального из них, за счет перехода энергии вращения одного в линейное перемещение другого. Наличие в теле зон с разностью температур приводит к выравниванию температуры.

Взаимодействие атомов на уровне электронных подушек может приводить к снижению скорости вращения наружных слоев подушки, с последующим восстановлением ее, в соответствии с неизменной энергией вращающегося ядра, но никак ни к ускорению, учитывая, что эфирная подушка - переходная тормозная зона. При взаимодействии на уровне ядер, возможно ускорение и торможение, дробление, с соответствующим ростом или уменьшением их размеров, согласно уровням квантованности, присущим эфирным образованьям.

Видов взаимодействий и результатов этих взаимодействий бесконечное множество, что составляет предмет изучения ядерной физики, не имеющий временного предела и предела материальных затрат.

Вращение составляющих нейтрона и протона, препятствует увеличению их объема за счет сдавливающих прилегающих зон эфира. В случае нейтрона, имеющего невыраженное, разнонаправленное вращение частей, его составляющих, тормозная эфирная подушка не сформирована, хотя прилежащий слой эфира отличается градиентом направленного структурного изменения прилегающих слоев эфира - гравитационной ориентацией, по направлению к его центру. Что также свойственно и для сформировавшегося материального тела, состоящего из материальных эфирных образований.

Мы наделили среду эфира понятием «изменения плотности», как результат распространения в ней плотностных колебаний, порождаемых частицами. По аналогии с материальными телами наделяем эфир понятием сопротивления перемещению в нем материальных образований: нейтронов, атомов и атомных скоплений - материальных тел, определив предварительно понятие «инерции» нейтрона, протона, атома и материального тела. Отметим, что понятие инерции отражает закон сохранения энергии, присущий эфирным превращениям. Объем проявленного эфирного образования, т.е. материальной частицы пропорционален ее массе. Внутренняя кинетическая энергия вращения соответствует потенциальной энергии эфира того же объема. Потенциальная энергия сжатия материальных частиц, тел приводит к их взаимно сближению с ускорением, пропорциональным углу взаимоэкранировки, их столкновению. Происходит проявление внутренней потенциальной энергии структурированного эфира в виде кинетической энергии сближающихся материальных частиц. Явление инерции проявляется с формированием первой пары эфирных, объемных образований – нейтронов. Инерция, как и масса, проявляются при взаимодействии материальных частиц и присуща только материальным частицам, т.е. проявленному эфиру. Можно определить следующие виды инерциального проявления частиц:

- Инерция частицы неподвижной относительно среды эфира. Это вид инерции на ускорение.

- Инерция частицы движущейся относительно среды эфира, проявляемая при линейной встрече с другой материальной частицей. Это вид инерции на торможение.

- Инерции на изменение траектории движения, когда две или одна материальные частицы перемещаются в среде эфира и встречаются под углом относительно линии перемещения. В этом случае вид проявляемой инерции может быть, как на ускорение, так и на торможение, в зависимости от конкретного случая, угла встречи.

В любом случае инерция проявляется при столкновении двух материальных частиц, когда одна частица стремиться занять место в объеме эфира, который уже занят и представлен другой частицей, но вращение частиц приводит к тому, что внутренняя энергия вращения переходит в кинетическую энергию разлета частиц. Происходит обмен импульсами. Возможных вариантов взаимодействия бесконечное множество, в зависимости от угла осевого вращения частицы относительно траектории перемещения, объема частиц. При взаимодействии двух частиц происходит их временная деформация, с последующим восстановлением формы, либо слияние частиц, либо разрушение, с распадом на части Инерция тела пропорциональна ее массе или же суммарному объему составляющих его материальных частиц. При проявлении инерции частиц и тел на время разгона в среде эфира, в сторону вектора ускорения, возникает зона уплотнения эфира, распространяющаяся дальше, опережая частицу, тело. Происходит второй вид возникающего структурирования эфира. В зависимости от величины импульсов взаимодействия, пропорциональных массе частицы и конечной скорости взаимодействия, формируются волновые излучения частиц в среде эфира в виде тепловых излучений.

Материальные частицы и их скопления сохраняют не только внутреннюю энергию вращения, но и кинетическую энергию перемещения в среде эфира, что определяется, как инерция сохранения вектора энергии линейного перемещения, именуемой как кинетическая энергия линейного перемещения. Эти два вида энергии являются фундаментальным свойством проявленного эфира. Инерция материальных частиц отражает закон сохранения энергии и видов ее превращения. Инерциальные свойства структурированного эфира проявляется и при распространении эфирных плотностных колебаний.

Очевидна бессмысленность определения первичности и вторичности материи либо эфира, ввиду цикличности и непрерывности происходящих процессов, как и утверждение о переходе материи в энергию и наоборот. Материальные частицы являются проявленной формой эфира с присущей им проявляемым видом кинетической энергии.

Понятия плотности - массы единичного объема, применимые для среды материи, не применимы для эфира. Считаем, что структурированный эфир обладает сопротивлением перемещению в нем материальных тел, из-за структурных изменений его в зоне экранировки вблизи материальной частицы, тела. При движении частицы, тела в среде такого эфира, по изобарным линиям, спереди движения будет возникать зона уплотнения и позади – зона разрежения. Разница их давлений определит силу торможения частицы, тела средой эфира и их инерциальные свойства.

Под массой материального тела понимаем количество материальных эфирных образований содержащихся в нем. Под массой частицы будем понимать объем эфира, преобразованный во вращательное движение. Более точное определение, без знания состава эфира, пока невозможно. Если считать, что объем каждого эфирного образования определяет количество проявленного эфира, то можно считать, что масса данной частицы равна объему проявленного эфира.

Плотность тела определится соотношением объема проявленного эфира к общему объему, занимаемому телом, в среде не проявленного эфира.

Мы определили, что форма проявленного материального образования представляет собой вращающийся шар - ядро атома с эфирной подушкой, разрушение которой, дает новые формообразования в виде электронов и позитронов. Нейтроны также сферические эфирные формообразования с невыраженным направлением вращения эфира. Протоны – полярные эфирные формообразования с проявленным суммарным вращением составляющего их эфира, с наличием оси вращения и магнитных полюсов N и S. Электрон отличается от позитрона направлением вращения относительно оси его перемещении. Это частицы – антиподы и отличаются направлением спинового вращения. Материальные частицы относительно среды эфира могу иметь скорости перемещения центров масс от нулевых и до скоростей меньших скорости распространения фотонов. Траектория перемещения одиночных атомов и нейтронов, электронов и позитронов в среде эфира и вне среды взаимоэкранировки – прямая линия, для случая движения материальной частицы, ось вращения которой совпадает с осью перемещения. Траектории движения материальных частиц при не совпадении осей – окружности. Скорость перемещения материальных частиц равнозамедленная из-за сопротивления среды эфира. Это частный, идеальный теоретический вариант. В реальной среде гравитации, движение материальных частиц может иметь замедление и ускорение по изобарической траектории равного сопротивления.

При нагреве группы атомов, т.е. при нагреве тела, а это возможно при контактном взаимодействии с другим более нагретым телом, либо резонансными эфирными колебаниями от внешнего источника, происходит рост числа соударений, частоты и величины импульсов обмена ускорениями. Происходит увеличение объема тела до его испарения, т.е. потери числа атомов. Начальная скорость удаляющегося ядра атома определяется ускорением, полученным от последнего взаимодействия. Удаление частицы от тела возможно, если полученное ускорение даст увеличение его кинетической энергии до уровня, превышающего потенциальный уровень эфирного сжатия, а регистрируемая в данный момент и в данном месте скорость материального тела определиться силой торможения в среде распространения.

Тело, имеющее температуру выше абсолютного нуля, а это будет любое рассматриваемое нами тело, излучает в окружающий эфир колебания, рождаемые атомами при их соударении. Чем выше температура тела, тем больше частота и энергия излучаемых колебаний. При данной температуре тело излучает в окружающее пространство эфира эфирные колебания постоянного спектра частот, в соответствии с его атомным составом и частотой их соударений. Атомы другого тела, расположенного рядом начинают также резонансно колебаться под действием приходящих волн. Происходит лучевой нагрев второго тела.

Возможен вариант нагрева тела за счет разрушения атомов, с переходом внутренней энергии вращения в кинетическую энергию разлетающихся осколков по известной цепной реакции.

При нагреве тела до температур их светимости, наряду с тепловыми излучениями, формируются новый вид излучения – светового. Столкновение [image] вращающихся атомов по оси вращения приводит к генерации нового типа тормозных тообразных эфирных излучений - фотонов, удаляющихся со скоростью – V, пропорциональной полученному торобразному вращению – w и - W, см. рис.2. Фотоны имеют зарегистрированную измерениями скорость С. Фотон, имеет еще спиновое вращение и завивается в среде эфира по спирали, с собственным вращением в обратную сторону. Происходит как бы обкатывание по спирали. Радиус завивки фотона пропорционален плотности материальной среды сопротивления. Чем выше плотность материальной среды, через которую проходит фотон, тем больше радиус завивки и тем больше частота завивки на единицу перемещения. В этом случае говорят о частоте регистрируемого светового излучения. Фотон не частица и не классическая волна, а торобразное перемещающееся эфирное возмущение. Фотон несет в себе кинетическую энергию перемещения и энергию вращения двух видов. Встреча его с материальным телом, а это будет атом, приводит к обмену импульсами и следствие – нагрев тела и его смещение относительно первоначального положения. Иными словами, фотон обладает запасом кинетической энергии вращения и линейного перемещения. Мы определили новый вид эфирного проявления – торобразное эфирное образование, не имеющее состояния покоя относительно среды перемещения. Вводить понятие о массе покоя, нет смысла. Рассмотрение фотона, как единичного перемещающегося волнового возмущения в среде эфира показывает его сложность. Это не классическая волна. Под понятием частоты излучения надо еще понимать частоту следования их друг за другом. Поэтому определение частоты светового излучения в Герцах будет неполным. Частота следования фотонов определяет энергию излучения, т.е. его интенсивность. Необходимо заметить, что в зависимости от спинового вращения – W, определяющего частоту завивки тора по спирали, будет определяться скорость линейного перемещения – V, в обратно пропорциональной зависимости.

При достижении определенных температур атомы тела квантовано, т.е. определенными порциями, излучают торобразные эфирные возмущения. Понятие «колебания» здесь уже не подходят. На одних температурных пределах эти колебания формируются эфирной подушкой атома, а на более высоких пределах, происходит формирование торобразных возмущений на уровне ядра. Атомы тела не теряют массу при излучении фотонов, но теряют кинетическую энергию колебаний, т.е. температуру. Происходит только уменьшение внутренней энергии межатомных колебаний, восполняемой внешним нагревом. В случае излучения ядрами атомов, происходит потеря массы ядром. В этом случае можно говорить о переходе части массы ядра в торобразное излучение, с последующим актом отдачи встречному ядру либо растворении в среде эфира.

При отборе у тела его внутренней энергии, т.е. при его охлаждении, уменьшается его внутренняя энергия линейных перемещений, что сопровождается появлением характерных температурных зон быстрого изменения его физических параметров. Одним из таких превращений можно считать и переход тела в состояние сверхпроводимости. В этом случае атомы тела теряют внутреннюю, структурную организованность и остаются, как бы, каждый сам по себе, не контактируя. Сопротивление перемещению электронов, при приложении разности потенциалов напряжения, падает. Под влиянием внешнего эфирного магнитного поля атомы могут развернуться одноименными полюсами в одну сторону, причем в сторону, приводящей к отталкиванию тела от источника магнитного поля. Эфирные подушки увеличиваются. Взаимное расположение атомов сохраняется. Тело приобретает свойства намагниченности. Вследствие увеличения радиуса эфирных подушек, внешние электронпозитронные слои атомов приобретают возможность к самостоятельному формопревращению, как эфирные образования, имеющие свою внутреннюю энергию вращения. Внутриатомные пространства заполняются электронами и позитронами. Дальнейшее изменение состояния тела в данном охладителе, невозможно. Эта цель может быть достигнута с помощью СВЧ полей.

Тело, излучающее в одном направлении, испытывает реактивную отдачу и уменьшает свою температуру. Тело, поглощающее подобные излучения, реагирует увеличением температуры и изменением положения в пространстве, т. е. отклоняется. Излучение телом фотонов не приводит к уменьшению его массы. В этом случае энергия колебаний частиц переходит в энергию излучения, с переходом ее в энергию другого тела при встрече с ним фотонов, либо переходом энергии фотонов в потенциальную энергию среды эфира. При движении фотона в материальной среде распространения происходит увеличение спинового радиуса завивки тора до его полного спрямления. Можно предположить, что при перемещении торобразного возмущения перемещаются не исходные части эфира, а вовлекаются его новые порции. Образно говоря, перемещается форма, с вовлечением новых порций эфира.

Эфирные колебания, излучаемые токопроводящими телами, мы называем электромагнитными. Источники генерации электромагнитных излучений могут быть различные, а частоты колебаний от нулевых до частот, определяемых размерами излучающих частиц. Спектр частот, распространяемых колебаний, простирается от нулевых частот до частот, имеющих длину волны, соизмеримую с частицами атомарного уровня. Верхний предел не установлен и определится параметрами самого эфира. Процесс формирования электромагнитного излучения уже рассматривался нами. Излучения нагретого тела и излучения в виде электромагнитных волн распространяются в среде эфира радиально от источника, в виде волн уплотнения.

На сайте efir.com.ua в статье Ю. Иванько: « К физической сущности..», приведены данные по исследованию электромагнитных излучений проводника, где определен новый вид электромагнитного радиочастотного излучения, в виде торобразных эфирных образований, идущих с конца проводникового излучателя, имеющий сходство с излучением типа фотонов. Вид излучения в виде торобразных объектов имеет характер лучевого излучения. Подобное излучение может быть, как однократным, так и серией следующих друг за другом единичных формирований. В последнем случае угол расширения излучений, с удалением от излучателя, отсутствует. В случае со световым некогерентным излучением, будет наблюдаться расширение угла излучения. Можно определить еще виды торобразных излучений, продуцируемых на уровне атомного ядра: нейтрино, гама излучения и рентгеновские излучения, различающихся наличием или отсутствием вращения по координатам w и W, скоростью распространения V.

Отсутствие спинового вращения воль оси распространения приводит к большой проникающей способности и скорости распространения, превышающей скорость фотонов. Нейтрино, как и фотон, тормозится атомами материального тела, но в значительно меньшей степени, учитывая его меньшие размеры и отсутствие спинового вращения –W/

Все излучения торобразной формы имеют лучевую направленность c малым углом увеличения размеров, но все эфирные торобразные образования заканчивают свое существование в среде эфира растворением, с переходом кинетической энергии вращения – w в потенциальную энергию эфира.

Важным определением считаем то, что при перемещении фотона и нейтрино относительно эфира перемещается форма, с вовлечением новых порций эфира. Перемещение атома, электрона и позитрона в среде эфира равнозамедленное из-за сопротивления эфира. Равномерной скорости перемещения на уровне атомов и меньше не существует.

При движении эфирного образования типа, фотона в среде эфира происходит не раздвижка эфира, с вытекающим отсюда уплотнением спереди по ходу и разрежением с тыла, а происходит перемещение формы эфирного образования, с вовлечением в процесс новых участков эфира.

При ускорении атома образуются зоны уплотнения, как в самом атоме, так и в среде эфира в сторону вектора ускорения, определяющие его инерцию. Сформированное эфирное уплотнение распространяется дальше в виде радиально расходящихся волн. Ускорение материального тела, в среде эфира, всегда имеет положительный градиент нарастания на время разгона. При торможении деформация взаимодействующих тел, фронтально распространяется по оси взаимодействия и проявляется, как инерция на торможение. При взаимодействии двух элементарных формообразований происходит обмен импульсами, приобретенной кинетической энергии, пропорционально объему, скорости перемещения и скорости спинового вращения, если таковое проявляется. Понятие «обмен импульсами» применим к материальным телам на атомарном уровне. На уровне тел, состоящих из трех и более атомов, правильно было бы говорить о векторном обмене энергией перемещения относительно среды эфира. Дальнейшее перемещение одного формообразования относительно другого становится невозможным, т. к. место в пространстве эфира занято другим формообразованием. Происходит обмен импульсами, ускорениями с соответствующими знаками, что мы понимаем, как проявление инерции. При столкновении двух материальных тел, состоящих из атомов трех и более, происходит взаимодействие контактирующих атомов, сближение между атомами. Часть линейной потенциальной энергии перемещения переходит в хаотическое перемещение, что регистрируется, как рост температуры тел. На атомарном уровне результатом столкновения двух материальных тел может быть слияние их, разрушение с образованием целого спектра осколков и разлетом их до следующих столкновений, либо разрушения - «растворения» в среде эфира. Все процессы на уровне ядер происходят по энергетическим, назовем «квантованным» уровням, определяемым более глубокими свойствами эфира. Выяснение этих свойств, предстоит еще многим поколениям исследователей, и может быть, что этот процесс окажется бесконечным, за что и слава Творцу.

Движение атомарного тела с субсветовыми скоростями невозможно, т.к. материальное тело, состоящее из трех и более атомов, распадается на составляющие элементарные частицы при ускорении тела. Это удел торобразных эфирных образований. Задача о ходе времени, при движении материального тела со световой скоростью, не имеет смысла

Скорость распространения подобных формирований может превышать скорость распространения фотонов.

Попробуем определиться, в первом приближении, с основными понятиями.

Электрон - продукт эфирной подушки атомного ядра и может иметь две формы проявления: собственно, как электрон и как позитрон, в зависимости от спинового вращения относительно направления его движения. Электрон детище ядра и может временно существовать при совокупности ядер. В этом случае электрон - временное эфирное формообразование. Перемещение электрона в среде эфира происходит под действием полученного ускорения от хаотического столкновения ядер атомов. При контактном столкновении ядер атомов происходит частичное разрушение электрон-позитронного слоя на глубину, определяемую скоростью столкновений и строением атомов. При контакте двух тел между ними возникает разность потенциалов, в результате чего электроны материала с избыточным давлением переходят в материал с меньшим давлением. Происходит выравнивание давления. Возникает электрический ток. Между двумя совершенно одинаковыми образцами материала, но имеющими разные температуры присутствует разность электрического потенциала. Измеренная разность потенциалов даст напряжение. Выравнивание разности потенциалов даст электрический ток. При отсутствии среды сопротивления, в условиях вакуума, между двумя веществами устанавливается ток выравнивания. Наличие промежуточной сетки, для случая с электровакуумной лампой, дает возможность управлять потоком электронов, введением в материал сетки дозируемых порций числа электронов. Принято считать, что изменением потенциала управляющей сетки регулируется число проникающих электронов. Электроны, преодолевшие сетку, движутся в сторону анода, тела с меньшей плотностью электронов. Установка на их пути дополнительной сетки с недостатком электронов, создает зону ускорения движения электронов. Электроны, пролетающие эту зону, получают дополнительную скорость.

Попробуем определиться с такими родственными понятиями, как работа, энергия, импульс. Считаем, что понятие "энергия" определяет потенциальную возможность выполнения работы, а работа - реализованная энергия. Аналог в электротехнике: потенциал и напряжение.

Работа: Понятие "работа" - двойственное. Есть объект, производящий работу и есть объект, над которым совершается работа по его ускорению. В силу равноправности объектов, для случая их столкновения и перемещающихся относительно среды эфира, работа для каждого объекта будет равна суммарной работе, деленной пополам.

В среде вне гравитации под механическим понятием работы для макротел понимаем количество энергии, затраченное на ускорение - "а" тела, имеющего материальную массу - "м". Под макротелом понимается эфирный объект, состоящий из трех и более атомов. На атомарном уровне под понятием работа понимаем количество энергии, затраченное на ускорение - "а" материального объекта нейтрона, атома, массой – «м», электрона. Общее выражение для понятия работа: А = к*ма, где к - коэффициент связи. Произведенная работа пропорциональна ускорению, полученному телом определенной массы. В результате произведенной работы тело /нейтрон, атом, электрон/ находившееся в покое относительно эфира, приобретает рано замедленную скорость перемещения - V.

В среде гравитации для макротела понятие "работа" усложняется добавлением энергии, потраченной на преодоление инерциального сопротивления - сопротивления среды в которой производится ускорение объекта и энергией затрачиваемой на поддержание перемещения его со скоростью - V в среде с инерциальным сопротивлением длиной - S. Общее выражение для понятия работа в этом случае будет А=кMАS. Это выражение аналогично выше приведенному, но добавляется длина пути перемещения тела. Работа есть реализованная энергия. Понятие работа и энергия - родственые.

Энергия: Энергия - способность произвести работу. Под понятием "энергия" на микро уровне понимаем способность нейтрона, атома изменить положение другого такого же объекта, сообщением ему ускорения при изменении первоначального состояния относительно среды эфира. Понятие энергии состоит из определения кинетической энергии при линейном перемещении и внутренней энергии, присущей вращающемуся эфирному образованию. Линейная энергия нейтрона определяется скоростью его перемещения относительно среды эфира и его массой. Определим ее, как кинетической энергией. Внутренняя энергия нейтрона, т.е. энергия его вращения в сумме равна нулю. Атом, кроме кинетической энергии обладает еще энергией внутренней и состоит из энергии вращающегося протона в сумме с энергией переходной среды торможения вращающегося ядра - эфирной подушки. Можно определить еще внутреннюю энергию материального тела, которая определиться суммой внутренних энергий его составляющих атомов, электронов, позитронов и кинетической энергией атомных, электронных и позитронных перемещений. Давление и сопротивление эфира приводит к появлению вращающейся с замедлением по удалению от ядра эфирной электонпозитронной подушки. Элементы, составляющие подушку, имеют право на существование, с накладываемым отличием – в движении. Учитывая это, классическое определение внутренней энергии тела, равное мс квадрат вряд ли будет отражать истину. Используемый множитель «с» определяется только лишь скоростью вылета фотона, но никак не скоростью вращения ядра, величина которого должна превышать скорость вращения внешней орбиты подушки. По тавтологии: энергия разрушения ядра равна энергии его образования в виде нейтрона и плюс энергию приобретенной при переходе на протон. Разрушить ядро можно только лишь, остановив вращение частиц эфира, его составляющих, что возможно осуществить путем снижения его температуры до абсолютного нуля. Строение нейтрона, как и протона, считаем шаровидным, с отсутствием внутри пустоты. Пустоту мы отрицаем. В первом приближении, считаем, вращается нечто, именуемое эфир, радиусом таким-то и определившейся массой такой-то с равномерно распределенной плотностью от центра. Если взять объемный интеграл, то получим формулу внутренней энергии ядра. Атом, скопление атомов в среде эфира имеет еще энергию линейного перемещения, определяемую, как кинетическая энергия линейного перемещения. Полученная кинетическая энергия телом пропорциональна его массе, т.е. количеству эфирных формообразований и его ускорению, полученному при изменении его положения в среде эфира. Движущееся материальное тело в среде эфира с отрицательным ускорением из-за сопротивления среды эфира в момент торможения реализует свою кинетическую энергию уменьшением начальной скорости перед торможением до скорости, определяемой сопротивлением среды. В материальном мире постоянной скорости перемещения тел не существует. Оформим это понятие: W=к МАS, т.е. кинетическая энергия тела пропорциональна его массе, его величине ускорения на момент торможения, и длине пути торможения. Произведение AS можно выразить, как V в квадрате. Из-за равноправности двух взаимодействующих тел при обмене энергией делим каждому телу поровну. Получим MV в квадрате пополам. Произведенная работа есть реализованная энергия..

Импульс: Понятия энергии, работы и импульса родственные. Импульс характеризуется конечной скоростью, полученной данной массой при столкновении двух частиц, двух тел относительно друг друга либо относительно среды эфира и определен их произведением. В отличие от работы и энергии импульс векторная величина, т. е. ему всегда соответствует направление перемещения материального тела. В идеале время передачи импульса на уровне микрочастиц минимальное. В макромире вводится понятие деформации, сжатия тела, его нагрева.

Понятие «времени» является чисто субъективным и многоплановым, возникающим с проявлением организованных материальных эфирных образований и используется для определения скорости и очередности материальных превращений. С возникновение материальных образований проявляется закон причинно - следственных связей. Попытки определения понятия «времени» материальными категориями типа «n-измерения, временной континуум» - бессмысленны.

Время присуще только организованной материальной среде - разуму. Разум – свойство материальной среды. Материальная среда – форма проявления эфира. Формы проявления эфира - бесконечны, как и формы проявления разума. Самоорганизация материи, отличающаяся от однородности, неизбежна, как и неизбежно возникновение разума. Развитие разума идет по пути усложнения организации материи. Конечный этап цикла развития материи – полное превращение эфира в материю с последующим выравниванием эфирных формообразований и выходом на новый цикл формопревращений. Формы проявления разума подчинены закону иерархии: есть впереди, идущие и есть отстающие. Высшие миры организуются на более тонких формах материального проявления разума и более высоких частотах взаимодействия и по времени возникновения опережают остальных. Максимальная частота определятся размером элементарной формообразующей частицы. Минимальная частота равна нулю – частоте не проявленного эфира и соответствует температуре абсолютного нуля.

Нейтрино – продукт ядерного взаимодействия. Имеет скорость распространения - V, превышающую скорость распространения фотонов в среде эфира. Имеет две разновидности, в зависимости от направления вращения – w и не имеет спинового вращения –W.

Рентгеновское излучение – имеет линейную скорость перемещения не более световой и два направления осевого вращения – W и скорость тормозного вращения – w. Не исключено, что гамма излучение родственно рентгеновскому излучению и отличается вращением частей тора. Размеры нейтрино и рентгеновских формообразований соизмеримы с размерами атомного ядра и продуцируются атомным ядром.

Фотон – имеет измеренную скорость распространения - С, скорость вращения – W и тормозную скорость вращения - w. Размеры соизмеримы с размерами атомных образований.

Излучения типа радиочастотных и гравиимпульсных имеют линейную скорость распространения – V. Радиочастотные излучения имеют скорость – W, w. Гравиизлучения имеют тормозную скорость вращения –w. Линейная скорость перемещения первых – не превышает скорости распространения фотонов, вторых - выше скорости распространения фотонов. Наличие либо отсутствие осевого вращения – W определяет скорость перемещения в среде эфира. Скорость вращения по вектору – w, также является определяющей величиной скорости линейного перемещения возмущения. Величина скорости вращения по вектору – w, определяется скоростью перемещения материального образования нейтрона, атома в момент его торможения, т.е. при столкновении частиц. Размеры радиочастотных излучений соизмеримы с размерами материальных тел и зависят от излучаемой частоты. Размеры и скорости гравиизлучений определяются конструктивными размерами излучателей и напряжением разряда, соответственно

Изотерические учения древних расширяют познания, утверждением существования миров иных планов, что мы будем понимать, как существование миров иных эфирных формообразований, отличающихся объемными, пространственными характеристиками, большими элементарного материального образования – нейтрона. Ближайший, примыкающий к нашему материальному миру, считается мир астральный и снизу примыкает, не очень почитаемый нами, мир ада. Понятие: «низ, верх» - условное. Так ли это, не будем судить. Разобраться бы с ощущаемым материальным миром, местом временного нашего пребывания. Объективное существование материальных миров «иных временных измерений», считаем, ничем логически не поддерживается.

Предполагаем, что резонансные эфирные колебания являются причиной возникновения эфирных формообразований – материи. Иного пути нет. Естественно предположить и обратный процесс разрушения материальных частиц, тел c использованием тех же эфирных колебаний с целью получения энергии. Уже освоены химические источники получения энергии на уровне атомарных эфирных подушек и источники с использованием энергии разрушения и синтеза на ядерном уровне. Ведется интенсивный поиск источников энергии, основанных на генерации высокочастотных эфирных колебаний с использованием резонансных колебаний материальных частиц, с целью получения устройств концентрирующих энергию окружающего пространства в заданном объеме пространства. Подобные преобразователи получили наименование двигателей с кпд больше единицы.

Краткое определение понятий в виде формул связи через другие параметры возможно после четкого их логического определения, с использованием законов арифметики и алгебры. Использование законов дифференциальной и интегральной математики может привести к скрытым ловушкам и выводам, не подающимся здравой логике и понятной только авторам.

Предложенный не профессионалом вариант эфирных превращений построен на утверждении отсутствия притяжения и наличия давления, с учетом известных опытных данных и теоретических построений других авторов. Рассмотрены лишь некоторые, предположительно, главные моменты эфирных превращений. Более подготовленные «изобретатели ситуаций» устранят просчеты и детализируют принятое направление.

По данным интернета подобных «всемирных» теорий предложено много и это не предел. Истина может быть настолько сложна, что любая теория может нести рациональное зерно в бесконечном процессе познания.

О СВЧ генерации

Существует понятие спускового крючка, когда малое усилие вызывает большое действие. Высокочастотная генерация затрагивает материальную основу - эфирные формообразования. Среда эфира заполнена колебаниями всевозможных видов и частот по всем мыслимым направлениям и перемещающимися в ней частицами - атомами, осколками атомов, продуктами атомарной генерации – электронами, а теперь можем добавить и торобразными излучениями. Рассмотрение эфира, как источника потенциальной энергии в материальной среде будет не полным. Материальная среда, заполняющая эфир, дополнительно создает потенциальное давление на материальные частицы и тела, что регистрируется нами в виде гравитационных сил.

Насыщение локального объема, среды нашего обитания, эфирными колебаниями искусственного происхождения требует тщательного изучения. Вторжение в эту среду «вслепую», генерацией новых колебаний, может приводить к весьма неожиданным последствиям. Неразумное использование подобных устройств может вызвать катастрофические «цунами» в окружающей среде – среде нашего обитания. На сайте ntpo.com приведена статья: «экспериментальное исследование физических эффектов…» о проводимых исследованиях с установкой по типу Серла. И ни слова, скольким экспериментаторам укоротили лет этим мощным генератором СВЧ излучений. Воистину, творят не ведая что. От приведенных «тонн» веет мегатоннами.

Бездумная «мобилизация» мобильными средствами связи уже приводит к массовой дебилизации «широких народных масс» и, в особенности, «узких».

Надежды на получение «дармовой» энергии в нашем причинностном мире - иллюзорны. «Ежели, где-то прибудет, то значит, где-то убудет» - неизменный закон природы. Создание новых источников энергии неизбежно поставит ряд новых проблемных вопросов, учитывая, что достигнутого нам всегда будет «мало».

Ранее мы рассматривали вопрос проводимости по проводнику током и процесс излучения электромагнитных колебаний проводником в среде эфира. В случае применения трансформатора напряжения, первичная обмотка наводит во вторичной обмотке вокруг проводника переменное магнитное поле, которое в свою очередь смещает электроны в ней, создавая эдс. Напряжение, получаемое со вторичной обмотки, пропорционально соотношению числа витков в обмотках. В случае применения в качестве сердечника ферромагнитного материала, на резонансной частоте, а резонансная частота определиться способностью кристаллитов к спиновому вращению, происходит умножение и сложение генерируемых магнитных излучений кристаллитами и наведение во вторичной обмотке напряжения большего по величине. Различные опыты дают превышение примерно в три раза. Заманчиво связать с числом 3,14. Получается, что с помощью промежуточных преобразователей кристаллитов, мы получили увеличение частоты выходного сигнала, при том же токе, определяемом количеством электронов в материале проводника вторичной обмотки. Учитывая, что напряжение на вторичной обмотке пропорционально изменению магнитного поля, получаем усиление мощности. Введение подпитки вторички электронами ее заземлением, т.е. подсоединением к источнику избыточных электронов, даст прирост мощности. Временные колебания источника электронов приводят к колебаниям снимаемой мощности.

Определение материи, как проявленной формы эфира, указывает нам пути формирования рукотворных материальных частиц и преобразования их, с использованием единственно возможного способа: генерацией эфирных колебаний материальными частицами, телами.

Известный способ получения новых частиц разгоном и столкновением их, с применением ускорителей. Это путь разрушения и созидания, применяемый физиками- «патологоанатомами». Этот путь многозатратный.

Возможен путь получения резонансных эфирных колебаний, нужной интенсивности, в локализованном объеме. Каждая материальная частица, тело имеют свою резонансную частоту при данной амплитуде колебаний. Резонансные колебания отличаются свойством накапливания энергии достаточной для преобразования материальных частиц в локальном объеме. Этот способ открывает новые пути получения желаемых результатов, нужных материалов, получения эффективных источников энергии и т.п. при малых затратах. Резонансные колебания обладают свойством избирательности. Подбором частоты, амплитуды генерируемых колебаний эфира и колебаний материальных частиц, можно получать новые способы воздействия на материальные частицы, как на атомарном уровне, так и на уровне веществ. Проведение химических реакций в среде выбранных резонансных колебаний даст возможность эффективного получения новых веществ. Сфера применения может превзойти любой полет фантазии.

О СВЧ генераторах

На сайтах: efir.com.ua , skif.biz , ntpo.com помещены статьи о пионерских разработках генераторов, как предполагается, преобразующих неисчерпаемую энергию эфира в локализованный источник энергии электрического тока либо других форм, пригодных для потребления. Кратко рассмотрим приведенные данные и попытаемся систематизировать их.

1. По эксперименту Серла. Механическим вращением многополюсных магнитов в среде эфира и в среде земной гравитации генерируется электромагнитное высокочастотное поле. Регистрируется ионизация окружающего воздуха, уменьшение веса и левитация - подъем и удаление вверх вращающейся установки, влияние СВЧ излучения на радиоприем. Разгон вращающихся магнитов – принудительный. Дальнейшее увеличение скорости их вращения может происходить автоматически за счет внутренней энергии. Во втором варианте установка может использоваться, как электрогенератор. Отмечается снижение температуры окружающего воздуха. Отметим главное: механическое вращение полярных магнитов в магнитном поле центрального магнита, в среде земной гравитации и магнитного поля земли приводит к возникновению СВЧ излучения в окружающее пространство. В случае применения устройства, как генератора тока, кпд его больше

2. По эксперименту Флойда. В среде магнитного поля, перпендикулярно магнитному потоку, расположен соленоид, генерирующий переменное синусоидальное электромагнитное поле, вызывающее колебания частиц вещества магнита, изначально ориентированных вдоль основного магнитного потока постоянных магнитов, что и дает суммарную разно фазную СВЧ генерацию высокочастотного поля, в объеме между магнитами. Объем генерации имеет боковое ограничение в виде алюминиевого цилиндра и магнитами. Изготовление магнита с бистабильными магнитными характеристиками его частиц является главной трудностью повторения опыта. В генерации участвуют миллионы микрочастиц – магнитиков. Энергия генерируемого высокочастотного поля снимается второй катушкой, расположенной воль силовых линий между магнитами. Можно предположить, что СВЧ колебания возникают модуляцией основного магнитного потока при сложении множества разно фазных колебаний элементарных магнитных частичек. Между выходной и входной обмотками введена однопроводная, как приведено на рисунке, положительная однополярная обратная связь через диод с ограничением по верхнему частотному пределу пропускной способностью диода. При испытании устройства отмечены температурные изменения окружающей среды, изменение веса, аналогично установке Серла. Отметим главное: механические колебания микрочастиц – магнитиков приводят к возникновению в объеме установки некогерентной СВЧ генерации, а реализуемая мощность вторичной обмотки, дает КПД устройства больше 1.

3. По эксперименту Мейера. В водном зазоре между электропроводящими электродами, подачей полярного пульсирующего высоковольтного напряжения, вводятся в колебания диполи молекулы воды, разрушаются атомарные связи молекулы воды с выделением их виде газов водорода и кислорода. Установка используется, как газовый генератор, потребляющий малый ток при бурном выделении газов. Как утверждается, кпд такой установки значительно превосходит обычные газовые генераторы. Отметим главное: в установке в колебания вводятся молекулы воды и здесь проявляются свойства генерации СВЧ колебаний.

4. В опытах Тесла и его последователями используется высоковольтный трансформаторный преобразователь, в котором питание первичной обмотки производится от генератора электромагнитных колебаний через дуговой разрядник либо электронными устройствами, дающими большую крутизну фронта нарастания переменного питающего напряжения. В подобных устройствах крутизна нарастания играет ту же роль, что и увеличение частоты. Можно предполагать, что крутизна нарастания генерируемых колебаний является определяющим фактором, а частота – фактором, определяющим крутизну. Использование тесловских преобразователей в качестве генераторов и приемников передаваемой энергии при однопроводной связи занимает промежуточное положение между двухпроводной связью и радиочастотной по эфиру. Проводимое заземление либо подсоединение к массивным электропроводным телам играет роль источника либо накопителя электронов. Временные и пространственные изменения параметров заземления связаны с глобальными колебаниями насыщенности электронами окружающей среды. Подпитка электронов с внешнего источника - накопителя при использовании высоковольтных преобразователей может дать в реализуемых устройствах КПД больше 1. Это утверждение можно распространить и на радиочастотную связь по эфиру.

5. В эксперименте Шнурера пластина сверхпроводника – СП размещается над магнитом. После перехода критической точки в сторону уменьшения температуры, диск удаляется от магнита - всплывает, а затем насильно сближается с ним и удерживается в таком положении. В это время отмечается экранировка притяжения над пластиной и надо полагать генерируется СВЧ излучение.

6. В экспериментах со сверхпроводящим диском, проведенных Е.Подклетновым, кольцо охвачено двумя симметрично расположенными обмотками, питаемыми от генератора переменного напряжения. После перехода диском температурной критической точки в сторону уменьшения температуры, кольцо вращается и над ним наблюдается экранировка притяжения, регистрируется подъем мелких частиц дыма, снижение давления и температуры воздуха. При температуре сверхпроводника выше критической, атомы вещества хаотически колеблются взаимно контактируя. Оси вращения атомов имеют частную групповую ориентировку, определяемую кристаллической структурой, и не имеют общей однонаправленной ориентировки. Хаотическое колебание атомов, как раз и есть показатель температуры вещества. С погружением в жидкий охладитель происходит снижение общей кинетической энергии соударений, передачей импульсов охладителю. Считаем, что при достижении температуры абсолютного нуля, должно произойти превращение атомов в исходное состояние – в эфир. Считаем, что все любые возможные формообразования эфира имеют температуру выше абсолютного нуля. Отмечаемый узкий диапазон температуры критической точки, отражает сложный процесс квантованности преобразований на внутриатомном уровне и не исключено, что в это время происходит разрушение кристаллической структуры вещества, переход в монокристалл. Представляет интерес сравнение с другими критическими точками перехода фазового состояния веществ. Выяснять явление СП нам еще предстоит. Мы будем пока считать, что атомы вещества сверхпроводника с переходом критической точки получают возможность групповой ориентировки, что и происходит при сближении пластины с магнитом в опыте Шнурера. В поле постоянного магнита атомы ориентируются и дают результирующее магнитное поле, направленное против ориентирующего поля /вспомним противо эдс/ и происходит отталкивание пластины вверх, трактуемое как экранировка гравитации, уменьшение притяжения, а также СВЧ излучение, направленное вверх. Ориентировка эксперимента в горизонтальной плоскости, даст тот же результат, но это не устраивает многих т.к. придется давать объяснения. Впрочем, в эксперименте с вращающимся СП диском это уже выполнено. Отталкивание части диска от электромагнитного поля соленоида происходит в горизонтальной плоскости и диск вращаться. В этом эксперименте в СП диске происходит циклический разворот осей атомов. При вхождении диска в поле соленоидов - разворот по горизонтали и разворот на 90 градусов под действием магнита, расположенного снизу, после выхода диска из соленоида. Возникает аналогичное СВЧ излучение. Эти два эксперимента – близнецы.

7. Рассмотрим эксперименты с гравитационным излучателем Е. Подклетнова. Сверхпроводящий электрод, расположенный в поле постоянного магнита и охлажденный до температуры ниже критической точки, при подаче напряжения, разогревается бомбардировкой электронов от ионизации остатков газа в колбе и поступающих с целевого электрода. При нагреве и переходе через критическую точку, происходит переориентировка атомов вещества сверхпроводника, предварительно сориентированных магнитным потоком постоянного магнита. Происходит однократная импульсная генерация СВЧ излучения по оси электродов, как в сторону целевого электрода, так и в противоположную сторону. Учитывая линейно направленный характер импульсного разряда, обратное СВЧ излучение имеет конусообразную форму. Излучение в сторону целевого электрода приводит к формированию дискообразного ионного образования из остаточных атомов газа в колбе. Быстрое перемещение его в сторону целевого электрода и последующее резкое торможение, в центральной его части, формирует эфирный и распространяющийся за пределы колбы, гравитационный импульс, вероятно имеющий, торообразную форму с направлением вращения внешних его частей по сечению - встречно среде перемещения. Если считать, что "новоявленный" объект состоит из атомов остаточных газов колбы, то при многократном разряде должен наблюдаться вынос атомов из колбы и повышение разрежения. Данных по этому вопросу нет. Удивительные свойства излучения приведены на сайте Подклетнова. Нас пока что интересует механизм рождения СВЧ излучения на атомарном уровне. «Нечто», родившееся в результате ионизации и перемещения ионов в сторону целевого электрода под воздействием однонаправленного СВЧ излучения, является новым открытым явлением, что и указывает путь по исследованию и применению этого открытия. Если считать, что тор является привилегией и формой существования фотонов, то в данном случае произошло формирование нового рукотворного эфирного образования торобразной формы.

8. Известны устройства генерирующие СВЧ излучение на уровне вращения центров электронов по орбитам в магнитном поле – магнетроны, применяемые в СВЧ печках. Это еще один вид генерации, но уже на уровне электронов.

9. Жизнь биологических организмов обеспечивается перетеканием по сосудам, капиллярам ферромагнитной жидкости – крови. Механические вибрации сосудов могут вызывать колебания кровяных телец и возникновению СВЧ колебаний. Сложение таких полей дает общую картину СВЧ поля, окружающего организм - ауру. Распределение потоков в самом организме по СВЧ проводящим каналам, именуемым каналы Нади, начало и конец которых, даст акопунктурные точки, детализирует явление. Если добавить сюда два канала, идущих в противофазе по вертикали и обвивающие центральный канал, вдоль позвоночника, с расположенными в узлах их пересечения, генераторными узлами - чакрами, то становится понятным причина задержки в изучении подобного явления. Задача архисложная. Проводимые исследования в этой области представителями классической науки пока что не приветствуются, а энтузиасты изгоняются из храма науки. Известны исследования энергии Кундалини, проводимые религиозными японскими представителями. Были предприняты попытки изучения поднятия энергии ученика в поле соленоида с постоянным направлением магнитного потока и наложенной модуляцией от частотных вибраций учителя, преобразованных в электромагнитные колебания. Полученные результаты показывают эффективность метода. Отмечено снижение температуры тела исследуемого, уменьшение частоты сердцебиений и др. Измерения по изменению веса не проводились. Даже эти зачаточные эксперименты, с применением компьютерной техники, показывают техническую сложность проведения подобных исследований и обработки полученных данных. Необходимо отметить, что сосуды- волноводы являются не только излучателями СВЧ генерации, но волноводами – приемниками. Вспомним диагностику и лечение наложением рук. Тернистый путь йога сопровождается вибрациями, разогревом либо охлаждением тела, уменьшением его веса, левитацией и другими явлениями характерными СВЧ генерации. Изучение возникновения, распределения циркуляции энергетических потоков в теле с применением технических средств, взаимосвязь с телом - дело ближайшего будущего. Наша задача проще: попытаться снять завесу мистики, определением физических процессов лежащих в основе. Будем надеяться, что подобное непрофессиональное исследование, хоть в первом приближении, будет полезно при исследовании белкового организма и даст пользу создателям диагностической и лечебной аппаратуры.

Анализ опытов, рассмотренных выше, позволяет сформулировать закономерность: вращением магнитных, дипольных электрических микрочастиц, частиц молекулярного, атомарного уровня и на уровне электронов, в среде эфира генерируется некогерентное СВЧ излучение, сложением разно фазных электромагнитных колебаний. Выбором частоты вращения частиц, их величины и формы, состава связующего материала, содержащего частицы, можем определять форму распределения, интенсивность и частоту излучения в пространстве, что позволяет спрогнозировать и реализовать СВЧ генераторы с заданными характеристиками, датчики регистраторы СВЧ излучений.

Генераторы СВЧ излучений позволят создать:

- Преобразователи энергии с кпд больше 1, а при рассмотрении их как систем разомкнутых, преобразователи-концентраторы энергии в заданном объеме.

- Левитаторы. Устройства, излучающие СВЧ волны, что приведет к уменьшению их веса в среде гравитации.

- Без опорные движители. Устройства, генерирующие СВЧ излучение, отклоняющее эфирный поток с целью получения разностного его напора вдоль оси перемещения, как в среде выраженной, так и в среде слабой гравитации.

- Медицинскую диагностическую, лечебную аппаратуру.

- Новые виды скоростной связи, как дальней, так и сверхдальней.

Список устройств, использующих СВЧ излучение, можно расширять и будет расширяться. Предлагаемые выводы справедливы настолько, на сколько, справедливы данные опытов, перечисленных исследователей. Полученные данные уже дают основания к таким далеко идущим прогнозам. Применяя СВЧ обозначение, не исключаем КВЧ излучения /крайне высокочастотное излучение/.

Полученные СВЧ генераторы на ферромагнитных пленках позволяют создать простые, достаточно мощные СВЧ генераторы с легко перестраиваемыми частотами по спектру излучений. Имея такие устройства, можно развернуть исследования по изучению влияния СВЧ излучения на микроорганизмы бактериального и вирусного типа, с целью определения резонансного влияния по уничтожению их в живом организме, изменения их в нужном направлении. Открывается целое направление проведения исследовательских работ по борьбе с заболеваниями века таких, как спид, грипп и т.п.

Проведены экспериментальные проверки некоторых генераторов, показавшие, что для получения заявленных параметров необходимо применение ферромагнитных материалов специального изготовления, а вращение ферромагнитных частиц даст максимальную СВЧ генерацию. Исследования образцов с двухфазным вращением синусным сигналом с фазовым сдвигом 90 градусов подтвердили ожидаемое уменьшение веса исследуемого образца, см. сайт ntpo.com , статья В.Сизова. Применение пленочных ферромагнитных материалов с магнитной памятью в качестве СВЧ преобразователей, позволяет сделать заключение об их большей эффективности, что в свою очередь, проясняет пути создания ферромагнитных композитов. Наиболее перспективным материалом можно считать композит из ферромагнитных частиц на желеобразном связующем материале. Исследование выходного сигнала в трансформаторах из ферромагнитных материалов с вторичной обмоткой, выполненной по 90 градусов к первичной, показало наличие в амплитудночастотной характеристике четко выраженной зоны максимального выходного напряжения, с наличием в обе стороны ниспадающих зон по амплитуде. В зоне максимального выходного напряжения отмечается фазовый сдвиг выходного сигнала на 90 градусов и уменьшающегося в обе стороны, частотного сдвига. Автогенераторы: блокинггенераторы, двухтактные генераторы автоматически взводятся на резонансные частоты. Это позволяет при создании устройств с кпд больше 1 выбирать оптимальные частоты генерации для конкретного материала. Они у каждого образца материала сердечника могут быть свои. При использовании внешнего задающего генератора с использованием материала сердечника, аналогичного применяемому в силовой части, обеспечивает автоматический выход на необходимые частоты. Но тот факт, что резонансные частоты силовой части не стабильны и зависят от многих параметров, в том числе от величины нагрузки, приводит к тому, что необходимо вводить автоподстройку частоты, в случае применения внешнего генератора. Этот факт является существенным, но нигде не отражен разработчиками. Выбрав не ту частоту, можно не получить желаемые показатели. Более того, каждый экземпляр изделия может иметь свою персональную рабочую частоту при кажущемся постоянстве остальных параметров.

Выявлено интересное свойство дросселя, намотанного на ферромагнитном материале с магнитной памятью: генерация на резонансных частотах при подключении питания, без применения активных элементов.

Практические пути и устройства их реализации.

Попытаемся определить путь получения усиления мощности в рассмотренных выше устройствах. Известны пассивные усилители напряжения и тока - трансформаторы, содержащие ферромагнитный магнитопровод, с кпд меньше 1. Но в рассмотренных выше устройствах в качестве магнитопровода используются ферромагнитные частицы с магнитной памятью. Попросту говоря, маленькие магнитики. Назовем их по установившемуся определению – «кристаллитами». Медленное изменение питающего напряжения обеспечивает быстрое колебание, либо вращение частиц с неподвижным центром колебания либо вращения, что дает быстрое изменение магнитного поля вокруг каждой частицы. С ростом напряжения в колебание вовлекаются все большие по размеру частицы. Это приводит к модуляции общего магнитного потока, в случае применения внешних магнитов, либо к генерации собственного СВЧ излучения кристаллитами, вне среды внешнего магнитного поля и наводит высокочастотную эдс в съемной обмотке, расположенной в среде генерации. Угол расположения оси вторичной обмотки даст фазовый сдвиг снимаемого сигнала. Вводимая обратная связь по высокой частоте, ограниченной сверху пропускной способностью диода, к примеру, по схеме Флойда, добавляет высокочастотные колебания частицам при их развороте, аналогично подмагничиванию при магнитофонной записи. Известно, что напряжение во вторичной обмотке пропорционально скорости изменения магнитного потока. Увеличение напряжения во вторичной обмотке при том же токе, даст увеличение снимаемой мощности во вторичной цепи. В этом случае зависимость мощности от произведения тока на напряжение теряет классический вид. Это грубая прикидка. Регистрируемое падение температуры окружающего воздуха и температуры окружающих тел, можно объяснять тем, что хаотические колебания атомов, молекул под действием СВЧ излучения приобретают направленную ориентацию перемещений. Образно говоря, приобретают "направленную температуру". Это свойство можно применить для получения низких температур с максимальным приближением к абсолютному нулю. Регистрируемое уменьшение веса образца, излучающего СВЧ колебания в среде гравитации можно объяснить изменением процентного соотношения эфирного напора по вертикали вследствие отклонения эфира. Процесс аналогичен вращающемуся маховику.

***

На диаграмме, рис.1, показан один из способов вращения частиц в кубическом объеме материала, для случая взаимно перпендикулярных обмоток, [image] питаемых синусоидальным сигналом c фазовым сдвигом в 90 градусов. Предлагаемый способ вращения кристаллитов гармоническим синусоидальным сигналом не является единственным. Возможен способ питания импульсным напряжением, полученным с применение интегральной логики, что не представляет трудности для схемо техников, либо трехфазным питанием со сдвигом в 120 градусов, применяемым со времен Тесла. На диаграмме стрелками показано направление ориентации частиц и результирующее их перемещение – окружность со стрелками. Можно считать, что вращение кристаллитов является более эффективным способом получения генерации в сравнении со способами, приводящими к их колебанию на угол не превышающем 180 градусов.

На Рис.2 показан вариант по установке Флойда. Можно рекомендовать формирование магнитов нагревом с последующим охлаждением их в жидкости и в поле [image] электромагнитных колебаний с возрастающей частотой. Охлаждение лучше проводить касанием плоскости магнита поверхности охладителя, т.к. нет смысла формировать весь объем магнита. Но лучшие результаты даст формирование магнитов на стадии спекания с введенным ВЧ подмагничиванием, как в установке Серла.

Возможен иной вариант с введением слоя ферромагнитного материала с магнитной памятью, нанесением его на внутреннюю поверхность магнитов, чем исключается загадочное формирование магнитов. Предварительная ориентировка частиц в нанесенном слое обеспечивается магнитным потоком верхнего и нижнего магнита. Переменным электромагнитным потоком возбуждающей обмотки, расположенной горизонтально, частицы вводятся в колебание, возбуждая СВЧ поле. Выбранное расположение обмоток и их конфигурация может быть изменена. Запитывающая обмотка может охватывать торобразно ферромагнитный материал, а выходная обмотка располагаться, как между магнитами, так и в самом магнитном материале. Введение обратной связи подключением оного конца выходной обмотки к первичной катушке, даст расширение спектра генерируемых ВЧ колебаний. Колебание частиц будет происходить с дополнительной вибрацией. Экранировка цилиндром обязательна для предотвращения влияния излучения и может дополнять резонансный характер процесса.

На рис.3 показан вариант исполнения генератора по типу установки Серла, преобразующего механическую энергию вращения многополюсных магнитов в СВЧ генерацию и электрическую энергию. В левой части рисунка показан магнитный сателлит - 9, на торцах которого размещены ферромагнитные участки – 3. Сателлит и съемная обмотка – 4 стационарно закреплены по отношению к вращающемся якорю – 1, с осью вращения – О. Сателлит вращается вокруг собственной оси - О1. Магнитопровод со съемными обмотками – 4. Ферритовый вращающийся якорь содержит обмотку –2, запитываемую переменным напряжением, как по величине, так и по направлению.

В случае необходимости получения, синусоидального выходного напряжения заданной частоты и фазности, конструкция видоизменена и показана в правой части рисунка. В этом варианте приемные устройства – 5, число которых определяется необходимой фазностью реализуемого выходного напряжения, крепятся стационарно, а вращается либо центральный ротор, либо приемные части – 5, либо оба встречно. На рисунке показано 6 - сателлит из магнитомягкого материала, 7 - ферромагнттный материал с магнитной памятью, 8- считывающая обмотка.

Необходим мелкодисперсный материал, состоящий из частиц микронного размера, с выраженной остаточной намагниченностью, в котором частицы, не перемагничиваясь, имели бы возможность вращаться в связующем веществе. Именно вращаться. Доведение напряженности до перемагничивания, не даст желаемого результата. Этим требованиям частично отвечает ферромагнитная жидкость, магнитофонная и видеомагнитофонная лента, компьютерные носители информации на гибких и жестких дисках. Магнит, поднесенный к такой ленте, притягивает ее, а приближение магнита другой стороной, вызывает отталкивание ленты. Остаточная намагниченность выполняется. Предполагаем, что чем мельче частицы, тем выше генерируемая частота излучения. Предполагается, что вращение ферромагнитных частиц в плоскости ленты – предпочтительнее. Возможен вариант растворения видео и магнитофонной ленты в растворителе и отбор частиц с помощью магнита с последующим введением их в связующую жидкость, вещество. Эти предложения [image] для любителей. Понятно, что в домашних условиях технологию формирования магнитов и ферромагнитных композитов не осилить. Нужны серьезные исследовательские изыскания. Известные ферромагнитные материалы ферриты состоят из частиц, не обладающих остаточной намагниченностью, а магнитные композиты не позволяют частицам вращаться в связующем веществе. Поэтому эти материалы не вполне соответствуют проводимым испытаниям. Обработка готовых магнитов, направленная на раскрепощение частиц, всего лишь полумеры. Предположительно можно сказать, что необходим материал, состоящий из частиц с остаточной намагниченностью с жидкостным связующим наполнителем.

На рис.4 показаны формы плоских частиц. Рис. А и объемных частиц, рис. В, где по п. 3 и 2, магнитная частица окружена слоем нейтрального вещества.

На рис.5-7 показаны варианты исполнение генераторов по типу генератора Флойда. Для увеличения выходной мощности все генераторы должны содержать обратную связь от выходной обмотки на питающую. Используя однопроводную либо двухпроводную связь с возможным введением детекторного диода и дополнительных обмоток. На рис.5 генератор выполнен на подготовленном магните –1, с запитывающей тороидальной обмоткой-2 и выходной обмоткой-3, выполненной соосно с магнитным потоком магнитов-1.

На рис.6 показан генератор с обычными магнитами-1. Запитывающие торобразные обмотки охватывают плоские кольцевые сердечники с ферромагнитного материала с магнитной памятью-2,4. Выходная обмотка-3.

На рис.7 приведен вариант исполнения генератора, где показано: 1-постоянные обычные магниты, в разрыв магнитного поля которых, введен кольцевой ф.м. материал-3 с питающей торобразной обмоткой-2 и считывающей обмоткой, охватывающей их – 4. Питающая обмотка торобразная – 2. Выходная обмотка - 4 охватывает диск.

***

На рис. Показан предположительный вариант установки по разложению воды, состоящий из диэлектрического резервуара, заполненного водой с сетчатыми диамагнитными электродами. Электроды выполняются плоскими, [image] цилиндрическими, либо в виде двойной спирали. В верхней части расположена отражательная плоскость. В нижней части расположен ультразвуковой генератор УЗИ, колебания которого будут способствовать отделению газовых пузырьков с частиц. Для предотвращения слипания частиц и обеспечения их циркуляции в водной среде в нижней части необходимо расположить лопастные вентиляторы. Резервуар с внешней стороны заключен в соленоид, питаемый переменной частотой, приводящей к колебанию частиц в водной среде. На электродах и на каждой токопроводящей частице со сторон питающих электродов будет выделяться водород и кислород. Каждая частица становится генератором газа. Питание электродов можно проводить импульсным напряжением, аналогично установке Мейера. Направив в водную среду лазерный луч, получим установку, содержащую все элементы предлагаемых устройств по разложению воды.

Метод получения газа разложением воды может обеспечить получение энергии с минимальным загрязнением окружающей среды. Погружение установки в водную среду уменьшит вредное СВЧ излучение.

***

Из проводимых экспериментов:

Автором проведены исследования генерации СВЧ излучения на кольцевых торобразных сердечниках, составленных из постоянных магнитов, ферритового материала и ленточного материала типа магнитофонной и видеомагнитофонной ленты, с запиткой первичной обмотки синусоидальным сигналом от нулевых частот до 30 мГц.

Можно сделать выводы. Все ферромагнитные материалы дают на вторичной обмотке, расположенной под 90 гр. к питающей обмотке, выходное напряжение от частоты питающего напряжения до частот порядка гигагерц. Выходное напряжении в зоне резонанса в несколько раз большее подводимого. При изменении частоты питающего напряжения наблюдается зона выраженного пика генерации с наличием убывающих по амплитуде зон, как в сторону уменьшения, так и в сторону увеличения частоты подводимого питания. Амплитуда и частота выходного напряжения нестабильны и зависят от величины нагрузки, количества витков первичной и вторичной обмоток, формы и конфигурации намотки обмоток, а главное, от величины, качества, связи с наполнителем ферромагнитных частиц. Можно считать, что все испытываемые образцы являются источниками некогерентного высокочастотного излучения. Отмеченные параметры нестабильны, что можно объяснить электромеханическим характером процесса.

Обнаружено интересное явление: при выходе на максимальное выходное напряжение, подбором частоты, наблюдается фазовый сдвиг его на 90 градусов в сравнении со входным. Изменение частоты питающего напряжения, в обе стороны, уменьшает фазовый сдвиг до нулевого с уменьшением амплитуды. Увеличение амплитуды входного сигнала дает пропорциональное увеличение амплитуды выходного. Предел не установлен из-за ограничения увеличения его в источнике питания /U вых. max = 10 Вольт/.

Предполагается, что энергия, полученная на обмотке, ориентированной под 90 градусов к питающей, и будет как раз та желанная «дармовая». Рекуперация ее даст устройство с КПД больше единицы, но до параметров, приведенных в устройстве Флойда, еще далековато. Создание ферромагнитных композитов, хотя бы по методике Серла, дело серьезных лабораторий и затратных исследований. Пока получено устройство регулируемого фазового сдвига от 0 до 90градусов и генератор некогерентного ВЧ, СВЧ и предположительно КВЧ излучения. При изменении частоты питания первичной обмотки наблюдается влияние на радио и телевизионный прием на частотах, включая и дециметровые /62-й канал/. Определенный резонанс для ферритовых сердечников /зарегистрировано 500 и 700 кГц для двух образцов ферритовых сердечников от отклоняющих систем телевизоров/ предполагает использование их в автогенераторах на резонансных частотах. Снятие энергии с обмотки, расположенной под 90 градусов к питающей, рекуперация ее, позволит увеличить кпд устройства. Применение ферритовых сердечников в радиоэлектронной аппаратуре на частотах, отличных от резонансных частот применяемого материала, не оправдано из-за малого реализуемого кпд. Тот факт, что ферромагнитные сердечники на резонансных частотах являются мощными источниками СВЧ излучений, вызывает необходимость тщательной экранировки не только самих сердечников, но и подводимых проводных соединений и нагрузок.

Особо необходимо отметить исключительно негативное влияние на самочувствие при нахождении вблизи исследуемых образцов.

При проведении экспериментов с ферромагнитной жидкостью необходима особо тщательная экранировка, т.к. возможен выход на частоты биологических объектов.

***

Привожу данные некоторых экспериментов, которые могут иметь интерес для практиков. Материал выборочный и не систематизированный. Язык «списифический».

Питание тороидального сердечника из ферромагнитного материал с магнитной памятью сигналом типа «меандр» из видеомагнитофонной ленты на выходной обмотке, охватывающей сердечник, дает дифференциальные затухающие всплески. Всплески возникают на переходах при питании на разных частотах в виде затухающих колебаний и имеют четко выраженную наложенную частоту в районе 3.33 МГц.

При питании первички частотой 3,33 МГц на вторичке, намотанной аналогично первичке, возникают колебания той же частоты с амплитудой не большей запитывающего напряжения. На вторичке, намотанной под 90 гр., в обхват сердечника, возникают колебания той же частоты, но амплитудой в 6 раз большей запитывающего напряжения. Числа витков – одинаковые. Дальше применялся ВЧ генератор

Применяемый генератор Г4-102А. 0,1 – 30 МГц, Uвых -10В. Осцилограф двухдучевой С1-69. Полоса 0-10 МГц.

Спектр частот, замеренный на ИЧХ типа Ч1-50, с полосой генерации от 0,1 до 1200 МГц, распространяется до регистрируемых 500 МГц. Вероятно и выше. Характеристики устройства не подчиняются никаким законам. На вторичке выходное напряжение в десять раз выше подводимого, при равенстве числа витков и зависит от подводимой частоты. Отмечаются резонансные зоны с максимальным выходным напряжением. Выходное напряжение в зоне максимально при сдвиге его, по сравнению с питающим, на 90 градусов. Нагрузочная способность полученного напряжения слабая. Похоже, работает слой ф.м. материала расположенного рядом с проводником вторички. Необходимо трансик выполнить в виде слоеного бутерброда, как указано на рис.8, где: 1,3 – первичная питающая обмотка, охватывающая тороидальный слоеный диск, 4- ф.м. материал, 2,5 - плоская выходная вторичная обмотка. Начало и концы вторичных обмоток объединить, т.е. параллельное включение. Похоже, величина нагрузки не сильно влияет на потребление мощности первичкой.

Изготовлен тороидальный трансформатор по рис.9, где: 1- обмотка 43 витков в два провода диам. 0,42 мм. 2- [image] Семь обмоток того же провода по 85 витков, в один провод. 4 - каркас. Намотка слой ферромагнитного материала 1мм /лента от кассетного магнитофона/, слой провода, слой изоленты «скотч», слой ф.м. ленты и т.д. Каркас охвачен тороидальной обмоткой в 160 витков - 5. Увеличение числа витков не дает пропорционального увеличения выходного напряжения.

Формирование магнита: Магнит, охваченный термостойкой тороидальной обмоткой, нагревается до 105-110 градусов и охлаждается в воде с подачей переменного напряжения на обмотку от внешнего генератора. Циклы повторять с наращиванием частоты. Пока что толку мало.

Трансик на ленте от в. магнитофона диам. 25 мм, намотанный – слой проводника лента фольга, слой ленты от в.магнитофона. Дает резонансную частоту -12 мГц. Нагрузочная способность увеличилась: касание рукой не снижается амплитуда. То же дал трансик на магнитофонной ленте со старой бобины. Резонансные частоты гуляют, как хотят. Зависят от формы и вида намотки, амплитуды питающего напряжения, полярности подключения, как запитывающей, так и считывающей обмотки. Похоже и от температуры. С ростом питающего напряжения растет выходное напряжение. Максимум не установлен. Генератор больше 10 в. не дает. Сплошная кувыркаловка. Похоже, с ростом питающего напряжения начинают кувыркаться частицы большего размера. Задача: задействовать все частицы. Надо попробовать кольцевой магнит торобразно обмотать термостойким проводом диаметром 0.5 мм. Нагреть и охлаждать в воде с подачей напряжения. Начинать с сотен Герц. После чего пробовать выход на обмотке, охватывающей кольцо магнита снаружи, меняя частоту питающего напряжения. Представляет интерес выполнение вторички многожильным проводом, да и первички тоже. Изменение питающей частоты дает частоты влияющие на радио и телевизионный прием. Получается мощный передатчик на частотах до гигаГерц.

Магнитное кольцо диаметром 3см. Первичка - ряд, диаметром 0.5мм., вторичка - витков 30, по внешнему диаметру. Резонансная частота 1,7 мГц. Ферритовое кольцо от отклоняющей системы телевизора 3УСЦТ. Первичка – кадровая обмотка без изменений. Вторичка - витков тридцать по внешнему диаметру, поверх первички. Первый экземпляр дал резонансную частоту 669 кГц, второй- 496 кГц. Резонансная кривая довольно острая. Проба менять резонансную частоту нагревом и охлаждением в ВЧ поле не дала результатов. Похоже, каждый образец имеет свою изначальную резонансную частоту, формируемую при спекании. Интересно: намотать в работающем телевизоре поверх отклоняющей дополнительную обмотку, выпрямить ток и подать на потребление, рекуперацию. Задача: ферритовое кольцо ввести в генерацию, довести ее до резонансной, вывести на максимальную отдачу, выбором вторички.

Намотан трансик на феррите от отклоняющей системы с резонансной частотой 700кгц. Первичка- по 140 вит., диам. 0,5. Отвод от средины и вторичка по - 59 вит, отвод от средины, для обратной связи. Задача: запустить генератор двухтактный, довести частоту до резонансной- 700кГц. Задумка: вторичную обмотку, для снятия «дармовой» энергии, выполнить на общем ферритовом сердечнике с дырочками. Провод зпускать в дырочки, т.е. организовать множество трансиков под 90 гр. к тороидальной первичке, рис.9, где: 1-обмотки, 2- отверстия, 3- первичная обмотка, 4- ферритовый сердечник. Обмотки организуются слоями. Слои соединять последовательно, либо параллельно. Не проверено.

Интересен вариант автогенератора: блокинг-генратор, двухтактный генератор. Схема двухтактная предпочтительна. Проверить на других ф.м. лентах. Автогенератор должен сам выйти на резонансные частоты.

На рис.11 показан генератор с рекуператором энергии на конденсаторе. Энергия «вертуханчиков» должна выделятся на конденсаторе. Генерацию надо довести до резонансной частоты. Отводы в [image] обмотках – от средины. Направление намотки - условное, т.к. коллекторные и базовые обмотки находятся под прямым углом. Номиналы базовой RC цепочки смещения подбирать под оптимальную частоту генерации. Диоды моста выбирать высокочастотные. Uн -напряжение питания, Uв- напряжение рекуперации. Транзисторы – высокочастотные.

Магнитное кольцо диаметром 3см. Первичка - ряд, диаметром 0.5мм., вторичка- витков 30, по внешнему диаметру. Резонансная частота 1,7 мГц. Ферритовое кольцо от отклоняющей системы телевизора 3УСЦТ. Первичка – кадровая обмотка без изменений. Вторичка - витков тридцать по внешнему диаметру, поверх первички. Первый экземпляр дал резонансную частоту 669 кГц, второй- 496 кГц. Резонансная кривая довольно острая. Проба менять резонансную частоту охлаждением в воде и в ВЧ поле не дала заметных результатов. Похоже, каждый образец имеет свою изначальную резонансную частоту, формируемую при спекании. Интересно: намотать в работающем телевизоре поверх отклоняющей дополнительную обмотку, выпрямить ток и подать на потребление, рекуперацию. Задача: ферритовое кольцо ввести в генерацию, довести ее до резонансной, вывести на максимальную отдачу, выбором вторички.

Намотан транс. на феррите от отклоняющей системы с резонансной частотой 700кгц. Первичка- по 140 вит., диам. 0,5. Отвод от средины и вторичка по - 59 вит, отвод от средины, для обратной связи. Задача: запустить генератор двухтактный, довести частоту до резонансной- 700кГц. 24.5.05. Не проверено.

Проба ввести в генерацию трансик на ленте от магнитофона /кассетный/. Катушка тор 30 на 50, внутр. диаметр –15 мм. = по пункту 7. Питание от 0 до 30 Вольт. Коллекторная – 2 по 160 витков /торобразная/, обратная связь - два по 85 вит., выходная витков пятсот. Дал генерацию до 200 Вольт на коллекторе одного транзистора, при питании вольт 10. Транзисторы КТ602. На втором – мизер. Хомутнул обратную связь, похоже пихнул от выходной обмотки конец. Генерация заводится хитро: изменением напряжения, касанием щупа осцилографа. Попытка перейти на блокинг - генератор. Убрал тразистор. Нет генерации. Разные перекидки. Дошло до того, что убрал второй транзистор. Получена генерация без активного элемента!!! Приехали! Дальше. Первичка подключена к блоку питания, вторичка /под 90 градусов/, одни концом и только лишь, подключается к плюсу либо к минусу питания – идет генерация. Появились ВЧ составляющие. Частота около 2 мГц, слабо меняется с изменением питания. Это его резонансная частота. Напряжение питания от 0 до 30 Вольт. Начинает генерировать в районе от 0 В., отмечается триггерное залипание. Максимум - при напряжении питания вольт пять. До 30 Вольт дает небольшой спад. Ток максимальный при 5 Вольтах - 0,5 А и падает при увеличении питания до - 0,25 А! Все вверх тормашками. Похоже, работает фазовый 90 градусный сдвиг. Выходное напряжение не идеальная и не чистая синусоида, гармоники. Удалось бы выйти изначальный хомут, было бы не плохо. Генерирует и без обратной связи.

Блокинг-генератор. Лента от в.магнитофона. Запускается прекрасно и при смене полярности обмотки обратной связи. Сам садится на свои резонансные частоты 500кГц и 2 мГц. С увеличением напряжения питания потребляемый ток падает. Амплитуда растет. Амплитуда на коллекторе 120 v Транзистор КТ602. Питание до 30 Вольт. Запуск регулятором колектор-базового резистора. Выбрано примерно 300 Ом. Конденсатор в цепи обратной связи - 0,1 мкФ. Надо перейти на двухтактную схему. Задача: вывести двухтактный генератор на максимальное напряжение с минимальным потреблением тока. Реккуперировать выходное напряжение. Интересен вариант введения участков с ферритом в транс.

На рис. 9 показан блокинг-генератор, питаемый от внешнего источника напряжения 25v , содержащий собственную схему питания – диодный мост, конденсатор электролит на 1000мкф. Трансформатор выполнен на двух магнитах с общей коллекторной торобразной обмоткой. Вторичные обмотки расположены между магнитами, соосно магнитному потоку. Количество витков – пару сотен, не критично. Одна из вторичных обмоток в виде обратной связи одним концом подключена к первичной обмотке, второй конец свободный. Вариантов подключений много. Метод «тыка». Генератор взводится и на коллекторе получается сотня вольт. С целью уменьшения потребления питания базовый резистор отсоединяется и генератор переходит с сотен килоГерц на частоту пару мегаГерц. При начальном напряжении на конденсаторе 1000мкф в 1 Вольт напряжение за полчаса выросло до 1,8 при отключенном внешнем питании! Напряжение держалось пару часов, после чего схема отключена. На разряженном полностью электролите после снятия закоротки появляется снова напряжение, что и ввело в заблуждение, но вопрос, отчего наблюдалось нарастание напряжения.

Выполнена схема на блокинг-генераторе для получения синусоидального напряжения с фазовым сдвигом 90 градусов. Трансформатор взят с сердечником из ленты от в-магнитофона. Коллекторная обмотка – тор. Из второй обмотки, аналогичной коллекторной /намотка в два провода/, через конденсатор, регулирующий потенциометр на базу эмиттерного повторителя, снимается усиленное по мощности синусоидальное напряжение 0,5В. Со второй обмотки, намотанной под 90 гр., аналогично, снимается синусоидальное напряжение 0,5 В с фазовым сдвигом 90 градусов. Полученные напряжения питают трансик, выполненный из в - магнитофонной ленты 20 на20 и на10 мм. Две обмотки выполнены под 90 градусов, по паре сотен витков, подключаются к источнику синусоидальных напряжений. Частота 2 мГц. Опыт прекращен из-за сильного влияния на самочувствие, головокружение. Состояние не из лучших. Надо экранировать.

Генератор выполнить двухтактный для получения четкого сдвига фазы на 90 градусов. Из вторичной обмотки снять сигнал со сдвижкой на 90 гр. и ней синхронизировать второй такой же генератор. Полученные сигналы снимать с обмоток не развернутых на 90 гр. Лучше с цепи эмиттера.

9. На рис.13 показан трансик с намоткой обмоток под 90 градусов. На рис.14 показана схема соединения трансиков с получением фазовой сдвижки 360 градусов, с целью получения авто генерации без активных элементов /проект/. На рис.15 показан вариант исполнения трансика, питаемого внешними синусными сигналами с фазовым сдвигом в 90 градусов /запитываются две внутренние обмотки. ЭДС от вращающегося магнитного поля снимается тремя обмотками с фазовым сдвигом 360 градусов, либо большим числом обмоток с диодным выпрямлением. Аналог непрерывному генератору Мельниченко. Отличие заключается в том, что частота запитки выбрана равной резонансной частоте частиц ферромагнитного материала, а вращение частиц выполняется двухфазным сигналом. Похоже вариант оптимальный. У Серла механически вращаются многополюсные сердечники, у Флойда – колеблются на 180 градусов магнитные частицы, у Мельниченко магнитные частицы вращаются на 360 градусов. Последний вариант наиболее предпочтителен.

На рис.16 показан трансик, намотанный на тонком стеклотекстолите 0,5 мм. Число слоев намотки ленты от в-магнитофона равно 100, в два ряда. Ширина ленты 12,5 мм. Обмотки мотаются под 90 градусов, намотка рядовая.

Интересен вариант самогенерации трансика на ферромагнитной ленте из магнитных частиц. Для случая ленты от в-магнитофона устанавливается частота равная примерно 2,7 мГц /по осцилографу/. На вторичке под 90 градусов наводится синусное колебание, сдвинутое на 90 гр. Закорачивание питания в точке подключения трансика уменьшает амплитуду генерации процентов на10. Подключение обратной связи со вторички одним концом увеличивает амплитуду генерации процентов на 20. Авто генерация возникает при наличии уже одной обмотки. Число витков – пару сотен. Отключение питания приводит к исчезновению генерации. Измерение питания тестером при генерации не дает результата, т.к. зашкаливает на различных пределах. Явный признак ВЧ генерации. Авто генерация устойчивая и начинается с 3-х вольт, в районе 5 вольт максимум. При увеличении напряжения питания амплитуда генерации слегка уменьшается, а потребляемый ток падает, но искра при подключении увеличивается. Потребляемый ток 0,25 – 0,5 А. Введение дросселя в плюсовую цепь - увеличивает раза в два амплитуду генерации. Введение диода в плюсовую цепь не влияет на генерацию. Предположительно, автогенерация возникает из-за энергии накопленной «вертуханчиками» при фазовом сдвиге. Явление новое. Аналог мне не известен.

На трансике по рис.16 выполнен двухтактный генератор по рис.4. Вторичка, базовое подключение, под 90 гр. к первичке. Транзисторы КТ315Г. Заводится прекрасно. Базовый резистор от 1 до 100кОм. Параллельное шунтирование его емкостью – до лампочки. В цепи емиттеров, с целью уменьшения энергопотребления, введен резистор 470 ом, с шунитрованием 180 пф. Рекуперация взята с коллекторов. Ведет себя не предсказуемо. Генерация до 120 воль на коллекторах при питании 25 вольт. Генератор выскочил на 300 кГц. В районе выше 25 вольт переходит на 3 мГц. с падением амплитуды. После снятия питания амплитуда генерации падает до 1-2х вольт, держится, сколько ему вздумается. Может нарастать, может снижаться. После закорачивания накопительного конденсатора напряжение на тестере растет до 1-2х вольт. Окружающие электроприборы все выключены. В конечном итоге успокоился на 0,2 вольта, а к утру издох до нуля. Вероятно, емкость после закоротки умудряется давать напряжение, есть у нее такое свойство. Интересен факт спада и нарастания напряжения после снятия питания.

Предположение: трансик выполнить на ленте от в-магнитофона, в несколько слоев, обмоточку дать тонким проводом витков триста, вторичку столько же и одним концом соединить с первичкой – ввести ОС. Трансик ввести в генерацию – блокинг и использовать, как датчик СВЧ излучения. Исследовать ауру, излучения объектов, фона среды. Трансик сам по себе входит в генерацию при подаче питания.

Полученный двухтактный генератор на вторичке под 90 гр. дает устойчивую сдвижку на 90 градусов. Сигналом с нее синхронизировать второй такой же генератор и с дополнительных обмоток, аналогичных первичке, снимать синусные напряжения со сдвижкой в 90 градусов. При нагрузке сдвижка не должна гулять. Дальше – заставить вертуханчики вертеться на 360 гр. в образце по рис.16 и на встречных полях.

Второй генератор упрямый и синхронизируется, но на своей частоте. Надо брать сигналы с одного генератора, согласовать нагрузки и формировать два сигнала.

Итересен вариант - выполнить генератор на тунельном диоде, на аналоге тиристора, на однопереходном транзисторе, на динисторе, на двухбазовом транзисторе. Задача – получить генерацию при минимальном потреблении энергии генератором.

Генератор на двухбазовом транзисторе дает пилу 300 кГц с наложенным 2х мегагерцовым колебанием. Генерация в 2 мГц не выполняется. На графике рис.17 показана фазовая сдвижка синусоидального сигнала последовательно после каждого фазосдвигающего устройства: 1,2,3,4 . Полученная нулевая сдвижка поступает в сигнал-источник синфазно и синхронно. Возможен вариант обратного сигнала, что даст стоячие волны. Задающим генератором может быть любой фазосдвигатель. В каждом фазосдвигающем устройстве должно быть вращение частиц. Можно попробовать первичную обмотку с параллельно подсоединенным конденсатором запитать напряжением, затем отключить его. Должна быть самогенерация. Не проверено.

На рис.18 приведен проект генератора с кпд больше 1 дифференциального типа, напоминающий генератор Бердена. Известны устройства, именуемые феррозондами. Устройство содержит две идентичные обмотки на ферроматериале с противоположными витками намотки. При воздействии магнитного поля на торец обмоток, в одном стержне магнитный потом уменьшается, а во втором увеличивается и в считывающей обмотке наводится разностная эдс. Устройство применяется для регистрации магнитного поля. На рисунке выходная обмотка охватывает оба ферромагнитных [image] сердечника, в которых магнитные потоки встречно направлены. Крайние обмотки подключены также в параллель с обеспечением в считывающей обмотке согласного магнитного потока, меняющегося по синусоидальному закону. В нагрузке – Rn должна выделяться энергия синусоидальной формы изменения. Все обмотки запитаны параллельно. Возможно последовательное включение. Магнитопроводы – кольцевые от отклоняющих систем телевизоров – 2шт. Кадровые обмотки на каждом магнитопроводе сохранены, центральная обмотка дополнена. Подача на выходную обмотку – Rn синусоиды, на входной - sinwt в пять раз большее напряжение на резонансной частоте 109 кГц, при наблюдаемом фазовом сдвиге 90 гадусов. При снятых половинках феррита – то же самое.

Эксперимент Века! В качестве ферромагнитного материала применена кровяная колбаса – «варенка». Параметры: по 2 дол. кило /шкуродеры/. Включений почти нет /бракоделы/. Сфероид - 3 см диаметром, намотка по 100 вит, вторичка под 90гр, диам 0,14 мм. Запитка синусоида. Выходная синусоида сдвинута на 90 градусов. Резонанс - 447 кГц. Резонанс резкий, плюс – минус 3 кГц. Входная амплитуда 10V, выходная – 30V. Помещение образца в экран – уводит частоту до 500 кГц, в зависимости от объема экрана. Экран фольга, алюминий. Нагрузочная способность выбранного варианта изделия невелика. Реагирует уменьшением выходной амплитуды на прикосновение рукой. Образец с аппетитом слопал Мурчик, что подтверждает предположение о преимуществе желеобразного ферромагнитного сердечника.

Для буддистов и не только

На рис.1 показано распределение основных энергетических каналов в теле человека, взятое из источников. Предполагается три основных канала: Ида, Пингала, Сушумна. Центральный канал Сушумна обвивается двумя противофазными каналами. В [image] местах пересечения трех каналов расположены узловые центры, именуемые "чакра". Все три канала имеют исходный общий источник - чакра Муладхара. Всего отмечается семь основных чакра и несколько дополнительных. Центральная - Анахата имеет тройственный состав по горизонтали. Общий вид напоминает крест. Если считать расстояние между узлами равное длине полуволны, то в теле укладываются три волны, имеющие семь узлов пересечения. Отметим загадочные числа 3 , 7 и "животворящий" крест. Если считать в среднем рост человека 180 см., половина роста 90см. и разделить на 3, получим длину волны равной 30см. В пересчете на частоту - 300-400 мГц. Это усредненные данные. В действительности расстояние между узлами уменьшается при продвижении вверх. Ориентировочно можно предположить, что генерируемая частота изменяется от сотен мГц до нескольких гГц. При подъеме и генерации на уровне Анахата чакра отмечается явление уменьшения веса - левитация. Предположительно это частота в районе 3 гГц. Приходится считать, что у низкорослых и высокорослых, разные частотные спектры. Не исключено, что для успешного подъема энергии существует оптимальный рост. Не с этим ли фактором связано различие в расположении чакра у древних и нынешних "акселератов". Тройственное строение центральных каналов с физической стороны можно считать, как существование одного центрального канала, вдоль которого распространяются колебания основной частоты и отраженные колебания в противофазе.

Начинающий йог для поднятия энергии Кундалини должен открыть, т.е. активизировать первую зону генерации - чакра Муладхару, расположенную в районе копчика. В этой области отмечается большое скопление сосудов. Для создания механических сжатий и расширений их, разработаны целый ряд упражнений. Кроме того, на определенном уровне продвижения практики наблюдается спонтанная автовибрация, именуемая Мулабада /не путать с профессиональной болезнью водителей/. Второй район выраженной вибрации отмечается в области солнечного сплетения /не путать с заболеванием пищевода/ и именуется Удиянабада. Практикующими используется звуковая вибрация, так называемое обертоновое горловое пение, практикуемое Тибетскими монахами и произнесение мантр. Мантры – определенные практическим путем голосовые звуковые вибрации. Подъем энергии, а под этим следует понимать распространение СВЧ колебаний от копчика к голове, осуществляется по цепочке с помощью узловых вспомогательных генераторов - чакра. Возможны и наблюдаются внеочередные активации центров, иногда даже рекомендуемые.

Предполагаем, что механические вибрации сосудов и капилляров в магнитном поле земли и в условиях гравитации приводят к колебанию ферромагнитных частиц крови. Возникает СВЧ генерация, распространяемая по каналам вверх и вниз. Распространение излучения вниз блокируется замком – посадкой со скрещенными ногами и выбором подстилающего коврика.

Проведен эксперимент, где в качестве ферромагнитного материала взято желеобразрый композит с эритроцитами. Первичная обмотка запитывалась синусоидальным сигналом. Из вторичной обмотки, расположенной под 90 градусов, снимался синусоидальный сигнал, с фазовой сдвижкой в 90 градусов, в зоне четко выраженных резонансных колебаний 447 кГц. Общий генерируемый спектр электромагнитных колебаний уходит в гигагерцы. На резонансной частоте выходная амплитуда в три раза больше входной, при равенстве числа витков. В приведенном примере, вместо механических вибраций, применена вибрация ферромагнитных частиц в переменном электромагнитном поле. Можно предполагать, что подобный результат можно получить механической вибрацией сосудов и капилляров. Знание происходящих биофизических процессов снимает налет секретности при изучении этих явлений.

Выяснение происходящего на уровне биофизических понятий во многом может облегчить и ускорить это нелегкий и опасный процесс. Несведущий может задать справедливый для него вопрос: "кому и зачем все это надо". Ответ можно сформулировать так: надо тому, у кого в подсознании уже заложена информация о перевоплощениях, кто в своем развитии подошел к осознанию необходимости достижения освобождения от иллюзорного цикла перерождений. Освобождение от захваченности и пут кармы процесс нелегкий, эго наше хитрое, мудрое и изворотливое. Это наше глубоко уважаемое - Я.

Многократный подъем энергии Кундалини приводит к раздвоению сознания м формированию эфирных тел, с помощью которых мы можем реально посещать миры иных эфирных образований, пребывая в этом мире, познать их, убедиться в бессмысленности перевоплощений и решиться на скачок и перехода туда, откуда все начнется сначала. На вопрос, "зачем" - ответ знает только ОН. Будем считать, что так надо. Опять вопрос " а кто же ОН и где он обретается". Скажем ОН - эфир и он везде, а мы его продукт, форма, его творение. Также считал и великий Ньютон.

Полный процесс поднятия энергии Кундалини исключительно сложен и сопровождается сильными эмоциональными потрясениями. Можно сказать, что прошедший через это горнило, становится другим индивидуумом. Мы этот процесс не будем рассматривать. Понять и объяснять его может только тот, кто прошел этот путь и неоднократно. Мы только рассмотрели начальный период. По этому вопросу есть достаточно литературы, где каждый трактует, исходя из своего опыта. А он у всех строго индивидуальный. Мы пытались осмыслить этот феномен, исходя из того, на чем зациклились: на СВЧ генерации и механизме ее возникновения.

Можно надеяться, что элементы йоги и элементы Кундалини будут изучаться и применяться с целью лечения. К примеру, дыхание по Бутейко, дыхание с аппаратом Фролова в основе соей содержат элементы медитативного дыхания. Аппарат Фролова позволяет выйти на эндогенное дыхание в сроки гораздо меньшие, чем йог тратит на обучение. Фроловым разработано научное обоснование эндогенного дыхания на молекулярном уровне, хотя ни слова о предшественниках в изотерическом плане. Представляет интерес в этом плане разработанный О.Казаковым прибор ИФС-1.

Имеем биологический СВЧ генератор и отмечаем явление свойственные такому излучению: левитацию тела в среде гравитации. Есть еще одно удивительное явление: Восток тысячи лет твердит об этом, а Запад тысячи лет в упор не видит этого. Всему свое время.

Один мудрец, после многолетнего просиживания перед стеной, прозрел и воскликнул, что все едино, а нам остается заявить, что все идет к СВЧ генерации. И не будем строго судить за допущенные ошибки в наименованиях и не только. Русского буддизма не существует.

Имея мощный локальный СВЧ генератор, с легко перестраиваемыми частотами, можно провести эксперименты с определением резонансного влияния СВЧ излучения на микроорганизмы, с целью создания лечебного устройства для биологических организмов. Проведение подобных исследований откроет целое направление в лечебной медицине. Из различных источников, известны случаи излечения от вирусных и бактериальных заболеваний с помощью биологических СВЧ излучений донора. Понятно, что такие исследования необходимо проводить не исследователям - одиночкам. Перспектива получить мутантов - агрессоров очень велика, что мы уже наблюдаем в виде спида, куриного гриппа, болезни Эболла и т.п. Открывать подобные возможности – преступление. Но еще большее преступление будет – замалчивание.

Рассмотрим некоторые загадочные явления, свойственные биологической среде, под избранным нами углом зрения.

Известны хирургические операции, проводимые руками, без хирургических инструментов. Можно предположить, что в этом случае рассечение тела производится с участием СВЧ излучения от пальцев рук хирурга. Длительная тренировка приводит к концентрации такого излучения на концах пальцев по волноводам сосудам. Дальше дело хирурга, извлечение и ускоренное заживление раны в среде СВЧ поля.

В дошедших до нас исторических записях неоднократно приводятся примеры диагностики и лечения заболеваний с помощью наложения рук. Способ, практикуемый и в настоящее время экстрасенсами. Преобладают случаи излечения нервно-паралитического вида заболеваний. Пальцы рук являются сосредоточием максимального излучения СВЧ колебаний, при соответствующем состоянии организма, либо при соответствующей тренировке. Сюда можно отнести и различные случаи телекинеза, влияния на протекание биохимических, химических реакций, физических процессов, как мыслительным процессом, так и с помощью рук. Необходимо отметить, что пальцы рук являются местом максимального СВЧ излучения и датчиками, реагирующими на них.

Различные виды чтения и передачи мысли на расстоянии, внушений, сглаза, гипноза и т. п. в основе своей связаны с генерацией и приемом излучений головного мозга на частотах, обладающих высокой проникающей способностью и высокой скоростью распространения. Принятая скорость распространения фотонов, как предельно максимальная, вряд ли здесь уместна. Необходимо отметить, что мозг имеет максимальное число сосудов, капилляров и снабжение кровью. Попытки определения мыслительных процессов, происходящих в головном мозге с учетом электропроводности и происходящих химических процессов, без учета электромагнитного излучения и приема, будут половинчатыми. Обмен сигналами на полевом уровне необходимо рассматривать, как между микроэлементами и частями в самом мозгу, так и его связь с внешней средой обитания.

Создание полевых датчиков - приемников СВЧ сигналов, генерирующих устройств, с применением средств вычислительной техники и соответствующим программным обеспечением, даст толчок развития нового направления в лечебной медицине - лечении с применением биологической обратной связи - БОС. БОС - лечение без лекарств через активизацию срытых способностей организма, что в практике йогов есть нормой. Если тело йога отстает от духовного продвижения, он укрепляет тело. Иными словами, он сам определяет длительность своего существования. Продление длительности жизни с иной целью, дело безнадежное, но желательное. Всегда будет мало, как всегда мало, попавшему в ловушку, именуемую - "обогащение".

Попытаемся определиться с такими понятиями, как энергетические зоны, энергетический заряд материальных предметов, Шактипад - передачи энергии другому лицу.

Два материальных объекта обладают разностью электрического потенциала либо статического заряда. К примеру, два совершено идентичные объекта по всем физическим параметрам, но расположенными в разных точках пространства будут иметь разность потенциалов. Можно даже утверждать, что две точки структурированного эфирного пространства обладают разностью потенциалов.

Учитывая тот факт, что не существует замкнутых систем, любую систему необходимо рассматривать в связи с внешней окружающей средой - эфиром. Непонимание этого приводит к возникновению эгоцентризма, к культу "Я", вождизму и другим известным коллективным "измам": фанатизм, вещизм и.п. Перечню нет числа. Наш земной шар, как космическое материальное тело, сжат в объеме эфирным давлением и пребывает в напряженном динамическом состоянии. Это вызывает распределенную в объеме симметричную дифференциацию его строения с регистрируемой нами разностью потенциалов, статических, электрических, геомагнитных и малоизученных электромагнитных излучений, составляющих ауру планеты. Любое некомпетентное вторжение ненасытных homo, гонимых инстинктом размножения и накопления, в эту сферу чревато катаклизмами. Энергетические зоны могут оказывать, как положительное, так и отрицательное влияние на белковый организм. Подзабытое, но сохраненное седьмое чутье на подобные излучения в мире животных, спасает при природных катаклизмах. Приобретение способностей энергетического видения некоторыми представителями человечества путем формирования внутреннего энергетического состояния составляет предмет изучения наукой, именуемой Буддизм. Эти способности известны, как открытие третьего глаза, виденье ауры другого человека, ауры предметов, ауры планеты, знание прошлых и будущих жизней, чтение мысли на расстоянии и др.

Мы – астралитяне, временно привязанные к материальному телу и его порождению, деньгам. Наша связь с астралом – через подсознание /90 проц. резерва мозга/. Сон- пребывание в астрале. Информация с астрала в виде «эврики», интуиции, озарения переносится в наш мир сознания и наиболее четко проявляется сразу после пробуждения. Тематика переноса связана с тематикой обдумывания до того. Духовный уровень определяется духовным развитием, состоянием нашего «эго».

Рассмотрим такое мало известное явление, как зарядка предметов энергией индивидуума. В основе его лежит перестройка строения вещества на уровне молекулярных и атомарных связей излучением, исходящим от донора. Предмет используется, как запоминающее устройство. Подобная зарядка может сохраняться длительное время и оказывать влияние при контакте с этим предметом. В качестве эффективных передатчиков заряда используются продукты питания, вода, кристаллические минералы. Наведенный заряд оказывает влияние на энергетическое состояние индивидуума приемника. Непосредственное полевое влияние без промежуточных предметов известно, как Шактипад. Известны целый ряд других способов инициаций, проводимых с целью ускорения духовного, энергетического продвижения ученика. В основе их лежит контакт. Понятно, что подобное свойство может быть использовано и в негативных целях.

На сайте skif.biz помещена статья В. Гребенникова: «Секрет пчелиного гнезда», где приведены много фактов по исследованию биолокации и среде пчел и интересный пример ответного влияния магнитофонной кассеты. Использование полученных данных по СВЧ излучениям, можно найти объяснение любому явлению, наблюдаемому автором.

Представляет интерес поведение людей в местах массового скопления, известное, как поведение толпы, и используемое будущими вождями для достижения власти, во имя широких народных масс, когда власть предержащие, не хотят отдавать присвоенное, а низы не могут уже терпеть. Это явление именуется, как революция.

Первая, исторически известная революция произошла, когда рабы, доведенные до предела, перебили патрициев, захватили корабли, высадились на острове и провозгласили первую республику. Провозгласили и сидят, голодные, скучно. Опять на корабли, экспроприировали материальные ценности, взяли рабов, заложниц и зажили вольготно. Так кончилась первая революция. Вторая революция во Франции, только с большими жертвами. Третья революция "Великая", уже с теоретическим обоснованием и с числом жертв, исчисляемых миллионами. Направляемые сменными вождями, элитные группы зажили вольготно со спецжильем, спецпитанием, спецлечением и прочим спецраспределением и с тем же финалом. Известен ряд мелких революций: по запаху - цветочные, по цвету - с расцветкой всех цветов радуги, тупые революции - любимое занятие военных. Даже додумались до "культурной" революция, направленной на уничтожение культурных ценностей. Наиболее бурные революции привязаны к горным районам планеты и разломам земной коры. К ровному ландшафту тяготеют более спокойные революции - бархотные. В мире животных иногда наблюдаются массовые психозы – миграции, объединения в стаи. В мире людском в смутные времена возникают объединения в партии, фракции, как правило, с окраской «народные». Безусловно, подобные массовые движения связаны с изменениями энергетического фона планеты и окружающего космического пространства. Неизменным остаются только надежды широких народных масс и обещания вождей.

"Гремят барабаны, идут бараны. Шкуры для барабанов делают с баранов". Кажется, Евтушенко. Мы случайно вышли на политику.

Материальные образования, прошедшие циклы самоорганизации, именуемой разумом, вводят понятие времени протекания процессов - прошлое, настоящее и будущее, вследствие возникновения кармического закона причинно-следственных связей происходящих событий в трехмерном материальном пространстве. Можем даже высказать предположение, что эфир имеет нулевую временную протяженность и содержит в себе все три временные характеристики. Это утверждение следует понимать так, что эфир содержит в себе программу циклического развития материального мира.

Время пропорционально возможности и обратно пропорционально желанию. При росте желания времени не хватает. Увеличить время можно уменьшением желаний при имеющихся возможностях. Стать богатым можно только лишь уменьшением потребностей. Обогащение присвоением не имеет предела ввиду того, что желания обгоняют возможности. Временность нашего существования ставит предел этой гонке.

Не исключено, что все попытки создания справедливого общества обречены изначально на неудачу. И не потому, что появляются сверхприсвоившие. Это следствие. Наш материальный мир програмно развивается на конкурентной борьбе, начиная с клеточного уровня. Создание «дармовых» источников энергии не облегчит страдания тем, кому «не хватило». А такие всегда будут, потому что вышеупомянутые, не дремлют и всегда готовы еще присовокупить, что еще не успели. Еще не один не остановился и сказал: «достаточно». И только перевоплощение останавливает бег. Выход, вероятно, в том, что в учении Буддизма именуется «золотой серединой», с отбрасыванием крайностей. Назовем его «плановый регулируемый капитализм». Плановый развернутый социализм мы уже прошли. Внеплановый капитализм, с неработающими антимонопольными законами, проходим. И то и другое для тех, кому не хватило, понимается, как бандитизм. Наблюдаем, как деградирует сытая Америка и старая добрая Европа, с Японией в придачу. А где-то за горами «бубнявится» Великий Китай, идущий своим особым путем и спешно накачивающий мускулы, просто так, на всякий случай. А возможности у них неограниченные. Они за пару присестов могут удвоить население планеты. А из-за каждого угла выглядывает «правоверный», начиненный тротилом. По телевизору секс с мордобоем, в перерывах реклама для дебиллов и одуревшие от привилегий «народные» депутаты квасят носы друг другу.

Планета разогревается и дрожит в угарном чаде. Шторма, цунами, наводнения, засухи, новые эпидемии. Нам некогда, мы заняты борьбой за энергоносители.

Эпоха Кали - юга сменяется эпохой Сати - Юга. После этого, говорят, наступит райская жизнь, для тех, кто выживет.

Разное.

В приведенных набросках используется идея применения вращающегося магнитного поля, с целью упрощения конструкции предлагаемых установок в интернете, с [image] использованием ультразвуковых зон уплотнения и др.

На рис.1 предлагается конструкция нагревательной установки, состоящей из статора 3-х фазного электромотора - 3, и ротора -4, помещенного в пластмассовую трубу -1, вращающегося на опорах - 6. Внутри ротора введены две пластины -5, имеющие изгиб такой, что нижняя гонит воду вверх, а верхняя -вниз, причем подача вверх преобладает, для создания общей циркуляции воды вверх. Расположение пластин друг относительно дуга - под 90 градусов. 2,7 - отверстия для циркуляции воды. Быстрое вращение ротора будет создавать внутри его зоны с ультразвуковыми уплотнениями. Все корабельные винты - движители кончают существование коррозией, с кавернами на поверхности, от ультразвуковых уплотнений воды.

Вместо ротора можно провести эксперимент с насыпными, стальными шариками, вращение которых вокруг оси - О, будет приводить к нагреву воды, см. рис.2 . Применение вместо стальных шариков ферромагнитных с магнитной памятью может дать эффект, т.к. дополнительно подключается ВЧ генерация, см. рис.2 правая часть. Здесь же показан вариант получения дополнительно водород-кислородной газовой смеси:

где 1- электроды, 3-х фазный статор -2, шарики -3, вода, либо электролит -4, ограничительная труба - 5.

Вариант по установке Серла приведен на рис.2, в левой части. Во вращающемся магнитном поле статора - 1, с внутренней стороны введены ролики ферромагнитного магнитомягкого материала - 4. с насадками из магнитного [image] материала с магнитной памятью - 3. Съем энергии производится обмотками -2. Реализуется идея: с целью упрощения, вращение производить, используя вращающееся магнитное поле.

Все эксперименты, приводящие к получению СВЧ генерации, требуют тщательной экранировки и удаления от потребителя. Следует помнить, что СВЧ генерация может передаваться по самым неожиданным волноводам. Например, водой по водопроводным трубам. СВЧ энергия, полученная на установке, вряд ли может быть реализована непосредственно. Необходим разделитель. К примеру, СВЧ установка вращает электромотор, электромотор вращает электрогенератор, а с него на потребителя.

В эксперименте Флойда приведены факты негативного влияния СВЧ излучения на организм, отмечаемые также при попадании людей в зону излучения НЛО. Не случайно супруга Флойда быстренько сплавила это бесовское устройство.

***

Газовый двигатель Н + О. Сгорание, поршень влево, сжатие, Справа разрежение. Слева сжатие, сгорание, поршень вправо. Слева разрежение. Справа сжатие, сгорание. И т.д. Снятие энергии внешней обмоткой. Поршень – магнит, цилиндр не электропроводный. Запуск - подачей напряжения в обмотку. Обмотка секционирована.

***

На сайте ntpo.com размещена статья Сизова В.П.: «Эффект изменения веса..». На сайте skif.biz размещена статья: «Магнитный усилитель резонанса MGR». Из этих статей видно, что полученные данные авторами и данные, полученные в проведенных экспериментах с ферромагнитными материалами, имеют общее сходство. Похоже, что авторы не осознают своей ответственности в подобных исследованиях. Это касается исследований, проводимых, начиная от Серла и до наших дней. Необходимо заявление, что все эксперименты с СВЧ генераторами с использованием вращающихся ферромагнитных кристаллитов, материалов являются источниками мощного СВЧ излучения, опасного для экспериментатора. Учитывая тот факт, что СВЧ генерация затрагивает основы существования матери, ее преобразования на уровне ядер атомов, проведение подобных экспериментов должно быть поставлено под контроль. Иначе в окружающей среде, «случайно», можно вызвать «цунами» с непредсказуемыми последствиями.