Эфир ХХI века и оригинальное его доказательство

Анатолий РЫКОВ

Случилось это как всегда мистическим образом. С 21 на 22 ноября почти наяву пришло необыкновенно интересное решение проблемы. Многим известно, что эфир был неотъемлемой частью науки до начала ХХ века. Например, великий Максвелл, который определил развитие теории электромагнитных волн, смог построить свои знаменитые уравнения на основе достаточно удачной модели эфира как среды – диэлектрика, в которой он теоретически обосновал токи смещения, достоверно обнаруженные в изоляции электрических конденсаторов.

Что происходит сейчас или с 1915 года, когда была опубликована Специальная Теория Относительности (СТО) А. Эйнштейна? Пользуясь случаем и модой на «битье» Эйнштейна со стороны нетрадиционной физики, скажем, что Природу нельзя познать простым постулированием чего-либо. И теория СТО, и Общая Теория Относительности (ОТО) – каждая основана на 5-ти постулатах, часть которых противоречат друг другу. Постулаты – аксиомы допустимы только в чистой математике. Важно для нас одно – СТО не приемлет эфир, а ОТО практически не может обходиться без эфира. В ОТО победило геометрическое описание «пространства-времени» – победила математика, вытеснив физику из сферы познания природы, образовав теоретическую, то бишь математическую физику. Почему?

Да потому, что математика сама по себе для нас заумная наука, которая может все доказать и доказать самым сложным путем, недоступным для здравого смысла. Объявив здравый смысл вне закона, физики-теоретики получили практически неограниченный простор для своей работы, которая в почете и хорошо оплачивается. Справедливости ради надо сказать, что в науке много честных и искренне преданных теоретической физике ученых. Это их беда, а не вина. Так вот, теоретическая физика не признает эфир в виде Вселенской среды. Такова его горькая судьба в ХХ веке.

Что же может сказать о «современном» эфире человек, который не связан (и в этом его преимущество) путами традиционной физики? Оказалось, что проблема могла быть разрешена еще в первой половине нашего века. Уже тогда были экспериментально проверены все предпосылки для определения строения (структуры) эфира. Но слишком сильным было давление со стороны последователей Эйнштейна, чтобы нашелся человек, который всерьез занялся бы проблемой эфира. Экспериментальные данные есть в любом серьезном справочнике по физике (имеется ввиду явление фотоэффекта в вакууме) [1]. Противники эфира придумали определение – вакуум, иногда – физический вакуум. Это вынужденный шаг, так как многие построения теоретической физики не могут обойтись без обменных частиц, которые живут в вакууме! Надо же такое придумать – вакуум, что-то похожее на пылесос или в лучшем случае – на вакуумный насос.

В статье «Структура вакуума и единство взаимодействий» [2] подробно изложены воззрения автора на проблему вакуума-эфира на основе упомянутого фотоэффекта. Это только подтверждает, что проблема решена на основе достоверно установленных опытных данных. Здесь приведем сводную таблицу значений полученных величин и элементов структуры эфира. На том этапе, когда внимание автора сконцентрировалось на фотоэффектах, он внутренне сам не был уверен, что открывшиеся ему знания о Природе достоверны. Это вполне естественно, так как мистическое существовало отдельно от рационализма мышления, ориентированного на разработку сейсмических приборов.

И вот, в ночь на 22 ноября 2000 г., в состоянии полубодрости, пришла странная мысль. Уже днем, на работе, была то ли найдена, то ли выведена формула рождения вещества из эфира. В ней элементы эфира, уже опубликованные ранее, получили неожиданное и точное подтверждение. Вещество в виде масс электронов, позитронов, разнозарядовых пи-мезонов, протонов, антипротонов рождается из возбужденного состояния эфира. Возбужденное состояние определено предельным растяжением диполей диэлектрика – эфира, при котором они разрушаются и освобождают заряды диполей, которые приобретают массу, т.е. становятся материей. Напомню, что полное растяжение зарядов диполей определено как r + dr, разное для трех уровней эфира, отличающихся дипольными расстояниями и энергией связи: фотонного, мезонного и нуклонного. Предельные деформации dr и дипольные расстояния r найдены из энергий световых гамма-квантов соответственно в 1 МэВ, 280 МэВ и 3500 МэВ. Эти уровни соответствуют квантам масс реальных частиц: 2me, 2x137me, 2x1836me, где me – масса электрона, меньше которой природа не знает. Так вот, массы указанных частиц материи определяются магнитоэлектрической проницаемостью вакуума, элементарным зарядом диполей эфира (заряд электрона) и расстояниями возбужденных диполей эфира r + dr. В таблице сведены основные величины, полученные в указанной статье [2]:

i | wi = hν, Дж | 2mic2, Дж | wi – 2mic2, Дж | ri, м | Δri, м
e | 1,649459·10–13 | 1,637422·10–13 | 1,203700·10–15 | 1,398688·10–15 | 1,020672·10–17
π | 4,487716·10–11 | 4,473438·10–11 | 1,427800·10–13 | 5,140876·10–18 | 1,635613·10–20
p | 6,013007·10–10 | 3,010701·10–10 | 3,010701·10–10 | 3,836815·10–19 | 3,836815·10–19

Здесь:

i = e, pi, p – индексы трех упомянутых выше уровней энергии;

wi = hν – энергия фотонов, участвующих в фотоэффекте;

2mic2 – энергия частиц по Эйнштейну;

wi – 2mic2 – энергия связи диполей, Δri = dr.

Формула настолько проста, что на ум приходят формулы тяготения Ньютона и электромагнетизма Кулона. Она столь же проста – всего 3 параметра, причем магнитная проницаемость вакуума выполняет роль коэффициента пропорциональности аналогично коэффициентам у Ньютона или у Кулона. Если формулы переписать в размерности энергии, то в этом случае формула в точности напоминает формулы Ньютона и Кулона:

По формуле достаточно точно, примерно до 4...5 знака рассчитываются массы электрона, пи-мезона и протона. Точность сравнительно не высокая, так как данные фотоэффектов приближенны и не точны в силу специфики экспериментов и влияния на «чистоту» фотоэффекта из-за присутствия вблизи посторонних частиц, деформирующих структуру вакуума, что снижает тем самым уровень требуемой энергии.

Делаем выводы, что:

  1. Природа устроена чрезвычайно просто – не сложней формул Ньютона, Кулона и... автора.
  2. Простота полученной 22 ноября 2000 г. формулы свидетельствует о ее истинности и фундаментальности.
  3. Структура эфира, приведенная в упомянутой статье [2], подтверждена навсегда и бесповоротно.

Расчеты по формуле дали следующие результаты:

me = 9,109876·10–31 кг – несовпадение в 4 знаке на величину на 0,5;

mπ = 2,488710·10–28 кг – несовпадение в 4 знаке на величину на 0,1;

mp = 1,672592·10–27 кг – несовпадение в 5 знаке на величину на 0,1.

Остановимся несколько подробнее на свойствах эфира. Эфир образован диполями из зарядов электронов-позитронов с тремя уровнями дипольных расстояний. В эфире нет масс материи. Массы могут возникать только в условиях возбуждения диполей со стороны световых гамма-квантов, со стороны сил гравитации, со стороны электрических и магнитных «полей». То, что в формулу образования масс частиц входит магнитная проницаемость, указывает на возможность преобразования эфира в облако электронов и позитронов с помощью сильных магнитных полей. Учитывая тот факт, что можно получать очень сильные магнитные поля без больших затрат энергии (например, в сверхпроводниках), станут доступными реакторы электрон-позитронной аннигиляции с выделением энергии, на много порядков превосходящую «грязную» ядерную энергию. Выигрыш огромен, если еще учесть, что энергия аннигиляции пар электрон-позитрон – экологически чистая... Отход единственный – возврат зарядов в структуру эфира. Слово за инженерами и технологами в недалеком будущем.

И еще один урок. Если Вы столкнетесь с невероятно сложной теорией геометрической физики – насторожитесь – перед Вам скорее всего туфта, не соответствующая устройству Природы. Она может соответствовать только математике, в которой есть великие специалисты, которых трудно назвать физиками – исследователями Природы. Однако необходимо помнить, что теоретическая разработка какой-либо технологии производства может быть очень сложной и она будет соответствовать технологическим приемам самой Природы.

Источники информации:

  1. Карякин Н.И. и др. Краткий справочник по физике // Изд. ВШ, М., 1964, 570 с.
  2. Рыков А.В. Основы Теории Эфира // ОИФЗ РАН, М., 2000, 54 с.

Дата публикации:

29 ноября 2000 года