Общая Физика

ЭРА ЭФИРА

Современное состояние физики характерно совершенно очевидным застоем. Все идеи, основанные на существовании вакуума исчерпали себя, оставив после себя массу физических недоумений. Например, до сих пор никто не может определить физическую природу электромагнитных колебаний, т.к. до сих пор никто не может понять что же за субстанция колеблется и в какой среде. Колебания абсолютной пустоты в абсолютной пустоте вызывает чувство вполне естественного протеста у нормальных учёных, привыкших находить прежде всего физический смысл в природных явлениях.

Ещё древнейшие философы, не искушённые в хитросплетениях противоестественных понятий, на основе своих многолетних размышлений пришли к выводу, что “природа не терпит пустоты”, что “в абсолютной пустоте даже малейшая сила приводила бы к мгновенному движению с бесконечной скоростью, т.к. пустота в принципе не может оказать ни малейшего сопротивления”[1-3]. Естественно, что на месте пустоты древние философы предложили использовать особую среду, которую они назвали эфиром. Этот эфир был признан одним из важнейших пяти главных природных элементов во Вселенной. Именно его считали знаменитым пятым элементом, являющимся основой основ всего сущего, в связи с чем его назвали ещё “квинтэссенцией”. Ещё Аристотель дал изумительное по точности определение эфира - “вечно бегущий”. Он заявил, что именно эфир является ещё и носителем божественного начала. Галилей пришёл к гениальному выводу о том, что эфир и только эфир держит в целости все тела, т.к. только внешнее давление эфира заставляет все частицы прижиматься друг к другу. Ньютон поддерживал гипотезу эфира и пришёл к выводу, что именно “Бог - это и есть эфир”.

Отметим, что и Эйнштейн в период создания теории относительности категорически заявлял: “Эфир существует, согласно общей теории относительности пространство немыслимо без эфира”, т.к. только эфир обеспечивал физический смысл всем явлениям [2].

Итак, вследствие того, что вакуумная гипотеза полностью исчерпала себя, представляется возможным попытаться воссоздать гипотезу эфира в новом модельном виде. Как отмечал академик Зельдович: "Построение гипотез - это магистральный путь развития всякой науки. Скептический отказ от каких либо гипотез неплодотворен".

Будем руководствоваться основными принципами Эйнштейна, который заявлял, что "началом физической теории являются мысли и идеи, а не формулы", а также "поскольку мы касаемся только фундаментальных физических идей, мы можем избежать языка математики" [1,2]. Исходя из этих принципов мы обратим основное внимание разработке новых идей, созданием новых гипотез, логика которых обеспечила бы физический смысл и ясное понимание всего комплекса происходящих физических процессов.

Попытаемся понять существо глубинных физических проблем, путём разработки новых фундаментальных физических идей, комплекс которых называется иногда парадигмой, обеспечивающей прежде всего физический смысл, который всегда был первичным и основным в физике, избежав, согласно Эйнштейна, излишней математической формализации.

Мы уже говорили о том, что никто не в состоянии объяснить существа процесса электромагнитного колебания, т. к. никто не знает что за материальная субстанция колеблется и в чём. Неизвестна природа волновых свойств частиц, нет ясности в существе даже известных понятий как инерция, гравитация, искривление пространства, рост массы от скорости и т.д. Нет ни одного доказательства причин, по которым ядерные силы держат вместе отдельные ядерные частицы, никто не может объяснить, какие силы сохраняют от развала заряженные частицы и т.д. Все кардинальные противоречия, вызываемые гипотезой о вакууме, привели к тому, что появилась возможность вернуться по закону спирального развития к существенно усовершенствованной идеи эфира, которая позволяет снять все указанные противоречия.

Итак, предположим, что весь наш мир состоит из бесконечного пространства, причём всё это пространство заполнено громадным количеством однородных материальных микроскопических частиц эфира, движущихся в разные стороны только с единой скоростью, равной скорости света. Если всю сумму частиц мы будем называть эфиром, то отдельную частицу логичнее всего назвать эфироном. В каждой точке пространства должен существовать поток эфиронов, как втекающих в эту точку, так и вытекающих из неё. Мысленно непрерывно повышая увеличение в отдельной кубической точке пространства мы придём к тому, что количество точек в некоторой единице объёма пространства будет конечным. Образуется система точек, создающая неподвижный объёмный прямоугольный каркас, в каждой точке которого втекают и вытекают одинаковые потоки эфиронов. Отметим, что регулярно излучаемые эфироны из всех точек прямоугольного неподвижного каркаса в одном направлении создают подвижный трёхмерный эфирный каркас, летящий с общей скоростью света, который является подвижной копией неподвижного каркаса. Давление эфира так велико, что изменение плотности эфира должно стремиться к быстрому выравниванию.

Возьмём одиночный эфирон (или их группу) и отклоним в ортогональном направлении из состояния равновесия в линейке эфиронов, несущейся со скоростью света, на некоторое расстояние, а после этого отпустим. Этот эфирон (или их группа, или их объём, заполненный избыточными эфиронами) начнёт колебаться возле точки равновесия за счёт воздействия всего эфирного множества, стремящегося сохранить плотность эфира неизменной. Исключительно только сверхплотный эфир обеспечивает существование возвратной силы в среде, т.к. в любом вакууме никаких причин для появления возвратных сил нет, т.е. нет абсолютно никаких условий для существования любых колебаний. Колебание плотности в эфире может быть интерпретировано как колебание своеобразного электрического заряда, где зарядом будет либо избыток, либо недостаток эфира, что объясняет природу электромагнитных колебаний.

Рассмотрим поведение эфира при помещении в него материального тела с некоторой массой. Итак, в одномерном представлении предположим, что на тело падают эфироны только слева и только справа и в тех же направлениях происходит отражение эфиронов от всех частиц тела обратно в эфир. Считая, что при любых взаимодействиях эфиронов, их скорость всегда после столкновения с телом остаётся равной скорости света при любой постоянной скорости движения тела, мы придём к важнейшему и удивительнейшему выводу, что количество движения при столкновении набегающих эфиронов с равномерно движущимся телом и отражении их вперёд будет в точности равно количеству движения при столкновении догоняющих эфиронов и при отражении их назад, при постоянной скорости движения тела независимо от её величины. Таким образом, в нашей модели тело в этом эфире может двигаться абсолютно свободно с любой постоянной скоростью, сохраняя любую приобретённую скорость тела неизменной, при скорости меньше скорости света, при любой(!!!) плотности эфира, т.к. неизменным останется количество движения излучёнными эфиронами в нашем одномерном случае вперёд и назад. В стационарном случае на эфире это никак не скажется, он наличия движущегося тела никак не заметит, т.к. при таких столкновениях сохраняется абсолютно неизменным эфирный каркас.

Рассмотрим возможность измерения скорости тела оптическими методами относительно данного эфира. Оказывается для подвижного эфира, движущегося со скоростью света, это невозможно, так как при попытке измерения скорости тела движущегося направо навстречу набегающему эфиру частота фотонов за счёт эффекта Допплера увеличится, но при возврате назад в первоначальную точку, для измерения интерференционной картины, частота уменьшится именно настолько, что первоначальный сдвиг полностью скомпенсируется, таким образом, измерить скорость света подобными методами в данном подвижном плотном эфире абсолютно невозможно, т.к. эфирный каркас неизменен при наличии тела. Это кардинальный вывод, который полностью подтверждается всеми экспериментами Майкельсона. Существование оптического эффекта Допплера чётко демонстрирует наличие среды - эфира, аналогично акустический эффект Допплера может существовать только при наличии газовой среды. Наличие эффекта Допплера в эфире демонстрирует факт создания лазерного гироскопа, где закольцованный луч света в монолитном кристалле чувствует изменение ориентации в абсолютно свободном пространстве, что возможно только за счёт взаимодействия излучения в теле с внешним стабильным эфирным каркасом, независимом от положения кристалла.

Итак, только предложенная модель впервые позволяет объединить возможность существования в пространстве подвижного сверхтекучего эфира любой(!!!) плотности с абсолютно свободным перемещением тел при полной и абсолютной ненаблюдаемости процесса движения тел относительно данного эфира при использовании экспериментов типа Майкельсона-Морли, что послужило когда-то основанием для отказа от идеи эфира.

Перейдём к рассмотрению до сих пор загадочного сложнейшего вопроса интерпретации инерции, физический смысл которой абсолютно не определён в современной физике. Интересно, что ещё Мах в одном из основных своих принципов вывел, что в вакууме не может быть явления инерции. В нашем случае для объяснения инерции предположим, что при столкновении эфирона с частицами тела проходит задержка (захват) на некоторое время эфирона телом, т.е. на некоторый момент сталкивающийся эфирон не отражается. Именно только при ускорении тела происходит то, что на некоторый интервал времени эфир набегающего потока захватывается частицами тела, оказывая давление на тело, но при этом именно на этот же момент не происходит обратного отражения и перестройки эфира для компенсации давления от отражённого эфира, т.е. происходит запаздывание реакции. Таким образом, часть набегающего взаимодействующего эфира на небольшой интервал времени не скомпенсировано давит на тело в направлении противоположном ускорению. В следующий момент, когда эфироны перестроятся и излучатся для компенсации давления, которое соответствует прежней скорости - тело приобретёт уже новую скорость, требующую опять задержку для перестройки для нового отражения, и т.д. Таким образом, давление набегающего эфира на тело будет постоянным, пока будет постоянным процесс ускорения, т.е. пока будет поддерживаться дисбаланс потоков падающих и отражённых эфирных потоков на тело. Таким образом, запаздывание силовой реакции эфира, вносимое телом, приводящее к дисбалансу падающих и отражённых потоков эфира, действующих на тело только в момент ускорения, является причиной инерции. Эта упрощённая модель позволяет впервые в мире понять физическую суть или квинтэссенцию инерции. Таким образом, когда нас качает при ускорении или торможении, на нас действуют исключительно только дисбаланс потоков эфира окружающего нас. Итак, инерция, которую ощущает любой из нас ежесекундно является бесспорным и очевидным проявлением воздействия эфира на все материальные тела. Других причин нет.

Рассмотрим ещё одно мифическое понятие как гравитация. Нам объясняют, что гравитация является проявлением кривизны пространства в абсолютно пустом вакууме, где нет никаких реперов и масштабов, обеспечивающих определение кривизны. Как абсолютно пустое может быть ещё и кривым?! Нет никакой разумной физической основы для понимания этого [4]. Используемый сверхсложный формализм квантовой теории гравитации уже почти 50 лет не в состоянии спасти положения. Струны, суперструны, браны, дибраны, мембраны, 14 измерений, 128 частиц и т.д. оказались бессильными перед описанием физики гравитации.

Ответ с позиций эфирной гипотезы вызывающе очевиден. В любом гравитирующем теле происходит небольшое поглощение эфиронов. Так, поток эфира, падающий на планету сверху больше, чем поток эфира, прошедший через толщу планеты и поступающий снизу. Естественно, разница потоков эфиронов сверху и снизу, т.е. дисбаланс потоков эфиронов, кстати полностью аналогичный процессу инерции, и приводит к притяжению тел к поверхности планеты, т.е. к явлению гравитации. То есть, гравитация приобретает ясный физический смысл.

Отметим, что такой же механизм был предложен физиком Лесажем ещё в 1749г. Этот механизм позволил не только физически объяснить, но и строго математически описать явление гравитации двух тел [4]. Известно, что закон Ньютона, представлен без доказательства.

Только эфирный механизм гравитации обеспечивает очевидное равенство гравитирующей и инерционной массы, т.к. источник этих воздействий, связанный с дисбалансом потоков эфирных частиц, абсолютно одинаков в обеих случаях. Известно, насколько сложны обычные доказательства принципа эквивалентности. Этот эффект таким же физически очевидным способом объясняет искривление луча света вблизи звёзд, так как разбаланс потоков эфира просто обязан деформировать эфирный каркас вблизи звезды ввиду того, что должен наблюдаться постоянный поток эфира внутрь этой звезды.

Появляется, правда, дополнительный нетривиальный вывод, что все гравитирующие тела, в частности и Земля, должны со временем расти по массе, с генерацией материальных частиц во всём объёме космических тел с образованием цепочки вновь возникающих элементов. Впервые эта идея была выдвинута О.И.Ярковским [5] ещё в позапрошлом веке. Британский учёный Х.Оуэн показал в журнале "Спектрум", что за последние 200млн. лет Земля увеличилась на 25%, а 600млн. лет тому назад величина планеты составляла всего 60% от нынешнего размера. Геофизик Е.Барковский ("ТМ", №10, 2001г.) определил, что из-за гравитационного поглощения эфира Земля увеличивается по объёму на 1км3, а по площади на 500м2 в сутки. В монографии В.Ф.Блинова [6] на многочисленных примерах показано, что рост Земли является фактом, однозначно доказывающим, что это явление может быть связано только с поглощением эфира. Ортодоксы бессильны объяснить эти глобальные явления.

Часть поглощённого эфира может уходить и на внутреннее энерговыделение. Эффект частичного поглощения эфира и преобразования его части в энергию может помочь с разрешением трудностей с энергетическим балансом как Солнца и звёзд, так и планет, а так же их спутников, т.к. во всех этих случаях было обнаружено, что выделяется энергии существенно больше, чем от радиоактивного распада. Этот эффект был впервые определён Козыревым, который выдвинул гипотезу, что выделение энергии в космических телах происходит постоянно, что связано, якобы, с ходом времени [7].

В чёрной дыре сверхплотный эфир вполне логично втекает со всех боковых сторон в менее плотную среду чёрной дыры, масса которой должна непрерывно расти со временем за счёт непрерывно поглощаемого эфира, который должен постоянно преобразовываться именно в чёрной дыре в материальное вещество, что и поддерживает в ней состояние относительного вакуума, и после превышения некоторого предела, когда давление в чёрной дыре превысит давление внешнего эфира, взрываться с генерацией новой галактики. Генерация материальных частиц в микроскопических чёрных дырах выдвинута в работах Маркова и Станюковича [4].

Процесс может быть и квазистационарным, но при условии, что из чёрной дыры непрерывно или квазипериодически будут вытекать значительные потоки вещества, образующие галактики. Недавно в одной из галактик зарегистрирован из чёрной дыры мощный факельный выброс, длина которого сравнима с размером этой галактики. Похоже, что в центре абсолютно всех спиральных галактик обязательно находятся чёрные дыры, которые и являются первопричиной образования галактических спиральных форм. Это связано с тем, что при поглощении вещества всей чёрной дырой, при быстром вращении дыры выброс поглощённого эфирного вещества будет происходить только из тонкой экваториальной плоскости, что полностью объясняет удивительно плоский характер большинства образуемых спиральных галактик с рукавами, подтверждающими вращение, чего никогда не сможет объяснить никакая другая космологическая теория. В центре нашей галактики обнаружена чёрная дыра в ~3.106 солнечных масс. Из окрестности этой дыры наблюдаются мощные дисковые потоки вещества. Там же обнаружены сверхмолодые системы звёзд, рождёные чёрной дырой всего несколько миллионов лет тому назад. Это противоречит предположениям, что чёрная дыра может только поглощать видимое вещество, т.к. в таком случае вблизи неё должна наблюдаться постоянно растущая тёмная вакуумная полость, чего на самом деле нет [8].

Рассмотрим ещё один важный вопрос. Используя ранее выдвинутое предположение, что имеется некоторое время на захват и удержание эфиронов частицами тела мы получим, что при непрерывном ускорении тела количество захваченных этим телом эфиронов при постоянном времени удержания будет непрерывно расти и при скоростях близких к скорости света эта масса, в связи с большой массой набегающих и удерживаемых эфиронов, может существенно превзойти массу первоначального тела. Таким естественным образом может быть объяснён один из важнейших выводов теории относительности о росте массы тела при росте скорости.

Известно, что существует разделение на классическую и квантовую физику, но при анализе эфирной модели мы обнаруживаем, что эта грань стирается, что позволяет говорить о “великом объединении”. Но и в квантовой физике остаётся масса неразрешимых проблем, связанных, к примеру, с предположением о существовании обменных ядерных сил, которые являются типичными физическими монстрами – мифами, противоречащими существу физических явлений. Анализ взаимодействий тел за счёт обмена любыми свободными частицами приводит к очевидной аксиоме, что существование объединяющих ядерных сил при обмене свободными частицами в принципе абсолютно невозможно. Нигде строго не доказана и никогда не будет доказана возможность существования ядерных обменных сил при обмене любыми свободнымичастицами, которые, якобы, удерживают вместе ядерные частицы [9]. Даже в простой физически аналогичной задаче никто и никогда не сможет доказать ни теоретически, ни экспериментально возможность сближения двух лодок на воде между собой, перекидываясь между ними гирями, что моделирует обменные силы. В подтверждение этого вывода сошлёмся на заключение Р.Фейнмана, который в своей классической работе [10] заявлял, что "никто ни разу ещё не мог рассчитать силу действующую между двумя ядрами", что "фактически закон ядерных сил сейчас неизвестен", что "происхождение ядерных сил остаётся тёмным", что "законы ядерных сил мы не понимаем и вся задача анализа фундаментального механизма не решена". Итак, все заключения о об обменных силах не имеют никакого физического обоснования. Все объединяющие силы могут быть физически обоснованы только за счёт внешних взаимодействий, т.е. практически только за счёт воздействия внешнего эфира, другого выхода нет. Только сверхмощный внешний эфирный поток может все атомные и ядерные частицы держать вместе в ядре и обеспечивать стабильность заряженных частиц, не прибегая к оскорбляющим разум предположениям. Это подтверждается и тем, что кварки при взаимодействии находятся в кварковых мешках, внутри которых они абсолютно свободны и в этих мешках их держит вместе только неизвестная внешняя сверхмощная сила, роль которой может играть только эфирная бомбардировка. Только эфир обеспечивает единственное физическое обоснование всем природным явлениям.

Итак, все силы в космосе передаются не бесплотными полями, природа которых неизвестна, а только потоками эфира. Электромагнитные поля передаются колебаниями того же эфира, а давление эфира объясняет гравитацию. Мировое эфирное пространство несёт в себе гигантское количество массы и энергии, масса является концентрированным в вихревых образованиях эфиром, переход массы в свободно движущийся эфир и приводит к гигантскому выделению энергии. Исчезновение массы при аннигиляции, например, электрона и позитрона, не вызывает никакого удивления - концентрированный эфир преобразуется в свободный эфир, а энергия уносится с его же колебаниями. Итак, только эфир объясняет связь массы и энергии.

Обращаясь к квантовой физике мы можем оценить неизвестные параметры эфира, для этого необходимо использовать одно из главных уравнений физики,

m c2 = h n

В этом уравнении h - постоянная Планка, в нашем случае может интерпретироваться как величина действия одного эфирона, а n - как частота воздействия эфиронов, с - скорость света, m - масса эфирона. Из этого очевиднейшего соотношения для одного столкновения эфирона (n =1) мы можем определить массу эфирона

mэф = h/c2 = 6,67.10 -27 эрг.сек/9.10 20 см2/сек2 = 7,4 .10 -48 г

Данная величина массы одиночного эфирона получена на основе уже существующих теорий, определить эту массу не могли только из-за косности ортодоксов.

Определим число эфиронов. По нашим предположениям это число должно быть предельно велико, так как меньше эфирона в природе по определению ничего нет и не может быть. Планк получил до сих пор тоже совершенно непонятную загадочную предельно малую фундаментальную длину, меньше которой тоже ничего в мире нет и не может быть, это известная предельная фундаментальная длина ~10-33 см. Представляется возможным посчитать, что эти величины естественным путём связаны друг с другом. В таком случае в каждой ячейке ~10-99см3 должно находиться по одному эфирону. Из этих предположений получается, что плотность эфира составляет

r эф » 1099 эф/см3 » 7,4 .1051 г/см3

Полученная величина плотности эфирного потока поражает воображение. Получается, что плотность эфирного потока существенно превышает любую плотность любых тел и частиц во Вселенной. В этом случае бессмысленно говорить о вакууме в природе, когда всё обусловлено только существованием эфира, поэтому необходимо говорить о физике эфира. Именно из-за такой плотности все внутренние взаимодействия во всех частицах в атомах и ядрах, в электронах и кварках, может быть полностью объяснено исключительно только внешними эфирными силами, связанными с внешними эфирными воздействиями.

Только эфир обеспечивает объяснение процессов и в космических явлениях. Так, например, до сих пор никто, ни один ортодокс, никогда не сможет объяснить, как при взрыве одной сверхновой звезды выделяемая энергия превышает энергию всей галактики. Абсолютно неизвестна природа энерговыделения квазаров - квазизвёздного объекта с размером порядка поперечника солнечной системы, который выделяет энергии иногда в ~104 раз больше чем средняя галактика. Только сверхплотный эфир с гигантской собственной внешней энергией и массой может дать самое естественное объяснение локальному образованию кварковых звёзд. Исключительно только эфир может объяснить появление загадочной малой силы гравитационного отталкивания именно в расширяющейся Вселенной. Полная аналогия с появлением силы рассталкивания в газовой среде, внутри которой помещена масса отдельных лёгких шариков. После того, как начнёт падать внешнее давление газовой среды, у этих шариков в этих условиях обязательно возникнет сила рассталкивания. Таким образом, только наличие расширения эфира во Вселенной автоматически должно приводить и к обнаруженной силе рассталкивания, т.е. малая сила рассталкивания связана с градиентом плотности в расширяющимся эфирном пузыре.

Отметим, что расширение Вселенной и связанное с этим уменьшение плотности эфира должно изменять все физические постоянные со временем. Согласно соотношения Шварцшильда при большой плотности мы находимся как будто внутри сверхгигантской чёрной дыры, т.е. наша вселенная должна быть обязательно пульсирующей. Предполагая, что пульсация, как всякое колебание, происходит по синусоиде мы можем определить в какой части колебания мы находимся. Сейчас чётко определили, что происходит загадочное ускоренное расширение Вселенной, это категорически противоречит общепринятой картине безграничного постоянного линейного расширения после "большого взрыва", но прекрасно соответствует начальной стадии расширения пульсирующей сверхплотной Вселенной, которая при колебаниях обязана вначале расширяться с ускорением, что аналогично скатыванию шарика с верхней точки синусоиды.

Таким образом, в эфирном мире появляется разделение на проявленный и не проявленный эфир. Мир с не проявленным эфиром и состоит из одного только эфира, в котором могут происходить в основном только колебания в виде света, радиоволн, рентгеновских излучений и т.д. Так как других проявлений нет, то появилось предположение о пустом вакууме. Атомы, электроны, протоны и любые другие частицы являются уплотнённым эфиром существующими только за счёт давления внешнего эфира и определяются как проявленный эфир. Таким образом, не из вакуума, а из эфира могут образоваться все частицы и в эфир они могут вернуться обратно, что абсолютно логично объясняет процессы рождения частиц из "ничего" и аннигиляции частиц "ни во что", вызывающие чувство изумления.

Ввиду того, что уплотнённый эфирный вихрь, состоящий из концентрированной энергии, и образует частицы материи, становится совершенно очевидной связь между массой и энергией, что впервые объясняет физическую сущность уравнения E=mc2.

Находят объяснение многие известные парадоксы физики. Например, известен необъяснимый факт диффракции одиночного электрона, который пролетая через одну из двух щелей по неизвестной причине знает открыта ли вторая щель, что чётко регистрируется диффракционной картиной. С позиций традиционной физики, основанной на абсолютном вакууме, эта загадка до сих пор не решена. С точки зрения эфирной физики ответ очевиден, так как прохождение колебаний эфира, возбуждаемых электроном через одну щель или через две щели вещи совершенно разные, через открытую пустую щель будет проходить именно возбуждённый электроном колеблющийся эфир, диффрагирующий с колебаниями самого электрона. Вещь очевидная и не требует особого обсуждения. Совершенно очевидно объяснение дуализма частиц, т.е. волновых свойств тел, что связанно со столкновением тел с дискретным потоком эфирных частиц. Только столкновение с дискретным падающим эфирным потоком в подвижном упорядоченном каркасе, вызывает колебательные свойства всех материальных тел. Из столкновений совершенно очевидно и соотношение неопределённости.

Отметим важнейшее качество предложенной модели эфира - она позволяет провести чёткую принципиальную экспериментальную проверку. Это прежде всего возможность создания эфирного двигателя, однозначно доказывающего реальность существования эфира. Раньше всех Н.А.Козырев и впоследствии А.И.Вейник предложили схему с бесконечным вращением кольца на подвесе в системе плит, обеспечивающих свободное прохождение эфира по касательной к этому кольцу. Есть сведения, что они экспериментально подтвердили существование этого эффекта. Существование этого эффекта подтверждено в двух публикациях в “ТМ”, №1, 1983г., в статье “Гравитоны существуют?”, и в “ТМ”, №1, 1990г. (стр.8). Это же подтверждено и заявкой на изобретение № 722575 от 1984г., и заявкой на открытие № ОТ-ЕП-131 от 1993г., представленные в книге Л.Н.Прокопьева [11]. Имеются сведения, что выдан патент на "вихревой двигатель" Б.П.Додонова, созданного и проверенного по аналогичной схеме в 1991г. Наличие энергии в свободном пространстве экспериментально доказано в работах [12,13]. Гениальный Тесла ещё 1931г. ("Brооklin Eagle" от 10 июля 1931г.) заявил, что он достиг успеха в использовании новой энергии, которая присутствует везде во вселенной в неограниченных количествах. В 1934г. он демонстрировал автомобиль, на котором он ездил, используя некий электрический генератор, который по его словам брал энергию из окружающего пространства. Для доказательства он позволял всем искать в автомобиле обычный двигатель. Таким образом, практически все эти схемы были проверены экспериментально на различных установках и их положительный результат однозначно доказывает - только наличие эфира обеспечивает объяснение этих фактов. К сожалению, все эти сенсационнейшие краеугольные экспериментальные работы так и заглохли в нашем тёмном царстве ортодоксов, которые решили, что этого не может быть потому что не может быть никогда. В бессильной злобе догматики обозвали всю физику, которую они не могут ни понять, ни объяснить, "альтернативной" физикой, заодно отвергая многочисленные "альтернативные" факты. Это типичный ограниченный филистерский подход к развитию науки. Ортодоксы, отвыкшие мыслить, кроме того, объявили монополию на истину, превратили науку в культ которому они служат не ради истины, а ради собственных клановых интересов.

В качестве краеугольного шага имеет смысл создать постоянно действующую экспериментальную установку с демонстрацией "вечного эфирного двигателя" и постоянная демонстрация этого эфирного эксперимента могла бы стать одним из самых грандиозных и фундаментальных мировых открытий в современной физике. Развитие этих работ позволило бы открыть дорогу к разработке вечного движения, эфирных двигателей и к получению свободной энергии из эфира. В настоящее время имеется достаточно много сведений о других экспериментальных случаях получения свободной энергии из эфира, в частности, в устройствах П.Баумана в швейцарском монастыре ("ЧиП", №2, 2000г.), где приведены установки дающие до 10 квт эфирной энергии. В работе Баурова [12] представлены плазменные эксперименты, в которых обнаружено выделение свободной энергии. В дисках Сёрла [12] была показана возможность получения свободной энергии и антигравитации. В работе [13] описана действующая установка, дающая до 7 квт свободной энергии, при уменьшение веса во время работы на 35%. Как бы ортодоксы от физики не изнемогали в бессмысленной борьбе за чистоту науки - практики, наплевав на категорические запреты трусливых лжеучёных, конструируют реальные системы дающие КПД превышающие 100%. В настоящее время активно развиваются вихревые тепловые генераторы с аномально высоким КПД, изобретённые впервые Потаповым Ю.С.[15]. Уже созданы, испытаны и, более того, поступили в свободную продажу многие тысячи(!) вихревых тепловых генераторов с КПД”100%, разработанные в десятках независимых заводских КБ, которые успешно используются в реальных тепловых системах. Утверждается, что доработка этих генераторов, являющаяся ноу-хау изобретателей, позволяет реально довести КПД от 400% до 1000%. Таким образом, активно развивается не только "альтернативная" наука, но и техника. Это смертельный удар по ортодоксальной науке, но полностью соответствует эфирной теории. Дело в том, что используемый в установках водяной вихрь с турбулизатором разрушает на кроткое время упорядоченную эфирную решётку, приводя к повышенному поглощению эфиронов в стенках конструкций, что и даёт тепловой эффект. Вместо осмысления новых явлений, проверки и перепроверки реальных фактов, которые "являются воздухом для учёного", ортодоксы от физики борются с ними самыми недопустимыми методами, используя интриги и клевету, замалчивая и игнорируя факты, практически активно препятствуя научному прогрессу. Разумные учёные могут переосмыслить все основные положения физики на базе эфирной теории, что может существенно не только упростить многие физические выводы, но и привести их в соответствие со здравым смыслом. Это переосмысление даст новый значительный толчок развитию новой науки – эфирной физики, что позволяет выйти из научного тупика, в котором оказалась современная физика. Мною подготовлена статья, связывающая эфирные взаимодействия с электромагнетизмом, что позволит открыть реальную перспективу использования бесконечного количества экологически чистых источников энергии и, кроме того, открыть грандиозные перспективы освоения эфирной космической техники. Это может позволить решить в дальнейшем проблему межзвёздных перелётов безо всяких грандиозных фотонных и ядерных двигателей, путём освоения гигантских эфирных потоков, протекающих со скоростью света буквально внутри нас. Правда, необходимо категорически предупредить всех людей, что испытание суперускорителей, на которые тратятся миллиарды долларов, способно взорвать равновесный эфир в любой точке пространства с образованием сверхновой звезды или чёрной дыры, что может погубить не только землю, но и всю солнечную систему. Внутренней энергии возмущённого эфира вполне хватит на любую космическую суперкатастрофу, так что эксперименты с суперколлайдерами необходимо прекратить. Возможность подобной катастрофы предсказывают и расчёты по пробою "вакуума".

Создание компактных межзвёздных космических кораблей типа НЛО со сверхкомпактной энергетикой, согласно теории эфира, может быть делом более чем реальным, необходим только новый гигантский научный штурм со стороны всего человечества, который безусловно может привести к решению проблем энергетики и гравитации уже в этом столетии. Освоение блестящих перспектив современной науки и технологии показывает, что следующей эпохой в развитии человечества будет эра освоения эфира!

Литература:

  1. А.Эйнштейн и Л.Инфельд. "Эволюция физики". ОГИЗ, Москва-Ленинград, 1948г.
  2. "Эфирный ветер". Сб. статей. Энергоатомиздат, Москва, 1993г.
  3. В.А.Ацюковский. "Общая эфиродинамика". Энергоатомиздат, Москва, 1990г.
  4. И.Л.Герловин. "Основы единой теории всех взаимодействий в веществе". Энергоатомиздат, Ленинград, 1990г.
  5. И.О. Ярковский. "Всемирное тяготение как следствие образования весомой материи внутри небесных тел." Москва, 1889г., 388с.
  6. В.Ф.Блинов. "Растущая Земля: из планет в звёзды". Изд. Едиториал УРСС,Москва, 2003.
  7. Н.А.Козырев. Избранные труды. Изд. Ленинградского Университета, Ленинград, 1991г.
  8. Л.Э. Гуревич, А.Д.Чернин. "Происхождение галактик и звёзд". Главная редакция физико-математической литературы, Москва, 1983г.
  9. Фр.Райнес, Дж.П.Селшоп. Нейтрино, рождённые в атмосфере и за её пределами. В сборнике "Элементарные частицы". Изд. "Наука", Москва 1973г.
  10. Р.Фейнман, Р.Лейтон, М.Сэндс. Фейнмановские лекции по физике. Т.1. Изд. "Мир", Москва,1965г.
  11. Л.Н.Прокопьев. "Энергетика пространства". Изд. АО "Ариэль-ЛЕБ", Москва, 1994г.
  12. Ю.А.Бауров. "Структура физического пространства и новый способ получения энергии (теория, эксперимент, прикладные вопросы)". Изд. "Кречет", Москва, 1998г.
  13. В.Ф.Золотарёв, В.В.Рощин, С.М.Годин. "О структуре пространства-времени и некоторых взаимодействиях". Издательство "ПРЕСТ", Москва, 2000г.
  14. Ю.Ф.Учаев. "Аксиоматическая физика". Изд. АОЗТ "Велес", Москва, 1999г.
  15. Ю.С.Потапов. "Вихревая энергетика". Кишинёв, Черкассы. Изд. "Око-Плюс", 2000г.

Невский Александр Платонович,
кандидат физ.- мат. наук,
ведущий научный сотрудник,
ФГУП ЦНИИМаш,
Российского Авиационно - Космического Агентства.
141070, г.Королёв, Московской обл., просп. Королёва,
дом 18/6, кв. 265, тел. дом. 511-91-79.

Дата публикации: 28.10.2004 Прочитано: 1389 раз