Основы теории непустого эфира (вакуума)

Феликс ГОРБАЦЕВИЧ

Полная версия статьи доступна в формате PDF (321 кб).

Не должно принимать в природе иных причин,
сверх тех, которые необходимы и достаточны
для объяснения явлений. Ибо природа проста
и не роскошествует излишними причинами.

И. Ньютон. Сборник статей
М.-Л., Изд-во АН СССР, 1943

Введение

В основе научных представлений о мире лежат понятия о пространстве, времени и материи. Наиболее признаваемая физиками в настоящее время Специальная Теория Относительности (СТО) постулирует принцип единства категорий пространства и времени. Вместе с этим, СТО отрицает существование особой материи – эфира или вакуума, в которой, как известно, распространяются все виды электромагнитных колебаний. Принятие постулатов как Специальной Теории Относительности, так и Общей Теории Относительности не позволило получить непротиворечивую физическую модель, которая могла бы объединить наблюдаемые явления из области гравитации и электромагнетизма [1]. Подобное положение существует уже более 90 лет и по мнению многих выдающихся ученых (В. Ритц, А. Пуанкаре, М. Рейхенбах, В.Ф. Миткевич, Н.П. Кастерин, А.К. Тимирязев, Л. Бриллюэн) демонстрирует глубокий упадок наших представлений об основах мироздания. По нашему мнению, исправить существующее положение позволит создание физической модели вакуума (эфирной среды) согласующейся с известными явлениями при распространении световых и электромагнитных волн, а также объясняющей природу инерции и гравитации.

В свое время Ньютон представлял свет как поток корпускул, то есть частиц, распространяющихся прямолинейно. При встрече с препятствием (зеркалом) такие корпускулы отскакивали подобно тому, как отскакивают шары от твердой поверхности. Волновую теорию света разработал Х. Гюйгенс. В работе «трактат о свете» он полагает, что свет распространяется в виде упругого импульса в особой среде – эфире, заполняющем все пространство. Работы Френеля с определенностью показали, что свет имеет волновую природу. Опыты Герца позволили подтвердить предположение Д. Максвелла об электромагнитной природе световых волн.

Вместе с этим, электромагнитная волновая теория света не свободна от противоречий. Например, точно известно, что смещения в такой волне происходят в направлении, поперечном к направлению распространения. Однако такой вид смещений характерен только для твердых тел. Очень высокая скорость и очень малое затухание при распространении света от весьма далеких галактик приводит к выводу, что эфир, как носитель электромагнитной волны, близок по свойствам к абсолютно твердому телу с очень высокой упругостью. В то же время эфир может без трения проникать в физические тела и все эти тела, в том числе и твердые, могут совершенно свободно передвигаться в эфире.

Как следует из этого, до сих пор не выработана логически непротиворечивая физически обоснованная теория эфира (вакуума). Вместе с этим, отказ от наличия эфира означает отказ от светоносной среды, доставляющей нам от солнца живительную энергию. В повседневном быту каждый из нас пользуется радио- и телеприемниками, получающими через окружающий Землю эфир полезный сигнал из околоземного космоса. И именно волновые уравнения, полученные на основе предположения о наличии среды с определенными и известными свойствами, позволяют в точности рассчитывать траектории распространения электромагнитных волн.

Если же без оговорок принять корпускулярную теорию, то следует признать, что солнце, излучая фотоны в очень большом диапазоне энергий, посылало бы их к нам с разными скоростями. Однако, как достоверно известно, их скорость распространения постоянна и равна C = 2,9979246·108 м/сек [2]. Постоянство скорости распространения колебаний характерно только для однородных сред.

Таким образом, волновая теория света встречает меньше логических противоречий, чем корпускулярная. Однако волновая теория света обязательно требует среды – переносчика колебаний. Эта неуловимая среда, называемая в литературе эфиром, эфирной средой, вакуумом, имеет вполне определенные электромагнитные свойства [3]. Однако непротиворечивой физической модели вакуума до сих пор не создано. Настоящая работа предлагает такую модель, которая, как нам представляется, логически непротиворечиво и физически адекватно отвечает известным экспериментальным наблюдениям.

Историческое развитие концепции эфира

Наиболее ранние письменные свидетельства об устройстве материи и вакуума известны нам из работ философов Китая и Греции [4, 5].

В середине первого тысячелетия до новой эры китайскими философами была выдвинута гипотеза, что все сущее состоит из двух противоположных по знаку начал – инь и ян [4]. Инь и ян – категории, выражающие идею дуализма мира: пассивное и активное, мягкое и твердое, внутреннее и внешнее, женское и мужское, земное и небесное и т.д. В традиционной космогонии появление категорий инь и ян знаменует первый шаг от хаотического единства первозданной пневмы (ци) к многообразию, наблюдаемому во всей вселенной. Философ Лао Цзы утверждал, что инь и ян определяют не только развитие, но и устройство всего сущего в мире.

Философы Древней Греции всесторонне занимались проблемами универсума и космогонии. Именно они дали название эфир той всепроникающей, неуловимой, не подлежащей нашим ощущениям материи. Наиболее непротиворечивой нам представляется модель эфира, предложенная Демокритом [5]. Он утверждал, что в основе всех элементарных частиц лежат амеры – истинно неделимые, лишенные частей. Амеры, являясь частями атомов, обладают свойствами, совершенно отличными от свойств атомов, – если атомам присуща тяжесть, то амеры полностью лишены этого свойства. Вся же совокупность амеров, перемещающихся в пустоте, по Анаксимандру, является общей мировой средой, эфиром или апейроном.

Творцы основ современной математики и физики считали эфир материальной средой. Например, Рене Декарт писал, что пространство все сплошь заполнено материей. Образование видимой материи, планет, по Декарту, происходит из вихрей эфира. В конце своей жизни Исаак Ньютон объяснял наличие силы тяготения давлением эфирной среды на материальное тело. Согласно его последним воззрениям, градиент плотности эфира является необходимым, для того, чтобы устремлять тела от более плотных областей эфира к менее плотным. Однако чтобы тяготение проявлялось таким образом, каким оно наблюдается нами, эфир должен, по Ньютону, обладать очень большой упругостью.

Первую серьезную попытку дать математическое описание эфира сделал МакКеллог (MacGullagh) в 1839 г. Согласно МакКеллогу, эфир является средой, жестко закрепленной в мировом пространстве. Эта среда оказывает упругое сопротивление деформациям поворота и описывается антисимметричным тензором второго ранга, члены главной диагонали которого равны нулю. Последующими учеными было показано, что эфир МакКеллога описывается уравнениями Д. Максвелла для пустого пространства [6].

Из классиков естествознания наиболее полное определение эфира дал Джеймс Клерк Максвелл [7]: «Эфир отличен от обыкновенной материи. Когда свет движется через воздух, то очевидно, что среда, по которой свет распространяется, не есть сам воздух, потому что, во-первых воздух не может передавать поперечных колебаний, а продольные колебания, им передаваемые, распространяются почти в миллион раз медленнее света»...

«Нельзя допустить, что строение эфира подобно строению газа, в котором молекулы находятся в состоянии хаотического движения, ибо в такой среде поперечное колебание на протяжении одной длины волны ослабляется до величины менее, чем одна пятисотая начальной амплитуды. Но мы знаем, что магнитная сила в некоторой области вокруг магнита сохраняется, пока сталь удерживает свой магнетизм и так как у нас нет оснований к допущению, что магнит может потерять весь свой магнетизм просто с течением времени, то мы заключаем, что молекулярные вихри не требуют постоянной затраты работы на поддержание своего движения...».

«С какими бы трудностями в наших попытках выработать состоятельное представление о строении эфира ни приходилось нам сталкиваться, но несомненно, что межпланетное и межзвездное пространство не суть пространства пустые, но занятые материальной субстанцией или телом, самым обширным и, надо думать, самым однородным, какое только нам известно».

Один из творцов классической физики У. Томсон в прошлом веке также разрабатывал концепцию несжимаемой эфирной среды, состоящей из «атомов, условно, красных и синих», связанных между собой жесткими связями и располагающихся в узлах решетки Браве [8]. По его концепции предполагается, что эфир является квазижестким и абсолютно сопротивляется любым поворотам (вращению). Эфир Томсона может быть подвержен сдвиговой деформации. Для того, чтобы модель эфира отвечала условию абсолютного сопротивления повороту, на жестких связях У. Томсон расположил вращающиеся гироскопы. Гироскопы могут быть представлены потоками несжимаемой жидкости. Угловая скорость движения в каждом из гироскопов может быть бесконечно велика. При этом условии пространственная сеть разноориентированных гироскопов окажет бесконечно большое сопротивление повороту эфирной среды вокруг любой оси. Построенная таким образом модель эфира, по концепции У. Томсона, способна передавать колебания подобно тому, как это делает природный эфир.

Без сомнения, модель У. Томсона практически не согласуется с современными представлениями. Она очень сложна. Трудно представить гироскопы с бесконечно большой угловой скоростью. Сравнительно простые рассуждения приводят к выводу, что бесконечно большая скорость требует бесконечно большой энергии. Не совсем ясно, как сопрягаются области гироскопов, в которых вращение происходит вокруг взаимно перпендикулярных осей. У. Томсон не объясняет, какой физический механизм осуществляет жесткие связи. Вместе с этим, по нашему мнению, концепция эфирной среды, состоящей из «атомов» двоякого рода, соединенных жесткими связями, находящихся в узлах определенной решетки, представляется рациональной.

Существенная революция среди физиков в представлениях об эфире произошла после опубликования принципов Теории Относительности А. Эйнштейном. Например, в 1905 году А. Эйнштейн пишет «Введение «светоносного эфира» окажется при этом излишним»[9, с. 8]. В другой работе, в 1915 г. он пишет: «...следует отказаться от введения понятия эфира, который превратился лишь в бесполезный довесок к теории...» [9, с. 416]. В 1920 г. он пишет: «Гипотеза о существовании эфира не противоречит специальной теории относительности» [9, с. 685]. Вплоть до 1952 г. А. Эйнштейн то признавал существование эфира, то отказывался от него.

Один из выдающихся физиков, Поль Дирак так описал свое понимание вакуума [10]: «Согласно этим новым представлениям, вакуум не является пустотой, в которой ничего не находится. Он заполнен колоссальным количеством электронов, находящимся в состоянии с отрицательной энергией, которое можно рассматривать как некий океан. Этот океан заполнен электронами без предела для величины отрицательной энергии, и поэтому нет ничего похожего на дно в этом электронном океане. Те явления, которые интересуют нас, это явления, происходящие у поверхности этого океана, а то, что происходит на глубине, не наблюдаемо и не представляет интереса. До тех пор, пока океан совершенно однороден, пока его поверхность плоская, он ненаблюдаем. Но если взять пригоршню воды из океана и поднять, то получающееся нарушение однородности будет тем, что наблюдается в виде электронов, представляющихся в этой картине, как поднятая часть воды и остающаяся на ее месте дырка, т.е. позитроны».

Другой выдающийся ученый, Л. Бриллюэн пришел к выводу, что «Общая Теория Относительности – блестящий пример великолепной математической теории, построенной на песке и ведущей к все большему нагромождению математики в космологии (типичный пример научной фантастики)» [1]. В книге «Новый взгляд на теорию относительности» он пишет, что и теория относительности, как и квантовая теория, возникли в начале 20-го столетия. Далее началось бурное развитие квантовой механики. Был открыт спин, принцип запрета Паули, волны де Бройля, уравнение Шредингера и многое другое. Эксперименты дополняли теорию, уточненная теория позволяла предсказать новые явления. Развитие квантовой механики продемонстрировало тот замечательный симбиоз теории и эксперимента, который ведет к безграничному росту знаний. Иное положение с Теорией Относительности. Подвергнутая только нескольким экспериментальным проверкам, она остается логически противоречивой. Она не дала той буйной поросли новых научных направлений, которую могла бы дать плодотворная теория. На ее поле до сих пор продолжаются тяжелые бои с логическими и физическими противоречиями в самой теории.

Заметим, что вышеприведенные аргументированные утверждения ученых с мировой известностью не могут быть проигнорированы. Последние научные достижения, особенно в области распространения радиоволн, в том числе и в космическом пространстве, побуждают снова вернуться к решению проблемы эфира.

Главы в формате PDF (321 кбайт):

  • Общие свойства эфира (вакуума);
  • Эфир состоит из двух, противоположных по заряду, частиц;
  • Математическая модель квазиупругого эфира;
  • Плотность эфирной среды в вакууме и в физических средах;
  • Механизм сил притяжения физических тел в эфирной среде.

Заключение

Природа не любит пустоты. Практически все последние концепции физического вакуума основаны на этом постулате [1, 40, 41]. Вселенная заполнена особой средой – эфиром [42]. Кто хоть раз приближал сильный магнит к куску железа, не может отрицать наличие этой особой среды. Только принятие факта существования эфирной среды позволяет сохранить материальную основу распространения световых и электромагнитных колебаний [43]. Эта среда является передатчиком гравитационных взаимодействий тяготеющих тел. Иначе следует признать возможность мистическим образом «узнавать» тяготеющим телом наличие другого тела и затем стремиться по направлению к нему.

Второй плодотворный постулат – все сущее состоит из двух противоположных по знаку начал – был выдвинут в середине 1-го тысячелетия до новой эры китайскими философами [5]. Противоположные начала – инь и ян – не только категории философии, выражающие идею дуализма мира, но являются и основополагающими принципами устройства универсума. В традиционной космогонии появление категорий инь и ян знаменует первый шаг от хаотического единства первозданной пневмы (ци) к многообразию всей «тьмы вещей» («Дао дэ цзин»). Каждое из этих начал содержит в себе потенцию другого. Примеры разделения на два противоположных начала можно найти во всех формах существования материи, в разных масштабах ее проявления, особенно при анализе физических явлений. Мы знаем, что существует только два вида электрических зарядов – положительный и отрицательный. К настоящему времени существует экспериментальное доказательство существования как вещества, так и антивещества. Предсказаны и зарегистрированы нейтрино и антинейтрино [44]. Изложенные основы теории непустого эфира, отчетливо демонстрируют этот первый шаг самоорганизации вещества. Следующие шаги ведут к образованию более сложных форм материи, вплоть до создания биологических, живых видов ее существования.

Предлагаемая концепция эфирной среды решает несколько проблем, казавшиеся ранее неразрешимыми. Она объясняет «поперечность» световых и электромагнитных колебаний. Она позволяет понять различие массы физического тела от электромагнитной массы эфирной среды и объясняет наблюдаемую форму законов отражения и преломления света. Она подтверждает принцип устройства любой среды, способной передавать колебательные возмущения – такая среда должна содержать в себе упругость и массу. Выведенные нами физические величины упругости и массы эфирной среды подтверждают это. Представленная концепция полностью согласуется с фундаментальными уравнениями Д. Максвелла, а следовательно и с теориями электростатики и электродинамики. Она объясняет очень большую однородность вакуума. Она дает объяснение, почему в экспериментах при столкновении частиц высоких энергий, порой возникают пары новых частиц с противоположными зарядами – они порождаются эфирной средой, содержащей эти заряды [45].

Предлагаемая концепция устраняет парадокс магнитного поля, который в справочной и учебной литературе назван вихревым [46]. Ранее, В.П. Дмитриевым [36] убедительно было показано, что магнитное поле является сдвиговой деформацией эфирной среды. «Вихревая» теория магнитного поля, как показано нами, не может быть обоснована без нарушения принципа сохранения энергии.

Одно из самых важных следствий предлагаемой теории – объяснение природы взаимного притяжения и инерции физических тел. Создание градиента упругого давления эфира физическим телом в окрестности другого физического тела, также создающего градиент упругого давления эфира в окрестности первого, приводит к возникновению силы, заставляющей эти тела сближаться друг с другом. Это и есть причина тяготения или гравитации. Взаимодействие физического тела с эфирной средой является основой проявления сил инерции.

В данной работе мы не рассматриваем движение заряженных тел и, в частности, электрона, в эфирной среде. Движение электрона в электрическом поле, например в поле заряженного плоского конденсатора, следует рассматривать как движение в анизотропной среде вращающегося (т.е. обладающего спином) тела. Действительно, между обкладками плоского конденсатора при его заряде возникает анизотропное электростатическое поле. Как известно, движение вращающегося тела в анизотропном поле приводит к искривлению траектории тела таким образом, чтобы плоскость вращения совпадала бы с плоскостью анизотропии.

* * *

Предлагаемая концепция эфирной среды [47, 48] позволяет предсказать наиболее элементарные возмущения (частицы) которые могут в ней возникнуть. Выше было показано, что эфирная среда представляет собой регулярную пространственную решетку, состоящую из двух одинаковых по размеру, но противоположных по знаку частиц. Их взаимное притяжение заставит принять эти частицы очень строгое и точное друг относительно друга положение. Таким образом, пространственная решетка эфирной среды, в конечном итоге, будет весьма однородной. Однако мы может представить себе возникновение, из-за каких либо причин, дислокаций, или неоднородностей в пространственной структуре вакуума. Например, как это было рассмотрено выше, неоднородности в вакууме возникают при наличии атомов, ионов, электронов, т.е. тел, обладающих физической массой. Однако, по нашему мнению, в некоторых случаях могут возникать неоднородности без наличия физического тела. Представим себе простейшие виды таких неоднородностей (дислокаций). Например, можно себе представить наличие излишней частицы с положительным знаком, находящейся в середине однородной решетки. Это будет пример простейшей дислокации, которую можно назвать «с положительной избыточностью». Также можно представить, что в середине решетки будет находиться избыточная отрицательная частица. Такую дислокацию можно назвать дислокацией «с отрицательной избыточностью». Могут существовать и два других вида дислокаций. Один их этих видов представлен отсутствием в середине решетки положительного заряда. Назовем такой вид дислокации – «с положительной недостаточностью». Противоположный ему вид будет называться «с отрицательной недостаточностью». Таким образом, таких самых простых неоднородностей может быть четыре вида. Интересно отметить, что совмещение дислокации «с положительной избыточностью» и «с положительной недостаточностью» приведет к взаимной аннигиляции, уничтожению. То же самое произойдет при совмещении дислокаций «с отрицательной избыточностью» и «с отрицательной недостаточностью». Подобные дислокации (частицы) не будут обладать массой, свойственной физическому телу. Однако некий заряд, электромагнитную массу, эти «избыточные» и «недостаточные» частицы должны иметь. Они должны быть самыми малыми и элементарными из всех возможных.

Эфирная среда или вакуум действительно представляет, как писал Поль Дирак, безбрежный океан. Этот океан заполнен упругой, сильно сжатой электромагнитной материей. Сейчас трудно сказать, как энергия, заключенная в этой материи, может быть освобождена и использована. Однако, несомненно то, что через эфирную среду, свободный космос, можно совершенно без малейших потерь передавать колоссальные количества энергии посредством электромагнитных колебаний большой интенсивности.

Последнее высказывание А. Эйнштейна относительно эфирной среды было сделано в 1952 г.: «Тем, что специальная теория относительности показала физическую эквивалентность всех инерциальных систем, она доказала несостоятельность гипотезы покоящегося эфира. Поэтому необходимо было отказаться от идеи, что электромагнитное поле должно рассматриваться как состояние некоторого материального носителя» [9, Т2, с.753]. Однако объективные физические обоснования наличия эфирной среды с определенными и известными свойствами показывают, что это не так.

Полная версия статьи доступна в формате PDF (321 кб).

Автор с благодарностью примет все конструктивные замечания и предложения по существу, увы, изрядно затянувшейся истории с физическим эфиром. Вы можете написать по адресу:

184200, Апатиты Мурманской области, ул. Ферсмана, 14, Геологический институт Кольского научного центра РАН.
тел.: 81555 79 626
e-mail: gorich@geoksc.apatity.ru

или 184209 Апатиты, а/я 418
Горбацевичу Феликсу Феликсовичу

Литература

  1. Бриллюэн Л. Новый взгляд на теорию относительности (М.: Мир, 1972).
  2. Таблицы физических величин (М.: Атомиздат, 1976).
  3. Справочник по теоретическим основам радиоэлектроники 1 (М.: Энергия, 1977).
  4. Таранов П.С. Анатомия мудрости 1 (Симферополь: Таврия, 1996).
  5. Философский энциклопедический словарь (М.: Советская энциклопедия, 1989).
  6. Sommerfeld A. Mechanik der deformierbaren medien 6 Auflage (Leizig, Geest & Portig K.G. 1970).
  7. Максвелл Д.К. Статьи и речи (М.: Наука, 1968).
  8. Thomson W. (Lord Kelvin) Mathemathical and Physical Papers Vol.III Art. XCIX(49) C (50) CII (52) (London, Cambridge University Press, 1890).
  9. Эйнштейн А. Собрание научных трудов. Т. 1, 2. (М.: Наука, 1966).
  10. Дирак П. Электроны и вакуум (М.: Знание, 1957).
  11. Allison S.I., Palmer D.F. Geology: the science of a changing Earth Seventh edition (McGraw-Hill Book, New York, London, Paris. 1980).
  12. Шерклифф У. Поляризованный свет (М.: Мир, 1965).
  13. Смит Г. Драгоценные камни (М.: Мир, 1980).
  14. Жевандров Н.Д. Применение поляризованного света (М.: Наука, 1978).
  15. Фрохт М.М. Фотоупругость 1 (М.-Л.: изд. ОГИЗ, 1948).
  16. Горбацевич Ф.Ф. Акустополярископия горных пород (Апатиты: изд. КНЦ РАН, 1995).
  17. Волкова Е.А. Поляризационные измерения (М.: изд.стандартов, 1974).
  18. Горбацевич Ф.Ф. Анизотропия поглощения сдвиговых колебаний в горных породах Физика Земли 5 (1990).
  19. Александров С.И. Деполяризация объемных упругих волн при рассеянии в случайно-неоднородной среде Физика Земли 9 (1997).
  20. Борн М., Вольф Э. Основы оптики (М.: Наука, 1970).
  21. Александров К.С. Акустическая кристаллография В: Проблемы современной кристаллографии (М.: Наука, 1975) с.327.
  22. Най Дж. Физические свойства кристаллов (М.: изд. Ин. лит., 1960).
  23. Ермилин К.К., Лямов В.Е., Прохоров В.М. Поляризационные эффекты в линейной и нелинейной кристаллоакустике Акуст. Журн., 25 2 (1979).
  24. Горбацевич Ф.Ф. Отражение и прохождение упругих волн на границе раздела сред (Апатиты: изд. КфАН СССР, 1985).
  25. Федоров Ф.И. Теория упругих волн в кристаллах (М.: Наука, 1965).
  26. Лямов В.Е. Поляризационные эффекты и анизотропия взаимодействия акустических волн в кристаллах (М.: изд. МГУ, 1983).
  27. Бабаков И.М. Теория колебаний (М.: Наука, 1968).
  28. Мусхелишвили Н И Некоторые основные задачи математической теории упругости (М.: Наука, 1966).
  29. Дирак П.А. Пути физики (М.: Энергоиздат, 1983).
  30. Корсунский Л.Н. Распространение радиоволн при связи с искусственными спутниками Земли (М.: Сов. Радио, 1971).
  31. Сахаров Ю.К. Противоречия современной теории магнитного поля В: Проблемы пространства, времени, тяготения. (С-Пб.: изд. Политехника, 1993) с.189.
  32. Справочник (кадастр) физических свойств горных пород (М.: Недра, 1975).
  33. Эберт Г. Краткий справочник по физике (М.: Физматгиз, 1963).
  34. Трегер В.Е. Оптическое определение породообразующих минералов (М.: Недра, 1968).
  35. Ландау Л.Д., Лившиц Е.М. Теория поля (М.: Наука, 1967).
  36. Дмитриев В.П. Стохастическая механика (М.: Высш. школа, 1990).
  37. Чумаченко Н.В. Действие динамических законов Ньютона в микромире В: Развитие классических методов исследования в естествознании (С.-Пб.: изд. НИИРЭК, 1994) с.100.
  38. Гинзбург В.Л. Об экспериментальной проверке общей теории относительности. УФН 128 3 (1979).
  39. Лебедев В.А. Геометрические и энергетические инварианты системы сферических тяготеющих тел в сплошной среде В: Проблемы пространства, времени, тяготения (С.-Пб.: изд. Политехника, 1995) с.383.
  40. Барашенков В.С., Юрьев М.З. О новых теориях физического вакуума Р2...92...485 (Дубна: изд. ОИЯИ, 1992).
  41. Ацюковский В.А. Общая эфиродинамика. Моделирование структур вещества и полей на основе представлений о газоподобном эфире (М.: Энергоатомиздат, 1990).
  42. Пруссов П.Д. Явление эфира (Николаев: изд. РИП «Рионика», 1992).
  43. Казаков В.Н. О возможной современной трактовке ньютоновской концепции природы света В: Развитие классических методов исследования в естествознании (С.-Пб.: изд. НИИРЭК, 1994) с.56.
  44. Триг Дж. Физика ХХ века: ключевые эксперименты (М.: Мир, 1978).
  45. Schweppe S. et al Phys. Rev. Lett. 51 2261 (1983).
  46. Кошкин Н.И., Ширкевич М.Г. Справочник по элементарной физике (М.: Наука, 1974).
  47. Горбацевич Ф.Ф. К вопросу о свойствах эфира (вакуума) В: Проблемы пространства, времени, тяготения (С.-Пб.: изд. Политехника, 1997) с.22.
  48. Горбацевич Ф.Ф. Основы теории непустого эфира. Апатиты: Изд. МИЛОРИ. 1998. 48 с.