Эфир есть!

Анатолий РЫКОВ

Существуют классические опытные данные о том, что эфир является неотъемлемой частью нашей Вселенной. Перечислим экспериментальные доказательства этого.

  1. Самый первый опыт в этом отношении выполнил еще датский астроном Олаф Ремер. Он наблюдал в Парижской обсерватории в 1676 году спутники Юпитера и заметил существенную разницу в полученном им времени полного обращения спутника Ио в зависимости от углового расстояния между Землей и Юпитером относительно Солнца. В моменты максимального сближения Земли и Юпитера этот цикл составлял 1,77 суток. Сначала Ремер заметил что, когда Земля и Юпитер находятся в оппозиции, Ио в своем орбитальном движении почему-то «опаздывает» на 22 минуты по отношению к моменту их наибольшего сближения. Замеченная разница позволила ему вычислить скорость распространения света. Однако он обнаружил еще одну вариацию цикла, которая достигала максимума в моменты квадратур Земли и Юпитера. В момент первой квадратуры, когда Земля удалялась от Юпитера, цикл Ио оказывался больше среднего на 15 секунд, а в момент второй квадратуры, когда Земля приближалась к Юпитеру – на 15 секунд меньше. Этот эффект не мог и не может быть объяснен иначе как сложением и вычитанием орбитальной скорости Земли и скорости распространения света, то есть это наблюдение недвусмысленно доказывает корректность классического нерелятивистского соотношения c = c + v.
  2. В экспериментальных данных по сложению скорости света со скоростью движения планет и звезд, также недостатка не наблюдается. Ярчайший пример – эксперименты по радиолокации Венеры в 1960-х годах и результаты их анализа Б. Уоллесом, тщательно замалчиваемые до сих пор. Эти результаты очевидным образом свидетельствуют в пользу формулы c = c + v.
  3. Опыт Физо однозначно указывает на «притяжение» эфира к движущейся массе воды в его эксперименте.
  4. Опыт Майкельсона положительно указывает: а) на отсутствие эфира или б) на его «притяжение» к Земле (эфир неподвижен относительно поверхности Земли).
  5. Звездная аберрация, прежде всего, просто объясняется распространением света в неподвижном эфире (телескоп необходимо наклонять на угол 20,5 угловых секунд).
  6. Вся теория преломления Френеля основана на существовании эфира.

Все эти опытные данные изящно объясняются «притяжением» эфира к тяжелым объектам, а точнее – не притяжением, а электрической связью эфира с объектами через его поляризацию (смещение в связанных зарядах, а не рост плотности эфира). Так, с Юпитером и с Венерой и с Землей связана электрически некая «атмосфера» из поляризованного эфира. Эта система совместно движется в неподвижном эфире открытого космоса. Но согласно физике и Эйнштейну в частности, скорость света в эфире постоянна с некоторой точностью и определяется электрической и магнитной проницаемостями эфира. Поэтому, в «атмосфере» планет свет движется совместно с планетным эфиром, т.е. с общей скоростью c + v! по отношению к скорости света в неподвижном эфире космоса. Теория относительности торжествует:

1) скорость света в эфире постоянна;

2) скорость света в эфирной атмосфере планет и звезд больше скорости света относительно эфира космоса.

Коротко остановимся на «притяжении» эфира к космическим телам. В этом случае притяжение нельзя понимать в буквальном смысле как рост плотности эфира при приближении к поверхности тел. Такая интерпретация противоречит чрезвычайной прочности эфира, которая на много порядков превосходит прочность стали. Дело совсем в другом. Притяжение связано непосредственно с механизмом гравитации. Гравитационное притяжение – это электростатическое явление. Около всех тел эфир, который буквально пронизывает все внутренности каждого тела вплоть до его атомов, состоящих из электронов и ядер, происходит поляризация эфира, т.е. смещение его связанных зарядов. И чем больше масса тела (ускорение силы тяжести), тем больше поляризация и соответствующее смещение (+) и (–) в связанных зарядах эфира. Таким образом эфир электрически «прикрепляется» к каждому телу, а если эфир находится между, например, двух тел, то он притягивает тела друг к другу. Такова приближенная картина тяготения и притяжения эфира к планетам и звездам.

Например, деформация и поляризация эфира под действием ускорения силы тяжести g нашли математическую интерпретацию:

r = 1,398826·10–15 м,
α – электрическая постоянная тонкой структуры.

Eσ = 0,7744 [а–1м3с–3].

S = 6,253387·1043 – также размерное число.

Такое представление точно отвечает закону Ньютона и Кулона. Оно может быть использовано для описания таких явлений, как отклонение луча света Солнцем, красное смещение и «замедление времени» от тяжелых объектов в космосе. Например, расчет отклонения света Солнцем согласно электрической интерпретации тяготения дал 1,9094 угловых секунд, что очень близко к результатам многочисленных опытов.

Можно возразить: как же все тела движутся сквозь эфир, не встречая заметного сопротивления? Сопротивление есть, но оно ничтожно мало, так как происходит «трение» не тел об неподвижный эфир, а трение связанной с телом эфирной атмосферы об неподвижный космический эфир. Причем эта граница между движущимся вместе с телом эфира и неподвижным эфиром чрезвычайно размыта потому, что поляризация эфира уменьшается при удалении от тела обратно пропорционально квадрату расстояния. Пойди и попробуй, где эта граница? Кроме того, эфир, видимо, обладает очень малым внутренним трением. Трение все же есть, но оно сказывается, вероятно, на замедлении скорости вращения Земли. Сутки очень медленно увеличиваются. Утверждается, что рост суток вызван только приливным действием Луны. Если это так, то внутреннее трение эфира также вносит свой вклад в замедление вращения Земли и планет вообще. Например, Венера и Меркурий, не имея собственных Лун, замедлили свое вращение до 243 и 58,6 земных суток соответственно.

Напрашивается один вывод – эфир есть!