Власов В.Н.

Загадка Тестатики

Прежде, чем пытаться разгадать тайну аппарата Тестатика, благодаря которой религиозная община в Швейцарии обеспечивает себя электроэнергией, обратимся к одному интересному способу повышения мощности электромоторов, издревле применяемому электротехниками. Этот метод схематически изображен на рис.1, на котором объединены схемы, взятые с сайта http://cnit.mpei.ac.ru.

На схеме 1 показано обычное подключение асинхронного двигателя М к генератору электроэнергии Г. Так как любой двигатель можно заменить на схеме последовательным соединением активного сопротивления RM и индуктивности LM, то приходим к схеме 2. На схеме 2 реактивное сопротивление, связанное с индуктивностью, порождает некоторое рассогласование между фазами напряжения и тока в цепи на угол φ, что в принципе ведет к снижению КПД генератора и самого мотора. Генератор осуществляет только необратимые преобразования энергии и не участвует в колебательных процессах обмена энергией с электромагнитным полем мотора. С другой стороны магнитное поле двигателя (мотора) не совершает полезной работы. Следовательно, вся энергия, которая превращается двигателем в работу, берется из генератора, как источника электроэнергии.

Рис.1.

Ситуация меняется с подключением к двигателю параллельно конденсатора С, как показано на схеме 3, так как дополнительно к контуру тока между генератором и мотором добавляется контур тока между мотором и конденсатором. Подключение C-элемента никак не сказывается на работе двигателя, так как напряжение на двигателе не изменилось и, следовательно, остались неизменными его активный ток, активная мощность. Однако условия работы генератора в схеме 3 существенно отличаются от схемы 2, так как полный ток генератора iГ уже не равен току двигателя iМ, а определяется из соотношения iГ = iМ + iС, где iС — реактивный (мнимый) ток емкостного элемента, что прекрасно видно на векторных диаграммах обеих схем. При соответствующем подборе емкости конденсатора в схеме 3 можно добиться благоприятного резонансного режима, т.е. обеспечить работу генератора при максимальном значении коэффициента мощности; при этом двигатель будет обмениваться энергией, запасаемой в его магнитном поле, не с генератором, а с емкостным элементом.

Этот сверхединичный метод повышения мощности электродвигателей энергетики стыдливо прикрывают рассуждениями о реактивной природе добавочной мощности. Мол, сопротивление индуктивно-емкостного контура мнимое, поэтому и мощность мнимая, только кажущаяся. Это похоже на то, как работники музея в Гаване отвечают туристам на вопрос, почему в творении Кулибина вода постоянно переливается из нижнего отсека в верхний. Ответ простой – это иллюзия. Только почему-то в двигателях аналогичная иллюзия совершает довольно значительный прирост мощности, который больше той мощности, которая в этот момент отдается в сеть генератором.

То есть, использование в асинхронном двигателе конденсатора превращает двигатель в усилитель мощности генератора. И дополнительную резвость, и силу двигатель получает потому, что в его обмотках начинает пульсировать магнитный торовидный вихрь, а генератор превращается в источник управления этого вихря. Так как магнитный поток – это поток вещества, недоступного для непосредственной регистрации его органами чувств человека, то создается впечатление о привлечении к благому делу нечистой силы. Но, если принять, что электрический ток генератора не передает свою энергию магнитному полю, а только управляет им, то многое становится понятным. Например, становится понятным тот факт, почему электротехники рассматривают влияние индуктивности и емкости на параметры электроустановок посредством мнимых чисел. Вроде бы эффект есть, но это всего лишь иллюзия!!! Таким способом электротехники спрятали от «общественности» очевидный факт нарушения закона сохранения энергии в его академическом понимании.

Но если бы электротехники изначально заложили бы в математическую модель электромагнитного процесса в двигателе тот факт, что магнитное поле – это поток вещества, аналогичный потоку воды в реке с электростанцией, что ток генератора управляет магнитным полем мотора, то реактивная мощность мотора сразу же превратилась бы в мощность активную и реальную. А «нечистая сила» с нарушением закона сохранения энергии превратилась бы в ангела, приносящего человечеству дополнительный поток живительной энергии. Этот факт показывает, что академическая наука еще не смотрит на Вселенную, как на фрактал, базовым элементом которого выступает усилитель мощности. И именно для любого усилителя мощности всегда справедлив закон сохранения мощности, посредством которого в отношении каждого потока в каждый миг соблюдается закон сохранения энергии. Требование соблюдения закона сохранения энергии по отношению к одновременно существующим потокам, один из которых управляет другим, физически нереально и невыполнимо. В этом причина непонимания многих процессов, за которыми стоят нетрадиционные источники энергии.

Информацию об устройстве машины Тестатика можно получить на ряде сайтов. Сайт на русском языке - http://www.macmep.ru. Информация на других сайтах примерна одного уровня, сказывается нежелание швейцарской общины поделиться своими знаниями с остальным человечеством. По мнению создателя машины, человечество еще не доросло нравственно для того, чтобы использовать эту технологию. Скорее всего, он прав. Но если эти знания окажутся в руках геофашистов, то такая ситуация для мира будет еще страшней, так как энергия, точнее методы её генерации, уже давно стала мощным оружием в руках тех, кто этой энергией обладает.

СССР или США одержали победу во Второй мировой войне не только в силу героизма граждан своих государств, но и благодаря наличию мощных энергоресурсов. США перед войной сумели под руководством Рузвельта создать большое количество мощных ГЭС. Тоже самое осуществлялось в СССР, достаточно напомнить о Днепрогэсе. С началом Великой отечественной войны усиленно шло строительство ГЭС и ТЭЦ за Уралом, в Казахстане и Сибири. В итоге к окончанию войны в 1945 году СССР по уровню энергогенерации оказался на уровне 1941 года. Германия же к этому моменту лежала в руинах, а значит, её заводы уже не могли производить необходимое фронту оружие, а сельское хозяйство - продукты питания для населения.

Поэтому, чем больше людей будет разбираться в принципах энергогенерации, тем меньше шансов будет у тех, кто ставит себе задачи покорения мира через распространение лохотронной демократии и либеральной бумажной псевдоэкономики.

На рис.2 показан внешний вид небольшой машины, способной генерировать мощность в 300 ватт, что подтверждается горением в нижней части фото сразу трех лампочек по 100 ватт. Видно, что примерный диаметр вращающихся дисков – 30-50 см. На подставках размещены конденсаторы и катушки (индуктивности).

Рис.2.

На рис.3 показана эта машина с ином ракурсе, на фото можно разобрать, что в качестве части конденсаторов использованы обыкновенные банки из-под консервов, в качестве обкладок конденсаторов в ход пошла алюминиевая фольга, есть два U‑образных магнита, наличие которых, как указано на сайте http://www.macmep.ru, повышает мощность установки. Но самое главное, энергетическим центром всей установки является модернизированный электрофорный генератор Вимшурста.

Интересен комментарий Фролова А.В.: «При правильном расположении щеток, снимающих высокое напряжение с пластин, диски отталкиваются от них. В принципе, электростатическая машина Вимшурста обратима, то есть она производит высокую разность потенциалов за счет разделения зарядов трением, а при подаче на нее разности потенциалов она вращается, так как СЕГМЕНТЫ ОТТАЛКИВАЮТСЯ ОТ ЩЕТОК. Таким образом, зарядив свои конденсаторы, машина поддерживает свое вращение. Это весьма эффективная версия преобразователя, позволяющая проектировать и строить установки мощностью в сотни киловатт. Некоторые трудности заключается в понижении высокого (более 100 Квольт) напряжения до 220 Вольт>.

Рис.3.

Комментарий Фролова А.В. интересен своей версией объяснения причин обратимости машины Вимшурста. И хотя его объяснение интересно, попытаемся в дальнейшем дать несколько иное объяснение особенности этого электростатического генератора.

На рис.4. приведена одна из схем, которая приведена на сайте http://www.macmep.ru, но её можно найти и на других сайтах. Прекрасно видно, что устройство машины очень простое – два диска, сопротивления, индуктивности, конденсаторы. Но это ведь основные базовые элементы, из которых строится любая радиотехническая или электротехническая конструкция. Но явно не хватает усилителей, например триодов или транзисторов. Но об этом чуть ниже.

Рис.4.

На рис.5. представлена еще одна схема машины Тестатика, более красочная. Но мы опять видим только диски, резисторы, индуктивности и конденсаторы, не считая соединительных проводов.

.

Рис.5

Итак, перед нами очень простая электрическая машина, которая при ближайшем рассмотрении топологична схеме 3 рис.1, если известным из курса физики способом соберем все сопротивления, все индуктивности и все конденсаторы, соответственно, к одному элементу. Но тогда возникает вопрос, а где двигатель, где усилитель, если считать за генератор энергии генератор Вимшурста?

Генератор Вимшурста представляет собой два вращающихся в противоположные стороны диска из изоляционного материала, на которые нанесены сегменты из стали или алюминия (алюминиевой фольги). При вращении дисков из-за трения между поверхностью дисков и щетками возникает электростатические заряды, которые стекают в лейденские банки и там накапливаются. Но большые заряды остаются на самих дисках. При подаче на этот генератор высокого напряжения диски начинают вращаться. Фролов А.В. увязывает это с отталкиванием дисков, имеющих одинаковый заряд, но дело может быть в ином.

Вращающийся наэлектроризированный диск генератора Вимшурста – это замкнутый виток мощного тока. Пусть заряд диска равен 1 кулону, при частоте вращения 1000 оборотов в секунду это породит ток в 1000 ампер. Такой большой ток, немыслимый в обычных генераторах, в генераторе Вимшурста обычное дело, так как его внутреннее сопротивление равно нулю. Кроме того, если рассматривать каждую контактную площадку (сектор) в отдельности, то мы можем представить вращающийся диск в виде катушки из 30-60 замкнутых витков (по числу секторов на диске). Таким образом, за счет вращения заряженных дисков мы имеем в своем распоряжении идеальный генератор энергии, внутреннее сопротивление которого равно нулю. Поэтому диски при вращении, неся огромный заряд, не греются. Это с одной стороны.

С другой стороны, как уже неоднократно я подчеркивал, круговой ток создает мощное магнитное поле и управляет им, т.е., вращающийся замкнутый ток, вращающееся порожденное замкнутым током магнитное поле и составляют в целом усилитель мощности. Магнитное поле током создается, но потери тока в реальных источниках тока связаны только с преодолением активного сопротивления. В генераторе Вимшурста внутреннее сопротивление генератора равно нулю. Это соответствует сверхпроводимости, и означает, что затраты энергии по созданию магнитного поля слагаются только из затрат на механическое вращение дисков. Для этого достаточно слабенького моторчика, типа тех, что представляют собой обычные электросчетчики. И питается поэтому он от самого диска.

Полученное магнитное поле концентрируется вокруг оси вращения дисков, затем силовые линии огибают диски, как имеет место у любой катушки. Но диски очень тонкие, поэтому и магнитное поле, хоть и мощное, не распространяется далеко от дисков. Кроме того, диски вращаются в разные стороны. Следовательно, магнитные вихри этих двух дисков направлены друг на друга одноименными полюсами, прижимают друг друга к поверхности дисков. А так как ток от вращающихся дисков хоть и постоянный, но прерывистый, пульсирующий, то, как и в магнитном моторе Минато, диски будут друг от друга отталкиваться. Т.е., при подаче высокого напряжения на диски вращать их начинает пульсирующее магнитное поле. Здесь полная аналогия с трещоткой, которую иногда вставляют в коловороты, отвертки и другие инструменты. Поэтому вращающиеся диски одновременно являются идеальными электрогенераторами, а через свои пульсирующие и вращающиеся магнитные поля являются идеальными электромоторами.

Но так как на самовращение дисков тратится только часть мощности, которая создается в результате резонанса в совокупности емкостей и конденсаторов машины, то неиспользованная мощность может быть направлена во внешнюю нагрузку. И как только эта внешняя нагрузка подключается, магнитные поля дисков начинают отдавать эту мощность в нагрузку. Загораются лампочки, крутятся стандартные электромоторы. Так как Тестатика – это идеальный генератор, то её мощность не зависит от характеристик элементов нагрузки. Мощность машины Тестатика зависит только от размеров диска, материала из которого он сделан и его угловой скорости вращения. Чем больше диск, тем мощнее машина. Теоретически мощность машины при равной угловой скорости вращения должна быть прямопропорциональна квадрату диаметра (радиуса) диска, так как величина заряда на диске определяется его площадью. Возможная схема такого идеального генератора-мотора показана на рис.6.

Рис.6

Но примерно такие закономерности характерны для вихревых генераторов, например Клема или Потапова. Следовательно, между машиной Тестатика и двигателем Клема имеет место практически полная аналогия. Только в Тестатике вихрь реализован в виде потока частиц эфира, а в двигателе Клема в виде потока растительного масла. В обоих случаях генерирование энергии осуществляет пульсирующий торовидный вихрь. Магнитный – в машине Тестатика, и из растительного масла – в двигателе Клема. Остальное - детали.

Остается сделать упрощенный вариант машины Тестатика, в котором будет два диска, индуктивность и конденсатор, а также трансформатор по превращению пульсирующего тока с напряжением 100 квольт в переменный ток с напряжением в 220 вольт. Такие исследования, кажется, уже проводились. Так что основной трудностью для владельцев таких генераторов будет не технические проблемы, а тот простой факт, что иметь в своем распоряжении электрические энергоустановки гражданам России, как иметь и личное оружие, запрещено.

Поэтому проблема не в невозможности альтернативных источников энергии, а в страхе нашего государства, что энерговооруженность: личная, семейная, общинная – сделает этот общественный институт никому не нужным. Что касается альтернативной энергетики, то она возможна потому, что основана на точном соблюдении элементарных физических законов, благодаря высшим законам Природы и Бога – законам управления, благодаря тому, что есть такая базовая единица фрактально организованной Вселенной как усилитель мощности. На стаже нашей энергобезопасности в настоящий момент и в перспективе на миллиарды лет вперед стоит Закон невозможности тепловой смерти вселенной, а также Закон единства и преумножения противоположностей.

13 октября 2007 года.