DISCOVERY !
THE ONE WIRE ELECTRIC CIRCUIT

( Translated from the AURA-Z paper )

This device has been discovered by the PhD. Stanislav Avramenko in May 10th,1993 and a patent application has been filed. He has found a mean for transmitting electrical energy via a single-wire transmission line with a minimal of losses. EXPERIMENT #1: Two wires is connected to a small box. " This is a simple monovibrator, you may notice that there is only one wire which comes out the box, only one wire " say the inventor, Stanilav Avramenko. This single wire is linked to two wires connected to a small light bulb. When Avramenko switch on the generator, the light bulb come on, then he replaces the light bulb by a small fan and the fan begin to turn. EXPERIMENT #2: The output od the Avramenko's generator is connected to an accommodation circuit in the form of a diode circuit such that the output of the oscillator is connected to both the common point of the anode of the first diode and the cathode of the second diode. The other diodes extremities left opened are connected to a simple capacitor. A small spark gap is set accros the capacitor output. When Avramenko switches on his generator, there are sparks in the gap during the capacitor charge and discharge sequence.

EXPERIMENT #3: This is the same setup than the experiment #2, but the single-wire transmission line is now 15 meters long with a 0.2mm wire. The power of the generator is a bit more increased and Avarmenko uses a bigger capacitor. When the switch is turned on a 70 mm spark burst between the gap.
EXPERIMENT #4: This is the same setup than the experiment #3, but the capacitor and the spark gap has been replaced by a light bulb. When the generator is turned on, the light bulb comes on, then, when Avramenko cuts the single wire the light goes out...when he reconnects the single-wire with a simple knot, the light come on again...
Some tests has been done successfuly in Moscow (Electrotechnical Institute) with a 1kW power generator through a single-wire transmission line with only a 10 microns tungsten wire. No significant losses has been recorded on the wattmeters.

For going further :

- Electric Spacecraft Journal - issue 12, 1994 :

"Russian patent on Longitudinal electrical transmission" by Avramenko
"Longitudinal Electrodynamic Wave experiments" by Charles Yost

- New Energy News - August 1994 :

"Solid State Space-Energy Generator" by Stanislav and Konstantin Avramenko

- The Russian patent : (PCT/GB93/00960) - May 10th, 1993 by Stanislav and Konstantin Avramenko