Эксперименты по передаче энергии по одному проводу,
без них, и получение обратного тока в цепи питания

Дмитрий Краснов

Посвящаю Лене К.

Всё началось с того, что около года назад я решил собрать электрошокер, во время наладки которого я случайно заметил, что подключенный тестер как то не так себя ведёт, сейчас уж и не помню точно как тогда было дело. Конечно слышал в то время об опытах Авраменко (“Техника – Молодёжи”, №1, 1991г.), опытах Н. Теслы. Но практической информации не было, разве что о диодной вилке узнал из “Техники-Молодёжи”. Почему получилось с электрошокером не знаю, возможно, что-нибудь не так сделал, использовал не те детали и т. д. Далее стал совершенствовать: подключил вилку, убрал сердечник, подключил светодиод, может ещё что-то модернизировал точно не помню. Я почему то тогда сразу всё это всерьёз не воспринял.

Подробное описание опытов и наблюдаемых явлений будет ниже, а пока описание конструкции самого генератора. Извиняюсь за то что в описании содержится много возможно не нужных вещей, я старался как можно точнее отразить схему своего устройства, чтобы была доказана его работоспособность.

Описание схемы генератора и технологии его изготовления

Рис. 1. Схема генератора.

Для повторения эксперимента необходимо собрать генератор, схема которого приведена на рисунке 1.

Схема представляет собой обычный преобразователь постоянного напряжения в переменное которым питается трансформатор Т1. Возможно также, что схема выполняет ещё какую-то не вполне традиционную роль
1. Батарея питания GB1. В первых опытах (около года назад) я использовал одну обычную квадратную батарейку постоянного тока на 4,5 В. Во второй серии опытов (кон. июня 2004г.- нач. июля 2004г.) мной были использованы две последовательно включённые квадратные батарейки по 4,5 В, причём одна новая, а другая та же что использовалась в первых опытах.
2. Кнопка SB1. В общем, я думаю любая малогабаритная кнопка.
3. Конденсатор C1. Полярный конденсатор К50-12 номиналом 10мкФ*25В.
4. Транзистор VT1. Транзистор n-p-n марки КТ819В в пластмассовом корпусе.
5. Резистор R1. Резистор подстроечный номиналом 6,8 КОм.
6. Конденсатор C2. Плоский квадратный конденсатор марки Н30 номиналом 10нФ.
7. Трансформатор Т1. Мной было собранно два трансформатора. Первый трансформатор был собран для первых опытов, второй во время второй серии опытов.

Первый трансформатор имеет следующие характеристики:

Рис. 2. Конструкция каркаса первого трансформатора (размеры в мм).

Катушка I имеет 6 витков медного провода диаметром 0,15 мм, катушка II имеет 20 витков медного провода диаметром 0,25 мм, катушка III содержит 1800± 10 витков медного провода диаметром 0,12 мм. Тип проводов точно не знаю, но что-то вроде ПЭТВ или ПЭЛ.

Трансформатор намотан на самодельном каркасе. Конструкция каркаса приведена на рисунке 2.

Диски каркаса склеены каждый из двух слоёв картона (толщиной 0,4 мм), кольцо склеено из нескольких слоёв бумаги намотанных на подходящий каркас.

Рис. 3. Намотка катушек.

Намотка осуществляется следующим образом. На кольцо каркаса накладывается один слой изоляционного материала (что-то типа слюды). Поверх него наматывается катушка III, первый слой виток к витку(от себя слева направо), а далее в навал более или менее ровно по всей поверхности катушки (выводы III катушки расположены слева). Поверх III катушки накладывается один слой того же изоляционного материала. Далее в два слоя наматывается катушка II. Начиная приблизительно от середины, мотая к левому краю и обратно к середине, желательно виток к витку (выводы II катушки закреплены справа). На оставшейся свободной половине трансформатора наматывается катушка I, намотка осуществляется также от себя виток к витку начиная от середины и заканчивая у правого края (выводы I катушки закреплены также справа диаметрально противоположно выводам II катушки). Намотка всех трёх катушек должна быть выполнена в одну сторону (от себя). И, наконец поверх намотанных катушек накладывается ещё слой изоляционного материала.

Намотка катушек трансформатора приведёна на рисунке 3.

Второй трансформатор имеет следующие характеристики:

Рис. 4. Конструкция каркаса второго трансформатора (размеры в мм).

Катушка I намотана медным проводом диаметром 0,25 мм, катушка II намотана медным проводом диаметром 0,39 мм, катушка III намотана медным проводом диаметром 0,18 мм. Все катушки второго трансформатора имеют такое же количество витков как и соответствующие катушки первого трансформатора. Тип проводов так же что-то вроде ПЭТВ или ПЭЛ. Конструкция и технология изготовления второго трансформатора такая же как и у первого. На рисунке 4 приведены размеры каркаса.

При подключении трансформаторов к генератору особое внимание следует уделить тому, чтобы начала (помечены точками на схеме) и концы катушек были подключены соответствующим образом.

Трансформаторы сердечников не имеют. Хотя первый трансформатор работает и с броневым ферритовым сердечником, но хуже. Работу второго трансформатора с сердечником не проверял.

Монтаж генератора.

Рис. 5. Монтаж генератора.

Схема генератора собрана на монтажной панельке (рис. 5) размерами 30´8´8 мм с четырьмя парами выводов. Все соединения схемы выполнены пайкой.

Жирными кривыми линиями на рисунке показаны вспомогательные соединительные провода (за исключением трансформатора, где использовалась проволока, которой намотана катушка) представляющие собой обычный медный семи жильный провод диаметром (без изоляции) 0,5 мм и длинной в среднем около 5 см, тонкими прямыми линиями показаны выводы самих деталей. То есть, если у конденсатора тонкая прямая линия, то значит конденсатор подключен к панельке своим выводом без вспомогательного соединительного провода. Обращаю внимание, что желательно использовать подстроечный резистор припаянный непосредственно к панельке. Так как с переменным резистором который подключен проводами у меня хуже работает. Трансформаторы подключаются по одному, то есть либо первый либо второй. Катушки трансформатора подключены той же проволокой которой намотаны, длинной около 4-8 см. Начало III катушки имеет длину 7 см, конец III катушки можно вообще не оставлять, так как в экспериментах он почти не участвует, а можно на всякий случай оставить, сделать длинной около 4 см и намотать его поверх изоляции трансформатора.

Настройка генератора.

Для работы генератора следует учитывать все описанные мелочи. Правильно собранный генератор в настройке не нуждается. В начале следует лишь поставить подстроечный резистор в среднее положение, далее по ходу работы производят подстройку до получения наилучших результатов эксперимента. Какие либо изменения в схеме генератора необходимые для проведения опытов будут описаны ниже.

Эксперименты и наблюдаемые явления

Описания явлений даны приблизительно в хронологическом порядке.

Первая серия экспериментов (около года назад).

Для этой серии экспериментов использовался первый трансформатор, одна 4,5 вольтовая батарейка питания и тестер Ц4324. Все эксперименты проводились на деревянном столе покрытом плёнкой.

1. Передача переменного напряжения по одному проводу.

Рис. 6. Подключение тестера.

Для наблюдения этого явления я использовал тестер с двумя щупами длинной около 1 метра каждый. Тестер включается на переменный тип измерения на любом пределе и подключается одним щупом к выходу (начало III катушки) трансформатора, второй щуп никуда не подключается его вообще можно убрать (рис. 6).

Тем не менее важное значение имеет оба ли щупа присутствуют и какой куда подключен. Максимальное отклонение стрелки наблюдается в том случае, когда щуп идущий от гнезда тестера (*) подключен к выходу трансформатора, а второй щуп идущий от гнезда тестера (V, mA, -Kom, +Om) никуда не подключен (рис. 7.а). Минимальное отклонение стрелки наблюдается тогда, когда один щуп идущий от гнезда (V, mA, -Kom, +Om) подключен к выходу трансформатора, второй щуп отсутствует (рис. 7.б).

Рис. 7.

Отклонения стрелки, но в меньшей степени наблюдается также при подключении тестера к концу III обмотки трансформатора.

2. Подключение диодной вилки.

Рис. 8. Диодная вилка.

Схема вилки и её подключение приведено на рисунке 8.

Вилка состоит из двух одинаковых диодов VD1, VD2 марки КД503А или КД503Б и необязательного, хотя с ним лучше работает, поэтому лучше всё же поставить, конденсатора С3 марки H30 и номиналом 10нФ.

а. Для наблюдения появления на концах вилки постоянного тока, к вилке подключается тестер Ц4324 для измерения напряжения (предел около 30 в.) или силы тока (на одном из самых низких пределов) по постоянному току (рис. 9).

Рис. 9. Измерение напряжения.

Кроме того измерения можно проводить и по переменному току, подключив тестер к одному или двум выводам вилки.

То есть переменное напряжение диодами полностью не выпрямляется.

б. Также вместо тестера можно подключить светодиод VD3 типа АЛ307 (рис. 10).

Рис. 10. Подключение светодиода.

3. Подключение лампы дневного света (ЛДС).

Описание ЛДС будет дано ниже.

Схема подключения ЛДС к трансформатору приведена на рисунке 11.

Рис. 11. Подключение ЛДС (два варианта).

ЛДС к трансформатору можно подключать как с помощью вилки так и без неё. После включения устройства лампа должна светится на 1/2 - 2/3 своей длинны. Настройкой подстроечного резистора можно получить в лампе бегущие, чередующиеся тёмно-светлые кольца. Движение происходит от подключенного конца к свободному концу лампы (на рисунке слева на право). Свечение лампы не сильное, поэтому опыт рекомендуется проводить при слабом освещении.

Примечание: В выше описанных экспериментах подключение вилки со светодиодом и лампы осуществлялось непосредственно к выходу трансформатора без использования удлиняющих проводов.

4. Подключение тестера, светодиода и ЛДС на удлиняющем проводе.

Схема подключения тестера, и светодиода на удлиняющем проводе приведена на рисунке 12. Опять же конденсатор можно не использовать.

Рис. 12. Подключение на удлиняющем проводе.

В качестве удлиняющего провода использовался обычный двух жильный телефонный провод длинной 3,1метр, жилы которого были свиты вместе (другого просто не нашлось). Свечение светодиода и показания тестера не много уменьшились, но всё же были. При подключении ЛДС на удлиняющем проводе свечение ЛДС не наблюдается.

Примечание: Можно подвесить лампу за питающий провод длинной около 20 см, чтобы исключить контакт с поверхностью стола (проводил во второй серии экспериментов).

5. Передача энергии без проводов.

Стрелка тестера, настроенного на переменный тип измерений, щупы которого лежат рядом (расстояние пока не велико) с генератором начинает отклоняться при включении генератора. Вывод: стрелка отклоняется, значит совершается работа, а значит затрачивается энергия, но ведь тестер ни к чему не подключен???

6. Влияние нахождения различных предметов в зоне работы генератора.

Это явление можно наблюдать при проведении предыдущего эксперимента, если поводить рукой над генератором, щупами и тестером. В результате этих действий будет заметно колебание стрелки тестера. То есть рука в данном случае является приёмником излучения (поля) генератора захватывающим основную часть излучения (поля), кстати, по моемому токи около генератора наводятся в любых проводящих предметах. Это явление очень схоже с теорией и опытами Н. Теслы (KUASAR.NAROD.RU/LIBRARY/TESLA/ENERG.HTM#0001).

Вторая серия экспериментов (конец июня 2004г. – начало июля 2004г.).

В этих экспериментах в основном проводятся количественные измерения, а также используется второй трансформатор, две квадратные батарейки включенные последовательно дающие напряжение около 7 вольт и тестер Ц4324. Все эксперименты проводятся на деревянном столе покрытом плёнкой.

1. Измерение напряжения выхода.

Тестер включенный на измерение:
- переменного тока/напряжения и подключенный как показано на рисунке 6 зашкаливает на любом пределе измерений.
- постоянного напряжения и подключенный как показано на рисунке 9 показывает: с конденсатором С3 значение 79 В, без конденсатора 76 В.
- постоянного напряжения и подключенный как показано на рисунке 12 показывает: с конденсатором С3 значение 72 В, без конденсатора 68 В.
- постоянного тока и подключенный как показано на рисунке 9 только без конденсатора С3 и без дополнительной нагрузки показывает ток 1,6 мА.

Примечание: значения могут различаться в зависимости от состояния батарей питания.

2. Зарядка конденсатора от диодной вилки.

Используется схема аналогичная той что изображена на рисунке 8, только конденсатор С3 заменяется на полярный конденсатор марки К50-12 номиналом 20 мкФ´ 300 В. Далее генератор включают на (5-10 сек.) для зарядки конденсатора, после чего генератор выключают и измеряют тестером постоянное напряжение на конденсаторе (можно не отключая конденсатор от диодов). После такой зарядки тестер у меня показывает 79 В на пределе измерений тестера в 120 В. Кстати разряжая конденсатор, накоротко замыкая выводы, наблюдается довольно мощная искра. То есть как я полагаю, конденсатор действительно заряжается от одного проводника.

3. Явление смены полярности или присутствие обратного тока в диодной вилке.

Рис. 13. Обратный ток в диодной вилке.

Для наблюдения явления используется схема изображённая на рисунке 9 только без конденсатора (может и с ним конечно работает не пробовал). Тестер настраиваю на измерение постоянного напряжения (предел измерений 120 В) или силы тока (предел измерений 6 мА). Включаю генератор тестер показывает 76 В(или 1,6 мА если тестер настроен на измерение силы тока), далее отключаю один щуп тестера (рис. 13). Показания тестера становятся равными нулю.

Далее начинаю убавлять предел измерений тестера. При пределе тестера 1,2 В (0,06 мА) стрелка тестера начинает отклоняться в обратную сторону. Заметьте, тестер включен на постоянный тип измерений и касание осуществляется одним щупом причём именно тем что изображён на рисунке 13.

4. Переменное напряжение на батарее питания.

Рис. 14. Переменный ток в цепи питания.

Стрелка тестера зашкаливает если одним щупом тестера (настроенного на переменный тип измерений тока / напряжения) касаться одного (любого) вывода батарейки питания (рис. 14). Я случайно коснулся пальцем контакта кнопки, в результате чего получил небольшой ожог.

Примечание: возможно именно такой же эффект наблюдался в опытах Тесла в результате которых вышли из строя генераторы электростанции.

5. Снижение потребляемой мощности при подключении нагрузки.

Рис. 15. Снижение потребляемого тока под нагрузкой.

Для этого эксперимента используется дополнительный тестер Ц4311 для измерения потребляемого напряжения, тестер Ц4324 используется для измерения потребляемого тока. Подключение тестеров приведено на рисунке 15.

Тестер Ц4324 настраивается на предел измерения постоянного тока 3000 мА, а тестер Ц4311 настраивается на предел измерения постоянного напряжения 15 В.

В качестве нагрузки используется ЛДС мощностью 40 Вт подключенная без вилки к выходу генератора. Особое значение следует уделить размерам лампы: длинна 1,2 метра, диаметр трубы 36 мм, особенно это важно будет в следующем опыте.

Генератор отключен напряжение на батарее 7 В.

Включаем генератор:
- лампа отключена: напряжение падает до 4,5 В, потребляемый ток 250 мА.
- лампа подключена: напряжение падает до 4,5 В, потребляемый ток 180 мА.

Примечание: данные могут отличаться в зависимости от состояния батарей питания (новые, разряженные).

6. Получение обратного тока в цепи питания.

Рис. 16. Обратный ток.

Наверное это самый сложный опыт для повторения в виду неустойчивости его работы. Для этого эксперимента используется схема приведённая на рисунке 16.

Для измерений потребляемого тока в этом опыте необходимо использовать обязательно тестер Ц4324 настроенный на измерение постоянного тока на пределе 3000 мА, на других пределах измерений и с другим тестером обратного тока у меня не наблюдается. Искровой промежуток создаётся следующим образом Выходной конец катушки III накладываю (без крепления) на алюминиевую накладку конца лампы, далее включаю генератор и двигаю лампу из стороны в сторону таким образом чтобы между лампой и концом проволоки создавалась искра. В результате этих действий стрелка тестера начинает ходить из стороны в сторону, то приближаясь к нулю, то удалясь от него, в определённый момент стрелка устремляется к нулю, а затем уверенно отклоняется далее за нуль. Главное здесь поймать положение лампы при котором наступило данное явление. Кроме показаний обратного тока тестера также в этот момент наблюдается свечение ЛДС и искра между лампой и проволокой катушки.

Примечание: Также работает и с первым трансформатором, но сложнее поймать момент. Обязательно используёте ЛДС описанную раннее так как с ЛДС другого типа (которые я пробовал) явление наблюдается хуже либо же вообще не наблюдается. Кстати можно подключить тестер Ц4311 для измерения напряжения питания, но с ним опять же сложнее поймать момент.

Как я уже говорил в форуме сайта фирмы ООО “Скиф” www.skif.biz данное явление можно трактовать по разному. Можно конечно всё списать на погрешности тестера и погрешности измерений, но можно предположить что именно при условиях описанных выше (определенная ЛДС (резонатор), определённый тестер и его предел (индуктивность, сопротивление) и т. д.) и наблюдается явление генерации обратного тока в цепи питания. Данное явление очень схоже с получением обратного тока в опытах Чернетского хотя есть и различие заключающееся в количестве питающих нагрузку проводов

7.Искровой разряд на любой проводящий предмет.

При достаточно близком поднесении отвёртки, грифеля карандаша к выходному концу (именно выходу) трансформатора наблюдается слабый искровой разряд, при поднесении к другому концу ничего нет.

8. Притяжение проволочного проводника.

Из-за того что выходной провод III катушки является тонкой проволокой наблюдается притяжение проволоки к близко расположенным (1-2мм) металлическим предметам (подобно наэлектризованной эбонитовой палочке притягивающей бумажки). Особенно это заметно при настройке искры в 6 эксперименте, что даже мешает, так как искровой промежуток слипается.

Заключение

Опыты Тесла, Авраменко, Чернетского и все вышеописанные эксперименты как мне кажется одного поля ягоды.

Данные явления ещё требуют больших исследований, но всё как всегда упирается в средства.

Большая просьба к тем кто захочет повторить данное устройство, обязательно сообщите о проведенных опытах и наблюдаемых явлениях.

P. S. Все вопросы, предложения и замечания можно направлять на E-mail: razum_i_chuvstva@rambler.ru или на форум сайта фирмы ООО “Скиф” WWW.SKIF.BIZ

11.07.2004

Дата публикации: 28.10.2004