Analyse eines Teslaschwingkreises
oder
Was ist dran an Skalarwellen?

Zusammenfassung:

Konstantin Meyl glaubt, etwas Neues entdeckt zu haben: SKALARWELLEN. Damit jedermann diese nachweisen kann, verkauft er einen Bausatz, den wir detailliert untersucht haben: Beim Betrieb mit der 'mittleren' Spule, dem mitgelieferten Oszillator und der vorgeschlagenen Frequenz von 6 MHz zeigt die Analyse der elektromagnetischen Abstrahlungen mit einem Spektralanalysator einen überraschend starken Anteil an Oberwellen über 20 MHz. Leuchtdioden begrenzen die Oszillatorspannung auf ±1,7 V und erzeugen so vorzugsweise ungerade Oberwellen. Der Teslaschwingkreis gleicht einer kapazitiv verkürzten Lecherleitung, bei der die Resonanzstellen nicht in ganzzahligem Verhältnis zueinander stehen. Deshalb kann trotz Abweichung von der Grundwellenresonanz eine Oberwellenresonanz auftreten. Das hat nichts mit "Over-Unity-Effekten" oder gar Wirkungsgraden über 100 % zu tun. Die unterschiedliche Lage der Strommaxima als Funktion der Frequenz wird durch zusätzlich aufgebrachte Koppelspulen an unterschiedlichen Positionen reproduzierbar nachgewiesen.

Inhalt

  1. Beschreibung des Bausatzes von K. Meyl
  2. Aufbau des Teslaschwingkreises
  3. Technische Eigenschaften der Platinen
  4. Der Meylsche Teslaschwingkreis
  5. Schwingkreis ohne konzentrierte Induktivität/Kapazität nach Lecher
  6. Veränderungen durch Aufwickeln und durch Endkapazitäten
  7. Praktische Anwendung: Sendeantennen für Langwelle
  8. Experimentelle Beobachtungen und Erklärungsversuche durch Meyl
  9. Nebeneffekte der Leuchtdioden
  10. ERDUNG
  11. Messfühler
  12. Eigenresonanzen des Teslaschwingkreises
  13. Position der Stromknoten bei 29,5 MHz - vergleichende Betrachtung
  14. Einfluss der Koppelkapazität
  15. Zusätzliche Koppelspulen und Chaos
  16. Der Versuch 'Rückwirkungen'
  17. --------------------------------
  18. Anmerkungen zu weiteren Details der Meylschen Dokumentation
  19. Fehlende Senderkugel
  20. Das ' ABSTANDSQUADRAT'
  21. Hin- und Rückleitung
  22. 'Nachweis' freier Energie
  23. Überlichtgeschwindigkeit
  24. Bewertung der Skalarwellentheorie
  25. Verwendete Messgeräte
  26. Oszillogramme
  27. Literatur

Beschreibung des Bausatzes von K. Meyl

Bauteilliste:

a) Vier glasfaserverstärkte Epoxydplatten, wie sie üblicherweise in Elektronikgeräten verwendet werden, sind auf der Oberseite mit der spiralförmigen Teslaspule 'bedruckt'. Bei der 'mittleren' Platine hat diese Spule 47 Windungen bei 121 mm Außendurchmesser. Auf der Unterseite ist die ebenfalls spiralige Koppelspule mit fünf Windungen gedruckt. Die anderen Platinen des Bausatzes unterscheiden sich nur durch die Windungszahl der Teslaspule (23 bzw. 87) und wurden bei unseren Versuchen nicht benutzt.

b) Drei metallisierte Plastikkugeln von 95 mm Durchmesser. Bei zweien gab es nach kurzer Zeit Kontaktprobleme mit dem Zuführungsdraht, wir mussten mit Drahtumwicklungen reparieren. Eine Kontrolle mit einem Durchgangsprüfer ist anzuraten. Diese Kugeln werden mittels dreier Kunststoffstäbe auf die gedruckten Schaltungen gesteckt, wodurch jeder Aufbau dem Eiffelturm ähnelt.

c) Ein Oszillator mit digitaler Frequenzanzeige. Die Kurvenform weicht bei Belastung so drastisch von der Sinusform ab (nicht nur ein Kappen der Spitzen!), dass reproduzierbare Messungen unmöglich sind. Bereits im Leerlauf erkennt man mit dem Oszillografen deutlich überlagerte höherfrequente Spannungsspitzen, die durch die digitale Erzeugung der Kurvenform mit ungenügender anschließender Filterung entstehen. Die Spektralanalyse des erzeugten Signalgemisches zeigt einen derart störenden Untergrund bei höheren Frequenzen, dass dieses Gerät für ernsthafte Messungen unbrauchbar ist. Wir haben daher einen professionellen Meßsender verwendet.

d) Ein Metallkoffer, der als FARADAYSCHER KäFIG vorgeschlagen wird. Die EMV-Kabine unseres Institutes erfordert erheblichen Aufwand, um eine brauchbare Schirmwirkung zu erzielen: Alle Metallplatten sind durch blanke Metallfederleisten miteinander und mit der Tür verbunden - es kommt auf jeden Einzelkontakt im Abstand von wenigen Zentimetern an. Oxidierte oder verbogene Federn müssen vermieden werden, um eine gute Abschirmung sicherzustellen. Bei dem Meylschen Metallkoffer entdeckt man keine Kontaktfedern und die Scharniere sind undefinierte Wackelkontakte mit viel zu grossem Abstand.

Wir können in unsere EMV-Kabine wahlweise einen Messempfänger oder -sender stellen und im Außenraum prüfen, wie dicht die Kammer tatsächlich ist. Wir können auch testen, wie stark die Abschirmwirkung sinkt, sobald die Tür geöffnet wird oder ein isolierter Draht von innen nach außen führt. Insgesamt steht fest: Der Metallkoffer nach Meyl hat nichts mit brauchbarer Abschirmung oder einem Faradayschen Käfig zu tun.

Davon überzeugt man sich sehr einfach: Ein kleiner batteriebetriebener Oszillator wird mit einem Schwingquarz auf z.B. 6,3 MHz (der genaue Wert ist unkritisch) bestückt, damit man sein Signal mit einem handelsüblichen Rundfunkempfänger kontrollieren kann. Dann testet man, wie stark man dieses Oszillatorsignal noch empfängt, wenn man den Oszillator in diesen unverschlossenen Metallkoffer stellt: Es wird sich kein nennenswerter Unterschied ergeben. Der Bau dieses Quarzoszillators ist für jeden Funkamateur ein Kinderspiel.

Aufbau des Teslaschwingkreises

Zwei gleichartige Teslaspulen mit jeweils aufgesetzter Kugel werden an den vorgesehenen Buchsen durch einen Draht verbunden. Diese Verbindung der Teslaspulen bezeichnet Meyl seltsamerweise als ERDUNG, obwohl sie keinen Kontakt zum 'Planeten Erde' besitzt. Über die Länge dieser Verbindung findet man bei Meyl unterschiedliche Angaben: In der mitgelieferten Dokumentation wird (Seite 6) ein 6 m langes Kabel vorgeschlagen, im dazugehörigen Photo ist jedoch eine etwa 20 cm kurze Verbindung abgebildet. Das Bild zeigt unseren Testaufbau in der EMV-Kabine von links nach rechts:
  1. Der Meylsche Oszillator mit der rot leuchtenden Frequenzanzeige
  2. Die 'SENDER'platine
  3. Die 'EMPFÄNGER'platine
  4. Stromwandler und Tastkopf des Oszillografen
  5. Meßsender
  6. Spektralanalysator (darüber)
  7. Oszillograf

Insgesamt entsteht eine symmetrische Schaltung. An die Koppelspule der linken Platine wird der Oszillator angeschlossen, diese Platine bezeichnet Meyl als SENDER, die rechte als EMPFÄNGER. Unsere Messungen zeigen eindeutig, dass diese Unterscheidung nicht gerechtfertigt ist: Alle Messergebnisse sprechen für ein verkürztes Dipol mit asymmetrischer, induktiver Einspeisung.
Was verursacht die Asymmetrie? Die Koppelspule der SENDERplatine besitzt beachtliche Erdkapazität (mindestens 150 pF), weil sie immer mit dem Oszillator und dessen Netzteil verbunden ist. Bei der Koppelspule der EMPFÄNGERplatine muss man zwei Fälle unterscheiden: Wird sie nur mit den LED verbunden, besitzt sie eine sehr geringe Erdkapazität von maximal 2 pF. Verbindet man sie aber mit dem Oszillografengehäuse oder einem anderen großen metallischen Gegenstand, so ändert sich bei manchen Frequenzen die Helligkeit der LED drastisch - ein deutlicher Hinweis, wie stark die Kapazität (65 pF) zwischen Teslaspule und Koppelspule den Teslaschwingkreis beeinflussen kann.

Technische Eigenschaften der Platinen

Jede Platine hat auf der Oberseite eine aufgedruckte spiralförmige Teslaspule mit 47 Windungen bei 121 mm Durchmesser. Das äußere Ende führt zu einem Steckkontakt, an den später die ERDUNG angeschlossen wird. Der andere Steckkontakt im Zentrum der Spirale wird über eine 20 cm lange Verbindungsleitung mit einer metallisierten Plastikkugel von 95 mm Durchmesser verbunden, die - von drei Plastikstäben getragen - 27 cm (Abstand Platine - Kugelmittelpunkt) darüber schwebt.

Die Windungen laufen spiralförmig nach innen, deshalb ist die Gesamtlänge nicht einfach berechenbar. Eine Zerlegung in Viertelkreisbögen und anschließendes Summieren mit einem Tabellenkalkulationsprogramm ergibt eine Drahtlänge von (902 ± 7) cm. Diese Spule hat eine Induktivität von 105 mH (Messfrequenz 100 kHz) und einen Ohmschen Widerstand von 13,1 W.

Meyl schätzt den Wirkungsgrad der Teslaspulen - er nennt sie LUFTTRANSFORMATOREN - ohne nähere Begründung auf 'deutlich unter 50%'. Wir haben mit Zahlenwerten aus den Abschnitten und und bekannten Formeln genauer nachgerechnet:

h = PVerlust
Pgesamt 		= R·(Ieff)2
POszillator 		= 13,1W·(3,4 mA)2
19 mW 		= 0,15 mW
19 mW 		=0,8%

Die LUFTTRANSFORMATOREN haben also tatsächlich Wirkungsgrade von etwa 99%! Man kann auch einen Maximalwert der Güte Q einer Teslaspule abschätzen:

Q » Impedanz
RVerlust 		= w·L
R 		= 2 p·f ·L
R 		= 6,28 ·7·106 Hz ·105mH
13,1 W 		=353

Wegen skin-Effekt und fehlender Versilberung kann man nur mit Q » 80 rechnen. Jeder Hochfrequenztechniker wird bestätigen, dass eine so hohe Güte nur mit sehr verlustarmen Spulen erreicht wird - auch das ist ein Hinweis auf einen Wirkungsgrad nahe 100%. Tatsächlich wandeln diese Teslaspulen nur 0,8% der zugeführten Energie in Wärme um!

Die ebenfalls spiralförmige Koppelspule mit fünf Windungen auf der Unterseite hat einen Außendurchmesser von 105 mm, eine Induktivität von 8,3 mH und einen Widerstand von 2,3 W. Wie man im durchscheinenden Licht gut sieht, ist sie im Bereich der Windungen 6 bis 10 der Teslaspule positioniert. Die hochfrequenztechnischen Folgen dieser speziellen Position werden weiter unten dargestellt.

Jede Koppelspule kann auf der Platine über Steckbrücken wahlweise mit den beiden antiparallelen Leuchtdioden (LED), mit einem Brückengleichrichter oder mit einem 100 W -Widerstand verbunden werden. Während die LED allein keine nennenswerte kapazitive Last im eben erwähnten Sinne darstellen, kann der Anschluss eines Voltmeters oder eines Oszillografen wegen Erdkapazität von etwa 150 pF die Resonanzen merklich verändern.

Beide Spulen werden durch die 1,5 mm dicke Glasfaserplatte getrennt, überdecken wegen der spiraligen Bauform eine beachtliche gemeinsame Fläche und bilden deshalb auch einen Kondensator. Wir haben zwischen Teslaspule und Koppelspule eine Kapazität von 65 pF (Messfrequenz 100 kHz) gemessen. Bei einer Betriebsfrequenz von 7 MHz hat dieser Kondensator einen Scheinwiderstand von nur etwa 350 W. Bei noch höheren Frequenzen, z.B. der 3. Oberwelle bei 21 MHz, sinkt der Scheinwiderstand auf nur 117 W. Der Teslaschwingkreis der Platinenoberseite kann also kapazitiv erheblich beeinflusst werden, je nachdem man die Koppelspule (= zweiter Kondensatorbelag) mit einem Messgerät verbindet oder nicht. Denn die notwendigen Verbindungsleitungen zum Messgerät stellen eine kapazitive Last von mindestens 150 pF dar - ausserordentlich viel bei 7 MHz und fast vergleichbar mit einer Erdverbindung, da die Impedanz weniger als 150 W beträgt! Darauf wird später noch genauer eingegangen. Auch ist es nicht gleichgültig, ob man Anfang oder Ende der Koppelspule mit dem Gehäuse des Oszillators verbindet.

Die mit dem Zentrum der Spirale verbundene Kugel kann mit Elektronen be- und entladen werden, sie wirkt wie ein Kondensator. Um die Kapazität der Kugel zu bestimmen, wurde zunächst die Kapazität der Platine mit aufgesetzter und angeschlossener Kugel gegen die Umgebung gemessen: Wir ermittelten eine Kapazität von (9,0 ± 0,2) pF (Messfrequenz 100 kHz). Bei abgeklemmter Kugel hat die Platine allein nur (7,7 ± 0,2) pF. Jede Kugel wirkt also (mit dem 20 cm langen Anschlusskabel) wie ein Kondensator von (1,3 ± 0,4) pF, wenn die Umgebung ausreichend weit, also mehr als 20 cm, entfernt ist.

Der Meylsche Teslaschwingkreis

Wie wir zeigen, besitzt der Teslaschwingkreis eine tiefste Resonanzfrequenz von (5,35 ± 0,1) MHz. Dieser Wert ist schwer vorhersagen, weil das sogenannte L/C-Verhältnis (210 mH und 1,3 pF?) sehr ungewöhnlich ist und erheblich von dem üblicherweise in diesem Frequenzbereich verwendeten Verhältnis (etwa 7 mH und 100 pF) abweicht. Jeder erfahrene Hochfrequenztechniker weiß, dass die Kombination einer überdimensionierten Spule und der Serienschaltung zweier kapazitätsarmer Kugelkondensatoren kaum noch Eigenschaften eines herkömmlichen Schwingkreises (eine eindeutige Resonanzfrequenz entsprechend der Thomsonschen Schwingungsgleichung w2·L·C = 1) besitzt, sondern eher einer Lecherleitung gleichen wird: Diese hat überhaupt keine separierbaren Spulen und Kondensatoren mehr und (theoretisch) unendliche viele Resonanzfrequenzen. Stromknoten und -bäuchen sind längs des Drahtes regelmäßig angeordnet.

Wir haben probeweise SENDERkugel einschließlich Verbindungsdraht entfernt (siehe auch Abschnitt ) und dabei zwei Beobachtungen gemacht:

  • Die (tiefste) Resonanzfrequenz erhöht sich nur um wenige Prozent - welche Auswirkung will man bei 5 MHz auch von 1,3 pF mehr oder weniger erwarten?
  • Das 'Spielchen' mit den LED auf der SENDER- bzw. EMPFÄNGERplatine klappt immer noch. Bei 12,4 MHz leuchtet beispielsweise die SENDER-LED nicht, die EMPFÄNGER-LED dagegen schon! Laut Meyl sollte das ohne SENDERkugel unmöglich sein.
Offenbar haben die Kugeln geringen Einfluss auf das elektrische Verhalten und sollen eher für optische Aufmerksamkeit sorgen.

Ein wenig Leitungstheorie

In diesem Kapitel werden die Grundlagen dargestellt, die für das Verständnis der elektrischen Vorgänge im Teslaschwingkreis notwendig sind.

Schwingkreis ohne konzentrierte Induktivität/Kapazität nach Lecher

Lecherleitungen (genannt nach dem Physiker Lecher 1856-1926) sind in der klassischen Form lange, in etwa 10 mm Abstand parallel gespannte Kupferdrähte, die am Anfang verbunden werden. Hier wird induktiv Energie eingekoppelt. Das Ende ist entweder auch verbunden oder endet offen, das beeinflusst die Resonanzfrequenz. In diesem Kapitel werden wir beim Oszillator immer (links im Bild) einen kurzgeschlossenen Anfang und ein offenes Leitungsende (rechts) voraussetzen, weil dann die Ergebnisse leicht auf den Meylschen Teslaschwingkreis übertragbar sind. Außerdem soll sich die Anordnung in Luft (er = 1) befinden und kein ferromagnetisches Material in der Nähe sein. Nirgends in diesen Anordnungen entdeckt man Kondensatoren oder Spulen, trotzdem gibt es sehr einfach vorhersagbare Resonanzfrequenzen. Der Reihe nach:

Wir wählen eine 60 cm lange Doppelleitung, die am linken Ende kurzgeschlossen ist (gesamte Drahtlänge 120 cm, in allen Abbildungen dünn gezeichnet). Die längste Resonanzwellenlänge beträgt 240 cm entsprechend einer Frequenz von 125 MHz. Die Stromverteilung (dicke Linie) zeigt ein einziges Strommaximum links an der Verbindung der parallelen Drähte, das man mit einer induktiv angekoppelten Glühlampe nachweisen kann. An offenen rechten Drahtenden muss der Strom null sein (Stromknoten).

Diese Leitung kann auch auf 375 MHz mit nebenstehender Stromverteilung auf Resonanz kommen. Die insgesamt vier Stromknoten sind durch dicke Punkte markiert, ihr gegenseitiger Abstand ist l/2 der Resonanzwellenlänge. Präzise in der Mitte zwischen zwei Punkten, beim Strommaximum, darf man die Leitung anfassen oder erden, ohne (bei dieser Frequenz!) die elektrischen Eigenschaften des Systems zu ändern. Der Strom fließt hier im Draht weiter und nicht aus dem Draht heraus! An diesen Stellen ist das Magnetfeld besonders stark und gleichzeitig die Spannung null.

Die nächste Resonanz findet man bei 625 MHz mit der Stromverteilung wie im Bild. Auf jedem der beiden Drähte sind nun drei Stromknoten. Mit dem Strommaximum am kurzgeschlossenen linken Ende treten insgesamt fünf Strombäuche auf.

Nun denkt man sich den Draht zu einer Geraden aufgebogen. Das ändert - im Vergleich zur vorhergehenden Abbildung - weder Stromverteilung noch Resonanzfrequenz (625 MHz). Der Lecherkreis beginnt aber, Energie abzustrahlen, weil die weiträumige Kompensation der Magnetfelder entfällt. Übliche Anwendungen sind abgestimmte Dipolantennen für Sende- und Empfangszwecke. Die Punkte A und C eignen sich für induktive Kopplung; der Punkt B ist unbrauchbar, weil dort kein Strom fließt. Überträgt man diese Aussagen auf den Teslaschwingkreis, so erkennt man, weshalb manche Oberwellen bevorzugt übertragen werden (Die Pfeile zeigen eine augenblickliche Elektronenbewegung, die in Absatz genauer diskutiert wird). Das Bildungsgesetz der Resonanzfrequenzen ist einfach: Es treten nur ungerade Vielfache der tiefsten Frequenz auf.

Veränderungen durch das Aufwickeln

Wickelt man den Draht spiralförmig auf wie im Bausatz von Meyl (zylinderförmig wäre auch möglich), so verstärken sich die Magnetfelder benachbarter Windungen und damit die gespeicherte magnetische Energie. Das wirkt wie eine vergrößerte Induktivität, die Resonanzfrequenz sinkt. Vergleichbare Wirkung hätte das Anbringen von Ferritmaterial (mr > 1).

Nach dem Aufwickeln liegen Drahtstücke nah beisammen, die beim gestreckten Dipol weit entfernt sind. Das vergrößert die Eigenkapazität der Spule und die Resonanzfrequenz sinkt weiter. Das er > 1 des Platinenmaterials verstärkt diese Tendenz.

Deshalb misst für 5,35 MHz ( l= 56 m) die gesamte Drahtlänge von einem Kugelkondensator zum anderen nicht 28 m wie bei einem Dipol, sondern nur insgesamt 18,9 m. Trotzdem kann man wie bei einem Dipol Strommaxima und -minima feststellen, wenn man mit einer geeigneten Sonde an der Spirale entlang fährt. Sie liegen nur näher beisammen als bei einem gestreckten Draht, wie man der Tabelle entnimmt. Hochfrequenztechnisch gesehen ist die gesamte Anordnung nach Tesla/Meyl eine aufgewickelte und daher verkürzte Dipolantenne mit zusätzlichen Endkapazitäten. Auf diese Weise kann man auch im KW-Bereich mit Lecherleitungen arbeiten. Man muss aber immer daran denken, dass sie mehrere gleichberechtigte Resonanzfrequenzen besitzen.

Veränderung durch Endkapazitäten

In Bild sieht man im Vergleich, wie die ungleichen Kondensatoren X und Y (Teslakugeln) die außen liegenden Segmente (Drahtstücke zwischen zwei Stromknoten) verkürzen. Die grössere Kapazität X kann mehr Elektronen aufnehmen und ersetzt ein längeres Stück Draht. Gibt es bei ausreichend hoher Frequenz mehrere Stromknoten längs des Drahtes, so werden nur diejenigen Segmente verkürzt, die unmittelbar an diese zusätzlichen Kapazitäten angrenzen. Ein Vergleich der Dx-Werte in Tabelle bestätigt diese Vorhersage.

Vergleichbares gilt für die Umgebung der Koppelspulen: Die Segmentlänge kann kapazitiv beeinflusst werden, wenn dort kein Spannungsknoten liegt. Ein Kondensator bei B würde beide Nachbarsegmente verkürzen. Kondensatoren bei A und C sind dagegen wirkungslos. Beim Meylschen Teslaschwingkreis sind nur manche Abstände zwischen Stromknoten verkürzt, deshalb werden die Positionen der Strommaxima nicht gleichverteilt sein. Entsprechend werden auch die höheren Resonanzfrequenzen keine ganzzahligen Vielfachen der Grundfrequenz sein.

Offensichtlich weiss aber Meyl weder, dass sein Bausatz wegen des ungewöhnlichen L/C-Verhältnisses auch bei deutlich höheren Frequenzen als 6 MHz Resonanz zeigt, noch dass diese Frequenzen wegen der Zusatzkapazitäten nicht in ganzzahligem Verhältnis stehen. Dieses Bild wird durch alle folgenden Messungen bestätigt und daran können auch alle Beschwörungen von Meyl nichts ändern, dass man da die falschen Wellen messen würde. Wir messen Strom- und Spannungsverteilungen längs des Drahtes und ziehen daraus logische Folgerungen. Da muss man keine neuartigen SKALARWELLEN erfinden, dafür genügt klassische Elektrodynamik.

Praktische Anwendung: Sendeantennen für Langwelle

Der Zeitzeichensender DCF 77 in Mainflingen arbeitet auf 77,5 kHz und soll gleich gut in alle Himmelsrichtungen abstrahlen. Man verwendet eine vertikale Antenne, da nur diese die geforderte Rundstrahlcharakteristik besitzt. Die entsprechende Wellenlänge von 3871 m würde eine Dipollänge von 1935 m erfordern - dieser Wert ist nicht realisierbar, da die geografische Lage im Anfluggebiet des Flughafens Frankfurt/Main maximal 250 m erlaubt. Wie verlängert man den 250 m langen Strahler elektrisch so, dass er auf Resonanz kommt? Mit den gleichen Mitteln wie Tesla: Spule und Kondensator.

Das Grundelement Halbwellendipol entsteht, wenn man den Draht einer Lecherleitung aufbiegt: Es gibt in der Mitte ein einziges Strommaximum. Weil genau da ein Spannungsknoten ist, darf man diesen Punkt mit Erde verbinden. Nun zerteilt man das Dipol in Gedanken in zwei Hälften der Länge l/4 und überlegt, was an der Verbindungsstelle vorgeht. Dort fließt sehr viel Strom, dort ist die optimale Position für eine Koppelspule. Die eine Hälfte nimmt den Strom auf, der aus der anderen während einer halben Schwingungsdauer 'herausfließt'. Eine halbe Schwingungsdauer später fließt genau der gleiche Strom wieder zurück.

In Mainflingen ersetzt man die untere Hälfte durch ein vergrabenes Geflecht aus verzinkten Stahlbändern, der andere Teil wird vertikal aufgehängt, die so entstandene Bauform nennt man 'ground plane'. Eigentlich muss der vertikale Teil 968 m hoch sein - wie verkürzt man ihn auf 250 m?

An der unten liegenden Verbindungsstelle zwischen vertikalem Draht und dem vergrabenen Geflecht baut man eine Spule ein, in der sozusagen ein Teil des 968 m langen Antennendrahtes aufgewickelt wird. Da das hier vorhandene Magnetfeld (starker Strom!) durch das Aufwickeln verstärkt wird, ist die tatsächliche Drahtlänge recht kurz. Der genaue Wert hängt vom Spulendurchmesser, vom Abstand der Drähte und einem eventuell vorhandenen Ferritkern ab. Diese Spule eignet sich gut, um die Senderleistung (50 kW) induktiv einzuspeisen. Vergleichbares hat Meyl in seinem Experimentiersatz gemacht, nur liegt die Koppelspule nicht unmittelbar am Spulenanfang - dort, wo die kapazitive Wirkung minimal wäre - sondern zwischen der 6. und 10. Windung.

Wie wird in Mainflingen zusätzlich die Drahtlänge verkürzt? Man ersetzt ab 250 m Höhe die obersten, sagen wir mal 200 m, die noch erforderlich wären, durch ein horizontal zwischen gleich hohen Masten aufgespanntes 'Spinnennetz'. Dort oben fließt wenig Strom, deshalb ist dort eine Spule wenig sinnvoll. Dieses Netz wirkt vielmehr als Kondensator, als Dachkapazität. Eine Kugel mit etwa 200 m Durchmesser hätte die gleiche Wirkung und würde zweifellos sehr imposant aussehen - vielleicht haben sich deshalb Tesla und Meyl dafür entschieden. Allein schon aus Gründen der Windlast haben sich die Ingenieure in Mainflingen für ein unauffälligeres Drahtnetz entschieden. Wenn Sie einmal am Autobahnkreuz Seligenstadt vorbeikommen, sollten Sie ein Fernglas bereit halten.....

Die Mainflinger Antenne ist also zusammengesetzt aus einer 250 m langen Leitung und den Verlängerungselementen Spule und Dachkapazität. Energieabstrahlendes Element ist die vertikale Leitung. Ein Vergleich mit dem Meylschen Teslaschwingkreis zeigt: Der 20 cm kurze Draht strahlt kaum Energie ab, weil er im Vergleich zur verwendeten Wellenlänge (etwa 40 m) erheblich zu kurz ist. Die Kugel strahlt genauso wenig wie die Endkapazität in Mainflingen. Wir haben sogar festgestellt, dass man Kugel und Verbindungsdraht weglassen kann, ohne die Funktion nennenswert zu stören. Es bleibt die Spule - deren Magnetfeld lässt sich nach wenigen Zentimetern nicht mehr nachweisen. Offenbar gibt es also kaum Energieabstrahlung - das ist aber offenbar auch nicht das Ziel der Meylschen Anordnung. Meyl spricht immer nur von Übertragung von einer Kugel zur anderen. Diesen Weg haben wir genauer untersucht.

Eine letzte Bemerkung zur Mainflinger LW-Antenne: Der Aufbau aus Spule, Leitung und Dachkapazität bewirkt ebenfalls, dass die höheren Resonanzen keine ganzzahligen Vielfachen von 77,5 kHz sind. In diesem Fall ist das belanglos, weil man im Sender sorgfältig alle Oberwellen wegfiltert, um keine anderen Funkdienste zu stören. Beim Meylschen Teslaschwingkreis trifft das Gegenteil zu: Die Leuchtdioden produzieren Oberwellen - die Ursache der seltsamen Phänomene. Da kommt es sehr darauf an, welche Oberwellen gut oder weniger gut auf Resonanz kommen.

Experimentelle Beobachtungen und Erklärungsversuche durch Meyl

Der Oszillator wird auf etwa 6 MHz eingestellt und die Leistung erhöht, bis die LED der SENDERplatine leuchten. Die Ausgangsspannung wird dabei nach Bedarf auf Werte zwischen 1,00 Veff und 1,53 Veff eingestellt. Je nach genauer Frequenz können die LED der EMPFÄNGERplatine leuchten oder auch nicht. Nun verändert man die Frequenz so lange, bis die LED der EMPFÄNGERplatine deutlich heller leuchten als die der SENDERplatine. Unser Meßsender musste dazu auf 7,2 MHz eingestellt werden.

Meyl folgert - für uns völlig unverständlich - daraus, dass nun der Wirkungsgrad über 100% liegt, weil angeblich nun der SENDER weniger Leistung abgibt als der EMPFÄNGER erhält. Damit begeht er den fundamentalen Fehler, dass er annimmt, die gesamte vom Oszillator abgegebene Leistung sei identisch mit der aufgenommenen Leistung der LED auf der SENDERplatine.

Diese Argumentation ist physikalisch falsch, weil die Koppelspule der SENDERplatine parallel zu den LED liegt und deshalb ein Strom unbekannter Höhe durch die Spule fließen kann. Der einzig sinnvolle Weg, den Wirkungsgrad zu bestimmen, besteht darin, Gesamtstrom und Spannung am Oszillatorausgang zu messen - bei nur 7 MHz sollte das kein Problem sein. Ist auch noch die Kurvenform sinusförmig und liegt keine Phasenverschiebung vor, genügt eine einfache Multiplikation zur Berechnung der Leistung. Wir haben mit verschiedenen Methoden stets Wirkungsgrade unter 50% erhalten.

Vorbereitung unserer Messungen

Nebeneffekte der Leuchtdioden (LED)

Die LED werden von Meyl vorgeschlagen, um billige Leistungs-'Messgeräte' zur Verfügung zu stellen. Viele Nicht-Physiker - die eigentliche Zielgruppe von Meyl - werden sich wohl durch solche optischen Anzeigen eher begeistern lassen als von Zeigerinstrumenten, deren Werte unter Umständen noch mathematisch 'nachbehandelt' werden müssen. Man sollte aber stets daran denken, dass der Informationsgehalt einer einfachen Helligkeitsanzeige außerordentlich begrenzt ist, wie das Beispiel Chaotische Schwingung zeigt. Insbesondere kann man mit LED nicht elektrische Vorgänge im Teslaschwingkreises untersuchen.

Ferner beeinflussen die fest an den Schwingkreis gekoppelten, antiparallel geschalteten LED die Schaltung sehr massiv: Sie sind aufgrund ihrer Begrenzerwirkung auf etwa 1,7 V stark nichtlineare Bauelemente, verändern deshalb die vorher sinusförmige Spannung des Oszillators fast bis zur Rechteckform und erzeugen starke Oberwellen. Andere Wirkungen auf den Schwingkreis, wie Energieentnahme, sind vergleichsweise unerheblich. Der Einfluss der Nichtlinearität auf das Verhalten der Schaltung ist schwer abschätzbar, deshalb wurde dieser ausführlich untersucht.

Oszillator ohne LED

In der Abbildung sieht man den Oberwellengehalt des verwendeten Meßsenders allein (f = 7,2 MHz). Die 2. Oberwelle bei 14,4 MHz ist um 31 dB, also um den Faktor 35 schwächer als die Grundfrequenz. Die 3. Oberwelle (Marker bei 21,6 MHz) kann man bei -54 dB, entsprechend dem Faktor 500, vernachlässigen, ebenso alle noch höheren Frequenzen. Das Oszillogramm zeigt keine erkennbaren Abweichungen von der Sinusform.

LED nur auf der SENDERplatine

Bei unverändert positioniertem Messfühler ändert sich das Spektrum im Vergleich zum vorhergehenden Bild drastisch, sobald auf der SENDERplatine die Steckbrücke für die LED eingesetzt wird: Die symmetrische Begrenzung durch die LED erzeugt starke Oberwellen, wobei die ungeraden im Einklang mit der Fourieranalyse überwiegen. Die 5. Oberwelle (Marker bei 36 MHz) ist um 33 dB schwächer als die Grundwelle - eine Abschwächung um den Faktor 46. Auf dem Oszillogramm sieht man die fast rechteckige Kurvenform.

LED nur auf EMPFÄNGERplatine

In diesem Versuch wurden die LED auf der SENDERplatine wieder ab- und stattdessen die LED auf der EMPFÄNGERplatine eingeschaltet. Der induktive Messfühler liegt unverändert über der Koppelspule der EMPFÄNGERplatine. Im Spektrum liest man folgende Werte ab:

  • Die Grundfrequenz 7,2 MHz hat den Pegel 65 dBmV
  • Die 2. Oberwelle (14,4 MHz) hat den Pegel 52 dBmV, ist also um den Faktor 4,5 schwächer.
  • Die 3. Oberwelle (21,6 MHz) hat den Pegel 68 dBmV, ist um den Faktor 1,4 stärker (!) als die Grundfrequenz.
  • Die 4. Oberwelle (28,8 MHz) hat den Pegel 16 dBmV, ist um den Faktor 280 schwächer und kaum feststellbar.
  • Die 5. Oberwelle (36 MHz) hat den Pegel 31 dBmV und ist damit immer noch überraschend stark.
Das dazugehörige Oszillogramm (gelbe Kurve, Kanal 1) zeigt diese Bevorzugung der 3. Oberwelle. Die relativen Stärken der Oberwellen und die Kurvenform hängen stark von der Position des induktiven Messfühlers ab. Das liegt an den unterschiedlichen Positionen der Strombäuche längs der Drahtspirale des Teslaschwingkreises.

Die Oszillatorspannung (blaue Kurve, Kanal 2) weicht von der Sinusform ab - das zeigt die Auswirkung aller Veränderungen auf der EMPFÄNGERplatine auf die SENDERplatine und den Oszillator. Das als 'Beweis für SKALARWELLEN' anzusehen, halten wir für abwegig. Ein Serienwiderstand zu den LED würde zwar die Verzerrungen reduzieren, stellt aber eine gravierende Schaltungsänderung gegenüber Originalaufbau dar und wurde deshalb nicht vorgenommen.

ERDUNG

In den Beschreibungen von Meyl taucht immer wieder folgende Unklarheit auf: Er bezeichnet die Verbindung der beiden gedruckten Spulen durch eine 20 cm kurze (manchmal auch 6 m lange) Drahtverbindung als ERDUNG. Er verbindet dieses Kabel aber nicht elektrisch leitend mit unserem Planeten - genau das versteht man aber herkömmlich als Erdung! In allen Skizzen Teslas wird diese Verbindung tatsächlich mit unserer Erde verbunden - auch auf der Schaltung auf dem Umschlag der Dokumentation Skalarwellentechnik. Er rät sogar mit einer abenteuerlichen Begründung von einer Erdung ab: 'Biologische Systeme können dann dem SENDER Energie entziehen'.

Wir fanden, dass eine tatsächliche Erdverbindung der ERDUNG bei manchen Resonanzen (speziell bei der 3. und 5. Oberwelle) keinen Einfluss auf das elektrische Verhalten der Schaltung hat, bei anderen aber (beispielsweise der 4. oder 6. Oberwelle) sehr stark stört. Das hängt von der Ordnung der jeweils gemessenen Oberwelle ab und lässt sich problemlos durch die Position der Spannungsmaxima längs des Drahtes erklären.

Um dem Vorwurf zu entgehen, unsere Messergebnisse wären auf eine unzulässige oder irgendwie 'falsche' galvanische Verbindung dieser ERDUNG mit dem Planeten Erde zurückzuführen oder verfälscht, verzichteten wir auf jegliche leitfähige Verbindung der Platinen mit der Umgebung. Das erschwert die Verwendung des Oszillografen, denn die galvanische Verbindung des doch recht großen Oszillografengehäuses (=Bezugspunkt der Messung) mit irgend einem Punkt der Schaltung wirkt ja praktisch fast so wie eine direkte Verbindung mit der Erde - auch wenn der Oszillograf durch eine Batterie betrieben wird. Ursache ist die recht große Kapazität von etwa 130 pF dieser Gerätschaft gegen die Umgebung.

Abschließend weisen wir noch darauf hin, dass man bei 7 MHz nicht problemlos einen 20 cm langen Draht durch einen anderen der Länge 600 cm ersetzen kann - das ist ein zu erheblicher Bruchteil der Wellenlänge von etwa 40 m! Erfahrungsgemäß ändert das wesentlich das elektrische Verhalten jeder Hochfrequenzschaltung. Man bedenke auch, dass der aufgedruckte Draht beider Teslaspulen nur je 902 cm lang ist!

Induktiver Messfühler

Wir umgingen dieses Erdungsproblem folgendermaßen: Statt des vorgesehenen 10:1-Tastkopfes, bei dem ja der erforderliche Erdungsanschluss stören könnte, verwenden wir eine kleine Spule (4 Windungen 0,6 mm lackierter Kupferdraht mit 12 mm Innendurchmesser), die über ein 100 cm langes Koaxkabel an den Oszillografen angeschlossen wird. Die Eigenresonanz liegt über 40 MHz und stört nicht. Damit lässt sich das Magnetfeld berührungsfrei an beliebigen Stellen messen. Diese Spule braucht man nur bis auf etwa 3 mm dem Messpunkt zu nähern, um eine ausreichend große Induktionsspannung zu erhalten. Bei diesem Abstand ist die Beeinflussung des Messobjektes vernachlässigbar, was man der unveränderten Helligkeit der LED ansieht.

Mit der induktiven Sonde kann man Bereiche besonders geringer (Stromknoten) oder besonders großer Magnetfelder (Strombäuche) einfach und reproduzierbar finden. Triggert das Oszillatorsignal den Oszillografen, so lassen sich auch die unterschiedlichen Phasenlagen der Magnetfeldbezirke ermitteln. Die Messwerte passen gut den Vorhersagen der Leitungstheorie.

Kapazitiver Messfühler

Diese Bereiche wurden anschließend durch eine simple Spannungssonde überprüft: Von einem 100 cm langen Koaxkabel, das an einen freien Kanal des Oszillografen angeschlossen war, entfernten wir die letzten 2 cm des Außengeflechtes und benutzten den herausstehenden isolierten Innenleiter als kapazitive Antenne, um die relative Stärke und Phasenlage des elektrischen Feldes an beliebigen Punkten der Platinen abschätzen zu können. Uns ist klar, dass das auf undefiniertem Potential 'floatende' Gehäuse des Oszillografen keine Absolutmessungen erlaubt, unsere abgeschirmte EMV-Messkammer ermöglicht aber Relativmessungen der Amplitude und eindeutige Messungen der Phasenlage.

Mit dieser Spannungssonde überprüften wir in jedem Fall, ob folgende Regel der klassischen Elektrodynamik bestätigt wird: Wo ein Stromknoten (besonders geringes Magnetfeld) ist, sollte ein Spannungsmaximum sein. Und wo ein Strombauch (starkes Magnetfeld) ist, sollte ein Spannungsknoten (besonders geringe Spannung) sein. Diese Zusammenhänge wurden in jedem Fall bestätigt. Das ist ein starkes Indiz, dass beim Teslaschwingkreis die klassische Elektrodynamik gilt und keine neuartige SKALARWELLENLEHRE.

Stromwandler

Die beiden Platinen mit den aufgesetzten Kugeln werden laut Anleitung durch einen Draht verbunden, dessen Länge offenbar irgendwo zwischen 20 cm und 600 cm liegen darf. Uns interessierte die Frage: Fließt in diesem Draht Strom oder nicht? Welchen Wert hat er?

Problematisch ist die naheliegende Möglichkeit, einen niederohmigen Widerstand einzuschalten und den Spannungsabfall zu messen, weil dadurch Energie entzogen wird und - schwerwiegender - das anzuschließende Messinstrument eine enorme kapazitive Belastung (mehr als 100 pF) an diesem Punkt der Schaltung hervorruft. An dieser Verbindung beider Platinen ist ja unklar, ob eine 'richtige' Erdung erlaubt ist oder nicht.

Wir haben uns für eine kontaktlose Strommessung entschieden und über den 20 cm kurzen isolierten Kupferdraht (ERDUNG) einen Stromwandler gesteckt. Das ist ein Ferritring von etwa 15 mm Außendurchmesser, der mit 20 Windungen torusartig bewickelt wird. Eine zerlegbare Anordnung bezeichnet man als Stromzange. Die Spule wird mit 50 W belastet und die Spannung per Oszillograf gemessen. So läßt sich sehr gut der Strom im durchgesteckten Draht ohne störende kapazitive Belastung (weniger als 5 pF) bestimmen. Wir haben uns vergewissert, dass dieser Ring die Resonanzfrequenzen der gesamten Anordnung nur um maximal 1,6% beeinflusst.

Dieser Stromwandler erlaubt den Nachweis, ob und wie viel Strom durch die ERDUNG fließt. Laut Meyl sollte er immer null sein, weil angeblich die Energie nur von einer Kugel zur anderen übertragen wird. Wir haben allerdings immer nennenswerte Ströme festgestellt: 3,4 mAeff stellen immerhin 28% des vom Oszillator abgegebenen Stromes dar. Andrerseits haben wir eine reproduzierbare Anordnung gefunden, bei der trotz nicht vorhandener SENDERkugel die LED auf der EMPFÄNGERplatine erheblich heller leuchten als auf der SENDERplatine - laut Meyl sollte das unmöglich sein! In diesem Fall können wir selbstverständlich Strom auf der Verbindungsleitung messen, was unsere Theorie des aufgewickelten Lecherkreises stützt.

Der Stromwandler ist geeignet, um den Strom (und die Phase) auf jeder der beiden Verbindungsleitungen zwischen Oszillator und SENDERkoppelspule zu messen. Den Wert benötigt man zur Ermittlung der Oszillatorleistung und des Wirkungsgrades.

Messergebnisse

Eigenresonanzen des Teslaschwingkreises

SENDER- und EMPFÄNGERplatine verbindet man an den vorgesehenen Buchsen durch die 20 cm lange ERDUNG und stellt alles auf eine hölzerne Arbeitsplatte. Ein Metalltisch beeinflusst die Versuche unvorhersehbar und sollte vermieden werden. Alle LED sind abgeschaltet oder ausgelötet. Der durchstimmbare Meßsender muss im Bereich 2 MHz bis 40 MHz ein oberwellenarmes Signal liefern. Das ist durch einen Oszillografen laufend zu überprüfen, weil sich die Belastung des Meßsenders ändert. Der im Bausatz mitgelieferte Oszillator erwies sich dabei als unbrauchbar. Auch kann man damit nicht die besonders interessanten Frequenzen um 20 MHz bis 30 MHz erzeugen, die laut Spektralanalyse auffallend stark vertreten sind.

Grundfrequenz

Zuerst wird die tiefste Resonanzfrequenz gesucht. Messkriterien:
  • Der Strom vom Oszillator zur SENDERplatine hat ein relatives Maximum
  • an den Drahtenden (Kugeln) misst man Spannungsmaxima
  • es gibt ein einziges Strommaximum, das in unmittelbarer Umgebung des Verbindungsdrahtes ( ERDUNG) und bei den äußeren Windungen der Teslaspule nachgewiesen werden kann
  • der induzierte Strom über der Spirale nimmt monoton von außen in Richtung Zentrum ab
Die gefundene Frequenz selbst ist für die folgenden Versuche wenig interessant, sie liegt bei (5,35 ± 0,1) MHz. Das entspricht einer Vakuum-Wellenlänge von 44,4 m. Ein gestreckter Halbwellendipol muss also 22,2 m lang sein, der aufgedruckte Draht ist jedoch nur 18,9 m lang. Die Ursachen der Verkürzung wurden besprochen.

Ersetzt man die 0,2 m lange ERDUNG durch die im Bausatz enthaltenen 6 m langen Draht, so sinkt die Grundfrequenz auf (4,0 ± 0,1) MHz. Die Rechnung ergibt in guter Übereinstimmung 5,35 MHz ·18,9 / (6 + 18,9) = 4,06 MHz. Das bestätigt den Einfluss der Drahtlänge.

Oberwellen

Als nächstes wurden (bei 0,2 m langer ERDUNG) höhere Resonanzfrequenzen gesucht. Diese müssen aus den erörterten Gründen keine ganzzahligen Vielfachen der Grundfrequenz sein .

Wir markierten die 10., 20., 30. und 40. Windung (von außen gezählt) mit Filzschreiber und legten den induktiven Messfühlerüber der Koppelspule der EMPFÄNGERplatine (8. Windung). Diese Position wählten wir, weil auch die LED auf Magnetfelder dieses Bereiches reagieren. Alle LED waren ausgebaut, die Koppelspule der EMPFÄNGERplatine war nirgends angeschlossen. Dann suchten wir Oszillatorfrequenzen, bei denen ein Maximum der induzierten Spannung angezeigt wurde. Wir fanden mehrere und entschieden uns für 29,5 MHz. Bei dieser Frequenz bestimmten wir mit dem Messfühler diejenigen Windungen auf beiden Teslaspulen, über denen die induzierte Spannung minimal (kein Magnetfeld) bzw. maximal (starkes Magnetfeld) war. Tabelle zeigt das Ergebnis.

Windung | induz. Spannung | Phase | Drahtlänge[mm] | Dx[mm]
(47) | 0 |  | 9120+317 ± 74 |
Anmerk. a) | vorhanden | + | - | 1402 ± 141
31 ± 0,5 | 0 |  | 8035 ± 67 | -
20 ± 2 | rel. Maximum | - | (6100) | 3950 ± 210
12 ± 0,5 | 0 |  | 4085 ± 143 | -
8 ± 2 | rel. Maximum | + | (2885) | 4085 ± 143
0 | 0 |  | 100 | ( EMPFäNGERplatine)
 |  |  | 200 ( ERDUNG) |
0 | 0 |  | 100 | ( SENDERplatine)
8 ± 2 | rel. Maximum | - | (2885) | 4085 ± 143
12 ± 0,5 | 0 |  | 4085 ± 143 | -
20 ± 2 | rel. Maximum | + | (6100) | 3950 ± 210
31 ± 0,5 | 0 |  | 8035 ± 67 | -
Anmerk. a) | vorhanden | - | - | 1402 ± 141
(47) | 0 |  | 9120+317 ± 74 |

a) Die erste Spalte gibt die Nummer der Windung an. Der zweiten und der vorletzten Zeile lässt sich keine Windungsnummer zuordnen, da kein relatives Maximum nachweisbar ist. Es kann nur feststellen, dass in diesem Bereich Strom fließt.

b) Die zweite Spalte gibt an, ob die induzierte Spannung bei dieser Windungsnummer ein relatives Minimum (=Stromknoten) oder Maximum (=Strombauch) hat. Minima lassen sich genauer messen als Maxima, daher sind die Fehlergrenzen der ersten Spalte unterschiedlich.

c) Der Oszillograf wurde durch das Oszillatorsignal getriggert, um beobachten zu können, wie sich die Phase (3. Spalte) der induzierten Spannung bei jeder Nullstelle um 1800 verschiebt. Ursache ist die wechselnde Stromrichtung der einzelnen Bereiche der stehenden Welle. Die klassische Elektrodynamik sagt diese Phasenwechsel vorher. Könnte man das erzeugte Magnetfeld in einer Momentaufnahme sehen, ergäbe sich folgendes Bild:

  • im Kreisring zwischen der 0. und 11. Windung zeigt es nach oben
  • im Kreisring zwischen der 13. und 30. Windung nach unten und
  • in der gesamten Kreisfläche innerhalb der 32. Windung zeigt es nach oben.
d) Die vierte Spalte zeigt die Drahtlängen ab der Mitte der 20 cm langen ERDUNG. Sie wurden mit einem Tabellenkalkulationsprogramm folgendermaßen berechnet: Die Spirale wird durch eine Summe von 4·47 Viertelkreisen ersetzt, deren Längen man ab dem 'Erdanschluss' ganz außen bis zur jeweiligen Windung summiert. Dazu wird jeweils die Hälfte der ERDUNG, also 100 mm addiert. Ab der 47. Windung zählen wir noch die Entfernung zwischen Platine und höchstem Punkt der Kugel (317 mm) dazu, da erst an dieser Stelle der Stromfluss endet. Die Drahtlänge entspricht also der Entfernung vom mechanischen Symmetriepunkt (=Dipolmitte) des Teslaschwingkreises. Dieser muss nicht der elektrische Symmetriepunkt sein!

e) Die letzte Spalte zeigt die Drahtlängen Dx zwischen aufeinanderfolgenden Nullstellen der induzierten Spannung (=Stromknoten). Die Summe ergibt 18874 mm. Rechenkontrolle: Die gesamte Drahtlänge des kompliziert geformten Teslaschwingkreises setzt sich zusammen aus:
(Abstand Kugeloberseite - Platine) + (Drahtlänge der Spirale) + (Länge der ERDUNG) + (Drahtlänge der Spirale) + (Abstand Platine - Kugeloberseite) =
= 317 mm + 9020 mm + 200 mm + 9020 mm + 317 mm =
= 18874 mm.

f) Erste und letzte Zeile (47. Windung von außen) wurden ohne Messung ergänzt, weil an den Leitungsenden - den höchsten Punkten der Kugeln - der Strom und damit auch das Magnetfeld null sein muss! Wohin sollen die Elektronen auch weiterfließen?

Position der Stromknoten bei 29,5 MHz - vergleichende Betrachtung

Ziel dieser Messungen ist die Bestimmung der Distanzen Dx in der obigen Tabelle. Wir diskutieren verschiedene Geometrien und deren Einfluss auf die Positionen der fünf Stromknoten:
  • Angenommen, wir spannen den Draht geradlinig und wollen ebenfalls fünf Stromknoten messen, dann muss dieser Draht insgesamt 6·l/2 = 3·c/f = 30,5 m lang sein. Die Stromknoten wären dann in jeweils 5,08 m Abständen messbar.
  • Wird der Draht auf einen Zylinder gewickelt und hat er keine zusätzlichen Endkapazitäten (Kugeln), werden die Stromknoten auch gleiche Abstände voneinander haben - allerdings weniger als 508 cm, weil die zusätzliche Induktivität und Kapazität pro Windung verkürzend wirken. Der genaue Wert hängt vom Zylinderdurchmesser und dem gegenseitigen Abstand der Windungen ab.
  • Die Spiralwicklung der Meylschen Teslaspulen ergibt fast das gleiche Bild: Der Abstand der Stromknoten beträgt (402 ± 6) cm, wenn keine Zusatzkapazitäten vorhanden sind. Die beiden äußersten Segmente sind aber durch die Kugelkondensatoren 'belastet'. Deren Kapazität genügt, um die erforderliche Drahtlänge zwischen zwei Stromknoten auf 140 cm zu verringern. Die äußersten beiden l/2-Abschnitte werden also deutlich verkürzt. Die Kugeln entsprechen der Dachkapazität der Mainflinger Langwellenantenne.
  • Durch Aufwickeln wird die erforderliche Drahtlänge im Vergleich zu einem geraden Draht geringer. Obige Messungen ergeben einen Verkürzungsfaktor von etwa 402 cm/508 cm = 0,791.
Wir haben diese Werte überprüft, indem wir mit der kapazitiven Sonde kontrollierten, ob und wie gut der Spannungsverlauf zum Stromverlauf längs der Teslaspule passt. Das Ergebnis entspricht der klassischen Leitungstheorie: Zwischen zwei Strommaxima liegt immer genau ein Spannungsmaximum! Vor und nach jedem Spannungsknoten ändert sich die Phasenlage um 180 Grad. Wir fanden präzise die Strom- und Spannungsverläufe, wie sie bei höheren Frequenzen (z.B. 432 MHz) auch an einer mehrere Meter langen gestreckten Leitung gemessen werden können.

Es besteht nicht der geringste Zweifel: der Teslaschwingkreis ist eine verkürzte, aufgewickelte Dipolantenne, auf dem auch bei höheren Frequenzen stehende Wellen angeregt werden können.

Einfluss der Koppelkapazität

Wie bereits erwähnt, beträgt die Kapazität zwischen der Koppelspule (fünf Windungen auf der Unterseite der Platine) und der Teslaspule (Oberseite) 65 pF. Bei hohen Frequenzen um 20 MHz beträgt dessen Blindwiderstand nur etwa 100 W und deshalb kann eine Erdverbindung des unteren Kondensatorbelages die Positionen der Spannungsmaxima der stehenden Welle auf der Oberseite merklich verändern. Nach der detaillierten Diskussion für 29,5 MHz konzentrieren wir uns nun auf Einzelbeobachtungen. Die Oszillatorspannung war fest auf 1,3 Veff eingestellt. Zum schnellen Überblick wurde die 'Schnellanzeige' LED verwendet und nur bei Besonderheiten Oszillograf und Spektralanalysator herangezogen. Bei allen folgenden Punkten muss man sich vor Augen halten, dass leuchtende LED zwangsläufig Oberwellen erzeugen. Man sieht den LED aber nicht an, mit welcher Frequenz sie leuchten.
  • Nur die LED der EMPFÄNGERplatine sind angeschlossen. Sie leuchten im Bereich 8,9 MHz - 10,7 MHz und bei (3,5 ± 0,1) MHz nur dann, wenn ein Anschluss der Koppelspule dieser Platine geerdet, das heißt, per 20 cm Kabel mit irgend einem größeren Metallgegenstand, z.B. dem Oszillografengehäuse verbunden ist. Das zeigt den enormen kapazitiven Einfluss der Koppelspule.
  • Wie oben, aber 8,4 MHz. Nun verhalten sich die LED umgekehrt: Sie leuchten nicht, wenn die Koppelspule geerdet wird.
  • Wie oben, aber (6,5 ± 1) MHz. Die LED der EMPFÄNGERplatine leuchten immer und unabhängig davon, ob man diese Koppelspule erdet oder nicht.
Bei 3,5 MHz führten wir genauere Messungen mit dem Spektralanalysator durch:
  • Der induktive Messfühler wird über der äußersten Windung der Teslaspule fixiert. Bei ungeerdeter Koppelspule ist die 5. Oberwelle (17,5 MHz) um 45 dB schwächer als die Grundwelle und die LED leuchten nicht. Erdet man die Koppelspule, ist die 5. Oberwelle nur noch um 6 dB schwächer und die LED leuchten. Das Zuschalten der LED verzerrt also die Sinusform so, dass die 5. Oberwelle um 39 dB (Faktor 89) stärker wird. Der Pegel der 3. Oberwelle (10,5 MHz) bleibt mit -20 dB etwa konstant. Der Oszillograf zeigt eine kaum interpretierbare Anordnung von Spitzen und extremen Abweichungen von der Sinusform.
  • Nun wird der Messfühler über der 6. Windung fixiert und die Messungen wiederholt. Bei Erdung der Koppelspule werden die 3. Oberwelle um 12 dB und die 5. Oberwelle um 10 dB stärker als ohne Erdung.
  • Der Messfühler wird über der 12. Windung fixiert und die Messungen wiederholt. Bei Erdung der Koppelspule wird die 3. Oberwelle um 3 dB stärker, die 5. Oberwelle aber um 5 dB schwächer!
Diese Resultate zeigen die Abhängigkeit des messbaren Oberwellengehaltes von der Messposition. Eine Beschränkung auf nur eine Koppelspule (zwischen 6. und 10. Windung) kann keinen Überblick geben, was im Teslaschwingkreis vorgeht. Fragwürdig ist auch die Verwendung von LED als 'Anzeigeinstrumente'.

Zusätzliche Koppelspulen

Nachdem wir nachgewiesen haben, dass der Meylsche Versuchsaufbau typische Mehrfachresonanzen wie alle Lecherleitungen aufweist, lag es nahe, durch zusätzlich angebrachte Koppelspulen auf der Platinenunterseite 'nachzusehen', bei welchen Frequenzen die LED von Koppelspulen anderer Positionen hell bzw. dunkel werden. Dazu erweiterten wir zwei der vier vorhandenen 'mittleren' Platinen: Zuerst bohrten wir auf frei verwendbarer Platinenfläche je vier Löcher und pressten Lötstifte ein, an die wir jeweils ein Paar antiparallele LED löteten. Auf die Unterseite der Platine klebten wir zwei Ringe aus Karton als Fixierung für die beiden zusätzlichen Koppelspulen. Die Radien können beliebig gewählt werden, wir haben uns für folgende Werte entschieden:
  • Unter Platine A zwei Zusatzspulen (eng gewickelt) mit 30 mm bzw. 71 mm Durchmesser unter der 36. bzw. 20. Windung (von außen gezählt).
  • Unter Platine B nur eine Zusatzspule (locker gewickelt) mit 80 mm Durchmesser.
In mühevoller Kleinarbeit wurden die Spulen mit der Pinzette aufgeklebt - jeweils fünf Windungen aus 0,2 mm dickem lackisolierten Kupferdraht. Wir stellten fest, dass sich diese nicht auf das bisherige Verhalten des Teslaschwingkreises auswirken, wenn keine zusätzlichen LED angelötet sind. Mit angelöteten LED erlebt man aber eine Überraschung: Je nach eingestellter Frequenz leuchten einmal die einen, dann die anderen LED, manchmal auch alle. Man findet auch Frequenzen, bei der die LED der SENDERplatine leuchten, die ursprünglich vorhandenen LED auf der EMPFÄNGERplatine des Meylschen Bausatzes jedoch nicht! Laut Meyl wird dann keine Energie vom SENDER zum EMPFÄNGER übertragen. Wir beobachten aber, dass dann andere, zusätzlich eingebaute LED leuchten! Was sagt Meyl dazu? Wird nun Energie übertragen oder nicht? Wieso nur auf manche Koppelspulen? Nach welchem Prinzip wählen die SKALARWELLEN - sofern es sie gibt - die Koppelspulen aus?
Fosz[MHz] | SENDER-LED | Empf-1-LED | Empf-2-LED | Empf-3-LED
4,0 | hell | schwach | - | -
7,1 | hell | schwach | - | -
7,3 | schwach | schwach | schwach | -
7,5 | - | schwach | schwach | -
8,7 | hell | schwach | schwach | -
11,4 | hell | schwach | schwach | -
11,7 | hell | schwach | schwach | schwach
12,3 | hell | - | - | schwach
14,0 | hell | - | - | schwach
16,3 | schwach | - | schwach | schwach
17,2 | schwach | - | - | schwach

Fosz[MHz] | SENDER-LED | Empf-1-LED | Empf-2-LED | Besonderheit
4,1 | hell | schwach | - |
4,9 | hell | schwach | schwach |
6,0 | hell | - | schwach |
7,7 | - | hell | hell | Chaos!
9,0 | hell | schwach | - |
10,0 | hell | schwach | - |
14,3 | hell | - | schwach |
17,2 | hell | - | hell |
In obigen Tabellen sind die Frequenzen angegeben, bei denen wenigstens ein LED-Pärchen ein relatives Helligkeitsmaximum hat. Auf nicht erwähnten Frequenzen leuchtet entweder überhaupt keine LED oder die Änderungen sind nicht erwähnenswert. Vergleicht man beide Tabellen, so stellt man zunächst fest, dass zusätzliche LED die 'auffälligen' Frequenzen verschieben - offenbar ändern sich die relativen Stärken der Oberwellen und die Positionen der Strommaxima. Zweitens - auf diese Frage legen wir besonderen Wert - steht man vor der Wahl: Was ist nun der richtige Durchmesser und die richtige Position der Koppelspule? Genügt es denn, eine einzige Koppelspule zu verwenden?

Die Frequenz 7,7 MHz der Tabelle verdient die besondere Beachtung all derjenigen Experimentatoren, die einen Spektralanalysator verwenden: Der induktive Messfühler lag auf der EMPFÄNGERplatine und ein zufälliger Blick auf den Oszillografen zeigte ein recht zittriges Bild, das man kaum synchronisieren konnte. Dieses Frequenzspektrum unterscheidet sich dramatisch von anderen Spektren: Eine Fülle von Frequenzen, die in keinem einfachen Verhältnis zur Oszillatorfrequenz 7,7 MHz stehen. Und dabei leuchten die LED ohne sichtbare Helligkeitsschwankungen - das menschliche Auge ist nun mal viel zu träge, um Änderungen im MHz-Bereich entdecken zu können. Offenbar werden da chaotische Schwingungen angeregt, die sich bis zu beachtlich hohen Frequenzen erstrecken.

Das Bild links zeigt das bis 80 MHz erweiterte Spektrum. Man beachte, dass der Spektralanalysator bei der Bereichsumschaltung von 40 MHz auf 80 MHz automatisch die Bandbreite vergrößert.

Gerade dieses chaotische Verhalten des Teslaschwingkreises zeigt deutlich, welch ungeeignete 'Messgeräte' LED sind! Ob Meyl erklären kann, welche Koppelspule die korrekten Daten liefert, um SKALARWELLEN, OVER-UNITY und ÜBERLICHTGESCHWINDIGKEIT nachzuweisen?

Der Versuch 'Rückwirkungen'

Der Aufbau wird gemäß Beschreibung vorgenommen, dann erhöht man - bei etwa 5 MHz beginnend - die Frequenz, bis bei 7,2 MHz die SENDER-LED verlöschen und die EMPFÄNGER-LED zu leuchten beginnen. Die SENDEkugel reagiert sehr stark auf Kapazitätsänderungen: Nähert man die Hand bis auf etwa 1 cm, so vertauschen sich die Helligkeiten: Nun leuchtet die EMPFÄNGER-LED nicht mehr und die SENDER-LED wird hell. Nach der Meylschen SKALARWELLENTHEORIE ist das unerklärlich: Wieso sollte der SENDER keine Energie mehr abgeben, wenn man die Hand nähert?

Messungen an der SENDERplatine

Der induktive Messfühler wird über der 6. Windung der SENDERplatine fixiert. An dieser Stelle über der Koppelspule ist die Grundfrequenz 7,2 MHz auffallend schwach; die dritte Oberwelle 21,6 MHz ist um 15 dB (Faktor 5,6) stärker. Diese Betonung einer Oberwelle geschieht durch Resonanz: Die gesamte Drahtlänge von 18,8 m kommt zusammen mit den Kugelkapazitäten bei 21,6 MHz auf Resonanz und entzieht dem Oszillator besonders viel Energie. Da dieser nicht beliebig viel Strom liefern kann, bricht seine Spannung auf weniger als 1,7 Vs zusammen und die parallel angeschlossenen SENDER-LED leuchten nicht mehr. Die Vermutung von Meyl, das wäre eine 'Auskunft über die von irgendwelchen EMPFÄNGERN abgezogene Leistung', zielt in eine esoterische Richtung, die wir nicht nachvollziehen können. Aus der Sicht des Oszillators ist der gesamte Teslaschwingkreis der Empfänger der Energie und der erhöhte Strom der 21,6 MHz-Resonanz verwandelt diese Energie in Wärme.

Messungen an der Empfängerplatine

Der induktive Messfühler wird nun über der 10. Windung der SENDERplatine fixiert, weil sich hier vergleichbare Zahlenwerte ergeben wie im vorhergehenden Abschnitt - allerdings nur bei geerdeter Koppelspule. Statt vorher 15 dB ist die 3. Oberwelle nun sogar um 20 dB (Faktor 10) stärker als die Grundwelle! Löst man die Erdverbindung, so bleibt die 3. Oberwelle unverändert, die Grundwelle ist nur noch um 2 dB (Faktor 1,2) schwächer. Offenbar bleibt die 3. Oberwelle kapazitiv unbeeinflusst, weil sie in diesem Bereich einen Spannungsknoten hat. Dann muss aber an dieser Stelle ein Strombauch sein, der eine besonders gute induktive Auskopplung ermöglicht - also leuchtet die LED.

Vergleich dieser Ergebnisse

  • Knapp unter 7,0 MHz kommt der Teslaschwingkreis weder für die Grundwelle noch für eine Oberwelle auf Resonanz und entzieht deshalb dem Oszillator kaum Energie. Der volle eingestellte Strom fließt in die SENDER-LED lässt diese leuchten (Genau genommen müssten sie mit 7 MHz blinken. Dafür haben wir keine Messmittel). Die LED verzerren die Oszillatorspannung und erzeugen (auch) auf 21 MHz Energie, es liegt jedoch noch keine Resonanz vor und deshalb ist der Schwingkreisstrom zu gering, um ausreichend Energie zur LED auf der anderen Platine zu übertragen.
  • Bei 7,2 MHz bevorzugt der Schwingkreis die vorhandene dritte Oberwelle, es wird viel Energie zur EMPFÄNGERplatine übertragen und die dortigen LED leuchten (diese müssten mit 21,6 MHz blinken). Die nun hier auftretende Nichtlinearität reicht aus, um weiterhin Oberwellen zu erzeugen, obwohl die am Oszillator angeschlossenen LED wegen Unterspannung (Überlastung des Oszillators) verlöscht. Es genügt, wenn man irgendwo in der Anordnung nichtlinear arbeitende LED einbaut. Wegen der starken Kopplung durch die stehenden Wellen gelten deren Auswirkungen im gesamten System.
Selbstverständlich gibt es auch in der klassischen Elektrodynamik Rückwirkungen innerhalb eines Systems. Der Meylsche Teslaschwingkreis ist zweifellos ein abgeschlossenes System, weil die Spulen zwar galvanische Verbindung miteinander, nicht jedoch nach außen haben.

Nach unserer Erklärung kann man vorhersehen, was nach Zerschneiden des Dipols geschehen wird. Genau das beobachtet und beschreibt Meyl: 'Zieht man nun das Verbindungskabel [zwischen SENDER- und EMPFÄNGERplatine] vorsichtig aus der SENDERanordnung heraus, leuchten die auf ihr montierten LED wieder. Die auf der EMPFÄNGERseite montierten LED gehen aus.' Dazu muss man keine esoterischen SKALARWELLEN erfinden. Es genügt, die stehende Welle und die damit verbundene Belastung des Oszillators zu ändern.

Zusammenfassung

Die physikalisch korrekte Erklärung dessen, was Meyl als RÜCKWIRKUNG bezeichnet, lautet: Der Dipol entzieht dem Oszillator Energie, wenn Resonanz vorliegt. Da der Oszillator einen endlichen Innenwiderstand (meist 50 W) besitzt, wird seine Ausgangsspannung bei dieser Belastung kleiner; die SENDER-LED wird dunkler.

Trennt man die Verbindung der Platinen, so zerteilt man den Dipol in zwei unabhängige Teile, die andere Resonanzfrequenzen haben. Die EMPFÄNGER-LED bekommt keine Energie mehr, da die stehende Welle zerstört wurde. Die SENDER-LED leuchtet auf, weil dem Oszillator keine Energie mehr entzogen wird, dieser nun ohne Last arbeitet und deshalb die höhere Leerlaufspannung liefert. Diese simple physikalische Erklärung als Beweis für SKALARWELLEN umzumünzen und daraus Folgerungen für 'ZWISCHENMENSCHLICHE EFFEKTE' zu ziehen, entbehrt aller Grundlagen. Die von Meyl beklagte 'ABDRÄNGUNG IN DIE PARAWISSENSCHAFT' hat er sich auf Grund seiner ungenügenden Kenntnisse in Hochfrequenztechnik selbst zuzuschreiben.

Anmerkungen zu weiteren Details der Meylschen Dokumentation

Fehlende Senderkugel

Meyl behauptet bei seiner Interpretation der Versuche mit dem Teslaschwingkreis, dass elektrische LONGITUDINALWELLEN von der SENDER- zur EMPFÄNGERkugel gestrahlt werden. Wir haben probeweise die SENDEkugel entfernt und festgestellt, dass z.B. bei einer Oszillatorfrequenz um 11 MHz und 12,4 MHz die LED auf der EMPFÄNGERplatine trotzdem hell leuchten. Nanu? Eine nachvollziehbare Erklärung durch Meyl liegt noch nicht vor.

Die klassische Leitungstheorie liefert eine einfache Erklärung: Beide Kugeln dienen ausschließlich als 'Verlängerungskapazitäten' des verkürzten Dipols. Entfernt man eine Kugel, so steigt die Resonanzfrequenz und die Positionen der Strommaxima verschieben sich. Bei einer anderen (höheren) Frequenz wird man wieder eine Resonanzstelle finden, bei der eine Koppelspule ausreichend genau unter einem Strommaximum liegt. Ob das diejenige sein wird, die Meyl vorgesehen hat, erscheint fraglich. Besser ist, wenn man ausreichend viele Koppelspulen unterschiedlicher Positionen zur Auswahl hat.....

Das ' ABSTANDSQUADRAT'

Meyl schreibt: 'Jetzt kann man den Abstand zwischen SENDER und EMPFÄNGER ... vervierfachen. Es könnte sein, dass auf der EMPFÄNGERseite weniger [Helligkeit der LED] zu erkennen ist, was durch veränderte Resonanzfrequenz des Systems durch den größeren Abstand zurückzuführen ist. Das gleicht man durch Drehen am Frequenzregler aus. Das Lämpchen wird wieder gleich hell leuchten wie im Versuch mit dem kleinsten Abstand, was dem Gesetz vom ABSTANDSQUADRAT widerspricht.'

Welches Gesetz meint er da? Er formuliert dieses nirgends, man soll also raten. In der Elektrostatik (nur ruhende Ladungen!) nimmt bei Punktladungen die Feldstärke mit 1/r2 ab - das hat aber nichts mit diesem Hochfrequenz-Versuch zu tun. Bei elektromagnetischen Wellen nimmt im Fernfeld die Feldstärke mit 1/r ab - da gibt es also kein ABSTANDSQUADRAT! Und bei der hier verwendeten Wellenlänge von etwa 40 m kann man erst ab einer Distanz von mehr als 100 m von Fernfeld sprechen! Ausserdem messen die LED der EMPFÄNGERplatine keine Feldstärke, sondern die induzierte Spannung im Bereich der 8. Windung. Es bleibt rätselhaft, welches GESETZ VOM ABSTANDSQUADRAT Meyl meint.

Im darauf folgenden Text beweist er, dass ihm die Wirkungsweise eines Dipols fremd ist: Einleitend definiert er willkürlich und suggestiv, dass die eine Platine der SENDER sei, die andere der EMPFÄNGER - elektrisch gesehen sind es die Hälften eines verkürzten Dipols, wie wir ausführlich erklärt und anschließend nachgewiesen haben. Bei einem Dipol ist eine getrennte Behandlung von Teilstücken sinnlos, da alle Teile durch die stehende Welle sehr stark miteinander gekoppelt sind. Wen wundert es da, dass die EMPFÄNGER-LED verlöschen, wenn man den Verbindungsdraht der Platinen entfernt? Genau das schlägt er aber als Beweis für SKALARWELLEN vor.

Die beiden Kugeln über SENDER- und EMPFÄNGERplatine sind die Endkapazitäten des Dipols. Da die Energie nicht - wie Meyl ohne Beweis behauptet - über geheimnisvolle Wellen von Kugel zu Kugel übertragen wird, sondern über Elektronenbewegung im Verbindungsdraht, ist der Abstand der Kugeln bedeutungslos. Seine Schlussfolgerung entbehrt jeder Grundlage.

Hin- und Rückleitung

Offenbar fehlen Meyl Kenntnisse der Hochfrequenztechnik und Leitungstheorie, denn er schreibt: 'Selbst für den Fall, dass die Erdungsverbindung als Rückleiter verstanden werden sollte, so fehlt für einen geschlossenen Stromkreis der Hinleiter.' Wie wir beschrieben haben, schwingen in jedem Dipol Elektronen, obwohl kein geschlossener Stromkreis vorliegt. Damit wird stets Energie transportiert. Ein Dipol ist immer ein einzelner Draht ohne Rückleitung (Auch beim 'Faltdipol' handelt es sich nicht um eine Rückleitung im Sinne der Gleichstromlehre)! Wenn - abhängig von der Dipollänge - die Anregungsfrequenz stimmt, liegt eine stehende Welle vor, deren Stromknoten und -bäuche man bequem nachweisen kann. Im Bild zeigen Pfeile, wie sich zu einem gewissen Zeitpunkt die Elektronen im Draht bewegen. Im gezeichneten Augenblick entfernen sie sich von Punkt B, der deshalb immer positiver wird. Eine halbe Schwingungsdauer später kehrt sich diese Bewegungsrichtung um, die Elektronen laufen wieder auf Punkt B zu und machen ihn negativ. Die Elektronen 'schunkeln' wie Wasser in einer Badewanne. Kenntnisse der Gleichstromtechnik allein genügen nicht, um solche Hochfrequenzphänomene zu verstehen.

'Nachweis' freier Energie

Meyls einleitende Behauptung 'Mit dem Quadrat der Entfernung nimmt die Feldstärke weiter ab' haben
wir ausführlich widerlegt.

Meyl zieht aus unterschiedlichen Helligkeiten der LED die Folgerung, dass '... mehr Leistung empfangen [wird] als der SENDER abgibt'. Wir haben dagegen - ebenfalls mit Tektronix-Messgeräten - Wirkungsgrade des Teslaschwingkreises unter 50% gemessen. Für eine Überschlagsrechnung entnimmt man dem Oszillogramm (Kanäle 2 und 3), dass Oszillatorspannung und -strom fast sinusförmig und kaum phasenverschoben sind. Die Oszillatorleistung errechnet sich annähernd zu P = Ueff ·Ieff = 1,2 V ·16 mA = 19 mW.

Wenn man das rote Leuchten einer LED gerade noch erkennt, liegt die aufgenommene Leistung bei nur 60 mW (Mikrowatt!). Führt man eine Leistung von 4 mW zu, so leuchtet die LED sehr hell. Wir haben zum Vergleich zwei LED identischer Bauart 8,5 mW Gleichstromleistung zugeführt und neben die mit Hochfrequenz gespeisten LED der EMPFÄNGERplatine gehalten: Alle LED waren gleich hell. Dieser Wert ist merklich kleiner als die vom Meßsender abgegebene Leistung von etwa 19 mW. Berücksichtigt man, dass immer zwei LED parallel geschaltet sind, errechnet sich ein Wirkungsgrad von 8,5 mW/19 mW = 45%. Bis h=100% oder gar 500% ist noch ein weiter Weg! Uns bleibt rätselhaft, wieso Meyl einen Oszillator verwendet, obwohl er behauptet, dass '98% der Feldenergie aus der Umgebung stammen'! Man sollte doch auf die restlichen 2% verzichten können! Bei Beantwortung einer kritischen Anfrage weigert sich Meyl, die naheliegende Vervollständigung der Schaltung durchzuführen: Man könnte mit einem Teil des von ihm behaupteten Energieüberschusses der EMPFÄNGERplatine (h>500% !!) den Oszillator betreiben und so ein perpetuum mobile realisieren. Seine Ausreden dort sind lesenswert.

Richtig ist, dass bei jeder stehenden Welle enorme Rückwirkungen von einer Position auf alle anderen auftreten - dafür braucht man keine SKALARWELLEN zu erfinden. In Unkenntnis hochfrequenztechnischer Grundlagen verallgemeinert er unzulässig eine Aussage der Gleichstromlehre: 'Die höhere Spannung [führt] zwingend zu einem höheren Strom und einer höheren Leistung.' Diese Behauptung läßt sich bei Hochfrequenz einfach widerlegen: Auf jeder Lecherleitung findet man Stellen sehr hoher Spannung, an denen der Strom null ist (Stromknoten). Verdoppelt man die Spannung, so bleibt der Strom an dieser Stelle immer noch null! Dieses Lehrbuchwissen kann man an jeder Lecherleitung und auch beim Meylschen Teslaschwingkreis mit Strom- und Spannungssonde überprüfen.

Überlichtgeschwindigkeit

Es ist nicht einfach, Meyls unklare Versuchsbeschreibung nachzuvollziehen. Er schreibt: 'Besonders markant ist, wie die SENDERlampen ausgehen, während die beim EMPFÄNGER aufleuchten, wenn Resonanz eingestellt wird.' In jeder seriösen Abhandlung würde nun die eingestellte Frequenz angegeben, Meyl schweigt an dieser Stelle. Wir haben 7,2 MHz gemessen, Meyl vermutlich auch.

Weiter schreibt er: 'Dreht man den Frequenzregler weiter nach links, dann findet sich bei aufgedrehtem Amplitudenregler noch ein weiterer Einstellwert, bei dem die EMPFÄNGERlampen leuchten.' Hat Meyl die Oszillatorfrequenz vergrößert oder verkleinert? Welchen Wert hat die Frequenz nun? Man muss raten - wie so oft bei Meyl.

Er beweist seine Unerfahrenheit bei Hochfrequenzexperimenten, wenn er anschließend schreibt: 'Häufig reicht es schon aus, die Hand vor die EMPFÄNGERkugel zu halten, um den Empfang zu verhindern.' Wir haben festgestellt, dass man die Hand genauso gut seitlich oder dahinter halten kann. Dadurch wird ganz einfach die Endkapazität des Dipols von 1,3 pF je nach Abstand der Hand auf über 3 pF vergrößert und die Resonanzfrequenz gesenkt. Die stehende Welle und damit auch die Strommaxima werden schwächer und der auskoppelbare Strom auf der EMPFÄNGERplatine wird kleiner. Auch für diese Erklärung benötigt man keine SKALARWELLEN, sondern Standardkenntnisse in Physik.

Die anschließende Behauptung, 'die Spulenlänge und damit die Wellenlänge wurde nicht geändert' ist grober Unsinn: Wegen der Zusatzkapazitäten (Kugeln) gibt es keinen einfachen Zusammenhang zwischen Draht- und Wellenlänge, insbesondere kann man nicht behaupten, die Wellenlänge hätte sich nicht geändert. Welche Wellenlänge meint Meyl überhaupt?

Wir haben eine Grundfrequenz von 5,35 MHz mit einer Vakuum-Wellenlänge von 44,4 m gemessen. Die untersuchte Oberwelle von 29,5 MHz (nur eine von vielen möglichen!) besitzt die Vakuumwellenlänge 10,2 m. Was ist nun 'DIE WELLENLÄNGE', die Meyl meint und die sich angeblich nicht geändert hat? Verwechselt er etwa gar die Drahtlänge mit der Wellenlänge? Gegen Ende des Absatzes erwähnt Meyl überraschend die beiden Frequenzen 4,5 MHz und 6,7 MHz. Sind das diejenigen, die er beim 'Durchdrehen des Frequenzreglers' gefunden hat. Man erfährt das nicht. Seine daraus folgende 'Herleitung' von Überlichtgeschwindigkeit ist nicht nachvollziehbar.

Bewertung der Skalarwellentheorie

Aus wissenschaftlicher Sicht ist die Dokumentation eine laienhafte Darstellung - unbrauchbar für ernsthafte Kontrollversuche. Wir vermissen nachprüfbare numerische Ergebnisse und jegliche Fehlerbetrachtung. Der im Bausatz enthaltene Oszillator ist mangelhaft und die (auf SENDER- und EMPFÄNGERplatinen) als 'Anzeigeinstrumente' eingebauten LED produzieren starke Oberwellen. Verwendet man einen oberwellenarmen Oszillator und Standardinstrumente wie Oszillograf und Spektralanalysator, so existieren - bei ausgelöteten LED - die von Meyl beschriebenen Effekte überhaupt nicht mehr.

Wie wir nachwiesen, entbehrt die von Meyl sehr 'hemdsärmelig' vorgenommene Schätzung eines 'zu 98% unkonventionellen Verhaltens' seines Teslaschwingkreises jeder nachvollziehbaren Grundlage. Nach unseren Messungen und Berechnungen trifft genau das Gegenteil zu: In jeder Teslaspule werden nur etwa 0,8% der ankommenden Energie 'verbraten', der weit überwiegende Teil wird 'weitergereicht', um bei der Meylschen Wortwahl zu bleiben. Da er aber sehr viel Wert darauf legt, 'immer nur von diesen 98% externer Feldenergie zu reden', steht er - gemeinsam mit seinen esoterischen SKALARWELLEN - nicht auf wissenschaftlichem Boden.

Sicherlich können auch uns vereinzelt Messfehler unterlaufen sein, die Meyl gern anderen Experimentatoren unterstellt. Wir laden ihn daher ein, unsere Messapparaturen vor Ort zu überprüfen und die Versuche hier ohne 'Übereifer' zu wiederholen.

Anhang

Unabhängig von möglicherweise abweichenden Festlegungen in der Literatur verwenden wir folgende Zählweise für Oberwellen: Erzeugt ein Oszillator die Frequenz f0, so hat die 3. Oberwelle die dreifache Frequenz 3·f0. Stimmt man also den Oszillator auf 6 MHz ab, so liegt die fünfte Oberwelle bei 30 MHz.

Verwendete Messgeräte

  • (Sampling-)Oszillograf Tektronix TDS 3054 (Bild) mit vier Kanälen und einer darstellbaren Grenzfrequenz von 500 MHz. Abtastfrequenz 5000 MHz. Baujahr 2000. Mit dem Spektralanalysator lässt sich nachweisen, dass dieser Samplingoszillograf ein schwaches Störspektrum bei 15 MHz erzeugt, das nie -50 dB überschreitet. Das bedeutet Störspannungen, die kleiner sind als 1/316 der interessierenden Signalspannungen. Außerdem ist dieses Störspektrum breitbandig und lässt sich sehr gut von den (meist) scharfen Spektrallinien des Oszillators unterscheiden. Den Unterschied sieht man an den Ausdrucken des Analysators: Bei manchen Spektren war der Oszillograf abgeschaltet, bei einem anderen Spektrum war er eingeschaltet und verursachte den Untergrund bei 15 MHz und 40 MHz. Um unerwünschte und schlecht kontrollierbare Kopplungen über die 230 V-Versorgung zu vermeiden, wurde der Oszillograf batteriebetrieben.

  • Spektralanalysator HP8594EM mit dem Gesamtbereich 9 kHz - 2900 MHz. Baujahr 2000. Standardbereich bei unseren Versuchen: 2 MHz - 40 MHz.

  • Digitaler Meßsender Fluke 6062A 0,1 MHz - 2100 MHz. Baujahr 1992. Die Ausgangsspannung kann man digital bis maximal 1,58 Veff einstellen. Die Kurvenform wurde laufend mit dem Oszillografen überwacht. Da der Meßsender einen Innenwiderstand von 50 W hat, wird auch hier eine Kurvenverformung festgestellt, sobald die LED angeschlossen werden. Aus dem ursprünglich sinusförmigen Signal wird dann eine mehr rechteckige Form mit starkem Oberwellengehalt.

  • Kapazitäts/Induktivitätsmessgerät Fluke RLC-Meter PM6304 mit Messfrequenzen 100 Hz, 1 kHz, 10 kHz und 100 kHz. Baujahr 2000.

  • Eine EMV-Kabine von Frankonia mit den Innenmaßen b·l·h = 2 m·2,8 m· 2,4 m zur Abschirmung aller Fremdfelder. Baujahr 2001.

Oszillogramme

Der verwendete Tektronix-Oszillograf hat die nachfolgenden Bilder als Datei im BMP-Format ausgegeben.

SENDER- und EMPFÄNGER-LED sind eingelötet. Die SENDER-LED leuchtet recht hell, die EMPFÄNGER-LED überhaupt nicht. Oszillatorfrequenz 7,2 MHz.

Kanal 1 (gelb) zeigt die induzierte Spannung über der Koppelspule der SENDERplatine. Die 3. Oberwelle ist auch im Spektrum erheblich stärker als die Grundwelle. Einige Millimeter abseits der gewählten Position ist diese Kurvenform durch Beimischung anderer Oberwellen erheblich komplizierter aufgebaut.

Kanal 2 (blau) zeigt die Oszillatorspannung an der Koppelspule der SENDERplatine. Man beachte die Begrenzung auf ±1,7 V durch die parallel liegende LED.

Nur die EMPFÄNGER-LED ist eingelötet. f = 7,2 MHz. Man vergleiche auch das Spektrum.

Kanal 1 (gelb) zeigt die induzierte Spannung über der Koppelspule der SENDERplatine. Die 3. Oberwelle überwiegt. Offensichtlich wird sie durch die leuchtende EMPFÄNGER-LED erzeugt und wirkt auf die SENDERplatine zurück.

Kanal 2 (blau) zeigt die Oszillatorspannung an der Koppelspule der SENDERplatine. Man beachte die Verzerrung der Sinusform, eine Rückwirkung der leuchtenden EMPFÄNGER-LED.

Alle LED sind ausgelötet. Man vergleiche mit dem entsprechenden Spektrum.

Kanal 1 (gelb) zeigt die induzierte Spannung über der Koppelspule der EMPFÄNGERplatine.

Kanal 2 (blau) zeigt die Oszillatorspannung an der Koppelspule der SENDERplatine.

Kanal 3 (lila) zeigt die Spannung am 5 W-Widerstand in der Verbindungsleitung Oszillator - Koppelspule.

Nur die EMPFäNGER-LED ist eingelötet. f = 7,2 MHz.

Kanal 1 (gelb) zeigt die induzierte Spannung über der Koppelspule der EMPFÄNGERplatine.

Kanal 2 (blau) zeigt die Oszillatorspannung an der Koppelspule der SENDERplatine.

Kanal 3 (lila) zeigt die Spannung am 5 W-Widerstand in der Verbindungsleitung Oszillator - Koppelspule. Umgerechneter Wert: 12 mAeff.

Kanal 4 (grün) zeigt die Spannung am Stromwandler in der Verbindungsleitung zwischen SENDER- und EMPFÄNGERplatine. Umgerechneter Wert: 3,4 mAeff.

Es gelten die gleichen Einstellungen wie im vorhergehenden Oszillogramm, der Stromwandler steckt aber nicht mehr auf der ERDUNG zwischen den beiden Platinen, sondern auf der Verbindungleitung zwischen Oszillator und SENDERplatine (in Serie zum 5 W-Widerstand). Zweck der Änderung ist die Eichung des Stromwandlers.

Kanal 3 (lila) zeigt die Spannung 5 W-Widerstand in der Verbindungsleitung Oszillator - Koppelspule. Umgerechneter Wert: 16 mAeff.

Kanal 4 (grün) zeigt die Spannung am Stromwandler in der Verbindungsleitung zwischen Oszillator und SENDERplatine. Umgerechneter Wert: 16 mAeff.

Die Experimentatoren danken dem

GÖDE-WISSENSCHAFTSINSTITUT für Gravitationsforschung
Am Heerbach 5
D-63857 Waldaschaff

für die Bereitstellung des Meylschen Bausatzes, aller Messgeräte und für die Benutzung der abgeschirmten Messkammer.

Literatur

KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 9, Absatz 2.4: Erwartung nach der Skalarwellentheorie
Indel GmbH Verlagsabteilung, Villingen-Schwenningen
1. Auflage 2000, ISBN 3-9802 542-6-7
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 7, Absatz 1.7: Versuchsauswertung
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 7, Absatz 1.6: Versuchsdurchführung
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 9, Kapitel 2: RüCKWIRKUNG vom EMPFäNGER auf den SENDER
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 9, Absatz 2.6: Versuchsdurchführung
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 11, Absatz 3.6: Versuchsauswertung
KONSTANTIN MEYL: Skalarwellentechnik und Dokumentation.

Seite 16, Absätze 4.6 und 4.8: Überlichtgeschwindigkeit
KONSTANTIN MEYL: Skalarwellen-Übertragung

NET-Journal Dez. 2000, Jahrgang 5, Heft Nr. 12, Seite 31

Verfasser: HerbertWeidner

HerbertWeidner@12move.de 10.8.2001