Форум - Резонансные генераторы - Резонанс Авраменко - По-моему это давно всеми используется - Стр 00ALL

Модератор: admin.skif.biz

msn [image] Anonymous | [image] 31 - 10.03.04 Чем отличается вилка Авраменко от классической пары: передатчик - приемник? Да ничем! Все также. "Земля" и антенна. Земля "противовесная", а антенна передатчика соединена с антенной приемника. То ли не быть сигналу?

Anonymous | [image] 32 - 11.03.04 Тем что на вилку подают 1 провод.
В приемнике 2 провода - антена и земля.

Anonymous | [image] 37 - 16.03.04 jabТем что на вилку подают 1 провод.
В приемнике 2 провода - антена и земля.
На вилку, конечно, подают один провод, но и здесь можно небезосновательно провести аналогию с "противовесной" землей!
Просто вообразите (мысленно промоделируйте): берем приемник и передатчик, располагаем их на каком-то расстоянии, меряем сигнал. Далее соединяем антенны одного и другого, меряем сигнал. Как Вы думаете, разница будет? Вот Вам и передача энергии по одному проводу :wink:

Anonymous | [image] 43 - 20.03.04 >В приемнике 2 провода - антена и земля.

это не врите - летит, допустим, автоматическая станция на марс - где там 2 провода?

>берем приемник и передатчик, располагаем их на каком-то расстоянии, меряем
>сигнал. Далее соединяем антенны одного и другого, меряем сигнал. Как Вы
>думаете, разница будет?

а если передатчик и приёмник не заземлены? тут же говорится о передаче заметной мощности, а какая нафиг мощность на входе современного приёмника? никакая.

Anonymous | [image] 45 - 22.03.04 Ну может я не совсем удачный пример привел...

Ладно! К примеру можем взять дорожку из прихожей + кореша и выйти на улицу.
Взять за один конец дорожки, а другой конец дать другу. Натянуть дорожку! Пусть друг стоит спокойно а самому начать трясти дорожку... на дорожке будут образовываться волны! Друга начнет расшатывать из стороны в сторону и если бы мы трясли дорожку в резонанс раскачки друга, то его бы очень скоро начало подкидывать над землей...
Ну это самый примитивный способ наблюдения за волнами... С радиоволнами примерно также, только в место дорожки работает эффир, в место меня передатчик, а в место друга приемник. В принципе можно раскачивать и безе земли, но просто земля для нас являлась опорной точкой "0" ис ходя от которого мы формировали синусоиды... ну хрен с ней! Свет это ведь тоже волна и её особо не нужна опорная точка... ИМХО Вообще наверно быстрее скорости света нельзя двигаться как раз из-за формирования ударной волны вакуума (это как сверхзвуковые самолеты бьются об воздух, так и фотоны об вакуум и начинают раскачиваться теряя скорость то опять наращивая вот вам и волна)... Вообще на эту тему можно долго говорить и всё безполезно.
Отвлекся от темы.. Вот таким образом наш генератор посылает колебания во всех направления (очень не эффективно), а если его заставить сфокусироваться в тонкий луч, подобно нашей дорожке или лазеру, и направить к приемнику, то и на выходе приемника будет побольше ват...

Anonymous | [image] 48 - 22.03.04 >если бы мы трясли дорожку в резонанс раскачки друга, то его бы очень скоро
>начало подкидывать над землей...

не факт - зависит от добротности друга - если друг очень добрый то да, он бы поднялся до небес (из-за чистой души), да так бы и остался наверное там...
если друг хреновый - стоял бы на месте да трясся, от смеха скорее всего, над вами.

но я думаю вы _сильно_ ошибаетесь - разговор идёт о однопроводной передаче, так? ваш пример с ковриком есть распространение _в среде_, путём _продольных колебаний_ ЧАСТИЦ СРЕДЫ!
струна, вода, звук - вся эта хрень распространяется _в среде_, ТОЛЬКО поэтому и нужен 1 "провод" - сама среда..
электромагнитные волны _поперечные_ - НЕ _продольные_, при протекании тока в проводе электроны не колеблются продольно вокруг одной точки - они "вытекают" из провода, из этой трубы, поэтому тут нифига однопроводного никогда и не получится.

эфира нет, продольных колебаний поля тоже - нет однопроводности.
имо. мож я че та путаю канкретна )

Anonymous | [image] 49 - 22.03.04 больной созерцатель>если бы мы трясли дорожку в резонанс раскачки друга, то его бы очень скоро
>начало подкидывать над землей...

не факт - зависит от добротности друга - если друг очень добрый то да, он бы поднялся до небес (из-за чистой души), да так бы и остался наверное там...
если друг хреновый - стоял бы на месте да трясся, от смеха скорее всего, над вами.

но я думаю вы _сильно_ ошибаетесь - разговор идёт о однопроводной передаче, так? ваш пример с ковриком есть распространение _в среде_, путём _продольных колебаний_ ЧАСТИЦ СРЕДЫ!
струна, вода, звук - вся эта хрень распространяется _в среде_, ТОЛЬКО поэтому и нужен 1 "провод" - сама среда..
электромагнитные волны _поперечные_ - НЕ _продольные_, при протекании тока в проводе электроны не колеблются продольно вокруг одной точки - они "вытекают" из провода, из этой трубы, поэтому тут нифига однопроводного никогда и не получится.

эфира нет, продольных колебаний поля тоже - нет однопроводности.
имо. мож я че та путаю канкретна
Известное заблуждение о том, что электроны движутся (например, в металле) и создают ток. Если бы это было так, то скорость "движения электричества" по проводам была бы на порядок - другой ниже!!! Электроны колеблясь передают энергию друг другу и из "трубы" вылетает уже не тот электрон, который влетел в нее. Так что: ОНИ ИМЕННО КОЛЕБЛЮТСЯ! Здесь наверное, можно рассмотреть некую "инерционность" системы приема. Попробуем рассмотреть следующее: поставим любое тело, способное накапливать заряд (я сейчас сходу могу сформулировать неточно, но смысл попытаюсь донести) пусть рассмотрим относительно Земли (ведь ее для этого подключать не надо :wink: ). Приходит положительный полупериод и это тело заряжается относительно земли до энергии положительного полупериода волны (допустим через сопротивление).
Заряд закончился, идет следующий полупериод - отрицательный (говорю грубо, к словам прошу не придираться!). Поскольку на пришедшем проводе заряд начинает уменьшаться, то через резистор начинает течь разрядный (зарядный) ток. То есть появляется разность потенциалов. Ага? И так до тех пор, пока тело (конденсатор) не приобретет уровень передаваемого заряда (зарядится до противоположного знака). Ну и так далее. Зачем второй провод? (Вы в мобильнике тоже землю подключаете? :?: , а по поводу мощности ... детекторный приемник собирали? Нет? Подскажу, я собирал, он работает! И тоже в резонанс .... :wink: )

Anonymous | [image] 50 - 23.03.04 почему я всегда оказываюсь самым умным? так не интересно (

>Если бы это было так, то скорость "движения электричества" по проводам была
>бы на порядок - другой ниже!!!

заблуждаетесь тут как раз вы, не понимая самой сути явления - ПОЛЕ вдоль проводника распространяется со световой скоростью, поэтому можно сказать что ВСЕ электроны в проводнике начинают движение одновременно - и те что в самом начале проводника, и те что в самом конце.
скорость движения электронов в металле знаете? несколько см в секунду кажется, да пусть она 100м/c, тогда по вашей теории выходит, что например лампочка на конце провода длиной 100м при подключении батарейки на другом конце вспыхнет только через 1с?
чушь собачья ))) вам самому-то не смешно?

электроны НЕ колеблются продольно - они НЕ остаются на своих местах - они именно вытекают из провода, неважно какой ток - переменный или постоянный.
имо это изучается в школе )

>Вы в мобильнике тоже землю подключаете?

во-первых мобильника у меня нет и не будет, во-вторых - при чём тут мобильник? вы мой самый первый пост читали (Имя)? ну так прочитайте!
не надо мешать мух с котлетами.

>а по поводу мощности ... детекторный приемник собирали?

и че дальше-то, а? мало сказать слово, надо сказать его к месту -/
вы знаете сколько мощности излучает ам станция, а сколько принимает ваш долбанный детектор, может кпд для прикола посчитаете?
а потом сравните его с заявленным авраменко -/

Anonymous | [image] 53 - 25.03.04 to созерцатель
Да ты самый умный! Знаеш почему? Потому, что ты дурак. :!:
Как раз есть раздница переменка или постоянка. Эдисон тоже был не баран (с первого взгляда).
В постоянке ток именно течет и никак иначе (можно раскрутить железку, а потом резко её остановить и получим потенциал - всем давно известно). В переменке всё по другому, переменка это вообще отдельная тема, а быстро-переменка это вообще супер! Лично сам проверял как "течет" ток по одному проводу! Подавал с генератора по одному проводу (без заземления) а на другом конце снимал... В нагрузку можно подключить всё что угодно (лампочку, эл. двигатель, утюг) вопрос только в амплитуде и периоде колебаний. И самый прикол в том, что провод то не греется нихрена!!! по тонюсенькому проводу можно киловаты мощности отдавать. Провод в данном случае является лиш направляющей и лиш от части несущей ИМХО.
З.Ы. Лично я основываюсь на реально проделанных опытах и никогда не уверен до конца... Самая большая глупость это самоуверенность!

Anonymous | [image] 55 - 25.03.04 >Потому, что ты дурак.

дураки пишут имя того к кому обращаются, несмотря на то, что предыдущий пост был именно его - я так не делаю. это первое.

>В постоянке ток именно течет и никак иначе (можно раскрутить железку, а
>потом резко её остановить и получим потенциал

ты хочешь сказать, что когда остановишь железку появится постоянный ток, так как электроны будут "течь" по инерции? ну и кто тут дурак-то? это второе.

>В переменке всё по другому, переменка это вообще отдельная тема

точно - в переменке энергия передаётся по другому - святым духом! т.е. ты не можешь объяснить за счёт чего течёт переменный ток (ты нигде этого не сказал, даже не попытался) и начинаешь нести первоклассную бредятину, не приводя ни одного факта, схемы, ссылки - так поступают только лохи.
ты ещё скажи что в кинескопе электроны не летятк люминофору а просто дёргаются на одном месте - как тогда ты можешь читать этот пост, чудило?
это третье - заключительное.

p.s.

>Лично сам проверял как "течет" ток по одному проводу!
>В нагрузку можно подключить всё что угодно
>можно киловаты мощности отдавать.

а я вчера имел твою маму - не понравилось, глупая она слишком. для дураков поясняю - это не наезд, это слова, которые без подтверждения чем-либо имеют столько же смысла как и три цитаты сверху.

p.p.s. понятно почему тут больше никто не постит - вы оба не знаете даже школьной программы физики - определения и физической сущности понятия "электрический ток" в частности.
без обид.

Anonymous | [image] 56 - 25.03.04 созерцательпочему я всегда оказываюсь самым умным? так не интересно

>Если бы это было так, то скорость "движения электричества" по проводам была
>бы на порядок - другой ниже!!!

заблуждаетесь тут как раз вы, не понимая самой сути явления - ПОЛЕ вдоль проводника распространяется со световой скоростью, поэтому можно сказать что ВСЕ электроны в проводнике начинают движение одновременно - и те что в самом начале проводника, и те что в самом конце.
скорость движения электронов в металле знаете? несколько см в секунду кажется, да пусть она 100м/c, тогда по вашей теории выходит, что например лампочка на конце провода длиной 100м при подключении батарейки на другом конце вспыхнет только через 1с?
чушь собачья [image])) вам самому-то не смешно?

электроны НЕ колеблются продольно - они НЕ остаются на своих местах - они именно вытекают из провода, неважно какой ток - переменный или постоянный.
имо это изучается в школе

>Вы в мобильнике тоже землю подключаете?

во-первых мобильника у меня нет и не будет, во-вторых - при чём тут мобильник? вы мой самый первый пост читали (Имя)? ну так прочитайте!
не надо мешать мух с котлетами.

>а по поводу мощности ... детекторный приемник собирали?

и че дальше-то, а? мало сказать слово, надо сказать его к месту :-/
вы знаете сколько мощности излучает ам станция, а сколько принимает ваш долбанный детектор, может кпд для прикола посчитаете?
а потом сравните его с заявленным авраменко :-/ Просил же! Не придираться к словам. Как многие любят почесать языком!
Самое интересное из моего высказывания так никто и не прокомментировал!
Я пытался объяснить суть того, как понимаю явление, а вы к обвескам прицепились, а основное никто так и не прочитал (сложно было? насквозь читали и искали фразы где бы подколоть?)
Еще раз! Берем статический заряд, через сопротивление заряжаем шар. Ток течет, шар зарядился, тока нет. Берем противоположный заряд, тоже самое ....
Вот и передаем переменку по одному проводу. С постоянкой так конечно же не получится. Нельзя заряжать его бесконечно! На бытовом языке, но надеюсь понятно? Правда пока не знаю как объяснить то, что провод не нагревается, но может за счет высокой частоты заряд передается по поверхности проводника (скин-эффект)... Сходу не скажу, надо подумать.
Про детекторный приемник - мощность немалая (ток в катушке наушника прикиньте), а кпд будем считать когда не по воздуху будем передавать и на антеннах не кратной длины ловить, а по проводу.

Anonymous | [image] 57 - 25.03.04 >Просил же! Не придираться к словам.
>Самое интересное из моего высказывания так никто и не прокомментировал!

а я и не придирался - вы сами себе противоречите, т.к. я ваши размышления про заряды даже не читал, мои претензии по совершенно другому вопросу и вы это прекрасно понимаете.
вы начинаете с того, что порете чушь про переменный ток в металле, а потом хотите чтобы кто-то читал что у вас там дальше? так никто дальше читать не будет.

что вот это за бред например
"Известное заблуждение о том, что электроны движутся (например, в металле) и создают ток."?

а вот это что за чушь
"Если бы это было так, то скорость "движения электричества" по проводам была бы на порядок - другой ниже!!!"?

давайте-ка разберёмся, а то я уже дураком стал, любителем почесать языком, читающим насквозь и так далее - не пора ли ответить за свои слова?
спровоцировали тут, понимаешь, глупые разборки в азах и умыли руки?

p.s. про заряды вы тоже фигню говорите, ибо заряд есть штука относительная, про скин-эффект - чушь собачья - он приводит к ПОВЫШЕНИЮ сопротивления и к УВЕЛИЧЕНИЮ потерь - провод греется БОЛЬШЕ, про детекторный приёмник тоже фигня - передатчик одной ногой закопан в землю, а чтобы наушник громко пищщал его подключают к батарее - короче всё лажа.
да - вы вообще из контекста выпали я смотрю, причём полностью - обсуждается однопроводная передача, так?
вы предлагаете провод + ёмкость относительно земли, так? ну так эта ёмкость (последовательно соединённые 2 ёмкости передатчик-земля + земля-приёмник) и есть второй провод, по нему цепь и замыкается по переменке!
ЦЕПЬ ЗАМКНУТА!
какая в попу однопроводность?!!

Anonymous | [image] 58 - 25.03.04 кстати всякие придурки типа жана луиса наудина пишут, что генератор ни в коем случае нельзя заземлять - типа схема должна быть открытой, иначе электроны из пространства всясываться не будут )))

про кпд детектора - вы че мне мозги парите, если у нас двухпроводная медная линия и нагрузка скажем от 10 ом до 1мом меняется - зависит ли кпд ЛИНИИ передачи от нагрузки? нет. от частоты зависит (до волновода конечно)? нет!
а ваш отстой на ёмкостях - да он вообще работать ниже какого-то сопротивления не будет - всё просядет на линии! а если частота 50гц - сколько фарад потребуется?
всё с вами короче понятно )))

Anonymous | [image] 62 - 30.03.04 Anonymous>Просил же! Не придираться к словам.
>Самое интересное из моего высказывания так никто и не прокомментировал!

а я и не придирался - вы сами себе противоречите, т.к. я ваши размышления про заряды даже не читал, мои претензии по совершенно другому вопросу и вы это прекрасно понимаете.
вы начинаете с того, что порете чушь про переменный ток в металле, а потом хотите чтобы кто-то читал что у вас там дальше? так никто дальше читать не будет.

что вот это за бред например:
"Известное заблуждение о том, что электроны движутся (например, в металле) и создают ток."?

а вот это что за чушь:
"Если бы это было так, то скорость "движения электричества" по проводам была бы на порядок - другой ниже!!!"?

давайте-ка разберёмся, а то я уже дураком стал, любителем почесать языком, читающим насквозь и так далее - не пора ли ответить за свои слова?
спровоцировали тут, понимаешь, глупые разборки в азах и умыли руки?

p.s.: про заряды вы тоже фигню говорите, ибо заряд есть штука относительная, про скин-эффект - чушь собачья - он приводит к ПОВЫШЕНИЮ сопротивления и к УВЕЛИЧЕНИЮ потерь - провод греется БОЛЬШЕ, про детекторный приёмник тоже фигня - передатчик одной ногой закопан в землю, а чтобы наушник громко пищщал его подключают к батарее - короче всё лажа.
да - вы вообще из контекста выпали я смотрю, причём полностью - обсуждается однопроводная передача, так?
вы предлагаете провод + ёмкость относительно земли, так? ну так эта ёмкость (последовательно соединённые 2 ёмкости: передатчик-земля + земля-приёмник) и есть второй провод, по нему цепь и замыкается по переменке!
ЦЕПЬ ЗАМКНУТА!
какая в попу однопроводность?!!
Я не понял, мы в слова играем (ну просто как американский стиль - болтать) или совместно ищем объяснение?!?!?

По поводу относительности заряда, есть сомнение....

1. Одноименные заряды отталкиваются (надеюсь отрицать не будете). Значит, одноименные заряды одинаковой величины тоже будут отталкиваться. При этом друг относительно друга они будут совершенно одинаковыми (с вами я уже не знаю как изъясняться. Понимаю, что Вы вместо разумного ответа начнете опять "учить меня" физике... Да ладно, если без амбиций и без блаблабла. Что скажете?
2. "Султан" заряжен и лепестки отталкиваются друг от друга - но относительно друг друга они нейтральны!
3.Фундаментальная величина заряд электрона - относительно чего?

Прошу отвечать по сути!!! Тех, кто хочет удариться в дебаты по поводу качества слов(а не по сути идеи) - прошу не беспокоиться!

По поводу выпадания из идеи... невозможно сделать никаких открытий, если рассматривать вопрос узко (конечно, это тоже способ, но гораздо менее эффективный).

Anonymous | [image] 63 - 30.03.04 AnonymousAnonymous>Просил же! Не придираться к словам.
>Самое интересное из моего высказывания так никто и не прокомментировал!

а я и не придирался - вы сами себе противоречите, т.к. я ваши размышления про заряды даже не читал, мои претензии по совершенно другому вопросу и вы это прекрасно понимаете.
вы начинаете с того, что порете чушь про переменный ток в металле, а потом хотите чтобы кто-то читал что у вас там дальше? так никто дальше читать не будет.

что вот это за бред например:
"Известное заблуждение о том, что электроны движутся (например, в металле) и создают ток."?

а вот это что за чушь:
"Если бы это было так, то скорость "движения электричества" по проводам была бы на порядок - другой ниже!!!"?

давайте-ка разберёмся, а то я уже дураком стал, любителем почесать языком, читающим насквозь и так далее - не пора ли ответить за свои слова?
спровоцировали тут, понимаешь, глупые разборки в азах и умыли руки?

p.s.: про заряды вы тоже фигню говорите, ибо заряд есть штука относительная, про скин-эффект - чушь собачья - он приводит к ПОВЫШЕНИЮ сопротивления и к УВЕЛИЧЕНИЮ потерь - провод греется БОЛЬШЕ, про детекторный приёмник тоже фигня - передатчик одной ногой закопан в землю, а чтобы наушник громко пищщал его подключают к батарее - короче всё лажа.
да - вы вообще из контекста выпали я смотрю, причём полностью - обсуждается однопроводная передача, так?
вы предлагаете провод + ёмкость относительно земли, так? ну так эта ёмкость (последовательно соединённые 2 ёмкости: передатчик-земля + земля-приёмник) и есть второй провод, по нему цепь и замыкается по переменке!
ЦЕПЬ ЗАМКНУТА!
какая в попу однопроводность?!!
Я не понял, мы в слова играем (ну просто как американский стиль - болтать) или совместно ищем объяснение?!?!?

По поводу относительности заряда, есть сомнение....

1. Одноименные заряды отталкиваются (надеюсь отрицать не будете). Значит, одноименные заряды одинаковой величины тоже будут отталкиваться. При этом друг относительно друга они будут совершенно одинаковыми (с вами я уже не знаю как изъясняться. Понимаю, что Вы вместо разумного ответа начнете опять "учить меня" физике... Да ладно, если без амбиций и без блаблабла. Что скажете?
2. "Султан" заряжен и лепестки отталкиваются друг от друга - но относительно друг друга они нейтральны!
3.Фундаментальная величина заряд электрона - относительно чего?

Прошу отвечать по сути!!! Тех, кто хочет удариться в дебаты по поводу качества слов(а не по сути идеи) - прошу не беспокоиться!

По поводу выпадания из идеи... невозможно сделать никаких открытий, если рассматривать вопрос узко (конечно, это тоже способ, но гораздо менее эффективный).
А по поводу обид, чтения по диагонали, Вы же сами сказали, что так и сделали!! См. Ваш ответ.

Anonymous | [image] 64 - 30.03.04 >Я не понял, мы в слова играем (ну просто как американский стиль - болтать)
>или совместно ищем объяснение?!?!?

я не знаю во что вы играете, так же как не знаю что вы ищете. вам вроде всё было понятно, когда _вы_ начали эту тему и начали всем объяснять, как оно на самом деле работает, а теперь вы оказывается что-то ищете.

>Одноименные заряды отталкиваются [... > Что скажете?

а что тут говорить - да, отталкиваются, да, относительно друг друга они одинаковы - дальше что, в чём вопрос? я не вижу тут никаких противоречий - один заряд создаёт поле, которое отталкивает другой, другой в свою очередь создаёт такое же поле и так же отталкивает первый - в силу суперпозиции эти вещи происходят одновременно - где криминал?
не заряд действует на заряд непосредственно, а _поле_ этого заряда.

>Султан" заряжен и лепестки отталкиваются друг от друга - но относительно
>друг друга они нейтральны!

они нейтральны - да, только не они отталкивают друг друга - их поля. а полю без разницы какого знака и какой величины заряд в него помещён - по закону кулона на него будет действовать сила.
опять непонятно в чём суть вопроса - никакого криминала опять нет.

>Фундаментальная величина заряд электрона - относительно чего?

относительно нуля - относительно _числа_ "ноль". заряд электрона измеряется в кулонах - это не вектор, это скаляр - просто положительное число. вы когда яблоки считаете почему используете положительные числа? потому что знак тут ничего не значит, так же и с зарядом электрона.
вопрос непонятен, криминал отсутствует.

>По поводу выпадания из идеи... невозможно сделать никаких открытий

о каких открытиях вы говорите, если не можете ответить на элементарные вопросы школьной программы? я вообще не понимаю зачем вы писали этот пост - абсолютно все вопросы вопросами по сути не являются, вы ничего не спросили и ничего не сказали.

зато пропустили абсолютно все мои комментарии насчёт кпд детектора, заземлённости одной ноги передатчика, замкнутости цепи через ёмкости, присутствия второго провода, скин-эффекта и т.д.

>А по поводу обид, чтения по диагонали, Вы же сами сказали, что так и сделали!!

да - я сделал, потому что читал ваши выдумки, а вы не имели права так делать, потому что я повторял то, что написано в учебнике, что считается верным - то, что придумали не вы или какой-нибудь вася, а нормальные учёные.
считаете неправильным - опровергните, я опроверг ваше опровержение насчёт скорости электронов и вы как-то сразу замолчали.

и кончайте уже тупо цитировать весь пост целиком - делать чтоли совсем нечего?

Anonymous | [image] 65 - 31.03.04 AnonymousAnonymousAnonymous>Просил же! Не придираться к словам.
>Самое интересное из моего высказывания так никто и не прокомментировал!

а я и не придирался - вы сами себе противоречите, т.к. я ваши размышления про заряды даже не читал, мои претензии по совершенно другому вопросу и вы это прекрасно понимаете.
вы начинаете с того, что порете чушь про переменный ток в металле, а потом хотите чтобы кто-то читал что у вас там дальше? так никто дальше читать не будет.

что вот это за бред например:
"Известное заблуждение о том, что электроны движутся (например, в металле) и создают ток."?

а вот это что за чушь:
"Если бы это было так, то скорость "движения электричества" по проводам была бы на порядок - другой ниже!!!"?

давайте-ка разберёмся, а то я уже дураком стал, любителем почесать языком, читающим насквозь и так далее - не пора ли ответить за свои слова?
спровоцировали тут, понимаешь, глупые разборки в азах и умыли руки?

p.s.: про заряды вы тоже фигню говорите, ибо заряд есть штука относительная, про скин-эффект - чушь собачья - он приводит к ПОВЫШЕНИЮ сопротивления и к УВЕЛИЧЕНИЮ потерь - провод греется БОЛЬШЕ, про детекторный приёмник тоже фигня - передатчик одной ногой закопан в землю, а чтобы наушник громко пищщал его подключают к батарее - короче всё лажа.
да - вы вообще из контекста выпали я смотрю, причём полностью - обсуждается однопроводная передача, так?
вы предлагаете провод + ёмкость относительно земли, так? ну так эта ёмкость (последовательно соединённые 2 ёмкости: передатчик-земля + земля-приёмник) и есть второй провод, по нему цепь и замыкается по переменке!
ЦЕПЬ ЗАМКНУТА!
какая в попу однопроводность?!!
Я не понял, мы в слова играем (ну просто как американский стиль - болтать) или совместно ищем объяснение?!?!?

По поводу относительности заряда, есть сомнение....

1. Одноименные заряды отталкиваются (надеюсь отрицать не будете). Значит, одноименные заряды одинаковой величины тоже будут отталкиваться. При этом друг относительно друга они будут совершенно одинаковыми (с вами я уже не знаю как изъясняться. Понимаю, что Вы вместо разумного ответа начнете опять "учить меня" физике... Да ладно, если без амбиций и без блаблабла. Что скажете?
2. "Султан" заряжен и лепестки отталкиваются друг от друга - но относительно друг друга они нейтральны!
3.Фундаментальная величина заряд электрона - относительно чего?

Прошу отвечать по сути!!! Тех, кто хочет удариться в дебаты по поводу качества слов(а не по сути идеи) - прошу не беспокоиться!

По поводу выпадания из идеи... невозможно сделать никаких открытий, если рассматривать вопрос узко (конечно, это тоже способ, но гораздо менее эффективный).
А по поводу обид, чтения по диагонали, Вы же сами сказали, что так и сделали!! См. Ваш ответ.
Честно говоря, при такой скорости беседы и высоким уровнем мусора я потерял мысь.
Давайте по пунктам:
1. Есть ли смысл в предложенной мной схеме? (сам вижу недочеты, но попробую разобраться).
2. Давайте писать меньше мусора в постах, чтобы легче было общаться.
3. Насколько я понял, работа идет на СВЧ! - немаловажный фактор.

Anonymous | [image] 66 - 31.03.04 Спасибо за разъяснение, великие физики. Вы большие доки в теории, а я мыслю не физическими категориями, а происходящими процессами. По поводу того имел я право или не имел что-то делать судить мне, а не Вам. Я готов далее участвовать в беседе, но как я понял, Вы уже всё знаете, а я "стою еще на уровне начального развития". Вы мне дали хороший урок! Спасибо! Я не подозревал, что люди в основной массе так сильно изменились. Действительно, такие вещи надо обсуждать в узком кругу, а наружу выносить неоспоримый результат, а я то подумал, что этот форум - общение единомышленников. Удачи Вам!

Anonymous | [image] 67 - 31.03.04 идиоты начали писать под одним именем...

Anonymous | [image] 68 - 31.03.04 to loki
Без обид? Ты к кому обращаешся? Или ты не в состоянии ответить за свой фуфел?
Не базарь лишнего, понял!?

>ты хочешь сказать, что когда остановишь железку появится постоянный ток, так как электроны будут "течь" по инерции? ну и кто тут дурак-то? это второе.

Для тебя процитирую:
"Действие механической силы на свободные электроны заметили давно. Наиболее известен опыт Толмена и Стюарта (Tolman R. C., Stewart T. D., 1916 год), в котором катушку медного провода раскручивали, как волчок, до линейной скорости 19,8 - 56,4 м/с, а потом резко останавливали с отрицательным ускорением 39,6 - 282 м/с2. Этого оказалось достаточно, чтобы свободные электроны пролетали по инерции мимо заторможенных ионов, выплескивались из меди во внешнюю цепь и фиксировались гальванометром как импульс электрического тока. Ток, однако, был настолько слаб, что не вызывал в металле никаких изменений. Скорость и ускорение метеоритов и снарядов намного выше, поэтому при их торможении возникает новое явление. "
и взято это из: http://www.pereplet.ru/nauka/6379.html
И ещё добавлю (ты, бля, хвастался знаниями физики), возьми учебник за 6-7 класс по физике и прочитай, там есть пример про "течь" электричества по проводам как по трубам, и там упоминается, что 8000 км сигнал протекает за 0.03 секунды!

>точно - в переменке энергия передаётся по другому - святым духом! т.е. ты не можешь объяснить за счёт чего течёт переменный ток (ты нигде этого не сказал, даже не попытался) и начинаешь нести первоклассную бредятину, не приводя ни одного факта, схемы, ссылки - так поступают только лохи.
ты ещё скажи что в кинескопе электроны не летятк люминофору а просто дёргаются на одном месте - как тогда ты можешь читать этот пост, чудило?

Про кинескоп ты явно запизделся! Потому как в кинескопе "течет" постоянное электричество в импульсном режиме. Если ты не баран, то ты должен знать, что на выходе умножителя именно постоянка (умножитель - кондеры и диоды)

Как тебе ещё подтвердить? И что именно ты хочеш что бы я подтверждал? Я не делал вечных двигателей и не заявлял про КПД выше 1 никогда! Просто я люблю факты, как и многие из нас и не люблю наездов в адрес моей матери!

>понятно почему тут больше никто не постит - вы оба не знаете даже школьной программы физики - определения и физической сущности понятия "электрический ток" в частности.

Устроим переэкзаменовку?

>без обид.
А за такой базар однажды придется ответить!

Anonymous | [image] 71 - 31.03.04 >Ты к кому обращаешся?

к тебе, лох недоёбанный, на твоём родном языке )

>Или ты не в состоянии ответить за свой фуфел?

за какой фуфел, пидор? тут только одно фуфло - ты сам.

>Для тебя процитирую

уёбок - там будет 1 _короткий_ импульс тока - это не постоянка )))

>и там упоминается, что 8000 км сигнал протекает за 0.03 секунды!

и что дальше, дебил ты обдолбанный, я специально для таких ублюдков как ты писал, что поле распространяется со скоростью света - шару разуй, мудак.

>Про кинескоп ты явно запизделся!

ты сначала на первую часть моего предложения ответь, лошара, потом будешь про умножители втирать.

>Как тебе ещё подтвердить? И что именно ты хочеш что бы я подтверждал?

подтверди вот это

>Лично сам проверял как "течет" ток по одному проводу!
>В нагрузку можно подключить всё что угодно
>можно киловаты мощности отдавать.

как - а хоть как - фотографии, видео, комиссию пригласи - тебе же нобелевская за "киловаты мощности" светит, че ты стесняешься, щенок?

>Устроим переэкзаменовку?

че дебил штоли? сходи к себе в школу и расскажи про свои киловаты по одному проводу учителю физики - тока его ржач на диктофон не забудь записать, потом выложишь в инете )))

>А за такой базар однажды придется ответить!

ага, гвоздём из гаусса в репу тебе кто-нить ответит )))

Anonymous | [image] 73 - 31.03.04 как же всё-таки скучно быть самым умным )))

>в кинескопе "течет" постоянное электричество в импульсном режиме

ну ты и дебил - электричество не может никуда течь )))
ты слышь че - придурок - определение постоянного тока сначала заучи, потом будешь тут пальцы гнуть! открой большую советскую энциклопедию, учебник физики открой и прочитай там, еблан - "ток, сила и направление которого не изменяются во времени, называют постоянным током".
ну так с какого хуя в кинескопе и раскрученной железке постоянному току взяться, я тебя второй раз спрашиваю, урод?

Гость

вот зачем я второй раз спрашиваю вы цитируете весь пост, не отвечая внутри цитаты? боитесь что я его отредактирую? ну так да будет вам известно, что гости не могут редактировать свои посты!
идиотизм какой-то - делать ещё одну копию!

>Честно говоря, при такой скорости беседы

какой такой - высокой? ну пишите раз в месяц, только найдите тогда себе в оппоненты такого же тормоза для начала.
или слишком медленно? так чего же вы так тормозите - я практически сразу всегда отвечаю!

>Есть ли смысл в предложенной мной схеме?

я уже говорил что нет, и даже объяснял почему (с позиций кпд).

>Давайте писать меньше мусора в постах

начните-ка с себя - 90% вашего поста занимает цитата моего!!!

>Насколько я понял, работа идет на СВЧ!

а вот таких лажовых отмаз не надо! авраменко работал ДО мегагерца, на 20 кгц работал!!! а то начнёте сейчас заяснять про волноводы и прочая - такую чушь можете вон нашему обдолбанному нобелевскому лауреату втюхивать, но не мне!

Anonymous | [image] 74 - 31.03.04 admin.skif.biz

> Или более "научных" аргументов в споре нету?

аргументы были, в ответ последовало сами видите что, ну и понеслось )

Anonymous | [image] 76 - 31.03.04 дык вроде бабенцию какую-то мелкую вы раньше вставляли =)

Anonymous | [image] 77 - 31.03.04 Гспода! Я покидаю Вас пока Вы не научитесь общаться.

Пользователь safonin.

Anonymous | [image] 82 - 01.04.04 о, смотрите - один умник после опровержения ВСЕХ его доводов тупо отмазался и свалил =)

admin.skif.biz

>А то можно самому закачивать что надо прямо сюда.

ну это уж слишком, имо. кому надо - выложит на свой сайт, все так работают и все довольны )

Anonymous | [image] 88 - 01.04.04 созерцательо, смотрите - один умник после опровержения ВСЕХ его доводов тупо отмазался и свалил =)

admin.skif.biz

>А то можно самому закачивать что надо прямо сюда.

ну это уж слишком, имо. кому надо - выложит на свой сайт, все так работают и все довольны
Читайте сами про это явление, тут всё очень хорошо и правильно (на мой взгляд) описано. Путь моих рассуждений был правильный.
http://www.astrolab.ru/cgi-bin/articles3.cgi?id=00000005&no=1
Только просмотрите все странички статьи, там их все сразу не прочитаешь, по очереди выбирать надо
Кто ищет, тот найдет!

Anonymous | [image] 90 - 01.04.04 не успел я про уединённую ёмкость сказать - не в контексе темы - просто вспомнилось )
ну вот теперь есть что обсуждать, правда даже при беглом прочтении заметны некоторые странности, например

"Ток I1 был очень мал по сравнению с током Io и практически не обнаруживался ни тепловым, ни магнитоэлектрическим измерителем тока."

и это говорится про ток величиной 2ма - да любой китайский мультиметр измеряет токи в сотни раз меньшие, постоянные токи, думаю не китайский измерит и переменные )

или вот

"В экспериментальную установку входил машинный генератор 1 мощностью до 100 кВт, генерирующий напряжение с частотой 8 кГц. Этот машинный генератор питал первичную обмотку трансформатора Тесла 2."

я читал про разные катушки тесла - средние, большие, огромные - нигде частота не опускалась ниже нескольких десятков кгц.

Anonymous | [image] 91 - 02.04.04 Самому умному посвящается:
"С позиций электротехники и электродинамики все быстро вращающиеся металлические тела являются одновитковыми короткозамкнутыми контурами. Благодаря огромным токам, протекающим в них, создается магнитное поле, направление которого зависит от того, в какую сторону вращается диск."

Читай:
http://www.ufolog.nm.ru/ag.htm (это обязательно)

ещё читай:
http://www.ufolog.nm.ru/ag18.htm#erenfest (по желанию)

З.Ы.
И заметь, что только от тебя попахивает "говнецом", а именно пишеш много и не подтверждаеш свои слова. С такими безполезно разговаривать!

Anonymous | [image] 92 - 02.04.04 >Читай http//www.ufolog.nm.ru/ag.htm

это что - официальный сайт российской академии наук? может ты мне ещё предложишь сайт фролова почитать?

>пишеш много и не подтверждаеш свои слова

я-то как раз подтверждаю - мои слова подтверждены большой советской энциклопедией и учебником физики, я для тупых могу отсканировать эти места и выложить в инете.
ещё раз повторяю - посмотри определение постоянного тока, потом сравни с тем, что происходит как ты говорил при торможении железки - никакого постоянного тока там нет.

Anonymous | [image] 94 - 05.04.04 Смотри шире, дыши глубже.
Я тоже могу отсканикровать из учебника по физике.. только вот нафига это надо!?
Лично я не пишу что можно получить КПД больше 1 и не даю ссылки на сайт Фролова (хотя там тоже есть пару интересных моментов), а лиш пытаюсь прояснить ситуацию. Мне очень интересно, на сколько правдоподобны, те многочисленные устройства, описанные на этом сайте. Часть из них, по возможности, пытаюсь повторить. Я не ставлю "крест" категорично, а для начала проверяю.
Вот по поводу Авраменко
Не знаю что там у него за КПД и какие лишние %, но то что вилка работает и то передается по одному проводу это я успел проверить. Вопрос только в достаточно надежных высокочастотных-высоковольтных диодах. Куда это можно применить.. пока не знаю.
Остальные фантастические устройства проверить не довелось.

З.Ы. Официальный сайт - это какой? Любая информация не может быть достоверной на 100% так же как КПД не может быть 100% [image] 100% может быть лиш натуральный фруктовый сок в магазинах.

Anonymous | [image] 95 - 05.04.04 к нам на форум заходил константин авраменко и утверждал, будто бы его отец заряжал с помощью вилки от городской сети конденсатор до такой степени, что между его электродами сыпались искры!
несколько человек (в том числе и я) собирали эту вилку и пытались зарядить разные конденсаторы (напряжение, утечка, ёмкость) - не работает оно!
так что я сначала проверил, а потом "поставил крест категорично".
вот и вся однопроводная передача.

Anonymous | [image] 97 - 06.04.04 VI che syma shodite, o chem razgovor, kakie zaradi. Tok- yporidochennoe DVIGENIE (2 podsmisla) zariagennih chastic. Ymnii poimet!
P. S. 100 kpd takoe vozmogno, no eto eshe ne bilo dostignyto!

Anonymous | [image] 98 - 06.04.04 lokiк нам на форум заходил константин авраменко и утверждал, будто бы его отец заряжал с помощью вилки от городской сети конденсатор до такой степени, что между его электродами сыпались искры!
несколько человек (в том числе и я) собирали эту вилку и пытались зарядить разные конденсаторы (напряжение, утечка, ёмкость) - не работает оно!
так что я сначала проверил, а потом "поставил крест категорично".
вот и вся однопроводная передача.
Проверил на опыте:

1. Генератор 8 кГц на микросхеме 555
2. Транзистор КТ815
3. Трансформатор на феррите (Ш центр керн 16*20), первичка - 10 витков 0.8, вторичка - 1000 витков (каждая) бифиляр 1 рода 0.18, намотана практически внавал (поскольку на такой толшине провода вручную столько намотать виток к витку не смог). Вторичка намотана слоями по 110 витков, слои проложены бумагой "для выпечки", практически та же парафинированная бумага.
4. Параллельно первичке стоит конденсатор 0.1 мкф.
5. Резонанс первички на частоте около 8 кГц.
6. Раскачка идет через сопротивление 100 Ом и диод, чтобы дать свободный полупериод на обратном ходе.
7. Питание раскачки 9В, вместе с генератором (со стабилизатором на КРЕН5, который тоже ужасно прожорлив) пожирает около 60мА.

Амплитуда на первичке 18 вольт.
При попытке мерять на вторичке осцилографом (с щупом 1:10) есть около 700 вольт (меряется одна половинка бифилярки).
Наблюдается (пока) непонятный эффект: короны ионизации даже в темноте не видно, но на расстоянии около 3-4 мм провода начинают "притягиваться" (провод тонюсенький, поэтому видно).

Далее пробуем собрать вилку Авраменко. Мерять очень тяжело, поскольку приборы меряют только кирхгоффовские токи, а преобладают безинерционные (так назовем их, как в других работах). Осцил даже на замкнутом входе показывает около 3 вольт сигнала. Сигнал наводится на всё что можно и нельзя!

Отступление:
Поскольку сначала была намотана первичка и подобрано количество витков и емкость для получения резоненса, то был момент когда схема включалась без вторички, там всё было красиво, никаких наводок.... Частота хорошо регулировалась потенциометром.

Далее:
Подстраивать частоту очень сложно, поскольку любое прикосновение к плате, ручке потенциометра (даже диэлектрической отверткой) приводит к изменению частоты генератора и приходится действовать по памяти (чуть уменьшить/увеличить убрать отвертку - послушать). На этих частотах очень удобно - амплитуду и частоту в небольшом диапазоне можно оценить на слух (стянуть ферит полностью не удалось и он пищит).

Катушки бифиряки разъединены, соединяем, частота изменилась, амплитуда (или то, что удается мерить на первичке) упала. Опять подстраиваем в резонанс. Вернулись на место. Пробуем пальцем дотронуться до одного из свободных выводов - частота также меняется. Присоединяем вилку Авраменко (правда диоды не очень удачные, но я их емкость не смотрел и надеюсь, что она не очень большая (Д226Г). Лампочка 3.5В 0.26А - ХРЕН! Ничего на горит. Ставим между выходом трансформатора и "вилкой" медный провод 0.18 длиной 2.75 м - результат тот же!

Пытаемся измерить напряжение на лампочке прибором (китайский цифровик) - нет там ничего! Но наблюдается забавная вещь: стоит прикоснуться к корпусу щупа – начинают бегать цифирки. Переключаемся в режим измерения тока, пробуем на коротком. Около 1 мА. Прикасаемся рукой к корпусу щупа – 6мА. Прикасаемся к токоведущей части одного щупа – 18 мА. Тестер переключаем опять на напряжение и оставляем подключенным к диодам. Подключаем неполярный конденсатор 4.7 мкФ 35В(я потом пробовал – что прямо, что через провод: одинаково). Пошел заряжаться. Этак вольт 5 в секунду (любопытствующие могут подсчитать ток заряда, я все цифирки для этого уже сказал). Резко возникает мысль о том на какое напряжение конденсатор и быстро его отключаем. Ну дальше радиолюбительский тест на заряженность конденсатора – закорачивам отверткой. БАЦ! Искр не очень много, но впечатляет.

Поскольку всё это делалось «на соплях» (за исключением генератора и трансформатора, которые сначала были отлажены «на соплях», а потом собраны нормально, чтобы не разваливались), то посмотреть не тестер, подключенный только к «вилке» пока не получилось (щупы за их корпуса в руке держать приходится).

Тестер подключаем к диодам вилки (корпуса щупов в руке), меряем напряжение – около 240В. Поднесенный щуп осциллографа показывает около 500В и что интересно: можно его просто поднести на расстояние около 3-4 мм, можно подсоединить, результат от этого не меняется.

Вот и всё…..
Далее хочется взять емкость с напругой побольше и попробовать насколько она зарядится. Есть предположение, что или около 200В или около 500В (то что тестер показывает или осциллограф)

Остальное напишу когда попробую.

Anonymous | [image] 100 - 07.04.04 люди пошли на редкость безграмотные и слепые - им говоришь

>заряжал с помощью вилки от городской сети конденсатор

а они собирают какие-то генераторы, пишут пол-страницы какой-то чуши, вместо того чтобы спаять всего 3 (!!!) детальки и за 5 минут убедиться что ничего не работает /

>Мерять очень тяжело, поскольку приборы меряют только кирхгоффовские токи

ха-ха-ха, конечно тяжело, особенно когда не знаешь что чем нужно мерять ))) вот это меня сильно уморило

>Пытаемся измерить напряжение на лампочке прибором (китайский цифровик) -
>нет там ничего!

чувак пытается импульсное напряжение мерить тестером, который понимает только синус и постоянку!!! может инструкцию для начала прочитаешь? /

>любое прикосновение к плате, ручке потенциометра (даже диэлектрической
>отверткой) приводит к изменению частоты генератора

ой жуть-то какая, ужас просто ))) а у меня при 38кгц на микросхеме ви1, которая _хуже_ чем 555 ничего никуда не плавало и не менялось, резистор крутил рукой!

хороший из тебя сказочник короче получится, а может даже баснописец, с нетерпением жду следующей повести, ремень на живот уже повязал - чтобы не лопнуть со смеху %)

Anonymous | [image] 101 - 07.04.04 lokiлюди пошли на редкость безграмотные и слепые - им говоришь:

>заряжал с помощью вилки от городской сети конденсатор

а они собирают какие-то генераторы, пишут пол-страницы какой-то чуши, вместо того чтобы спаять всего 3 (!!!) детальки и за 5 минут убедиться что ничего не работает :/

>Мерять очень тяжело, поскольку приборы меряют только кирхгоффовские токи

ха-ха-ха, конечно тяжело, особенно когда не знаешь что чем нужно мерять [image])) вот это меня сильно уморило:

>Пытаемся измерить напряжение на лампочке прибором (китайский цифровик) -
>нет там ничего!

чувак пытается импульсное напряжение мерить тестером, который понимает только синус и постоянку!!! может инструкцию для начала прочитаешь? :/

>любое прикосновение к плате, ручке потенциометра (даже диэлектрической
>отверткой) приводит к изменению частоты генератора

ой жуть-то какая, ужас просто [image])) а у меня при 38кгц на микросхеме ви1, которая _хуже_ чем 555 ничего никуда не плавало и не менялось, резистор крутил рукой!

хороший из тебя сказочник короче получится, а может даже баснописец, с нетерпением жду следующей повести, ремень на живот уже повязал - чтобы не лопнуть со смеху %)
Для loki
Уважаемый, перестаньте нести чушь! Если Вас за это время читать и думать не научили, то не надо в беседу лезть когда нечего сказать!
Читать сначала научитесь и руками попробуйте, а то на ви1.... Она куда подключена была? Мы вообще про что говорим? А ремень на пузе сильно не затягивай, пиво будет трудно пить!
По поводу измерения китайским тестером подумайте! Я же говорил, что показания только индикативные! По поводу импульсности - ток там не везде импульсный, читать надо и схемку описаную хотя бы в голове представить.
Если у Вас, уважаемый, ничего не работает, то это совсем не значит, что это не может работать, просто у Вас не получилось :cry: В публику такие решения специально в кратких описаниях выдают, чтобы для повторения надо было УМ приложить.
А по поводу инструкции, действительно. Не стоит Вам это всё пробовать, так как в инструкции (то есть классической физике) четко написано, что это работать не будет.

Anonymous | [image] 107 - 08.04.04 > не надо в беседу лезть когда нечего сказать!

ты головой думай прежде чем по клаве стучать (этой же головой скорее всего, дятел долбанный) - в какую беседу я лезу? в ту, которая ведётся со мной, или тебе по барабану чьи постинги цитировать? ну так цитируй сам себя, чудило, тогда все сразу увидят что с головой у тебя не всё в порядке (хотя это и так видно).

>руками попробуйте, а то на ви1.... Она куда подключена была? Мы вообще про
>что говорим?

а, так ты не в курсе что такое ви1, поэтому задаёшь такие тупые вопросы? или по привычке идиотом прикидываешься?
ви1 была подключена туда-же что и твоя 555, и говорим мы про ту схему что ты собирал - это я для тупых поясняю, которые сами допереть не в состоянии что я говорю про то, о чем ведётся беседа в топике, а не про яблони на марсе.

>А ремень на пузе сильно не затягивай, пиво будет трудно пить!

а я пиво не пью, ибо отстой это и suxxx.

>показания только индикативные!

а я настаиваю что только идиот будет применять тестер даже в качестве индикатора. в данном конкретном случае.

>ток там не везде импульсный

да ты што? половина периода синуса по твоему сильно ДЛЯ мультиметра от прямоугольника отличается? ну-ка покажи мне там _установившееся_ гармоническое колебание - в какой точке схемы (иначе зачем там диод)?

> то это совсем не значит, что это не может работать

это ни у кого не работает - разуй шары и прочитай предыдущий пост, где про форум говорилось!

в общем довольно легко предугадать ВСЕ твои дальнейшие опыты, результаты, выводы - у тебя и мощность избыточная скоро получится, свободные электроны из ушей полезут, только знаешь что - все это было до тебя, т.к. идиотов в мире всегда в избытке, так что можешь не стараться, всё уже есть например тут

http//www.fortunecity.com/greenfield/bp/16/fep01.htm

ВСЯ остальная лажа тут

http//www.fortunecity.com/greenfield/bp/16/

кстати твой линк (http//www.astrolab.ru/cgi-bin/articles3.cgi?id=00000005&no=1) просматривается, косячки там есть P

Anonymous | [image] 108 - 08.04.04 Начнем по порядку:

>руками попробуйте, а то на ви1.... Она куда подключена была? Мы вообще про
>что говорим?
а, так ты не в курсе что такое ви1, поэтому задаёшь такие тупые вопросы? или по привычке идиотом прикидываешься?
Я именно про то! Про то, что мы привыкли называть "наводки". Так вот, при полной симметрии вилки действительно, никакого тока практически нет. (Никто вечный двигатель не изобретает и "свободное электричество" не ищет! Ищут способы ПРЕОБРАЗОВАНИЯ энергии.)
При внесении ассиметрии (например подключении длинного провода после одного из диодов) ток действительно появляется. При этом появляется масса наводок. То ли со стороны провода, то ли со стороны самой конструкции. С этим и связана трудность регулировки. Любое прикосновение прибором меняет общую картинку ассиметрии и схема начинает работать в другом режиме. При этом разумеется изменяется нагрузка на подкачку, уходит резонанс на первичке, появляются гармоники, в результате и меняется частота.
Это я и имел в виду!
Надеюсь теперь понятно. И есть еще одна большая просьба. При общении все-таки немного уважать друг друга. Не спорю, вспылил, но опять таки от такого обращения. Не будем меряться знаниями и опытом - будем считать что в этом вопросе они примерно одинаковы. Не надо спрашивать знаю ли я про ви1. Вопрос состоял в том, что были ли условия работы похожими. Т.е. была ли внесена ассиметрия, которая и является причиной нестабильности, а Вы начали обсуждать мои знания...

>показания только индикативные!
а я настаиваю что только идиот будет применять тестер даже в качестве индикатора. в данном конкретном случае. А Вы знаете какой-либо способ прямого измерения некирхгофовских токов (назовем их так)?

>ток там не везде импульсный
да ты што? половина периода синуса по твоему сильно ДЛЯ мультиметра от прямоугольника отличается? ну-ка покажи мне там _установившееся_ гармоническое колебание - в какой точке схемы (иначе зачем там диод)? Я имел в виду, что процесс изменения уровня заряда конденсатора не импульсный, а линейно нарастающий. На чем и настаиваю! Практически линейный! (Может связано с тем, что при таком малом токе он попадает на линейный участок). Процесс зарядки не бесконечный. Есть конечное напряжение и выглядит это практически как перелом на горизонтальную линию. Можно попробовать провести аналогию с магнитной проницаемостью, напряженностью и магнитной индукцией. Есть ситуация когда скорость нарастания индукции превышает угол кривой намагничивания и тогда идет бесполезный расход энергии (приложенное поле дает меньший эффект). Так вот, при зарядке кондюка очень малым током процесс поляризации диэлектрика успевает происходить без "лишних" потерь. Посему он "легко" заряжается. Это просто мое предположение.

кстати твой линк (http://www.astrolab.ru/cgi-bin/articles3.cgi?id=00000005&no=1) просматривается, косячки там есть :P Знаю, полного объяснения этих процессов нет, поэтому эта тема интересна для исследования. Пробовал подключить вилку из диодов, конденсатора и тиратрона. Таже картина. Без ассиметрии практически ничего нет. С ассиметрией - есть (идет периодический процесс заряд - поджиг - разряд). По одному проводу электричество передается (специально написал так, поскольку не могу формализовать что именно ток, напряжение или поле)! Ну не будете же Вы утверждать, что это емкостное влияние. Все паразитные емкости в этой конструкции чрезвычаено малы. :wink:
КПД конечно :cry: , но само явление существует.

Anonymous | [image] 113 - 08.04.04 Скажите пожалуйста, а был ли ваш генератор заземлен. Это во-первых.
Во-вторых. Насчет напряжения. Если померить его, поднимая "вилку" на разную высоту, относительно пола, меняется ли напряжение ? Не могли бы вы проделать такой несложный эксперимент, и сказать, какие результаты, мне лень собирать подобный агрегат. При включении "вилки" в городскую сеть эффекта не наблюдается, увы :?

Anonymous | [image] 121 - 08.04.04 AnonymousСкажите пожалуйста, а был ли ваш генератор заземлен. Это во-первых.
Во-вторых. Насчет напряжения. Если померить его, поднимая "вилку" на разную высоту, относительно пола, меняется ли напряжение ? Не могли бы вы проделать такой несложный эксперимент, и сказать, какие результаты, мне лень собирать подобный агрегат. При включении "вилки" в городскую сеть эффекта не наблюдается, увы :?
Явно генератор не заземлен, т.е. питается через понижающий трансформатор. Почему я говорю "явно" - дело в том, что в ассиметрии схемы при наличии длинного провода участвует всё! Если к "вилке" присоединить трансформатор, то прикосновение к его вторичным обмоткам тоже чуствуется. Чтобы эксперимент был чистым надо питаться от аккумулятора. Про высоту - в данном случае тоже трудно сказать. Дело в том, что длинный противовес (сейчас 2,75 м) лежит на ковре. Честно говоря как его не раскидывай (можно по стульям), результат одинаковый. Длина противовеса влияет, но не сильно, хочу это тоже проверить. Есть одно большое различие! У меня нет разницы при включении вилки прямо на выход транса или через провод длиной 2,75 м. В некоторых описаниях утверждается, что провод должен быть обязательно кратен некой резонансной длине и тогда внесение ассметрии не требуется. Я этого не получил. Мне сложно оценить результат от изменения частоты, поскольку если я ее начинаю гонять, то гоняется и амплитуда, поскольку первичка выходит из резонанса. Можно попробовать взять 3 метра и по сантиметру отрезать (просто двигаться по проводу и мерять пробовал, везде одинаковый результат, почему его и убрал).
Правда длина может и не зависеть от частоты в этом случае, поскольку возможен вариант, что омическим затуханием надо установить аналог стоячей волны какой-то другой частоты...
Укоротить противовес и поподнимать - попробую (завтра), также попробую запитаться от аккумуляторов.

Anonymous | [image] 122 - 08.04.04 >Я именно про то! Про то, что мы привыкли называть "наводки".

какие наводки? наводки на задающий генератор? да ему вообще пофиг че у тебя там за схема - у него есть времязадающая rc цепь и ладно.
меняется частота в первичке - ну так ясен пень - у тя коэффициент трансформации 100, соответственно внесённая во вторичку ёмкость при пересчёте в первичку увеличивается в 10000 раз, т.е. 1пф даёт 10н, т.е. 10% от ёмкости твоего контура, так что неудачно ты номиналы выбрал )

> Вопрос состоял в том, что были ли условия работы похожими. Т.е. была ли
>внесена ассиметрия

а зачем мне изучать вилку на киловольтах?!! там где наводки как ты говоришь немерянные, где электростатика мешает, где всякие утечки немерянные, где емкостные токи ужасные? зачем мне себе жизнь усложнять? я воткнул её в фазу - не работает, ну так а это и ожидалось! а то что ты делаешь - ерунда, в силу сказанного мной выше. вон тебе ещё один человек написал, что не работает оно от сети - оспоришь?
и не надо тут про ассиметрию нам втирать - оно и от сети неонку маленькую начинает зажигать, если за один полюс кондюка рукой через мегаомник взяться - так это и дураку понятно - утечка на землю, вот и всё.
твоя ассиметрия - та же утечка на землю, только из-за киловольт и килогерц не нужно браться рукой - хватает ёмкости куска провода, а ты тут про какие-то некирхгофовские токи рассказываешь ) ну-ка опровергни такую точку зрения?
и всё тебе сходит с рук только потому, что явления исследуются качественно, если бы ты посчитал и померил количественно - вот тут бы всё и вылезло.
двоечник ты короче )
не придумывай нового там, где не можешь объяснить пользуясь старыми знаниями.

>процесс изменения уровня заряда конденсатора не импульсный, а линейно
>нарастающий.

как он может быть линейным, если конденсатор заряжается за несколько полупериодов? скажем за первый полупериод он зарядился до 5в, значит в следующий полупериод пока напряжение не поднимется до этих 5в диод будет закрыт, потом он будет закрыт до 10в, до 20 - короче обычный выпрямитель - где тут линейность? короткие импульсы там будут!

>Есть ситуация когда скорость нарастания индукции превышает угол кривой
>намагничивания и тогда идет бесполезный расход энергии

че за бред?!! кривая намагничивания строится в координатах B и H - там нет времени, значит нет никакой скорости!
как по твоему работают импульсные блоки питания - там фронты прямоугольные, т.е. скорость нарастания вообще немерянная!

>По одному проводу электричество передается (специально написал так,
>поскольку не могу формализовать что именно ток, напряжение или поле)! Ну не
>будете же Вы утверждать, что это емкостное влияние.

буду, и проводов там соответственно два. вон тебе гость написал - от сети не работает - потому что напряжение низкое, частота низкая, хотя ёмкость я брал большую. если бы эффект был - он бы проявлялся всегда, а он не проявляется )))
правда один человек на форуме таки получил эффект, но выяснилось что он носит псевдослучайный характер - скажем час заряжается кондёр, потом три часа нет, потом 10мин. снова заряжается, и т.д. связали с включением/выключением из городской сети большого кол-ва импульсных нагрузок.

Anonymous | [image] 124 - 09.04.04 Созерцатель!
Ты мне уже своим хамством порядком надоел!
И не надо говорить, что я просто заварил кашу и свалил. Пользуешься тем, что это интернет и именно "шлепаешь по клавишам". Вот вырастешь, поднаберешься опыта, научишься разговаривать и тогда сможешь нормально общаться. Разговор с тобой в основном беспредметный!!!
Короче, для нормального обсуждения этот форум не подходит!
Дальше можешь высказывться сколько угодно!

(задававший дополнительные вопросы тоже, к сожалению, благодаря тебе ответа не получит)

бай-бай

Anonymous | [image] 126 - 09.04.04 Сергей А

>И не надо говорить, что я просто заварил кашу и свалил.

так ведь так оно и есть - я снова опроверг все твои домыслы, задал новые вопросы, а ты как всегда смываешься - скатертью дорога )))

и где собственно хамство в моём последнем посте - цитату приведи, а то ты всю дорогу только и делаешь что несёшь бездоказательную чушь )

admin.skif.biz

>Я могу, конечно, запретить особо буйным приходить сюда с некоторых IP

че ты там запретить можешь - миллионы анонимных прокси? у тебя база с айпишниками лопнет ))) проще просто стирать все "неугодные" сообщения ь

Anonymous | [image] 129 - 11.04.04 >пусть те, кому результаты этих экспериментов не нужны и кто уверен, что
>эффекта нет идут в раздел теоретических рассуждений

а вот кому куда идти не тебе решать, ты ведь тоже можешь быть послан, причём гораздо дальше помянутого раздела )))

>мне лично интересно разобраться чем обусловлен этот эффект

до чего же глупый народ - теория как раз только и занимается тем, что "разбирается чем обусловлен тот или иной эффект", а вы её "в баню" )))

>Спаял, включал сначала в розетку обычную, потом в радио. Ни там ни там я не
>наблюдал никакой зарядки
>Значит эффект этот наблюдается на высоких частотах только.

ну и умора - это на каких таких высоких частотах? на 8кгц которые у нашего безграмотного экспериментатора в его генераторе? а в радио розетке по твоему какие частоты? там к твоему сведению аж 3 программы, разделённые по частоте несущей, так что частоты там гораздо ВЫШЕ чем 8кгц!
ёлки-палки - народ абсолютно не понимает о чём говорит, как с луны все свалились )))
и ЭТИ люди ещё заикаются про теорию и хотят в чём-то разобраться?!!
LOL!!!
)))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))

Anonymous | [image] 134 - 11.04.04 >Пожалста, на сайте длинный перечень устройств на все вкусы..

да што вы говорите? а знаете сколько в инете проектов вечных двигателей? только идиот будет "обкладываться" паяльниками по такому случаю, повторяя всё подряд, надеюсь хоть в этом логика видна? )))

>практических экспериментов и исследований, проведенных "Созерцателем"

я сто раз уже говорил про вилку от сети - мало? а с меня хватит - если сын "великого изобретателя" имеющий патенты по данной теме говорит на форуме что работает, а ни у кого оно не работает - в @#$% и сына, и отца, и святого духа!

>Объяснить "почему нельзя" и дурак может

ну так объясни, коли не дурак! а? давай, чего же ты молчишь - народ вон генераторы всякие собирает, порет околонаучную чушь, скоро наверно теории посыпятся - облегчи страдания неверных - покажи им что ничего работать не должно даже в теории, пусть тратят свою энергию на что-либо более полезное.
"как говорят в народе" - взялся за гуж - не говори что не дюж )))

Anonymous | [image] 138 - 12.04.04 >Возьмите один - который понравится. Или который проще реализовать.

ну я и взял - диодная вилка авраменко с питанием от сети - уж куда проще-то, 3 детальки всего ))) т.е. сначала я долго ржал над этой идеей, а потом _для таких как вы_ взял, спаял, померил и написал - НЕ работает.

>А ни у кого не работает, потому что никто и не пытался сделать. Все только
>говорят и критикуют.

кто не пытался сделать? вы? ну так и сидите молча тогда - сколько раз повторять, что у нас на форуме куча народу это дерьмо собирала и ни у кого не работало?
я че-та не понял - вы специально пропускаете некоторые части моих постов и подтасовываете факты?

>Так что если вам нечего предложить - регистрируйетсь на форуме и получите
>специальное звание "Теоретик диванный 1-й степени".

а что я должен собственно предлагать? работающий вариант того, что невозможно в теории? и нафига мне регистрация на форуме бездарей и неучей? )))

>Показать, что ничего работать не будет? Это зачем?

я написал наверху зачем - процитировать для слепых? цитирую для слепых

"народ вон генераторы всякие собирает, порет околонаучную чушь, скоро наверно теории посыпятся - облегчи страдания неверных - покажи им что ничего работать не должно даже в теории, _пусть тратят свою энергию на что-либо более полезное_. "

может капс лок включить или очки кое-кому купить?

>Я уже сказал, что на это и дурака хватит.

да нет, братец, ты сказал следующее

>Объяснить "почему нельзя" и дурак может

ну так объясни не как дурак и можно будет спокойно закрыть эту ветку вообще.

Anonymous | [image] 139 - 12.04.04 To Gecko
(не смог просто уйти, решил посмотреть, есть ли собеседники, которые соратники. оказалось, что есть)

Я обязательно попробую, но дело в том, что я не стою на месте. За это время я успел проделать кучу экспериметов и стенд претерпел определенные изменения. Сегодня я планировал вернуть его практически к первоначальному виду (конечно немного изменив :wink: , вот и попробую). Есть определенные выводы, но они больше философские. Доказать я ничего не могу, но весь смысл начала моих экпериментов (я их начал всего несколько недель назад) именно, сводится к тому, чтобы пытаться найти то, что называют "свободная энергия". Для критиков детализирую: "Свободная" не значит халявная. Как Вы знаете ни одну систему реально нельзя считать замкнутой. Она всё равно взаимодействует с другими полями, объектами и проч.
Далее опять для скептиков: Попробуйте рассмотреть эффект с качелями. Если не смотреть далеко, то вроде как Вы, качели и Земля. Однако, Вы можете раскачаться! Если смотреть чуть дальше, то Вы расходуете энергию. Но опять, на первый взгляд, только внутри системы! Лишнюю энергию можно выдать наружу (прикрепив динамку к качелям). На этом примере я хотел пояснить абсурдность примера с "замкнутой" системой.

Я решил так, если вся эта информация (про "свободную энергию") в огромном количестве присутствует в публичном виде, то не может быть так, чтобы в ней не было правдивого зерна. Значит, существуют способы ее преобразования. Ведь например, до сих пор нет полноценной теории электромагнитного поля и еще многого (не объяснены многие фундаментальные "константы", а может это и не константы вовсе).

Поскольку законы жестко не формализованы, то рассуждать можно в основном методом аналогий (например, любой эксперимент не может быть повторен абсолютно точно, поскольку он воспроизводится в другом времени). Вот несколько примеров и явлений от которых я отталкиваюсь:
1. Качели (резонанс).
2. Батут (резонанс).
3. Ток в цепи можно прервать фактически без физических усилий, разомкнув цепь и НИКТО не делает выключатель создавая противонаправленный ток! Тогда зачем же для прекращения магнитного воздействия постоянных магнитов мы пытаемя "заткнуть эту трубу затычкой", двигаясь по потоку (разрывая магнитопровод физически или создавая компенсирующий поток). А не проще задвинуть перпендикулярную заслонку, установив ее так, чтобы закрываемый поток создал сам себе силу противодействия (как в случае с заслонкой)? Например для переменного магнитного потока это короткозамкнутый виток (см. принцип работы реле переменного тока). Должно же существовать аналогичное решение и для постоянного магнитного поля!
4. Я ВИДЕЛ в молодости как работал компьютер не включенный в сеть.

Я тоже практик и скептик и не верю в это если просто услышу, если даже кто-то покажет это специально. Я буду искать подвох и способ как меня обманывают. Здесь же никто не показывал мне это! Я это увидел случайно.
Я привез заказчику принтер для компьютера. Получил я его в моей конторе неисправный, отремонтировал и привез. Перед выездом проверил. Кабели (питание и центроникс) я не взял, рассчитывая что раз заказчик сдавал принтер без кабелей, то они у него (примерно конец 80-х, кабели как и компьютеры былы ужесно дорогие). Как бы не так! Центроникс был, а сетевого кабеля не было. Пришлось рыться и долго искать в кладовых заказчика. Наконец кабель был найден. Компьютер был включен в удлиннитель с тройником. Я не раздумывая, включил принтер в тот же тройник и ... он не работал. Подтрунив над заказчиком, что он как Плюшкин держит у себя неисправный кабель, я вообще решил убедиться в том, что принтер работает (чинил блин его, чинил, а тут вот блин...). Поскольку компьютер работал, то его кабель был заведомо исправный. Я ВЫКЛЮЧИЛ компьютер выключателем (что с ним DOS ом-то от такого обращения будет), выдернул провод из системного блока и вставил в принтер. НЕ РАБОТАЕТ. Я огорчился, что хрен его знает что творится, я же его проверял! Решил забрать его опять в контору и проверить. Воткнул провод обратно в системный блок, щелкнул выключатель - НЕ РАБОТАЕТ. Я расстроился совсем :cry: Вот же неудача! ПОсмотрел на вилку, в тройнике, пошел по проводу тройника - ВИЛКА ЛЕЖИТ НА ПОЛУ, и никуда не включена. Вылетела - решил я и полез под стол искать куда она была включена, но вот беда: ВСЕ РОЗЕТКИ БЫЛИ ЗАНЯТЫ! То есть она в принципе НЕ МОГЛА БЫТЬ ВКЛЮЧЕНА!!! Я поискал и нашел тройник, включил тройник в занятую розетку (разветвил одну из используемых розеток), компьтер заработал, принтер тоже заработал....

Можете воспринимать это как угодно, но это было! Не знаю была ли связь, но у меня в этот вечер страшно болела голова. Видел всё это не я один!! Так что если это глюки, то массовые.

Anonymous | [image] 182 - 14.04.04 GeckoДавайте по-порядку.
...
Теперь рассказываю про свои эксперименты. Я взял программку - генератор заданной частоты...
Заставил ее генерить 8000 Гц. Взял два диода Д226Д. Оба работали.
Сделал провод к своей звуковой плате. Подключил динамик. Включил. Слышно. Честные 8 кГц пищат. Напряга маловата, но нам ведь много и не надо ? Собрал вилку. Взял конденсатор. 100 мКф, 6 В. Включил все это как надо и оставил на 5 минут. Вытащил, дотронулся щупами микроамперметра. Стрелка даже не дрогнула. ...
Одним словом, посоветуйте, чего-нибудь, чтобы я мог повторить хотя бы как-то ваш результат, а то скептецизм, простите, совсем меня одолевает.
Точно утверждать не могу, но я пытался учесть разные тонкости, которые проскальзывают в различных вариациях описания опыта.
Для себя ключевыми я определил следующие:
1. Транс первичкой работает в резонансе.
2. Вторичная обмотка бифилияр 1 рода (намотка в два провода у которых оба начала соединены, а выход берется от конца одной из обмоток).
3. Всё-таки необходима ассиметрия, т.е. берем два диода, соединяем встречно. Общую точку подключаем к выходу транса (к концу одной из обмоток бифилярки). К свободным концам диодов в правильной полярности подключаем электролит (можно и неполярный конденсатор, но при одинаковых емкостях они намного дороже, пробовал, эффект похожий). Далее к одному из концов конденсатора подключаем длинный проводник.

Параметры обмоток: первичка 10 витков, каждая вторичка по 1000 витков.
Кстати, если взять правильные диоды (у Д226 раб. частота всего 1кГц, я заменил их на 1N4007 - ток до 1 А, частота до 100кГц, напряж - до 1кВ), то проявления более устойчивые.

Я уверен, что Вы получите аналогичный результат. Здесь, насколько я понял (это подтверждается и другими опытами), важно именно использование трансформатора и бифилярки. Она в этом случае препятствует возникновению перекоса потенциалов (в обычной обмотке он просто уйдет на свободный конец вторички) и еще... (я не договариваю, поскольку сейчас это только мои домыслы).

Есть еще соображения (домыслы, выводы), но это позже.

To Сергей :

Хочу заметить, что константы физика не пытается обьяснить, как и законы. Она их описывает. Константа может быть описана как произведение каких-либо других констант, например, но обьяснения им нет - это просто фундаментальная характеристика нашей реальности, выраженая в принятых нами единицах измерения. Если значение константы изменяется - это либо не константа, а переменная, либо
это описание какой-то другой реальности, чем-то похожей на нашу.
Это во-первых.
Далее по поводу пункта 3. При постоянном токе мы не имеем изменения магнитного потока, чтобы что-либо индуцировать таким образом. Но
нам ничего не мешает его создать, засчет движения, например.
4. История с компьютером выглядит мягко говоря неправдоподобно
Могу лишь сказать, что на моей практике таких вещей не происходило и первое, что приходит мне в голову, что тройник вы, возможно, случайно выдернули при манипулящиях с кабелем компа, а вот был ли исправен он - это вопрос ! Вы принтер и компьютер включали в те же разьемы ? Как вы вообще сами объясняете этот случай ?
По поводу компьютера. В описании, я специально подчеркнул, что ТРОЙНИК НЕКУДА БЫЛО ВКЛЮЧИТЬ! На расстоянии длины шнура СВОБОДНЫХ РОЗЕТОК НЕ БЫЛО. В этом и состоит основной прикол, что в самом начале в один и тот же тройник были включены принтер и компьютер. Компьтер уже работал, а включенный принтер работать не захотел.
Объяснить. Подробно и с обоснованиями не могу, могу только предположить, что в блоке питания компьютера возник колебательный процесс, который использовал для поддержания колебаний, не те физические процессы, которые мы подразумеваем, описывая работу такого блока.

Есть еще очень интересные наблюдения. Разные эффекты обсуждаются в разных разделах форума, а как я считаю (не претендую на истину, просто использую возможность высказаться, любезно предоставленную админом форума) это всё (что относится к электромагнетизму) проявление одного и того же явления.
Я считаю что наиболее правильное название "продольные волны".
Сейчас я немного поэкспериментировал с плоскими катушками. Обнаружил явления очень похожие на те, которые видно в вилке Авраменко. Только на одно явление можно смотреть с разных сторон. Подозреваю, что мне понадобится много времени и писанины, чтобы описать то, что я видел (не обижайтесь, просто когда я собираю стенд и сразу не получаю желаемый результат или его приближение, я провожу множество различных измерений, просто для информации, потом при обобщении, я нахожу аналогии).

Давайте попробуем ответить на такой вопрос: Каково будет направление линий магнитной индукции, вызванной ЭДС самоиндукции плоской спиральной катушки. И будет ли наводится ЭДС в такой катушке под воздействием переменного магнитного поля вектор изменения которого лежит в плоскости, перпендикулярной плоскости катушки.

Ответы могут навести Вас не те же мысли, что и меня.

Anonymous | [image] 183 - 14.04.04 Gecko
...
Далее по поводу пункта 3. При постоянном токе мы не имеем изменения магнитного потока, чтобы что-либо индуцировать таким образом. Но
нам ничего не мешает его создать, засчет движения, например.

Так вот, я и хочу уйти от движения и самостоятельного создания магнитного поля (катушкой, проводом), а создать что-то вроде экрана, который без больших усилий можно включать и выключать. В этом случае поставив его на пути поля постоянного магнита мы получим после него переменное магнитное поле (точнее пульсирующее). Сейчас для такого экранирования используется либо механическое передвижение экрана (что связано с большими механическими усилиями) либо созданием компенсирующего поля (что связано с электрическими нагрузками). Повторюсь, что это очень похоже на водопроводную трубу, которую пытаются заткнуть пробкой (а давление-то не низкое). Почему нет "заслонки", которую можно легко задвинуть и перекрыть этот поток?

Anonymous | [image] 191 - 14.04.04 Gecko

>я уже понял что вы это дело любите

тупой оффтоп - ты свои мысли и чаяния не относящиеся к обсуждаемой теме держи при себе, тогда глядишь, никто и посылать не будет )))

>еще раз предлагаю - почему бы вам не создать тему в разделе теорий или в
>этом же разделе и не доказать

а я ещё раз отвечаю - не тебе указывать чем другим людям заниматься и каким образом им что делать - меня вполне удовлетворяют местные прибаутки и моё к ним отношение )))

>и что вы это лично проверили, какие частоты вы использовали, на каких
>напряжениях, какие диоды и проч.

ты тоже ослеп? я уже сто раз писал что лично проверил, какие частоты использовал, на каких напряжениях, вопрос про диоды на использованных частотах просто туп )))

>а в радио розетке по твоему какие частоты? там к твоему сведению аж 3
>программы, разделённые по частоте несущей, так что частоты там гораздо
>ВЫШЕ чем 8кгц!
>>Позволю себе заметиь, что частота там около 78 кГц, если не ошибаюсь. Это
>>на ПОРЯДОК выше чем 8 кГц. Или вы считаете разницу в 10 раз
>>несущественной ?

вот как мне назвать человека, который цитирует мои слова, выделенные большими буквами, потом приводит некие данные, практически подтверждая ими сказанное мною, а потом задаёт мне вопрос, который строится на предположении прямо противоположном тому что я сказал? т.е. человек точно знает что я сказал, он с этим согласен, но задаёт мне вопрос как будто бы я сказал прямо противоположное?
как? тупым дебилом? дебильным идиотом? может придумаете какое-нить менее грубое ругательство - типа "имбецил"? давайте ругаться изысканно )))

>Взял конденсатор. 100 мКф, 6 В....дотронулся щупами микроамперметра.
>Стрелка даже не дрогнула.

конденсатор был электролитический - это нонсенс, т.к. большие токи утечки.

>Предложите "более полезное" для начала.

я не твой личный психиатр )))

>Чем вам это мешает ?

тем, что вилка должна работать просто от сети - идти надо всегда от простого к сложному, а собирая генератор на всякие там киловольты ты поднимаешь столько внешних факторов, помех, того что ты не знаешь, что это сводит к нулю точность эксперимента.
все кто делает вилки на киловольтах - идиоты )))

всё замечательно описано в посте водопроводчика -
он похоже тут вообще единственный вменяемый человек )

>Что же в не "облегчите страдания неверных" сами ?

спасение утопающих дело рук самих утопающих )))

>Откуда такая уверненность, что все теории существующие сейчас - истина в
>последней инстанции

я такого не говорил - назови мне хоть один широко известный и проведённый в куче лабораторий по всему миру эксперимент, дико противоречащий теории электрических цепей )))

>что вы вообще делаете здесь ?

опять тупой оффтоп. я хожу сюда смеяться - типа как еженедельный просмотр по выходным передачи "сам себе режиссёр" )))

>Вы думаете посты _таких как ВЫ_ выглядят более убедительно, чем все
>остальные ?

я думаю что все остальные посты это просто умора для образованного человека, а убеждать неучей бесполезно - они ведь просто не понимают слов, а когда им объясняешь что-либо они либо молчат, либо сваливают тут же )))

дальше сплошняком идёт тупой оффтоп, местами с попытками взять на себя роль модератора, местами роль Учителя )))

классный пост, гек, ты переплюнул са - не ожидал, продолжай в том же духе )))

Anonymous | [image] 192 - 14.04.04 Сухов

>Могу сказать точно. Я делал. Работает. Во всяком случае, неоновая лампа с
>частотой 1 раз в 7 секунд мигала.

это не вилка - это зарядка через ёмкости на землю. вилка это два диода - ровно половина моста, а неонка у меня моргала и с одним диодом.

>Это не эксперимент, а лохотрон. Ни описаний, ни номиналов - ни хрена.

точно! теперь на форуме уже 2 вменяемых! )))
только вот вилка это тот же самый лохотрон.

Anonymous | [image] 193 - 14.04.04 блин - пост наверху - мой, забыл от радости подписаться )))

Anonymous | [image] 198 - 15.04.04 я те её прям ща вставлю - вместе с блоком питания, ты у меня сам светиться будешь, @#$% недоёб#нный )))

Anonymous | [image] 208 - 16.04.04 >Видать, им зритель нужен

идиот - ни один из постов не был обращён ни косвенно ни прямо тебе, однако чудилу разобрало аж на 2 левых поста, по теме-то сказать больше нечего, теперь будет обсуждать что придётся )))

Anonymous | [image] 233 - 17.04.04 >я говорю о том, что они выше на порядок и поэтому у меня могло не работать.
>Все.

забавно - 50гц - мало, больше 8кгц - много, у тя там че - полосовой фильтр? или нужно настроиться в резонанс с мыслеобразом авраменко? или на один из резонансов полости шумана? или электроны при определённой частоте обретают свойства сверхтекучеcти? маразм, блин )))
приведи хотя-бы своё предположение о физической сущности таких нелепых частотных свойств системы из куска провода и пары диодов )))

>Кондесатор у меня был не электролитический !!!

че-та я не встречал неполярников на 6в - может тип укажешь для прикола, а то как-то не верится )))

Anonymous | [image] 238 - 18.04.04 >Как я могу делать предположения о физической сущности того,
>что у меня не работает ?

как, как - @#$% об косяк - сделай предположение о работающем у других, причем тут ты ваще? или ты считаешь что авраменко пиZдит? о, вот это уже другое дело - прогрессируешь, таким макаром скоро станешь нормальным человеком! )

>сейчас посмотрел по справочнику - он электролитический.

ёлки - а че, по виду сложно электролит узнать? ))) и че ты в справочнике смотрел - тип? )))

>Найду диоды N14007, и повторю эксперимент.

ну, ага, повтори, потом возьми с компа 8 или скоко тебе больше нравится килогерц, надыбай ламповый приёмник или телевизор, подай с карты на вход умзч, а с анода выходной лампы снимешь вольт 300 если повезёт. результаты - сюда, правда я заранее знаю что там будет )))
эх, когда же народ в россии перестанет быть таким доверчивым? ь

Anonymous | [image] 240 - 18.04.04 конденсатор ниче не делает больше и никому не мешает - он тупо заряжается до амплитуды минус падение на диоде. детекторный приёмник вон работает, с конденсатором, попробуй его оттуда исключить - приёмник спортится махом ь

Anonymous | [image] 242 - 18.04.04 >До какой амплитуды?

до той амплитуды, что на входе вилки - тут ваще-то один перец подаёт толи 700в, толи 7кв, уж пол-вольта для открытия диода хоть как до него доберутся )))

>Амплитуды относительно чего?

относительно нуля, чудило ))) сам же сказал - "относительно второго конца конденсатора" - те же яйца, вид сбоку )))

>В вилке Авраменко-то...

а что - в вилке авраменко не действуют законы теории цепей? наивный сельский парень )))

>А что касается детекторного приемника, то ему антенна нужна и заземление.

и че дальше-то? по твоему с антены ломится с десяток вольт? ну так ты померь возьми, узнаешь как мало на мамом деле ты знаешь )))

Anonymous | [image] 244 - 18.04.04 не делай из себя большего идиота чем ты есть - если не понимаешь смысл чужих слов, то лучше просто помолчи ))) хотя это долго не поможет - не вечно же молчать )))

>Или никогда напряжометром не пользовался?

да я больше осциллографом привык напряжения смотреть, типа у них форма чисто синусоидальной никогда не бывает, но такому неучу как ты этого видимо не понять )))

>Сразу видно - ответ созерцателя, а не практика. Это-ж надо, что ни ответ, то
>глупость...

сразу виден ответ идиота - вместо того, чтобы возразить про детекторный приёмник ты переходишь на личности ))) да говори что угодно - незнание вопроса таким образом не скроешь )))

Anonymous | [image] 245 - 19.04.04 перевёрнутый в гробу [image]))
....
сразу виден ответ идиота - вместо того, чтобы возразить про детекторный приёмник ты переходишь на личности [image])) да говори что угодно - незнание вопроса таким образом не скроешь [image]))
Господа!

По моему, "созерцатель" или как еще его там, приставлен сюда специально (Не будем уточнять кем [image] ) , чтобы не дать нам нормально обсуждать эти вопросы.... Просят же: не лезь, а он специально это делает. Просто как на работу ходит ...

Я про это слышал, но в инете пока не сталкивался

Anonymous | [image] 246 - 19.04.04 Еще проще. Обмотки большие мотать не надо.

Берем железяку 8 мм (болт), мотаем на нее 100 витков.
Суем в циллиндрический феррит (можно в постоянный магнит от динамика.
Поверх магнита мотаем опять 100 витков. Понятно, коэффициент трансформации бешенный (около 100), поскольку площади первичной и вторичной обмоток отличаются примерно в 100 раз (диаметры примерно в 10, т.е. 8 мм болт и 80 мм кольцевой магнит динамика). Ну вроде всё понятно.
Обмотки соединяем последовательно по ходу намотки (Такую конструкцию используют в девайсах, которые называют POD, ни хрена не могу понять как они работают).
Подключаем к катушке пульсирующие 10 вольт (только так, чтобы при отсутствии напряжения катушка была разомкнута.
У кого есть осцил, посмотрите в результате сигнал на катушке. Многое зависит от длительности пульса и его частоты, но. Примерно на половине длительности выключенного напряжения возникает импульс около 600-900 вольт (мерял осцилом) и видимой шириной (не иголка). Как я понял это всем известный ЭДС самоиндукции. Но почему так поздно? (там порядка 50 мкс после выключения тихо, а потом эта хрень - бац! И почему такой амплитуды... Вроде как надо рассуждать, что мол надо выпустить энергию из катушки, а поскольку цепь не замкнута, тока нет, вот и напруга растет... СТОП как мы правильно заметили при такой частоте и напряжении появляется более сильная связь между элементами (назовите емкостная связь). Значит, в этих условиях она не так мала и годится нам для работы (если природе хратает). Почему мы все стараемся избавиться от "наводок", а не использовать их.
Знатокам: "А почему все-таки с позиции электротехники напруга в отсутствии тока растет, и почему так поздно?". Кстати, на катушках (внутренней и внешней) совершенно разный сигнал. Включите их порознь и такого выброса не будет...

Anonymous | [image] 247 - 19.04.04 P.S.
Про основное, забыл. Точку соединения катушек можете использовать как выход на вилку Авраменко.

Anonymous | [image] 248 - 19.04.04 >Понятно, коэффициент трансформации бешенный (около 100), поскольку
>площади первичной и вторичной обмоток отличаются примерно в 100 раз

зашибись - вот она, вершина человеческой мысли! это переворот всех основ электродинамики! теперь это гидродинамика - отношение напряжений равно отношению площадей ))))))))))))))))))))))))
да серёга, вода у тебя в голове, вода, мутная, грязная вода )

такого идиотизма я ещё не слыхал ) чудило - ты каким местом коэффициент трансформации измерял и на каком напряжении? возьми для прикола звуковой генератор, выстави с пол-вольта на первичке и померяй вторичку - там даже БЛИЗКО к 1100 не будет )))

дурдом короче у вас тут - админ не умеет даже напряжения измерять, главный конструктор не знает что такое трансформатор, какой-то придурок несёт чушь про мою "приставочность" - палата №6 короче )))
весело )

Anonymous | [image] 251 - 19.04.04 admin.skif.biz

блин, почитал сейчас ветку "Резонанс Мельниченко" - и это ТЫ говоришь мне о глупости, о неумении что-то там измерять? ))) чудило, Homich наглядно показал, что ты ваще не понимаешь нифига в измерениях, выдавая желаемое за действительное, что твой долбанный компрессор жрёт больше, в то время как ты думаешь прямо противоположное )))

вообще та ветка очень поучительная - я понял че за народ на этом форуме и для кого этот форум - тут сидят те, которым пофиг как и что работает, которые не понимают ни сути процесссов, ни даже их основ, которые не в состоянии ничего правильно измерить, а так как мозгов у них нет, то не в состоянии полученное проверить, которые только в состоянии тупо верить - в любую чушь )))
здесь собираются тупые последователи "чернетского", которы продолжают тупо проводить эксперименты и убеждать других в наличии эффекта, даже после того, как нетушил публично и очень доступно показал всю бредовость закрытия этого самого чернетского )))

и точно так же на этом форуме есть и будут люди, которые подобно нетушилу будут показывать и доказывать обратное, и точно так же их никто не будет слушать, как например водопроводчика или хомича, тупо крича, что они ничего не пробовали паять )))

всё это всегда было, есть и будет, вашей вины тут нет - грешно обижаться на богом обиженных )))

Anonymous | [image] 253 - 19.04.04 я просто угораю с вас [image])>Понятно, коэффициент трансформации бешенный (около 100), поскольку
>площади первичной и вторичной обмоток отличаются примерно в 100 раз

зашибись - вот она, вершина человеческой мысли! это переворот всех основ электродинамики! теперь это гидродинамика - отношение напряжений равно отношению площадей [image])))))))))))))))))))))))
да серёга, вода у тебя в голове, вода, мутная, грязная вода

Спец!!!!
Вы бы прежде чем тупо ржать, почитали бы немного, попробовали.
По поводу коэффициента трансформации и площадей таких умных я отправляю к учебнику. E=dФ/dt; Ф=BS еще разжевывать надо? Можешь еще поржать! Как-то ты возражал мне что скорость изменения В зависит только от Н и не зависит от времени (тупо посмотрев в формулу и не увидев там времени). ЭТА ЗАВИСИМОСТЬ ПРИВОДИТСЯ В УСЛОВИЯХ, КОГДА ВРЕМЯ ИЗМЕНЕНИЯ НАМАГНИЧЕННОСТИ МНОГО МЕНЬШЕ ВРЕМЕНИ ИЗМЕНЕНИЯ ПОЛЯ.
Так что не надо воду мутить своим ржанием.
=================================
По сути. Может кто подскажет, какую же частоту имеют в виду при расчете частоты ЭДС самоиндукции, например в генераторе Хаббарда (можно взять Серла, мотор Адамса - всё одно). С одной сторны пишут 2.8 Ghz, а с другой 2799697.92 Hz . Может это что-то в буржуйском понимании не так, поскольку Инет кишит предложениями Pentium 4, 2.8 MHz/533 - дурь какая-то.
И почему при расчете длины волны используется не скорость света, а немного другая величина: 430979868,8 м/с .......
Предполагаемая длина волны ~15 м при этом частота у них получается 2.8 GHz

телом по древу растекаться не надо!!! (это я к тем, кто пришел сюда повеселиться или считает, что знает физику по книжкам) Подскажите просто мысли.
Одна из ссылок, которую можно почитать (на английском [image] )
http://www.fortunecity.com/greenfield/bp/16/hubbard.htm

Anonymous | [image] 264 - 20.04.04 GeckoЗначит по поводу сути явления. С позиции электротехники вилка Авраменко может пректрасно работать засчет емкостей, через землю.
В этом случае мы будем иметь. Следующую штуку. C4 - заряжаемый кондер. C1,C2,C3 - емкости провода-земля. Маленькие, согласен, но сколко они ? Нанофарады, пикофарады, фемтофарады ? Надо бы прикинуть (примерно каждый для своей установки), а дальше просто взять конеры соответствующих емкостей, запаять указанную схему и сравнить результаты ее работы с результатми работы однопроводной вилки. Как вам такая идея ?
Идея отличная!

Anonymous | [image] 265 - 20.04.04 ЭдуардПочему вы к цифрам так привязались?
Главное уловить суть физического процесса или процессов.
...
Потому и привязались, что они помогают понять суть.
Дело в том, что и Хаббард и Серл использовали в расчетах очень похожие методики. Нерасчитанные схемы работают в соответствии с теми законами, к которым мы привыкли. Конкретные непонятки:
1. Рабочие частоты катушек Хаббарда это нижние гармоники (16 - 19) частоты 2.8 мГц (будем считать так).
2. Линейные размеры катушек рассчитываются так, что они должны соответствовать этой частоте (как я считаю эту энергию можно словить на обратном ходе - выброс при условиях когда резонанс одной из гармоник 2,8 мГц есть в системе). Почему 2,8 выскажусь ниже.
3. Хаббард утверждает, что высота катушки должна быть в три раза больше диаметра. Аналитики уверяют, что это не 3, а константа скорости света в первой степени (около 2,979....). Я считаю, что это "Пи". В этом случае получается квадрат из высоты и длины витка. Т.е. катушка получается резонансна как на один виток, так и на свою длину (электрический и магнитный резонансы).
НО не высчитывается просто эта длина. Если считать по классике, то высота катушки на частоте 2,8 мГц должна быть 10.3 см, а не 14.6 см кратные четверти длины волны тоже не помогают. Буржуи дальше всё классно раскидывают, но откуда эти цифры понять не могу.
4. Откуда 2,8 (может в действительности и 28). Как следует из нескольких публикаций, электромагнитное поле Земли на ее поверхности похоже на шахматную раскраску. На нашей широте сторона квадрата около 15 м (другие считают, что около 10-12, но может это в америках, ближе к экватору). Вот и 28 мГц, диапазон, который отдан радиолюбителям в связи с его невозможностью профессионального использования из за "сильной фоновой зашумленности".

ЗАМЕТЬТЕ Серл и Хаббард были сильными математиками и сначала рассчитали свои устройства. Вот отсюда и мой интерес к этим цифрам. Может они помогут понять суть процесса.

Anonymous | [image] 268 - 20.04.04 эдичка )))

что - задел за живое, что ты аж из своей ветки сюда приполз? бедняга, ну ляпни че-нить несуразное ещё и здесь - мне смеху больше будет )))

>Но когда сам проверишь-тут никуда не денешься своим глазам больше
>вериться.

да ты што? вот повторил ты чужие ошибки, намерил такую же точно лажу как и другие, нашёл форум с парой идиотов, у которых тоже мозгов не хватает увидеть ошибку, теперь сидишь, радуешься, всё хорошо ))) а до того, что тебя homich разнёс в пух и прах вместе с той парой идиотов дела конечно нет, ибо " А ну их в ЖО...У Плевать мне на таких."
ну плюй, можешь ещё помочиться против ветра - результат будет аналогичный )))

>Скажите как вас там - люди в сером(ченом)или голубом , сколько вам платят?
>Я согласен заплатить за достоверную информацию.

да я сам согласен тебе платить - из своих собственных заработанных на нормальной работе денег, тока пиши че-нить в том же духе, шут гороховый )))

серёга с водой в голове )))

>Спец!!!! Вы бы прежде чем тупо ржать, почитали бы немного, попробовали.

а че ты так взволновался-то вдруг - не любишь на публике позориться? тут вроде не выпускной экзамен, спокойнее, валерьяночки накапать? ))))))))))))))

>умных я отправляю к учебнику

учебники не только читать, а ещё и понимать надо, в чём ты явно не преуспел )))

>E=dФ/dt; Ф=BS еще разжевывать надо? Можешь еще поржать!

спасибо, я и так с тебя уже оборжался порядком ))) но предложение твоё выполнено ))) ты в школе как учился - троечником наверное был, по физике? а в институте? сколько раз пересдавал? )))

Ф=BS - ок, дальше что? кто вбил в твою тупую бошку, что индукция в обоих обмотках одинакова? люди мотают трансформаторы на ОДНОМ сердечнике, стараясь как можно плотнее обхватить магнитопровод, уменьшить поля рассеяния. а ты что делаешь? первичку мотаешь как все, а вторичку на расстоянии аж 8см от неё? ну и какая часть потока первички достигнет вторички? )))
или у тебя толщина магнитопровода 8см с 8мм дырочкой посерёдке, в которую плотно забита первичка? идиот - ты видел хоть один обычный транс с такой конструкцией? )))
ты знаешь че - ты вторичку обычного транса тогда смотай, а вместо неё засунь один виток диаметром метров 5 )))))))))))))))))))))))))

дальше ещё смешнее, вот тут щас гарантированно весь форум ржать будет

>Суем в циллиндрический феррит (можно в постоянный магнит от динамика.

дурачок! ты хоть понимаешь отличие магнитомягких материалов от магнитотвёрдых? да у магнита коэрцитивная сила просто немеряннная - хер ты его перемагнитишь в своём "трансе" )))
вот бы все делали и магниты и сердечники из одной и той-же трансформаторной стали, да не все такие идиоты как ты )))
всё - после этого перла я завязываю с тобой общаться - никаких ремней не хватает, сил уже нет - живот со смеху лопается - пощади моё бедное тело )))

админ сайта, с весьма человечески лицом )))

как перешёл на личности так и не останавливаешься, понравилось? понравилось, я вижу ))) только ты бы разнообразнее был, штоли, а то всё одни и те же слова повторяешь )))
указуешь что я кругом не прав, не приводя никакой конкретики - в чём не прав, когда не прав, куда не прав - первый признак того, что не имеешь ни малейшего понятия о чём говоришь ))) на простой вопрос молчишь, посылаешь читать учебник - балабол ты, балаболка )))

Gecko

твои посты стали короткими и осмысленными - че ты куришь? )))

>Как вам такая идея ?

это не идея - это упрощённая схема вилки, которая приходит в голову в первую минуту любому школьнику. только для рассуждений С1 не нужен - замени его перемычкой. С2 и С3 зависят от монтажа, от проводки в квартире, от того какой у тебя дом (кирпич/бетон), от этажа на котором живёшь - да от кучи всего они зависят. однако именно по этой схеме вилка и не должна работать - неужели не видно?

>И кстати, че за фигня - импортный 1N4007 стоит 70 коп, а отечественный - 6
>руб. 50 коп ???

какой именно отечественный? ))) как понимать - экономика, объёмы производства, дебильное положение отечественных производителей ))) я вместо ен5 покупал 7805 - дешевле, со встроенными защитами от всего - как это понимать? )))

Anonymous | [image] 274 - 21.04.04 админ сайта, с весьма человечески лицом )))

>Вы уж лучше ответьте, так чему у вас, батенька

да нет родной, вопросы первый задавал я, соответственно до получения на них ответа слишком жирно тебе будет другие вопросы-то задавать ь
вон тебе, бедному, Gecko уже и схемку нарисовал, пересилив свою лень, до сих пор не по шарам до какой амплитуды может заряжаться конденсатор в вилке? ))) ну тогда это уже клиника, говоря твоими словами "дурака учить - только портить. Если в чем-то не разбираетесь - идите созерцать учебник или в РУ.ЧАЙНИК. А тут вам не ликбез."
так-то )))

и продолжай - я прямо ТРЕБУЮ(!!!) - продолжай говорить про чужую тупость - с твоим более чем человеческим лицом такие речи просто идеально гармонируют, меня это просто несказанно веселит )))

Gecko

краткость сестра таланта? ну-ну, в принципе ничего против не имею )

>Мы же не заземляем второй выход генератора/розетки(или чего там у кого
>стоит ?), тогда почему у нас должна быть перемычка ?

второй вывод розетки - нулевой - заземлён на электростанции - очень хорошо заземлён, иначе всякие системы защитного отключения перестанут работать.
http//www.vashdom.ru/gost/121030-81/

>Я встал, пошел и спаял все это и оно ... работает.

оно не работает - работает это когда как говорил костя авраменко "да мой отец ещё пятнадцать лет назад заряжал от фазного провода розетки с помощью вилки маслянный конденсатор до такой степени, что из разрядника начинали сыпаться искры" )))
тем более "оно" - то, что ты спаял не есть вилка - это её модель, вилка состоит только из пары диодов+кондёр и ОЧЕНЬ мелких емкостей на землю.

>Э-гм, скажем так, все зависит от емкостей и частот. Если емкости или частоты
>достаточно велики, то оно таки работает.

а вот с ЭТИМ никто и не спорит - ЭТО ЗАМКНУТАЯ ДВУХПРОВОДНАЯ цепь - С ЧЕГО ей-то не работать? ))) но ведь серёга с водой в голове орёт про отсутствие необходимости второго провода, что между вилкой и выходом генератора можно включать хоть мегаом, передавая при это нехилую МОЩНОСТЬ [тут был такой jab, который писал что он её передавал, на что я написал что вчера трахал его маму - оба утверждения одинаково правдивы, однако яб почему-то сильно обиделся и начал грязно ругаться )))> - меня вот это веселит до посинения, эта чушь )))

>Так что кондеры в руки и можете паять

зачем паять - эта схема анализируется в уме с тем же результатом за пару минут )))
в общем подвожу за тебя итог - в рассмотренном виде вилка авраменко не работает - она совершенно не годится для использования в коммерческих системах предачи электроэнергии по одному проводу, не может быть речи ни о какой передаваемой мощности, характеристики линии передачи нестабильны, не регулируются и зависят от слишком большого числа факторов.
и самое главное - эта линия передачи НЕ является однопроводной )))

я только одного не пойму - че ты там паял, мерил, генерировал - это всё видно на бумаге, ШКОЛЬНИКУ )))

>Какой именно сказать не могу. РУС и все

ну здорово - может он на пару мегавольт и гигагерц одновременно )))

Anonymous | [image] 278 - 21.04.04 >Нда. Но даже если мы и уберем тот кондер

ты спрашивал почему - я ответил. это принципиально убирает однопроводность )

>А вдруг у него в комнате пол металлический
>мы просто не знаем что у него еще там было

но он-то утверждает что вилка работает сама по себе - от фазы и на 50гц.

>Я думаю, что можно заставить работать такую вилку и от городской розетки,
>надо просто посчитать

а че считать - микромперметр у тебя есть - действуй методом умножения на 2 - типа обратным методу деления пополам ))) только что значит "взять" ёмкости - вот я спаял вилку, включил - емкости вполне определённые получились, я другие "взять" не могу )
вилка есть символ однопроводной передачи - заставить работать значит осуществить такую передачу, но ты же видишь что цепь замкнута, т.е. провода два?
кстати - на форуме был забавный малый с efir.com.ua кажется, так тот вообще говорил что у него вилка и от нулевого провода заряжает кондёры - главное попасть в плоскость кулона )))

>Чё-то не помню я, чтоб он про мегаОм писал, это где конкретно ?

не он, а всякие последователи авраменко - да ты этот сайт хотя-бы почитай. рано или поздно и он напишет, когда обмотается весь бифилярками и станет таким же мутным как жан луис наудин )

>И второй провод тоже не нужет в принципе, земля тоже хорошо ток проводит.
>Да и МОЩНОСТЬ можно прередать нехилую таким образом.
>Частоту побольше, напрягу повыше и вперед. Потери только большие будут -
>неэкономично !

че-та я не понял - а при чём тут вилка тогда ваще? бери один провод, в качестве второго - земля - зачем частоты, зачем напряги, вилка зачем???
похоже ты совсем выпал из контекста - возвращайся щас же )))

>Дело не в том, что невозможно, а в том, что экономически выгоднее так как
>есть.

да ну? авраменковцы как раз утверждают обратное, всякие статейки пишут типа "однопроводная лэп или почему спят законы физики", так кажется называлось.

>Кстати, по поводу детектороного приемника, спор дошел до "дурак! Сам дурак!"

да там ваще спора нет, просто у админа с человеческим лицом крышу сорвало - ты вчитайся в текст - он говорит, что конденсатор что-то там увеличивает, затрудняя работу диода, я говорю что ничего подобного, имея в виду что конденсатор просто зарядится до амплитуды перед диодом в конце-концов и всё, тут начинают кидаться пальцы "до какой амплитуды, да ты мерять не умеешь, да ты не знаешь что такое вилка". ну ясен хрен до какой - если ты допускаешь что конденсатор всё-таки заряжается, т.е. диод всё таки открывается, то это просто логически обозначает, что перед диодом есть та самая амплитуда, до которой он заряжает конденсатор, не духом же святым он заряжается )))
вот и всё, всё остальное - бред сивой кобылы.

>все-таки по-моему форум не для разборок был предназначен, нет ?

для разборок, только несколько другого толка )))

Anonymous | [image] 282 - 21.04.04 админ с невероятно человеческим лицом )))

я уже говорил раз, скажу второй, мне не трудно - "не делай из себя большего идиота чем ты есть - если не понимаешь смысл чужих слов, то лучше просто помолчи" )))

давай посмотрим какую чушь ты написал на сей раз )))

>По определению напряжение - это разность потенциалов между двумя
>заряженными точками. ДВУМЯ, а не одной.

дурачок, ты и определения-то правильно вспомнить не в состоянии, а ещё пытаешься кого-то учить? )))
напряжение это разность потенциалов между ЛЮБЫМИ двумя точками в поле, НЕ заряженными, точка не может быть заряженной т.к. не имеет ни размеров, ни массы ))) два ЗАРЯДА могут создавать поле, между двумя точками в котором перемещается третий заряд.
или ты считаешь что каждая точка в поле несёт определённый заряд, говоря про их заряженность? ну это ваще умора )))

>Это значит, что при всей вумности созерцателя мерять напряжение в одной и
>той же точке нельзя. Это несколько противоречит физике и электротехнике.

можно - в физике и электротехнике есть такое понятие как потенциал данной точки относительно бесконечности, это и есть напряжение этой точки, если в бесконечности у нас 0 P
не в курсе, да, ликвидатор безграмотности? свою сначала ликвидируй )))

>И в вилке Авраменко какого-либо другого потенциала, кроме присутствующего
>на входе быть не может, поскольку передача однопроводная.

ты бредишь - во-первых никакой однопроводной передачи не существует - покажи мне хоть одну книжку где она описана, как ты говоришь с формулами, выводами и на разных частотах )))
у ЛЮБОГО предмета есть ёмкость относительно бесконечности, это используется для вычисления уединённой ёмкости тела, значит на переменном токе цепь ВСЕГДА замкнута и бесконечность является общей точкой в схеме, относительно которой и можно всё измерить P
соответственно - во вторых - на конденсаторе напряжение всегда одной полярности, т.к. вилка это ничто иное как половина диодного моста, а потенциал на входе меняет свой знак вот тебе и разность, см. схему Gecko - цепь там замкнута.

>Поэтому объявление созерцателя о наличии нуля на втором конце
>конденсатора

ты идиот - я такого никогда не объявлял, я ж грю - крышу тебе снесло )))

вот что я говорил

>>Амплитуды относительно чего?
>>>относительно нуля, чудило ))) сам же сказал - "относительно второго конца
>>>конденсатора" - те же яйца, вид сбоку )))

это не значит что на втором выводе конденсатора точно ноль, я просто провёл аналогию, указав на это фразой "те же яйца, вид сбоку" )))
если конденсатор в вилке пренебрежимо мал по сравнению с ёмкостями на землю, то практически всё напряжение и будет на нём падать, вот тебе и амплитуда на нём.

про детекторный приёмник - приведи цитату где я утверждал, будто на входе детектора амплитуда меньше падения на диоде. я лишь говорил о том, что конденсатор в той схеме "не мешает" как ты утверждал ранее открытию диода, хоть и может заряжаться почти до амплитуды несущей )))

>И конденсатор может зарядиться не до "амплитуды перед диодом", а до
>аплитуды минус падение напряжения на диоде.

да ты што? а вот эти мои слова о чем говорят интересно

"Добавлено Вс Апр 18, 2004 647 am Заголовок сообщения
--------------------------------------------------------------------------------
конденсатор ниче не делает больше и никому не мешает - он тупо заряжается до амплитуды минус падение на диоде."

я СНАЧАЛА сказал точное значение, а потом говорил о приближённом, т.к. по словам авраменко на конденсаторе были сотни и тысячи вольт - что по сравнению с ними падение на диоде? P

> Разности потенциалов в одной и той же точке нет и быть не может (по
>определению).

я ещё раз повторяю - есть бесконечность, есть ёмкость относительно неё, есть потенциалы относительно неё, НЕТ никакой однопроводной передачи.

>А поскольку нет разности потеницалов, то нечем и открыть диод. Если у вас на
>коденсаторе 10 вольт, то откуда у вас на аноде диода появиться 10.6 вольта
>(без этого он не откроется)?

ну так я тебе уже ВТОРОЙ раз указываю на логическое противоречие в твоих словах, однако ты не видишь ни моих слов, ни своих, т.е. сам не видишь ошибки и других не слушаешь.
противоречие следующее - ты говоришь что конденсатор заряжен - ок, пускай, не важно до какого напряжения. ты говоришь что заряжен он не святым духом, что это не эффект памяти диэлектрика, а что заряжен он ВИЛКОЙ, которая есть ДВА ДИОДА. ок - пускай. НО - ты говоришь что диоды ВСЮ ДОРОГУ заперты, т.к. потенциал во всех точках вилки один и тот же - ок, пускай.
но тогда конденсатор НЕ МОГ быть заряжен, т.к. через закрытые диоды заряды не текут!
приехали )))

>И я повторно замечу, что амплитуду вы мерять не умеете, и что такое
>однопроводная вилка Авраменко не знаете.

ну и прекрасно - я в свою очередь в n-ный раз скажу что ты просто @#$%, и что ты в очередной раз меня нехило повеселил, за чем я собственно сюда и хожу )))

Anonymous | [image] 289 - 22.04.04 ага, т.е. про определение напряжения скушал, уже хорошо )))

>В оптическом и СВЧ-диапазоне абсолютно все передачи энергии однопроводны.
>Ты этого не знал?

да - я не знал что ПРОВОД и ВОЛНОВОД к примеру это одно и то же, да и никто кроме тебя наверно не знает ))) видать хорошо ты там над книжками раскумарился )))
и что механизмы распространения энергии в проводе и волноводе одинаковые я тоже не знал, какой кошмар )))
слушай - а чего-ж ты вилку-то свою волноводом в таком случае не запитываешь а, знаток схем и режимов передачи? вот ведь парадокс )))

может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или хотя-бы показав математически, что на 50гц возможна такая же однопроводная передача как и "В оптическом и СВЧ-диапазоне"?
а ты уже настолько загнался, что отвечаешь на мои вопросы (точнее на то, что от них остаётся в твоём простеньком сознании) абсолютно вне их контекста, или ты действительно настолько туп, что считаешь свой ответ выше корректным в данном случае?
ну тогда я больше вопросов не имею, так можно спорить о чём угодно и сколько угодно.

Anonymous | [image] 290 - 22.04.04 Сколько смотрю, нигде не вижу конкретные рекомендации по сборке. Хотя бы, что бы посмотреть! Максимум что получается у меня, так это запитка маломощных нагрузок (светодиод) или заряд большого конденсатора, с последующим его разрядом. Тут мощность можно накопить приличную, но с большими перерывами.
Но смысл! Если для того же светодиода, генератор должен выдавать напряжение пару сотен вольт!
Если собрать экономичный повышающий преобразователь, то его холостой ток будет в несколько раз превышать ток такой нагрузки!
Я не говорю уже о том, что бы засветить лампу накаливания.
Как это сделать?

Я подключал вилку Авраменко к сети и генератору. Напряжение на конденсаторе замерялось портативным тестером. При подключении вилки к сети, тестер показывал что то мелкое - ерунда.
При подключении к генератору, напряжение на конденсаторе росло и росло... пределы переключаются всё выше и выше... Вот уже и на пределе 1000 В, прибор зашкаливает.
Это если без нагрузки.

Подключаем неонку - вспыхивает через некоторое время.
Подключаем светодиод - молчит, как рыба об лёд...
А напряжение на нём как стало 1,24 В даже при выведенном на нуль регуляторе, так и стоит. То же самое при подключении резистора - напряжение устанавливается в зависимости от номинала. Больше сопротивление - больше напряжение.
Увеличиваем напряжение на входе вилки (по отношению к другому выводу, висящему в воздухе) до 240 В на частоте 20 кГц. Напряжение на светодиоде 1,48 В, а сам он еле сетит - видно только если рукой прикрыть.
На более низких частотах - не светит вообще, а напряжение на нём не больше 1,3 В.
При увеличении частоты до 200 кГц, напряжение на нём 1,49 В, а сам он светит примерно так, как при проверке его омметром.

Пока всё это писал, светодиод оставался подключенным. Написал и начал разбирать схемку. Светодиод нагрелся так, что в пальцах держать тяжело!
Это, конечно, легко объяснить тем, что светодиод подключен без резистора, прямо к конденсатору.

С конденсатором любой марки, любой ёмкости, как, в прочем, и вообще без конденсатора - эффект один и тот же.

Получается, что напряжение на конденсаторе вилки пропорционально напряжению генератора и частоты. Причём, на низких частотах не помогают даже очень высокие напряжения.
Мощность - мизер.
Диоды разные пробовал. При небольших напряжениях ставил Д219А, но как то отвлекли, схема осталась включеной, прихожу, пробую - не работает. Проверил диоды, один оказался пробитым. Потом поставил КД226Д.
В общем, нельзя сказать, что не работает. Напряжение накапливается аж бегом и большое, но с такой мощностью - это не работа.

Что мы имеем? Вилку Авраменко с двумя диодами и конденсатором, к которому подключаем нагрузку.

Длину провода, соединяющего трансформатор с вилкой Авраменко - 2,75 метра (по некоторым материалам из инета).

Частоту - 8-10 КГц.

Но если всё это подключить к генератору, то работать не будет. По крайней мере, у меня, не работает.
А если подключить вилку к выходу трансформатора специальной конструкции, и раскачать его генератором, тогда, говорят, будет работать.

Получается, что нужна хитрая конструкция трансформатора.
Так в чём же хитрость? Как его намотать?

Anonymous | [image] 293 - 22.04.04 DWD...
А если подключить вилку к выходу трансформатора специальной конструкции, и раскачать его генератором, тогда, говорят, будет работать.

Получается, что нужна хитрая конструкция трансформатора.
Так в чём же хитрость? Как его намотать?
Могу предположить, что транс надо качать не сисусом, а пульсом с разрывом.
Т.е. подаем напругу, ждем некоторое время и отпускаем (разрываем цепь) (и так 8000 раз в секунду).
В этом случае импульс самоиндукции будет коротким и высоковольтным. У меня есть подозрение, что он по площади будет похож на импульс накачки только с длительностью полупериода резонанса первички. Если сделать разницу частот (импульса накачки и резонанса первички) большой, то выброс будет сильный. И еще раз советую мотать вторичку бифиляром (не помню какого рода, когда мотаем в два провода, оба начала соединяем, а работаем только с концами).
Так во всяком случае я сам делал.
И еще. Чем больше погружаюсь в изучение этого и других явлений, тем уверенней приходит мысль о том, что провод длиной 2,75м не просто так.
У транса тоже, похоже важны физические размеры катушек.
Рассмотрите генератор Хаббарда и перемывание его косточек путем составления "матриц Хаббарда".
Во всяком случае у них там не всё так просто и в этом я вижу большой смысл.

созерцатели и наблюдатели могут почесать язык.

Anonymous | [image] 294 - 22.04.04 DWD

>Тут мощность можно накопить приличную, но с большими перерывами.

ошибаешься - можно накопить приличную энергию, "но с большими перерывами", т.е. мощность как раз будет никакая. мощность вообще нельзя накопить )))

>Но смысл!

так нет смысла, неужели не понятно? смысл такой-же как в любом "альтернативном" проекте - выбить побольше бабок на исследования )))

>Подключаем неонку - вспыхивает через некоторое время. Подключаем
>светодиод - молчит, как рыба об лёд... А напряжение на нём как стало 1,24 В
>даже при выведенном на нуль регуляторе, так и стоит.

легко объяснимо - неонка позволяет расти напряжению на конденсаторе до нескольких десятков-сотни вольт, т.е. позволяет запасти энергию для импульса, растянув процесс во времени. светодиод же отпирается рано и работает на прямой ветви вах - будет жрать ЛЮБОЙ ток вплоть до своего физического разрушения, а напряжение на нём при этом сильно не изменится, т.е. не позволяет он ничего запасать. ну а так как передаваемая мощность там никакая, то и не светит он. это только авраменко якобы "передавал" киловатты, разве что вкачивая сотни-тысячи таких же киловатт )))

поэтому я и отношусь крайне негативно к экспериментам с киловольтами и килогерцами - если эффект есть, то будьте добры продемонстрируйте его в меньшем масштабе )

>Так в чём же хитрость? Как его намотать?

хитрость в бифилярке, патентах купера и наличии воды в голове - это тебе к доктору сафонину )))

админ с более чем человеческим лицом )))

я заметил забавную вещь - чем больше в твоих постах оскорблений и попыток показать свои знания, тем скуднее их содержание, видимо животные инстинкты напрочь захлёстывают остатки человечности )))

в общем пришла пора вбить гвозди в крышку твоего гроба.

>Так как ты собираешься мерять напряжение между ТРЕМЯ точками?

а у тебя ещё и потеря внимания оказывается - приведи цитату, где я сочетал слово "три" со словом "точка" - в любом виде ) и после этого ты называешь меня лжецом? да единственное твое предназначение здесь это подтасовка фактов и искажение смысла чужих постов )))

в общем я жду цитату - ВСЕ слышали? цитату, где я говорил о напряжении между тремя точками. это будет пункт 1.

>А провод и волновод действительно одно и то же... Кусок железа. И механизмы
>распространения тоже одинаковые..

а это уже пункт 2 - кто-нибудь и конфы примите участи в споре в качестве третьей независимой стороны - корректность отношения со своей стороны гарантирую.
итак - согласно пункту 2 местный админ утверждает, что механизм распространения электромагнитной волны в проводе и волноводе одинаков.
т.е. т.к. внутри волновода существует электрическое поле, то оно существует и внутри медного провода!
я категорически против такого заявления.

>может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или
>хотя-бы показав математически, что на 50гц возможна такая же однопроводная
>передача как и "В оптическом и СВЧ-диапазоне"?

>>С удовольствием1. Специально для тебя раскрою страшную тайну, как
>>передать энергию на частоте 50 Гц и ниже ВООБЩЕ БЕЗ ПРОВОДОВ!!!

ну а это последний пункт - номер 3. не нужно тут кривляться (твоё истинное лицо мы все видели) - нужно просто ответить на мой вопрос о передаче электромагнитной энергии на частоте 50гц "однопроводным" способом - как на свч или в оптике.

думаю все остальные участники выкажут немалую заинтересованность в твоём ответе на этот пункт - ведь оказывается ты единтсвенный носитель столь грандиозного знания на планете земля )))

Anonymous | [image] 297 - 22.04.04 Сергей АМогу предположить, что транс надо качать не сисусом, а пульсом с разрывом.
Т.е. подаем напругу, ждем некоторое время и отпускаем (разрываем цепь) (и так 8000 раз в секунду).
Возможно.
Когда то пробовал коммутировать аккумулятор (12 В) на первичку трансформатора, с параллельным конденсатором. Ключ - полевик, управлялся микросхемой ШИМ-контроллера. Если без нагрузки на трансформаторе, то на первичке был красивый синус амплитудой где то 50 В.
На вторичке - то же синус, с напряжением, в соответствии с коэффициентом трансформации. А транзистор управлялся короткими импульсами со скважностью 10-20 и меньше с частотой, соответствующей резонансной для трансформатора и конденсатора. Но подключение нагрузки (достойной называться нагрузкой) сразу садило напряжение и синус пропадал. Уменьшением скважности до 2 получалось обеспечить мощность в нагрузке, но при этом, устройство вырождалось в преобразователь. Дальше проверять - терялся смысл.

С вилкой Авраменко, такая схема может подойти, ведь прямой нагрузки нет, и трансформатор может выдать высокое напряжение при низком потреблении мощности.

Сергей АИ еще раз советую мотать вторичку бифиляром (не помню какого рода, когда мотаем в два провода, оба начала соединяем, а работаем только с концами).
И еще. Чем больше погружаюсь в изучение этого и других явлений, тем уверенней приходит мысль о том, что провод длиной 2,75м не просто так.
Мотал бифиляром, результат тот же, то есть, ни какого результата.

Сергей АУ транса тоже, похоже важны физические размеры катушек.
Может быть, но я ни где не встречал его описание.
Говорилось только, что длина провода - 2,75 м, и специальная намотка транса. А как результат - горит лампа накаливания на 220 В...

Anonymous | [image] 299 - 22.04.04 гробовщик админа...ошибаешься - можно накопить приличную энергию, "но с большими перерывами", т.е. мощность как раз будет никакая. мощность вообще нельзя накопить [image]))
Согласен. Но, думаю, все поняли, что я хотел сказать.

гробовщик админа...легко объяснимо - неонка позволяет расти напряжению на конденсаторе до нескольких десятков-сотни вольт, т.е. позволяет запасти энергию для импульса, растянув процесс во времени.
Это понятно, я просто описывал, что у меня получилось.

гробовщик админа...поэтому я и отношусь крайне негативно к экспериментам с киловольтами и килогерцами - если эффект есть, то будьте добры продемонстрируйте его в меньшем масштабе
В меньшем масштабе не проблема - светодиод то горит.
И горит, подключенный к вилке, которая сама висит только на одном проводе. Нет ни чего, что могло бы называться антенной. Два маленьких диода, танталовый электролитик, светодиод - конструкция не больше нескольких квадратных сантиметров в объёме. Она подключена посредством куска провода (первый попавшийся под руку) к генератору.
Интересно, что подключение тестера к светодиоду, для замера напряжения, не влияла на яркость его свечения. На глаз, по крайней мере, не заметно.
Подбор длины провода, то же, оказался безуспешен.

На яркость влияет частота и напряжение, но на частотах ниже 20 кГц не помогает даже высокое напряжение. Зато, увеличение частоты до 200 кГц сразу зажигает светодио и при более низких напряжениях.
Получается, что мощность в нагрузке вилки пропорциональна, в первую очередь, частоте, затем - напряжению.

Anonymous | [image] 300 - 22.04.04 admin.skif.bizЯ тут вот чего подумал. А ведь действительно, разность потенциалов в вилке можно создасться только случайно или в результате неучтенных наводок...
А что если саму вилку сделать несколько иначе. Вместо диодов в одной точке вставить индуктивность, равную или кратную длине волны.
Генератор в таком случае создает в проводнике электромагнитную волну, а на концах индуктивности должна появиться разность потенциалов.
Вопрос в том, какой должна быть эта индуктивность. В диапазоне ДМВ обычно делают полосковый резонатор на печатной плате. Если чуть пониже, то кусок коаксиального кабеля определенной длины. А вот на сотнях килогерц не знаю, что предложить...
И получится обычная схема измерения КСВ - коэффициента стоячей волны, без которого не обходится ни один передатчик. Но мощностью такая схема не отличается - хватает только на шкальник не больше 1 мА.

В результате, вся схема смахивает на простой ВЧ передатчик, соединённый с приёмником куском провода нужной длины. Антенны то же, есть согласованные и не согласованные. Так вот, согласованные - те, которые подключаются к передатчику кабелем определённой длины, кажется, кратной половине длины волны передатчика.

Нет, что то тут не то...
Это или, действительно, липа, или есть какая то тонкость, учитывание которой и даёт результат, в корне отличающийся от того, что мы наблюдаем.

Anonymous | [image] 301 - 22.04.04 DWD
...
Возможно.
Когда то пробовал коммутировать аккумулятор (12 В) на первичку трансформатора, с параллельным конденсатором.

Конденсатор лишний!
Он то синус и дает. Если его убрать, то получается то, что я описывал.
(Я тоже сначала конденсатор поставил, но потом понял, что именно он картинку и размазывает. Нам его работа в данном случае не нужна и он только зря пожирает энергию).

Anonymous | [image] 330 - 23.04.04 админ

>А про попытки показать ваши знания я снова напомню некоторые свои вопросы,
>так и оставшиеся без ответа.

я никому ничего не пытаюсь показать - оспариваю то что мне кажется спорным, оспариваю как могу ) вопросы останутся без ответа потому как я ранее задавал вопросы, ответами на которые не удовлетворён, потому как с этими вопросами полный беспорядок и я первый попытался этот порядок навести, установив точку, с которой начинаются последовательные ответы либо вообще всё прекращается. эта точка есть пункт 1, вот с него я и продолжу.

>приведи цитату, где я сочетал слово "три" со словом "точка" - в любом виде

"между двумя точками в котором перемещается третий заряд"

>>Вот тебе "три" сло словом "точка" в любом виде. Как заказывали... Это к
>>вопросу о потере внимания.

я уже не знаю что с тобой делать - обзывать - бесполезно, нормально разговаривать тоже толку никакого, остаётся последнее - привлекать третью сторону для разрешения спора.
так вот - ты продолжаешь искажать и подтасовывать факты - я просил цитату, где я СОЧЕТАЛ слово "три" со словом "точка" в любом виде - СОЧЕТАЛ, т.е. СОЧЕТАЛ ПО СМЫСЛУ! в привидённой тобой цитате слово "три" относится к слову "ЗАРЯД" - НЕ ТОЧКА - И по расположению И по смыслу!
т.е. никаким образом НЕ сочетается со словом точка - прошу третью сторону подтвердить или опровергнуть мои слова!

>Во-первых, я этого не говорил. Теперь я "жду цитату - ВСЕ слышали? цитату, где
>я говорил" про электромагнитную волну и электрическое поле. Насколько я
>помню, я говорил только о ТОКЕ

а при чём тут ток вообще? не надо подменять тему - да, ЯВНО ты этого не говорил - ты говорил

>И механизмы распространения тоже одинаковые..

а говорил это в ответ на мои слова

>и что механизмы распространения энергии в проводе и волноводе одинаковые

т.е. ты подтвердил мои слова

>механизмы распространения ЭНЕРГИИ в проводе и волноводе одинаковые

так? так, а какая ЭНЕРГИЯ распространяется в проводе и волноводе - элктромагнитная? да, а посредством чего - ЭЛЕКТРОМАГНИТНОЙ ВОЛНЫ? да, а в элетромагнитной волне есть ЭЛЕКТРИЧЕСКОЕ ПОЛЕ? есть - ну вот и ответ на твой вопрос

>где я говорил про электромагнитную волну и электрическое поле.

третью сторону прошу подтвердить или опровергнуть мои слова.

пусть ты даже отрицаешь всё вышесказанное - пускай, но ты НАПИСАЛ черным по белому

>механизмы распространения энергии в проводе и волноводе одинаковые

так? с этим не спорим? а как распространяется энергия в волноводе - а за счёт распространения ВНУТРИ него переменного электрического и магнитного полей - так? так, ну а коли ты сказал что внутри проводника

>механизмы распространения энергии одинаковые

то и в проводнике значит есть переменное электрическое поле! но все знают что его там нет - ещё отпираться будем?
третью сторону прошу подтвердить или опровергнуть мои слова.

>Нет. Я сказал ВООБЩЕ БЕЗ ПРОВОДОВ, а не однопроводным. Это разные вещи.

извини - я ВООБЩЕ БЕЗ ПРОВОДОВ не просил - я писал

>может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или
>хотя-бы показав математически, что на 50гц возможна такая же однопроводная
>передача как и "В оптическом и СВЧ-диапазоне"?

на что ты ответил

>>С удовольствием1

ну так раз с удовольствием и можешь вообще без проводов, то уж по одному-то проводу это для тебя вообще пустяк?

так что все три пункта пока остаются в прежнем состоянии, а именно - я считаю себя правым по всем им, тебя соответственно не правым.

DWD

>В меньшем масштабе не проблема - светодиод то горит.

я говорил КИЛОвольты и КИЛОгерцы - светодион НЕ работает на 50гц ---> не есть малый масштаб. смотри - если явление проявляется в малом масштабе, но с соответствующим уменьшением мощности, то для его подтверждения нужно просто взять кондёр с малой утечкой, воткнуть в фазу и оставить скажем на сутки - он должен зарядиться. проверяли - не заряжается.

Gecko

побудь третьей стороной, а, недолго, совсем чуть-чуть? смотри - в этом посте ни одного грубого слова нет ))) хочу уйти с чистой совестью - появились более интересные темы чем эта.

>А вот почему убирание этого кондера убирает однопроводность - этого я не
>понял.

не нашёл где я такое писал (сильно правда не старался) ) не убирание кондёра убирает однопроводность - убирать можно потому что ноль зазёмлён, т.е. оставшиеся два кондёра сразу туда подключены - вот наличие этой пары кондёров и убирает однопроводность )

>применить прочие виды извращений

да не люблю я извращаться - уж в такой простой схеме точно )

>И я предлагаю всем, утверждающем обратное, поместить вилку с кондером в
>кастрюлю, как сделал Водопроводчик

выходит мы тут только двое водопроводчика поняли...

>С таким же успехом можно вообще провод не втыкать и получить заряженый
>кондёр.

он ещё че-та грузил про детекторный приёмник - типа - вот дядя вася слушает маяк на гвоздь в москве, тетя клава слушает маяк на антену где-нить подальше, на станции мир слушают маяк - прикиньте-ка мощность всех наушников в мире ) че-та в таком духе )

>Теперь хочу попробовать внести ясность в спор, который заполнил пол-
>форума. (в надежде что спор прекратится)

прекратится - очень скоро - чтобы это произошло как можно скорее не нужно отвечать на кучу вопросов - я специально взял всего 3 - три пункта, ответь на них и всё, дальше если захочешь поспоришь про бесконечность - ну не нравится она ему, хоть ты тресни ))) только без меня.

Сергей А

>созерцатели и наблюдатели могут почесать язык.

ответь тогда на один вопрос

>И еще раз советую мотать вторичку бифиляром (не помню какого рода, когда
>мотаем в два провода, оба начала соединяем, а работаем только с концами).

мотаем в два провода, т.е. в результате начала (и концы) катушек совпадают - так? тогда соединив половинки так как ты говоришь мы получим встречное включение катушек, т.е. напряжение одной половинки будет вычитаться из второй и на выходе не будет никакого напряжения вообще.
я прав?

Anonymous | [image] 338 - 25.04.04 да, админчик совсем опустился - мало того что не может справиться со своими эмоциями уже пару страниц [хотя ведь ясно что я провокатор - как божий день ясно )))>, так ещё и начал рассуждать о людской полезности, вот уж бред так бред )

и чего он испугался электрического поля внутри проводника кстати?

"Во-первых, я этого не говорил. Теперь я "жду цитату - ВСЕ слышали? цитату, где я говорил" про электромагнитную волну и электрическое поле."

сразу перевёл стрелки на магнитное поле, заговорил про ток и скин-эффект, хотя его никто об этом не спрашивал ))) а между тем любой школьник знает, что электрическое поле отсутствует в проводнике ТОЛЬКО в случае равновесия зарядов на нём. школьник знает, админ - нет )

продолжает настаивать на тождественности распространения - школьник конечно может не знать, что для волновода например критично отношение его ширины к высоте - типа там 2аxb, или ax2b (я уже не помню точно), что эти параметры влияют на распространение энергии, но студент-то знает )))

как вы думаете - влияют ли размеры сторон провода прямоугольного сечения на характер распространения 50гц в нём? )))

сергей а. что-то не отвечает - подождём начала рабочей недели )

Anonymous | [image] 341 - 26.04.04 Gecko

т.е. не желаешь побыть немного присяжным? ок, тогда эта тема закрыта, т.к. бредни админчика сами по себе не прекратятся - родили его таким )
а что ты думаешь по поводу моего вопроса сергею а - предыдущая страница, третий пост снизу? на случай если он как всегда промолчит )

Anonymous | [image] 342 - 26.04.04 созерцатель....
сергей а. что-то не отвечает - подождём начала рабочей недели [image] Постараюсь быть кратким:
1. Вилка в кастрюле работать практически не будет и это правильно. Просто мы используем радиоволны. Колебания ЭЛЕКТРИЧЕСКОГО поля. В нашем понятии они выглядят как "наводки". Нет, это не наводки, это то, что надо разумно использовать. Сейчас пытаюсь сделать генератор Хаббарда с небольшими изменениями (ну ломает меня тромблер приделывать). И вообще не понимаю почему его в раздел магнитных генераторов поместили, а не резонансных систем. Запустил его на треть (ну не весь оборот, надеюсь сегодня сделать весь круг). полученный КПД около 70%, на точность не претендую, просто пока не знаю как правильно мерить, просто брал известное сопротивление и мерил на нем напряжение осцилом, а дальше оценивал ток и мощность. Конечно, лучше всего нагрузить на резистор и померить тепло, но тепло мерить не чем. Потребление - постоянный ток на напряжение.
КАТУШКИ БЕЗ СЕРДЕЧНИКОВ. Работает электрическое поле (радиоволна), а не электромагнитное поле (используем только вектор E, H сделаем из E на выходе или просто добавим входной H).

2. Не изучал теорию про импульсы, но осциллограф, катушка и генератор показывают, что мы просто губим ту энергию, которую имеем. Рассмотрим реактивную нагрузку. Она всегда дает "отдачу". Отдача сложная по форме. Наверное, если весь этот "хлам" сложить, то может и получится ноль, но и используемое переменное напряжение - тоже в сумме ноль.

3. А кто-нибудь мерил, какая полезная мощность выделяется в микроволновке и как она соотносится с потребляемой?

4. Тем кто не хочет килогерцы и киловольты будет сложно, поскольку в этой области преобладает магнитная составляющая, а нам нужна электрическая. Помните, при описании этих машин есть "холодная" и "горячая" энергия.
Грубо соотнеся его "Е и Н" .

Теперь то что я хотел сказать понятно?

Anonymous | [image] 349 - 26.04.04 http://www.efir.com.ua/rus/a.php?r=4&d=11

Anonymous | [image] 354 - 26.04.04 сергей а

я задал простой вопрос и продолжаю ждать ответ ТОЛЬКО на него - генератор хабарда, вилка авраменко, однопроводная передача, искуственный интеллект, способы обмана счётчика в квартире меня не интересуют.

повторяю свой вопрос

">И еще раз советую мотать вторичку бифиляром (не помню какого рода, когда
>мотаем в два провода, оба начала соединяем, а работаем только с концами).

мотаем в два провода, т.е. в результате начала (и концы) катушек совпадают - так? тогда соединив половинки так как ты говоришь мы получим встречное включение катушек, т.е. напряжение одной половинки будет вычитаться из второй и на выходе не будет никакого напряжения вообще.
я прав?"

напомню, что обсуждается ОБЫЧНЫЙ трансформатор, с ОБЫЧНОЙ первичкой, ОБЫЧНЫМ магнитопроводом, а вот вторичку ты предлагаешь мотать как я отквотил выше - "мотаем в два провода, оба начала соединяем, а работаем только с концами".
я утверждаю, что он вообще работать не будет, т.е. на выходе будет НОЛЬ вольт, т.к. подобную намотку применяют в БЕЗИНДУКЦИОННЫХ резисторах.
твой ход.

Anonymous | [image] 363 - 27.04.04 созерцательповторяю свой вопрос:

...напряжение одной половинки будет вычитаться из второй и на выходе не будет никакого напряжения вообще.
я прав?"

напомню, что обсуждается ОБЫЧНЫЙ трансформатор, с ОБЫЧНОЙ первичкой, ОБЫЧНЫМ магнитопроводом, а вот вторичку ты предлагаешь мотать как я отквотил выше - "мотаем в два провода, оба начала соединяем, а работаем только с концами".
я утверждаю, что он вообще работать не будет, т.е. на выходе будет НОЛЬ вольт, т.к. подобную намотку применяют в БЕЗИНДУКЦИОННЫХ резисторах.
твой ход.
Правда, не у меня спрашивают...
Для обычного трансформатора такое соединение, конечно, пользы не даст.
Но говорят, что при использовании только одного конца такой обмотки (при подключении вилки Авраменко), как раз и появляется эффект.
У меня, правда, не получилось...

Теперь, на сайте Наудина есть серия экспериментов с такими катушками. Приведены схемы, варианты включения, результаты измерений и выводы.
Получается, что у Наудина, при таком включении проявляются какие то непонятки, и он их использует для демонстрации...

Anonymous | [image] 364 - 27.04.04 admin.skif.bizВ качестве генератора тактовых импульсов можно микросхему от часов выдрать типа К176ИЕ12. Там сразу и генератор встроенный есть, и четыре выхода со сдвигом фазы.
Проще взять пару микросхем L297 и L298.
Первая - генератор вращающегося поля с разными режимами (шаг, полушаг и т.д.), а другая усилитель мощности для первой.
Минимум навесных элементов, простота сборки.

Anonymous | [image] 366 - 28.04.04 Гость

>Правда, не у меня спрашивают...

да серёга на все вопросы так отвечает - либо молчанием, либо переводом темы, они же с аминьчиком с человеческим лицом близнецы братья [image]))

>Но говорят, что при использовании только одного конца такой обмотки

а ещё говорят что раз в год палка стреляет [image]))

>только одного конца такой обмотки

почему бы в таком случае не использовать один конец обычной обмотки - попробуйте, вдруг получится? вы же верите что _может_ получиться [image]))

>Получается, что у Наудина, при таком включении проявляются какие то
>непонятки, и он их использует для демонстрации...

читали - у него с головой непонятки и он это использует, не только для демонстраций [image]))

>Для обычного трансформатора такое соединение, конечно, пользы не даст.
отлично, вопрос снят, но, может вы тогда расмотрите ещё один столь же очевидный вопрос? ))

Сергей Ая просто угораю с вас [image])>Понятно, коэффициент трансформации бешенный (около 100), поскольку
>площади первичной и вторичной обмоток отличаются примерно в 100 раз

зашибись - вот она, вершина человеческой мысли! это переворот всех основ электродинамики! теперь это гидродинамика - отношение напряжений равно отношению площадей [image])))))))))))))))))))))))
да серёга, вода у тебя в голове, вода, мутная, грязная вода
Спец!!!!
Вы бы прежде чем тупо ржать, почитали бы немного, попробовали.
По поводу коэффициента трансформации и площадей таких умных я отправляю к учебнику. E=dФ/dt; Ф=BS еще разжевывать надо?
че он там про площади гонит? ))

Anonymous | [image] 367 - 28.04.04 созерцательсергей а

я задал простой вопрос и продолжаю ждать ответ ТОЛЬКО на него ...

">И еще раз советую мотать вторичку бифиляром (не помню какого рода, когда
>мотаем в два провода, оба начала соединяем, а работаем только с концами).

мотаем в два провода, т.е. в результате начала (и концы) катушек совпадают - так? тогда соединив половинки так как ты говоришь мы получим встречное включение катушек, т.е. напряжение одной половинки будет вычитаться из второй и на выходе не будет никакого напряжения вообще.
я прав?"

Действительно, напруги в прямом понимании не будет, но будет поле Е.
Т.е. электрическая волна, радиоволна, которую и можно снять с одного свободного хвоста. Далее она сколь угодно может бежать по проводу (желательно, конечно в линии ее срезонировать (назови согласовать с нагрузкой), т.е. сделать 1/4 длины волны, но в прямую для 8 кГц это около 9 км. Можно попробовать нечетные гармоники, но к 2,75 м я пока ничего не нашел).
Далее схема очень похожая на детекторный приемник, только не для подавления несущей, а ее преобразования - вилка Авраменко.

Anonymous | [image] 368 - 28.04.04 admin.skif.bizСергей А
Не отвлекайся [image] .
Все-таки постарайся сделать Хаббарда с вращающимся магнитным полем первичных катушек.
За рекомендации по микросхемам спасибо (просто я вплотную схемотехникой уже лет 10 не занимался и упустил развилие элементной базы). По поводу поля - все-таки считаю, что оно должно быть не магнитное, а электрическое. Тонок проводок и слаба связь для магнитного. А для электрического в самый раз.
Вот кто бы подсказал чем можно коммутировать 1-3кВ с гальванической развязкой управления.
Неужели как и в старые добрые времена только тромблером?

Anonymous | [image] 369 - 28.04.04 Сергей А

>Действительно, напруги в прямом понимании не будет, но будет поле Е

а чем это поле будет отличаться от поля нормальной обмотки? и будет ли вообще?
если отличается, то от фазного провода вилка не должна работать в принципе?
но сын авраменко говорил что работает, значит не отличается, значит не нужно ничего бифилярить P

и я не понял - ты эту ветку вроде про вилку создавал, при чём тут какие-то хабарды? )))

Anonymous | [image] 370 - 28.04.04 созерцательСергей А

>Действительно, напруги в прямом понимании не будет, но будет поле Е

а чем это поле будет отличаться от поля нормальной обмотки? и будет ли вообще?
если отличается, то от фазного провода вилка не должна работать в принципе?
но сын авраменко говорил что работает, значит не отличается, значит не нужно ничего бифилярить :P

и я не понял - ты эту ветку вроде про вилку создавал, при чём тут какие-то хабарды? ))
По порядку:
От поля нормальной обмотки отличается тем, что на входе (как вы правильно заметили) отсутствует реальный ток, но присутствует ток смещения (как вы его назовете - ваше дело, назовите его радиоволной).
Можно и не бифилярить, но при этом за счет появления утечки обычного тока излучение будет меньше, а так мы практически всё преобразуем в электрическую волну (изменение вектора Е).

По поводу фазы, вилки .... может быть и будет работать в каких-либо условиях. Например, когда создастся кратность длин проводов.
Все-таки надо эту соплю длиной 2,75м раскачать! Вот что я насчитал. Если это 1/4 длины волны, то рабочая частота 27,27 Мгц (интересная частота, действительно в эфире сильно шумит, к магнитному полю Земли на наших широтах имеет отношение). Теперь попробуем подобрать гармоники похожие на 8 кГц.

1 13636363,6
2 6818181,8
3 3409090,9
4 1704545,5
5 852272,7
6 426136,4
7 213068,2
8 106534,1
9 53267,0
10 26633,5
11 13316,8
12 6658,4
13 3329,2
14 1664,6
15 832,3
16 416,1
17 208,1

Видим, что похожа 11 гармоника: 13 кГц.
(заманчиво попробовать и на 213 кГц - 7 гармонике).
В результате такой раскачки на конце провода должен появиться сигнал с частотой 27 мГц, который будет раскачиваться подкачкой 11 ой гармоники.
Реально, надо попробовать.

Про Хаббарда - есть подозрение, что у него очень похожий механизм: раскачка рабочей частоты, которая есть в природе небольшим сигналом нижней гармоники.
При этом также используется только вектор Е при отсутствии Н!

Anonymous | [image] 371 - 28.04.04 Кстати, нижняя 19 гармоника от 27,27 мГц - это 52Гц. Это по поводу возможности работы вилки Авраменко от розетки промышленного электропитания. В городе вряд ли так сильно частота уйдет, а вот в сельской местности (при местном питании, например с дизеля) - запросто!

Anonymous | [image] 372 - 28.04.04 >Можно и не бифилярить, но при этом за счет появления утечки обычного тока
>излучение будет меньше

утечки куда? с половинки бифилярки точно такая же утечка )
тогда можно вообще один конец обмотки просто не выводить - оставить внутри транса, а вторым пользоваться как половинкой бифилярки, так штоли? )

>Если это 1/4 длины волны, то рабочая частота 27,27 Мгц

а если это 3/4 волны, то рабочая частота 81,81 мгц - такое в голову не приходило? почему именно 1/4?
кстати 81,81 гораздо сильнее напоминает 8кгц - не находишь? P

и с какого бодуна ты субгармоники называешь гармониками - можешь объяснить?
как ты считаешь их частоты это вообще отдельная песня, понятная только тебе )))
вот как ты получил частоту 11-ой субгармоники например, которая по твоему равна 13кгц, а у всех остальных людей она 2,47мгц? ))) 11 раз разделил на 2? и ты ещё отправлял меня учебники читать, может сам сходишь, а то у меня опять пояс начинает развязываться? )))

Anonymous | [image] 380 - 28.04.04 Gecko

>Что-то я начинаю терять ход рассуждений.

можно дать тебе пару советов?
во-первых - пиши моё имя с Маленькой буквы, так, как Я задумывал [image], во-вторых - ходи сюда почаще, тогда проще будет за ходом следить, и в-третьих - не пытайся следить за ходом мыслей всех в этой ветке, т.к. у некоторых мысли идут совершенно беспорядочно - видимо чтобы специально запутать других

>Вы хотите сказать, что вилка работает засчет радиоволн

по моему он напоминает на то, что внутри диэлектрика конденсатора заряды не переносятся, а ток через конденсатор при этом есть - реальный ток, так вот чтобы избежать конфуза физики ввели понятие стороннего тока [image])) но я кажется где-то читал, что это лажа - можно как-то обойтись без сторонних источников.

в общем в этом случае схема что ты нарисовал не работает, т.к. она только для реальных токов. мне только непонятно кто преобразует сторонний ток в нормальный - тот, которым заряжается конденсатор - диоды штоли? а читать и вспоминать лень

>В нем написано, что в Тесла-трансформаторе использовался ферритовый
>стержень

это не трансформатор теслы - в трансформаторе теслы коэффициент связи между обмотками заметно меньше единицы (обычно меньше 0.6), поэтому коэффициент трансформации зависит не от числа витков.

>Жрет примерно полтора киловатта, выделяет [...> Можете посчитать.

да че считать - кпд всех деталей из которых собранна микроволновка (магнетрон, диод, конденсатор, трансформатор) меньше единицы
правда система-то по сергею _открытая_, так что кпд может быть любым [image]))

>Т.е. это у вас волновод ?

ты лучше ответь про номера гармоник - че он там насчитал [image]))

>че он там про площади гонит? ))
>>Ну, в принципе, Сергей все сказал правильно,

да нет же, он _в принципе_ всё сказал неправильно - перечитай его пост _внимательно_!

вот тебе цитата:
Берем железяку 8 мм (болт), мотаем на нее 100 витков.
Суем в циллиндрический феррит (можно в постоянный магнит от динамика.
Поверх магнита мотаем опять 100 витков. Понятно, коэффициент трансформации бешенный (около 100), поскольку площади первичной и вторичной обмоток отличаются примерно в 100 раз (диаметры примерно в 10, т.е. 8 мм болт и 80 мм кольцевой магнит динамика). Ну вроде всё понятно.

>Если у нас кол-во витков в обмотках отличается в 10 раз

а у него кол-во витков ОДИНАКОВО! читай внимательно - по 100 штук! у него площади разные только!

>Соответственно и коэфициент трансформации тоже будет соотноситься с
>числом витков, разве не так ?

так - я об этом и писал - он будет равен единице, а не 100 - читай внимательно!
и мой ответ перечитай - там не только про площадь - про индукцию и магнит от динамика тоже смешно

>Что вам дался этот сын Авраменко ? Не работает оно от фазы городской сети...

нет, ну на обычном токе оно вообще ни от чего не работает, если только на стороннем [image])) а разве сын может специально оболгать отца, подставив таким образом в первую очередь себя? имо глупо, но это именно то, что мы имеем

>Половинка бифилярки это у вас что ? Обычная намотка ?

а у вас? что за вопрос - естественно это обычная намотка - как может быть иначе?!

>Тогда, наверное, получается, что так.

не - там какие-то хитрые мысли про хитрые сторонние заряды, которые куда-то стекают постоянно, а в бифиляре нет [image]))

Anonymous | [image] 382 - 29.04.04 Gecko

>Зачем было его тогда так обзывать, если он не Теслы ?

да мало ли вокруг идиотизма? за примерами далеко ходить не надо

>Да че-то я сам не пойму...
>Может, Сергей приведет свои расчеты, чтобы можно было понять откуда.

какие расчёты, расчёты чего? как одно число на другое разделить? ты чего, батенька, да он просто не знает определения [image]))

>ИМХО магнит - это совсем, совсем не в радость !!! У нас же ток переменный,
>его перемагничивать будет, КПД - низкий совсем станет.

ну так а где ты раньше был, когда меня посылали учебники читать? ))
я давно говорю - вся эта ветка - сплошной беспредел. да и сайт тоже.

>Насколько я помню площадь круга - Пи*r^2. Или Пи*(д^2)/4.
>Так что площади будут где-то в 75 раз отличаться. Ну больше - 78 где-нибудь, но
>все-таки не 100

эээ, батенька, че-та серёга на тебя дурно очень влияет - пересчитай-ка ещё раз, а? да че тут считать - прямая пропорциональность плюс квадратичный закон - увеличил в 10 раз - изменилось в 10^2, т.е. в 100, как ты 75 то насчитал?

>Ну а дальше - индукция-то у нас убывает, пропопорцонально квадрату
>расстояния.

ну а серёга-то этого НЕ ЗНАЕТ! и никто в этой ветке не знает, и аминьчик не знает! АМИНЬ.

>Хотя че-то действительно странно, может я с радиусами и диаметрами
>напутал ? Ладно, 2 это не 100, все-равно

ничего ты не напутал - я с того поста ржал очень долго и очень сильно, слава богу на этом бредовом форуме есть хоть один чего-то понимающий человек [image]))

>По поводу площади Сергей сказал правильно.

да нет же! ты смотри глубже - никто при расчёте трансформаторов даже близко не допускает такого идиотского хода мыслей! кол-во витков никто не связывает с сумарной площадью - есть виток, есть такое понятие как n-вольт/виток - эдс складывают, а не площади! потому как даже у соседних по слоям витков индукция уже отличается, а эта формула справедлива ТОЛЬКО для однородного поля!
ведь серёга по большому счету что пытался сказать - надо брать замкнутый магнитопровод такой хитровыеб#утой формы, чтобы там _площади_ обмоток отличались, а потоки нет - так вот не бывает таких трансформаторов [image]))

>И магнитопроводы за этим же, чтобы B сохранить...

да дурдом полный, палата №6 [image]))

>А кто тебе сказал, что то был действительно сын Авраменко ?

ну он там линк на сайт приводил, типа его сайт, со сканами всяких свидетельств, патентов и других фамильных ценностей [image]))

>вдруг ты имел в виду убрать половину витков каждого провода

)) я похож на серёгу? я _за_ упрощение чего только можно [image]))

>намотаю и бифиляркой и трифиляркой и буквой ф

буквой "х" ещё намотай :/ теория нужна для того, чтобы найти _множество_ возможных решений, а не перебирать руками малую часть из них...

пашол я короче - вы тут киловольты и килогерцы пытаетесь в конденсатор впихнуть, а я собрал генератор 100кгц/27кв и ловил это напряжение рукой, держа в ней алюминиевую фольгу, которая просто огнём горела - имо _намного_ интереснее [image])) правда сгорел строчник в конце-концов - много для его изоляции 100кгц показалось

вылезший с гробу поржать
я понял че за народ на этом форуме и для кого этот форум - тут сидят те, которым пофиг как и что работает, которые не понимают ни сути процесссов, ни даже их основ, которые не в состоянии ничего правильно измерить, а так как мозгов у них нет, то не в состоянии полученное проверить, которые только в состоянии тупо верить - в любую чушь [image]))
здесь собираются тупые последователи "чернетского", которы продолжают тупо проводить эксперименты и убеждать других в наличии эффекта, даже после того, как нетушил публично и очень доступно показал всю бредовость закрытия этого самого чернетского [image]))

и точно так же на этом форуме есть и будут люди, которые подобно нетушилу будут показывать и доказывать обратное, и точно так же их никто не будет слушать, как например водопроводчика или хомича, тупо крича, что они ничего не пробовали паять [image]))

Anonymous | [image] 383 - 29.04.04 Господа! Мы же экспериментируем! РАсчеты, которые можно сделать в некоторых условиях не работают. Для того и ищем!
По поводу катушек и магнита между ними - действительно. можно не обсасывать, там эффект в другом оказался. (я же что увидел, то и описАл).
Как я считаю гармоники? Да очень просто: верхние - умножаю на 2 в степени номера гармониги, а нижние - делю на 2 в степени номера гармоники. А что, можно считать по другому?

По поводу бифилярки. Вы суть-то катушки улавливаете, если рассказываете что половинку можно эквивалентно рассматривать как отдельную катушку?
Суть состоит в том, что наибольшее взаеимодействие в катушке происходит между соседними витками (наибольший вклад в самоиндукцию и в результирующую форму полей). Так вот и пытаются эту пару по разному включать. Я не знаю что вы понимаете под бифилярной намоткой, а я пришел к пониманию, что это должна быть ОДНОСЛОЙНАЯ намотка с чередованием витков. То есть два провода кладутся ленточкой и эта ленточка мотается так, что витки чередуются (1 от 1-ой катушки, 1 от 2-ой). Многослойку с такими же свойствами представить не могу (там по моему просто бред получится).
Эжели взять два провода и мотать вместе как попало, то это будет просто НАМОТКА В ДВА ПРОВОДА, а не бифилярка.

По поводу витков и вольт. При расчете трансов условно считают, что витки одинаковые. Кстати, а кто сказал, что поле должно дотянуться до витка? Оно должно проходить через поверхность, ограниченную контуром витка! Другое дело, надо сделать так, чтобы оно через ту же плоскость не вернулось (то есть не стало нулем)!!! Внутри витка в одну сторону - снаружи в другую.
А уж какое абсолютное значение будет около края (провода) витка, то по моему - фиолетово! Правда надо считать на всю плоскость. То есть если основное поле сосредоточено в одной точке, то поскольку мы будем интегрировать, что надо его занчение "растянуть" на всю площать. Естессно получится много меньше!
Дальше надо считать...

Магнитопровод В не сохраняет, а локализует усиливает! В связи с высокой магнитной проницаемостью сердечника. Также легко его и теряет.

Кричать не надо, никто никого не убеждает, просто делимся мыслями. Научит человека ничему нельзя. Он может только сам научиться.
Просто вас "наблюдатель" используют в качестве оппонета выбирая разумные возражения.

По поводу отсутствия расчетов, а только сложений и вычитаний - так они к этому и сводятся

Anonymous | [image] 390 - 30.04.04 Господа!

Тут какое-то время было так, что у меня получается, а у Вас нет.
Могу поделиться секретом. Это всё из-за моей лени и нелюбви к большому току.
Я по самонадеянности не промерил генератор (ну нечему там не работать), а получилось...
Короче, получилось так (пока в деталях до конца не разобрался) что генератор работал "иголками". Т.е. При повышении тока потребления катушки в полупериоде открытия транзистора, транзистор выключается (но не до конца) и сидит в таком состоянии до конца полупериода. Контур при этом генерит на резонансе периодов 3-5. Далее транзистор полностью закрывается, идет обратный выброс, потом короткое затишье, а потом огромный выброс в прямом направлении и дальше он опять раскачивается периодов 5. Контур стоит в коллекторе, соответственно при отсутствии напряжения снаружи внешнее сопротивление велико, диода, шунтирующего обратный ход - нет. При амплитуде импульса раскачки 10В выброс после обратного хода более 100В, частота пока непонятна.
На вторичке по напряжению просто караул!!! Ну да, если на первичке 100В, а обмотки 10:1000, то на выходе должно быть 10кВ, прямо какой-то трансформатор Тесла. Один из трансов намотан так, что первичка поверх вторички через три слоя парафинированной бумаги. Прошило! Бегают между первичкой и вторичкой синенькие огоньки, сердечник Ш ферритовый слегка светится...(надо бы его разомкнуть бедалагу, а то по моему он часть поля Е кушает, про В не говорю, там же тока практически нет :винк: ) Вот и заряжается кондер в вилке А.

При этом получилось, что обмотки работают практически только на резонансе.
Отсюда масса наводок (радиоволн) и высокий КПД (около 0.7) при попытке раскочегарить Хаббарда (лампочка стояла внутри контура последовательно с катушкой и конденсатором). Очень всё это смахивает на обратноходовый преобразователь, Попробую порыть в том же направлении.

Anonymous | [image] 391 - 30.04.04 Gecko

>Ну зачем же так категорично ! Давайте попросим Сергея сначале его привести
>(определение)

да? я должен что-то просить у чела, который говорит "Просто вас "наблюдатель" используют в качестве оппонета выбирая разумные возражения."?
ты в своём уме или где?
может ешо цитат подкинуть? )))

>Почему именно не знает ?

потому что есть только 3 варианта
знаешь, говоришь открыто и ни от кого ничего не скрываешь
не знаешь
знаешь, но специально искажаешь

>А чё за сайт-то, линк приведи

щас не могу - тот сайт в дауне, позже )
в этой ветке в общем - http//high.h1.ru/cgi-bin/ikonboard/topic.cgi?forum=21&topic=5&start=56

>Вся хохма в том, что ты не сможешь точно сказать, что теория верна для всего
>МНОЖЕСТВА, пока не переберешь все варианты,

да нет - гораздо большая хохма в том, что изначально ты не то что не можешь определить скажем схему дающую максимальное напряжение на выходе, а просто не знаешь сколько вариантов схем существует и какие из них вообще стоит рассматривать, а какие можно сразу отбросить.
не - тут даже не стоит пытаться мне возражать - я как-то возился в маткаде со всякими синусами и косинусами для трансформатора тесла и знаю что это такое. это как пытаться руками подобрать все решения уравнения 25-ой степени )

>Да, я вот тоже хочу замутить Тесла трансформатор

что значит тоже? строчник это не тесла, в этой ветке ваще всё что угодно теслой обзывают )))

>одни общие схемы, ничего конкретно не могу найти

зайди сюда - http//high.h1.ru/ - там внизу как раз статья из радио кажется "демонстрационный генератор быстропеременных токов", до полуметра обещают разряды ))) а я сёдня набрал всяких разных дохлых люминисцентных трубок - буду от строчника зажигать )))
самый "конкретный" сайт - pupman.com, а вообще линками могу просто завалить, тока что конкретно нужно?

>были правила намотки высоковольтных высокочастотных трансформаторов

забудь - ни один трансформатор (который ты можешь изготовить дома) рядом не валялся с трансформатором тесла, а для последнего никакие правила не нужны - обмотка однослойная и перпендикулярна первичке )
я со строчником развлекаюсь только потому, что нет места под теслу. пока.

Anonymous | [image] 392 - 30.04.04 созерцатель
да? я должен что-то просить у чела, который говорит "Просто вас "наблюдатель" используют в качестве оппонета выбирая разумные возражения."?
ты в своём уме или где?
может ешо цитат подкинуть? ))
Готов помириться и принести извинения, но только обоюдно.
Мне эти цитаты свысока также надоели.
Форум для того и есть, чтобы общаться. Знаешь - объясни. Сам же говорил:
"Знаешь и говоришь открыто".

А фразы: учебник почитай..... мной были сказаны сгоряча, в ответ на Ваши "плевки" в мою сторону.

Вы готовы на такое предложение?

Anonymous | [image] 393 - 30.04.04 помириться-то можно, только зачем?
тебя просят не употреблять "господ" - ты в _следующем_ же за просьбой посту восклицаешь "Господа!", про гармоники тебя _два_ человека уже раз сто спрашивали, говорили что умножать на 2 неправильно - ноль внимания, я про магнит сколько лет назад спрашивал? ну и т.д. и т.п. )

Anonymous | [image] 394 - 30.04.04 созерцательпомириться-то можно, только зачем?
тебя просят не употреблять "господ" - ты в _следующем_ же за просьбой посту восклицаешь "Господа!", про гармоники тебя _два_ человека уже раз сто спрашивали, говорили что умножать на 2 неправильно - ноль внимания, я про магнит сколько лет назад спрашивал? ну и т.д. и т.п.
Спасибо, прояснил!
Ты наверное считаешь что я в форум пишу чтобы твое любопытство поболтать удовлетворить. Так вот нет, чтобы знаниями поделиться. Может подсказку получить. Ладно, с тобой всё понятно... ты просто тактику изменил, а направление твоей дечтельности осталось тоже - разрушающее.
А про господ... не товарищем же тебя называть.

Anonymous | [image] 396 - 30.04.04 А про двойку я не отвечаю, поскольку сам хочу разобраться. Во многих местах именно так считают. Назови это гармоникой, субгармоникой, комплементарными колебаниями. Понятно же о чем я говорю.
Про магнит не помню о чем ты спрашивал. Спрашивай - хамить не будешь, отвечу.

Anonymous | [image] 398 - 30.04.04 Gecko...Да, я вот тоже хочу замутить Тесла трансформатор, чтобы получить высокое напряжение, красиво все-таки - дуговые разряды, только вот проблема - одни общие схемы, ничего конкретно не могу найти, может поможешь ?
Не ко мне обращаются, но вдруг и я помогу?..

Вчера с сайта Наудина был "послан" на http://www.richieburnett.co.uk/tesla.shtml
Там достаточно подробно всё описывается - теория, приведены схемы, конструкции, фотографии всего этого хозяйства. Даже пару видеороликов.
Есть прикол - когда на ШИМ контроллер подают музыку, и дуга поёт вместо динамика.
Есть схемки - заготовки для моделирования в микросиме 8.
Есть сам микросим, только оценочная версия. Если кому нужно полную крекнутую, могу дать ссылку.
Вот ещё один сайт: http://members.aol.com/alansharp03/homepage.htm
Здесь тоже и схемы и описание и фотографии.

Gecko...Кстати, в журнале "радио" за хрен-знает-какой год, в хрен-знает-каком номере были правила намотки высоковольтных высокочастотных трансформаторов - и мне интересно, нелзья ли найти это самое "Радио" где-нибудь в нете, а то НЕАХОТА мне вылезать куда-то и идти в библиотеку - ну совсем обленился человек [image] Подскажите, люди добрые...
Сайт журнала "Радио": http://www.radio.ru/
Там есть архив журналов с 1970 года по 2000-й, кажется.
Журналы в формате DjVu и хреновеньким качеством.
Качать лучше флашгетом или чем то подобным. Я когда скачивал, то на ночь прописывал в флашгет и вперёд...

Anonymous | [image] 405 - 01.05.04 Gecko

может зря я предложил забыть про правила намотки высокочастотных высоковольтных трансов, а может и нет ) короче возникла проблема - похоже вторичка у строчника сгорает из-за большой _активной_ мощности на сопротивлении её изоляции, скажем при напряжении 20кв (у меня было 27 или даже 30) и сопротивлении изоляции 20МОм на вторичке будет рассеиваться 20вт - она просто расплавится нахрен, чего я и получил в конце-концов )))

терь я хочу понизить напряжение до 5кв, моща упадёт в 16(!!!) раз, так же понизить частоту в 4 раза, но чтобы по прежнему иметь возможность получать длинные разряды надо соединить последовательно 4 строчника.

вот тут и встаёт проблема - как это сделать лучше - чтобы риск пробоя был минимален? можно тупо взять 4 трансформатора, первички запараллелить, вторички последовательно. тогда потенциал (вторичка последнего транса- феррит)+(первичка первого транса-феррит) будет равен 20кв, на остальных трансах соответственно 15, 10 и 5 - че-та мне это не очень нравится - боюсь за мосфет, качающий первички.
я хочу сделать по другому - складываем два сердечника вместе так, чтобы образовалась броневая конструкция, боковые стержни несут 2 вторички, одна из которых перевёрнута вверх дном, средний стержень имеет в 2 раза большее сечение и несёт _одну_ на обе вторички первичку.
далее - выводы вторичек которые располагаются у внутренней стороны обмотки (которые ближе всего к ферриту) соединяем вместе _и_ соединяем с ферритом.
теперь между вв выходами вторичек мы имеем 10кв, а между вв выходом и ферритом всего 5кв - имо получилось лучше чем в первом варианте.
терь токо грамотно соединить 2 такие ячейки...

однако это всё без учёта емкостей обмоток на сердечник - если таки заберусь снова в 100кгц (нравится мне очень - емкостные токи офигенные, плазменный шар из лампочки получается _гораздо_ круче чем при 20кгц), то как лучше соединять обмотки с сердечником - какие их выводы, чтобы уменьшить емкостные токи в самих обмотках?

если же один из выводов строчника заземлить (шоп лдс-ка ярко в руке горела), то надо ешо учитывать емкости вторички на первичку, т.к. питание-то от сети, а там нулевой провод в землю закопан...
короче море вопросов сразу возникает, но я уверен что где-то это всё уже опробовано и подробно разобрано - нигде не встречал? в том самом радио может быть?

Anonymous | [image] 409 - 01.05.04 >"Электрическая спичка".

читали - фигня это )

>почему не поставить кулер ?

а что ты обдувать собрался - пластмассовый корпус, который контактирует с обмоткой через 5мм эпоксидки? крутой радиатор, тепловое сопротивление поди пару килоом имеет ) ерунда это всё - провод глубоко и теплопроводность там никакая.

>Или вы его-таки уже спалили ?

спалил, потом купил три вторички новых - они отдельно продаются )

>почему не поставить резисор такой, чтобы сопротивление было как у одной
>первички ?

? у меня первичка - пять витков провода диаметром 1.5мм - где такой резик взять? ) и чё он даст, идея в чём, как он меня от киловольт защитит?

Anonymous | [image] 423 - 03.05.04 >На втроичной не пробивает, на первичая не плавится. Дешево и сердито ?

да нет, бред какой-то вообще получается - воткнув в первичку резик сопротивлением 3/4 старого сопротивления одной первички, ты конечно понизишь напряжение на первичках в 4 раза, но при этом 75% потребляемой мощности будет выделяться на этом резике, т.е. кпд упадёт в 4 раза.
это называется не плавится?

смотри что предлагал я - соединяем _два_ магнитопровода, число витков в первичке оставляем старым - сечение стержня увеличилось в 2 раза, индуктивность первички увеличилась в 2 раза, соединив параллельно 2 такие первички (4 вторички), мы получаем индуктивность одной старой первички - сопротивление осталось прежним, никакие резики не нужны.

вообще-то первичная сторона меня в принципе не волнует - там я могу делать всё что угодно - менять поток, индукцию, индуктивность, напряжение, частоту - it`s easy )
а вот что делать с изоляцией на вторичной стороне? вот это проблема...

p.s. чё-та "пишущий не для удовлетворения моего любопытства" серёга замолчал, не видать больше результатов его гениальных "практических" исследований ) да и админчик заявлявший что "люди сюда ходят работать" (вот где бред-то!) исчез - где твои люди, которых ты защищал от моего "флуда"?
наивные сельские парни, поди понадевали водопроводчиковых кастрюль на головы и сидят в замешательстве, поделом )))

Anonymous | [image] 427 - 05.05.04 Не пишу, поскольку писать пока нечего. Сделал нормальную раскачку первички, попер ток, поднялся выход. Начало пробивать вторичку (хотя и намотана как положено с промежуточными прокладками). Вилка действительно работает чуть-чуть. Не знаю сколько туда надо "вдуть" чтобы лампочка засветилась. В принципе, если "вилку" включить через провод, то он раскачивается как вибратор, но совсем чуть-чуть. Т.е. по сигналу выхода "бахромой" появляется сигнал от возбуждения провода (вибратора). В этом ничего удивительного нет. Но на частоте одной из субгармоник, а не на основной (это непонятно). Есть сколько-то частот, на которых есть преимущественное возбуждение. Вполне возможно, что от локальных радиостанций, пока не проверял. Как я и писал схема работала как обратноходовый преобразователь. Его сейчас и мучаю.
Трансформатор Тесла действительно работает на радиоволнах, поэтому и "коэффициент трансформации" через магнитное поле такой низкий. Он может быть интересен не больше чем излучатель.
Согласен, что считаю субгармоники. Пока не могу объяснить почему, но в разных буржуинских работах они именно так считают.

Anonymous | [image] 474 - 08.05.04 >Что еще может в нем не работать ?

да всё что угодно - схема где?

>как вы регулируете частоту выходного сигнала

как обычно - переменным резистором ) мой строчник это просто усилитель мощности - частота подаётся от внешнего генератора на микросхеме tl494, да хоть с г3-112 подавай )

Anonymous | [image] 486 - 11.05.04 Gecko>да всё что угодно - схема где?
на сайте high.h1.ru. Та, что тот мужик предлагает соббрать из строчника. Кажись я знаю в чем дело - фильтр у меня хреновый, надо побольше кондеров будет поставить. И первичку перемотать на всякий пожарный.

>как обычно - переменным резистором [image] мой строчник это просто усилитель мощности - частота подаётся от внешнего генератора на микросхеме tl494, да хоть с г3-112 подавай

А, вот оно что. Может мне тоже на микросхеме все это сделать, не как у мужика ?
А соотношение витков обмоток Вы как считали?

И дальше вопрос к специалистам: пусть есть замкнутый магнитопровод на котором на 5% длины сидит катушка. Насколько по длине будет "промагничиваться" сердечник? Т.е. как далеко от нее на том же сердечнике можно расположить катушку вторички?

У меня получается, что даже на замкнутом сердечнике, при отходе на пару сантиметров остаются "сопли". Может так и должно быть? Ведь недаром даже в трансах с ленточным магнитопроводом на каждой половине есть первичка и вторичка. И наверное поэтому у Наудина в МЕГе соотношение витков управляющей и коллекторной обмотки 100:1500. Наде же как-то эти "сопли" собирать, вот он и мотает катушку 1500 витков

Специалисты! Может кто поможет, простым языком объяснит, очень уж не хочется в теории ковыряться!

Anonymous | [image] 489 - 11.05.04 Gecko

>на сайте high.h1.ru. Та, что тот мужик предлагает соббрать из строчника.

там много всяких дебильных схем, в том числе и автогенератор что ты собрал, который не запускается из-за невыполнения условий самовозбуждения, а фильтр питания тут совсем не при чём - он нужен _после_ запуска )
если хочется трахаться с ним дальше - трахайся, твоё личное дело как говорится.

>Может мне тоже на микросхеме все это сделать, не как у мужика ?

какой мужик, где ты там его узрел? ) автор сайта учится ещё )
сюда лучше загляни - http//www.tcz.narod.ru/tvs.html , у меня пока сайта нет )))

p.s. - будут вопросы - пиши на том форуме (регистрация не нужна), я на этот забил )

Anonymous | [image] 493 - 11.05.04 Сергей АИ дальше вопрос к специалистам: пусть есть замкнутый магнитопровод на котором на 5% длины сидит катушка. Насколько по длине будет "промагничиваться" сердечник? Т.е. как далеко от нее на том же сердечнике можно расположить катушку вторички?
...
И наверное поэтому у Наудина в МЕГе соотношение витков управляющей и коллекторной обмотки 100:1500. Наде же как-то эти "сопли" собирать, вот он и мотает катушку 1500 витков
Чем дальше друг от друга находятся обмотки (на одном магнитопроводе), тем больше индуктивность рассеивания, меньше связь между этими катушками. На величине ЭДС вторичной катушки это не сказывается, но нагрузочная характеристика становится мягче - с уменьшением сопротивления нагрузки напряжение на ней падает быстрее, чем в обычном трансформаторе.
Из за слабой связи, импульс в первичной обмотке вызывает колебательный процесс во вторичной, и слабо влияет на этот процесс. У трансформатора Теслы связь вообще маленькая - около 0,1 (максимальное значение 1). По этому там импульс в первичке вызывает бешенные напряжения на вторичке за счёт резонанса.

А с MEG-ом Наудина другая ситуация. В нём выходное напряжение формируется ещё и магнитом. Так как индукция магнита величина неуправляемая, а мощность в нагрузке пропорциональна напряжению, то увеличением числа витков можно получить большее выходное напряжение, наведенное полем магнита. А эффективность MEG-а пропорциональна его выходному напряжению.

Anonymous | [image] 498 - 11.05.04 DWD
Чем дальше друг от друга находятся обмотки (на одном магнитопроводе), тем больше индуктивность рассеивания.... А эффективность MEG-а пропорциональна его выходному напряжению.
Спасибо!

Anonymous | [image] 572 - 19.05.04 Сегодня прочёл всю ветку форума.
Увидел что её прочло более 4000 человек и сам полез.
Думаю, что если бы не созерцатель, то такого успеха у ветки не было. (Это моё интимное мнение). На последних страницах увидел, что созерцатель начал заниматься каким-то делом, брань прекратилась ещё на середине содержимого. Мне созерцатель напомнил человека с ником "dest" в аське. Мы с ним переписывались некоторое время, потом "стёрлись".
Это очень нужный человек (созерцатель). Он обладает знаниями, но не всегда точно выражается. Если бы он не грубил людям, не вызывал бы отрицательных эмоций у народа, а у того, в свою очередь, мысли были бы трезвее.
Я совал в розетку 2 диода, но без конденсатора. Я думал что нужен высоковольтный, очень добротный с малыми токами утечки, поэтому не ставил ничего. Цифровым тестером мерял напряжение, вставив скрученные выводы в "фазу". Получил 16 вольт. Увидел что напряжение низкое, взял коснулся пальцем места соединения щупа и вывода диода. Напряжение увеличилось до 60В. Потом, случайно коснулся заземления моего ПК и меня "тряхонуло". Интересовался у своих инженеров-разработчиков по поводу измеренного напряжения (16В). Один сказал - "Ну, а что, в принципе, возможно." Но связал всё с ёмкостью земли.........
Когда читал про трансформатор с обмотками разными по площади, жалел что не мог раньше залезть на этот форум и поддержать созерцателя.....
По поводу 50Гц. Мы занимаемся пеленгом (на моей работе) и знаем, что на частотах 70Гц каждый день можно запеленговать африканские молнии. Это знают и "КВисты". До нас доходят довольно большие уровни сигналов.
По поводу СВЧ и использования микроволновки для передачи энергии. На сколько мне известно существовал проект (при СССР) снабжения электричеством из космоса. Коротко: запускается станция в космос, там она солнечными батареями преобразует энергию света солнца в электрическую и передаёт её направленным лучом на землю. Но "зелёные" запретили этот проект. Не давно (может год назад) по ОРТ в программе "время" показывали самолётик, который летал питаясь от земной СВЧ "тарелки".
Сам я в данное время мотаю катушки Теслы. :idea: У меня есть своя теория и хочу провести эксперименты для её проверки.

Anonymous | [image] 579 - 20.05.04 PRS...
Это очень нужный человек (созерцатель). Он обладает знаниями, но не всегда точно выражается. Если бы он не грубил людям, не вызывал бы отрицательных эмоций у народа, а у того, в свою очередь, мысли были бы трезвее...
......
Когда читал про трансформатор с обмотками разными по площади, жалел что не мог раньше залезть на этот форум и поддержать созерцателя.....
. У него знания критика, а конструктивного он практически ничего не предлагает.
Он объясняет достаточно уверенно, только то, что знает, то что известно базовыми знаниями классической науки, а побочные, не общеизвестные эффекты и явления, которые есть он просто игнорирует или пытается подвести их объяснение под базовые правила (а часто это не так). Этим он вреден.
Про трансформатор с разными площадями...
Тут и правда и неправда. С одной стороны площади действительно присутствуют в формуле, но как я понял это все-таки частный случай. Надо смотреть поток, т.е. в объеме. По поводу раскачки магнита - да, его так просто не раскачаешь, но явление было в другом, в смещении нулевой точки магнитного потока. Т.е. в отсутствии тока поле в катушке не нулевое. Отсюда изменение коэффициента трансформации. Теорию не подвожу, знаю практически, можно опровергать формулами, но это именно так. При этом разумеется, увеличивается и потребление, но коэффициент трансформации становится отличным от соотношения витков (по моему, появляется дополнительная константа).

Дальше его высказывания про то, что в формуле В-Н нет времени подтверждают мои слова. Время реакции есть, оно известно и считается от геометрических размеров сердечника по скорости распространения волны (специально не говорю какой, чтобы не начинали меня ловить) в феррите (другом материале).

:?

Anonymous | [image] 581 - 20.05.04 Я вчера увлётся и забыл про что хотел написать....
Если воткнуть в розетку бумажный конденсатор, а потом замкнуть его выводы, то "посяпятся искры". А в случае с Мельниченко, когда он от розетки заряжал кондюк что аж искры сыпались, не говорится ни чего, что конкретно делали что бы они сыпались и не говорится о размерах искр. "Крона" тоже искрит...
По поводу созерцателя. Если кто-нибудь ему продемонстрирует конкретный факт не выполнения законов или отклонения от них, то, я уверен, он проверив и не найдя подвоха, сам согласится с несовершенностью устоявшихся законов физики или электротехники.
Лично я верю в то, что какие-то необъяснимые явления происходят в действительности и, поэтому, науки развиваются. Стараются корректировать законы. В этом преуспел Эйнштейн. Все знают с 7 класса школы курса физики о теплоёмкости и теплопроводности материалов. Но не многие обратили внимание на тот факт, что первоначально закон не выполнялся при очень низких и очень высоких температурах. Тогда сделали добавку в формулу связанную со степенями свободы молекул вещества (или атомов точно не помню). Таким образом "подогнали" или скорректировали существующий тогда закон. И сейчас происходит много не объяснимого, наприимер, как образуется шаровая молния? Просто сейчас народ больше интересуется вопросом повышения доходов. Поэтому так много чуши в статьях. Люди читают всё, а когда кто-то таки опровергает и доказывает несостоятельность той или иной идеи или процесса, то люди начинают разочаровываться, расстраиваться, начинают с большей осторожностью относиться к новым описаниям явлений, вечных двигателей. Скажу просто, если школьник 8-го класса прочтёт статью о Мельниченко у него возникнут вопросы к учителям "почему не исспользуют" даже по началу не поверят учительским опровержениям явления, а если это прочтёт профессор......
Я не выгораживаю созерцателя, он груб. Но такие люди нужны не менее тех кто пробует собирать "вечный двигатель".
Я пробую делать "вечный". Но вечным двигателем я называю источник энергии такой как ветряк или солнечная батарея.............

Anonymous | [image] 617 - 25.05.04 Прочел все 12 страниц в ветке, и решил вставить свои пять копеек.
Дело в том что рассматриваемая энергетика - альтернативная, а значит не вписывается в известные законы физики. Вы же все 12 страниц лупите по виртуальной мухе реальной кувалдой [image] Здесь нужен шаманский бубен, сушеная лапка летучей мыши, и любая библейская глава, прочитанная 3 раза задом наперед :-D Но сорри за офтоп, теперь по существу:
Незаслуженно забыли про искровики, самое простое и надёжное средство для загибания трансформатора в резонанс. Кстати используется в персональных электрошоках, там два повышающих транса, между ними - разрядник, поэтому выходной транс в резонансе и рожает те 80 киловольт для вправления мозгов.
Но это тоже тупик. Где то , в тоннах гипертекста резонанс Авраменко упоминался не как электромагнитное явление.Подразумевался резонанс атомной решетки проводника ,которым намотан трансформатор.А вот че это такое ,и на что его намазывать у меня пока воображения не хватает....

Anonymous | [image] 618 - 25.05.04 Не могли бы пояснить как разрядник "загибает" транс в резонанс?
. На сколько я понял из всего прочитанного, что работает с разрядником, на входе установки постоянное напряжение. Так как ток заряда конденсатора в начальный момент времени огромный, то напряжение источника "просаживается" и тем самым его значение становится меньше напряжения пробоя разрядника. По мере заряда конденсатора напряжение растёт. Когда происходит пробой разрядника. Если нет кондюка, то напряжение на источнике просело бы гораздо быстрее чем с кондюком, а следовательно в катушку передастся меньшая мощность. Далее. Чем больше ёмкость конденсатора, тем больше времени необходимо (при том же источнике) на его заряд, а следовательно частота разрядов будет ниже.............. :P

Anonymous | [image] 620 - 25.05.04 PRSНе могли бы пояснить как разрядник "загибает" транс в резонанс?
. На сколько я понял из всего прочитанного, что работает с разрядником, на входе установки постоянное напряжение. Так как ток заряда конденсатора в начальный момент времени огромный, то напряжение источника "просаживается" и тем самым его значение становится меньше напряжения пробоя разрядника. По мере заряда конденсатора напряжение растёт. Когда происходит пробой разрядника. Если нет кондюка, то напряжение на источнике просело бы гораздо быстрее чем с кондюком, а следовательно в катушку передастся меньшая мощность. Далее. Чем больше ёмкость конденсатора, тем больше времени необходимо (при том же источнике) на его заряд, а следовательно частота разрядов будет ниже.............. :P Это верно, но Вы рассмотрели медленную часть цикла. Надо рассматривать процесс горения дуги. Именно сама дуга является тем управляющим элементов (а может даже и источником энергии), которая в процессе неравномерного горения вводит катушку в резонанс, а уж гаснет от недостатка энергии.

Anonymous | [image] 623 - 25.05.04 Вы хотите сказать, что пока горит дуга, то енергия успевает перекачаться из кондюка в катушку и обратно несколько раз?
Мне не понятна сама суть процесса. Как разрядник вгоняет в резонанс?

Anonymous | [image] 625 - 25.05.04 Спасибо за "любознательного дурака"! Считал себе боле менее умным.
Получается так. Разрядник генерирует большой спектр частот, одна из этих частот совпадёт с собственной частотой вторичной обмотки. А передастся импульс этой частоты из первички.
Вопросов становится ещё больше чем было. Например какой виличины будет этот "нужный" сигнал из всего получающего спектра частот?
Спасибо за направление на "путь истиный" !

Anonymous | [image] 629 - 25.05.04 :shock: Как это величина полезной гармоники не важна??????????? :shock:
Скажу сразу, я не знаю ничего про резонанс атомной решетки.
. Вернусь к разряднику. Входная мощность равна сумме мощностей каждой из гармоник (и субгармоник) спектра, при условии что вся вх. мощность излучилась спектром дуги. Допустим, имеем спектр из 100 одинаковых по уровню гармоник, то наша "полезная" будет иметь мощность сотую от входной мощности. Если учесть что в трансформаторе Теслы коэффициент связи между катушками около 0,1, то представляете какова должна быть входная мощность от генератора?
. Вообще в природе гармоник не существует, это математическая модель, для облегчения расчётов. Простой пример "генератора гармоник" - батарейка и ключ. Если подключить батарейку к колебательному контуру (любой собственной частоты), а потом разомкнуть ключ, то в контуре появятся колебания. Возьмём батарейку 1,5В (чтобы не было дуги).
Если по маятнику (грузик на верёвочке) вдарить он начнёт качаться независимо от длины нити. Я хочу сказать, что разрядник используется как ключ в схеме с батарейкой. Таким образом мы "толкаем" колебательный контур (вторичная катушка транса) энергией конденсатора.

Anonymous | [image] 866 - 21.06.04 Какие забавные люди.... Просто чума какая-то! В 1700 х годах в Англии был запатентован электростатический телеграф, требовавший для связи между двумя точками ОДНОГО провода БЕЗ ЗАЗЕМЛЕНИЯ. Способ заключался в том, что металлический шар на одном конце провода электризовался натиранием шерстью, а на другом конце провода к такому ше шару липли бумажки и прочая хрень. В детстве посещали уроки физики, а? Триста лет рассуждать о возможности или невозможности однопроводной связи, когда элементарные детские опыты в школе даже тупым и нерадивым демонстрируют эту самую связь. Займитесь делом, ребята.

Anonymous | [image] 868 - 21.06.04 Уважаемые коллеги....!! /далее непечатно и неразборчиво/
Поскольку я экспериментально проверил в условиях серьёзного научного учреждения почти все эксперименты этого самого Авраменко, то может быть послушаете старого дядю?
Первое - передача энергии по одному проводу у серьезного ученого или инженера НЕ ВЫЗЫВАЕТ НИКАКИХ СОМНЕНИЙ. Тот из вас, кто говорил об уединенной емкости и потенциале бесконечной точки - почти во всём прав. Рассматривая однопроводную передачу ПЕРЕМЕННОГО тока между ДВУМЯ уединенными слабо связанными по полю емкостями мы видим действие явления электростатической индукции в проводниках и ничего более. Дополнительно учесть следует только тот факт, что сам провод, коим соединены уединенные емкости имеет свою емкость, линейно растущую с ростом длины проводника. Поэтому потенциал на приемной емкости оказывается поделенным на соотношение емкостей передатчика и провода. Кроме того для достаточно длинных проводников следует рассмотреть и эффект бесполезного электромагнитного излучения в окружающую среду. Именно эти факты и делают однопроводную передачу переменного тока (пока что) малопригодной для практики. Сам Авраменко сумел передать свои киловатты всего лишь на полторы сотни метров. И это закономерно....
Второе - работа самой "вилки Авраменко" аналогична работе диодного полумоста с той разницей, что токи в верхнем и нижнем диодах во многом определяются ещё и емкостями p-n переходов. Напоминаю, что уединенная емкость R=10 см. шара - всего 11 пикофарад и сопоставима с емкостью перехода в маломощном диоде (единицы-десятки пикофарад). Отсюда и возникают загадочные осциллограммы токов в многострадальной вилке. Если сознательно воспользоваться на приемном и передающем концах БОЛЬШИМИ уединенными емкостями - никаких токовых чудес не наблюдается. Проверено экспериментально.
Третье - сам Авраменко использовал весьма высоковольтные генераторы (сотни киловольт) в своих экспериментах и следовательно малыми токами (миллиамперы) мог передавать сотни и считанные тысячи ватт. Напоминаю что мощность - произведение тока на напряжение. Нагрев провода вызывается джоулевым теплом, прямо пропорциональным величине тока, поэтому при токе в миллиамперы никакой тонкий провод не греется. Чудес никаких, дети мои...
Четвертое - настоящим "чудом" является возникновение относительно низкого напряжения (единицы киловольт) и большого тока (единицы ампер) в нагрузке вилки Авраменко, в то время как на передающем конце были сотни киловольт и миллиамперы. Но и тут "чудо" оказалось короткоживущим... Дело в том, что указанное явление, весьма напоминающее действие понижающего силового трансформатора, проявлялось только в определённых условиях. А именно - в условиях резонанса последовательного контура, образованного индуктивностью выходной обмотки генератора, использованного автором, и уединенной емкости, имеющейся на приемном конце, с частотой тока генератора. Установлено, что ток в нагрузке при этих условиях нарастает постепенно, и через несколько сотен периодов колебаний достигает максимума. При этом энергия генератора накапливается в указанном выше контуре и наступает баланс потребляемой и передаваемой энергии. Ток возрастает пропорционально добротности резонансного контура (а она составляет сотни и даже иногда тысячи). Напряжение в соответствующее число раз падает. КПД установки при этом достаточно высок, что характерно для резонансных систем передачи, но НИКОГДА не превышает 96%. Идея использовать резонанс токов или напряжений для замены понижающего или, соответственно, повышающего трансформатора - кажется мне богатой и интересной, но совершенно лишённой какой-либо околофизической мистики.
Пятое - магнитное действие тока измерено и соотвествует закону электромагнитной индукции. Просто ток мал а значит и поле невелико. Отсутствие нагрева вольфрамовой вставки - миф, нагрев измерен болометрами и полностью соотвествует малости тока и сопротивлению вольфрамовой вставки. Источник напряжением в 1 мегавольт создающий ток в 1 миллиампер создает при этом мощность в 1 киловатт, не так ли? При этом сопротивление потребителя мощности было бы равно 1 Гига ому, очевидно, так? Теперь включите в цепь последовательное сопротивление в 1 мегаом или даже в 10 мегаом - ток прочти не изменится!!! Меньше процента.... Вот вам и кажущаяся "сверхпроводимость" вольфрамовой или нихромовой проволоки.....

Таким образом подвожу итог: эффект Авраменко есть и даже основан на очевидных явлениях из курса элементарной физики. Все явления в указанном эффекте объяснимы в рамках существующих научных представлений и не требуют никаких новых сущностей. Эффективная работы системы в режиме повышающего или понижающего резонансного трансформатора - интересна и заслуживает пристального внимания инженеров. Передача реальных мощностей на реальные (промышленно значимые) расстояния способом Авраменко - представляется весьма проблематичной при текущем состоянии науки и техники. Каков итог? Всё ясно - займитесь настоящим делом, господа!

Anonymous | [image] 869 - 21.06.04 2 Бич

Это всем известно и даже не обсуждалось.
Просто народ пытался найти новое зерно. Возможно, что оно есть (здесь нельзя ни сказазть, что оно есть, ни то, что его нет).

Anonymous | [image] 879 - 22.06.04 Сергей А!

Есть там, есть рациональное зерно, согласен. Даже не одно. Например немножко проясняется идея беспроводной НЕЭЛЕКТРОМАГНИТНОЙ связи, принадлежащая перу Н.Тесла. Просто представь, что в схеме Авраменко мы заменили провод.... на Землю. Что получим? Беспроводную передачу (не энергии конечно) информации. Если напряжение генератора модулировать, а на приемном конце установить достаточно чувствительный достаточно узкополосный усилитель - мы благополучно увидим модуляцию несущей. Как велик будет сигнал в приемнике - вот важнейший вопрос! Легко оценить по электростатике: пусть уединенная емкость передатчика, нууу... скажем.... 11 пФ (проводящий шарик радиусом 10 см.) и напряжение на нём.... нууу... скажем.... 100 килоВольт. Реально? Вполне... даже в домашних условиях. Емкость Земного шара, как известно из справочника или из прямого рассчёта - около 700 мкФ. Сигнал в приемнике составит 11 пФ * 100 кВ/700 мкф=1.57 милливольт. То есть это такой сигнал, который в теории радиоприёма, например, считается вполне сильным. Причём этот сигнал можно принимать в ЛЮБОЙ точке Земли, достаточно иметь металлическую сферу и заземление. Мощность затрачиваемая передатчиком при этом будет прямо пропорциональна частоте несущей, уединенной емкости передатчика и квадрату напряжения передатчика (так как мощность это ток умноженный на напряжение, а ток это количество заряда прошедшее через сечение проводника на уединенную емкость за 1 секунду. Поскольку за период сигнала генератора заряд=C*U успевает пройти как на уединенную емкость, так и обратно в Землю - то в выражении для полной мощности будет коэффициент 2. На частоте 1 МГц в нашем примере ток составит 2.2 А а мощность составит 220 кВт. Но самое забавное, что эта мощность в основном - реактивная! Активной будет только та часть мощности, которая рассеется в виде блуждающих токов в окрестностях заземления. Поскольку сопротивление хорошего заземления порядка 4-7 ом, а ток передатчика у нас около 2.2 А, следовательно РЕАЛЬНО рассеиваемая передатчиком мощность должна составлять R*I*I=20~40 Вт. Когда я произвел эти рассчёты и даже провёл несколько экспериментов по "подземной связи", я был крайне озадачен вопросом - а почему до сих пор никто не использует Землю в качестве "второго эфира"??? Это ничуть не сложнее чем обычная радиосвязь! Ну я понимаю, 1.5 милливольта это мало и самому Тесле просто НЕЧЕМ БЫЛО ИЗМЕРИТЬ такой сигнал в 1900 году. Вот он и строил башню с генератором, рассчитанные на мегавольты и медная сфера была у него метровая, а не дециметровая. Но ведь после изобретения лампы и схемы супергетеродинного приёма - ничего не стоило вернуться к этим разработкам и освоить Землю, как канал связи. Ан нет, не стали осваивать... А так было бы славно услышать слова - "вышел в Землю в 23.30, успешно провёл сеанс связи....." )))) Так вот я что сказать-то хотел: освоили бы вы, ребята этот "второй эфир". Он же пока не поделен, платить за него не надо, государство там лапу не наложило. Швабода!!! Романтика первооткрывателей. Там свои помехи, свои диапазоны со своими свойствами прохождения сигнала, свои законы распространения и затухания - там тысячи диссертаций и десятки нобелевских премий валяются, только подбери. Там потенциальные миллиарды долларов. Дарю, всё это ваше.... )))))))

DenisPro | [image] 12931 - 16.11.05 Интересная тема была) Прочитал, много интересного узнал, хотя и куча чуши тоже тут присутствовала.
Я думаю вот было бы интересно собрать всех участников форума в одном месте, в одной какой нить лаборатории и такой бы полёт мыслей был, споры.
...А по другому мне кажется клад этот "земной" никак и не откопать.

SergeyA | [image] 12950 - 16.11.05 Интересно, а сколько мощности при этом в эфир вылетит, при излучении от шара?

igorb4 | [image] 16939 - 02.01.06 Форум > Резонанс Авраменко > По-моему это давно всеми используется Не то же ли это самое? :arrow: http://www.niiefa.spb.su/res/stc/mit/RUS/Plasma/Plazma.htm>Системы высокочастотного нагрева плазмы ТОКАМАКА

Sergk | [image] 16951 - 02.01.06 На самом деле "глубоко зарытые" антенны уже искали себе применение для связи с подводными лодками в погруженном состоянии, эти работы велись в начале 90-х годов в нашем институте ИЗМИРАН (институт земного магнетизма и распостранения радиоволн) В качестве фидера использовалась достаточно объёмная катушка или несколько километров проводов ЛЭП,т.к. всё это проводилось на низких частотах, потом наши ребята сделали зонд для определения состава грунта , либо нахождения полостей в толще земли на глубине, а потом я оттуда уволился. (Всем спасибо, моя антенна зарыта глубоко в подвале на глубине 3 метра, слышу вас на 5 и 9, здесь был RU3DBJ. -73 !

igorb4 | [image] 16977 - 02.01.06 Sergk... ИЗМИРАН (институт земного магнетизма и ...А слышали ли Вы тогда что-нибудь об открытии Ларина?
"В 1968 году будущий доктор геолого-минеарологических наук, а тогда простой московский аспирант Владимир Ларин испытал неприятные ощущения в организме, и эти ощущения его не обрадовали...
Ларин понял, как и из чего сделана наша планета. Оказалось, у неё не чисто железное ядро, а кремний-магний-железное, насыщенное водородом. И тонкая силикатная оболочка...
А дело всё в том, что не столько солнечный ветер распределял вещество от ценра к периферии газопылевого облака, сколько магнитное поле молодого Солнца. Именно оно сыграло роль сепаратора химических элементов. Ларин понял это, когда взял таблицу ионизации химических элементов и сопоставил с содержанием элементов в планетах и в самом Солнце. И все сразу встало на свои места. Впрочем, до таблицы ионизации была другая таблица - свойств металлогидридов..." :wink: 8)

PS: А Болотов, кажется, тоже с таблицы ионизации начинал?

kpymobon | [image] 18988 - 01.02.06 3 сентября 2003 года С.А. Авраменко
Скончался от инсульта.
Именно поэтому развития темы мы вряд-ли дождемся.

djonny | [image] 19019 - 02.02.06 kpymobon, не поэтому.

KRIdas | [image] 28529 - 20.05.06 возможно повторюсь, хочу высказать идеи по поводу вилки аврааменко:

1)вилку надо попробовать на лампах сделать, ламповые диоды быстрее работают и принцип проще чем у камней. пусть даже на накалы потратимся...

2)если конденсатор постепенно заряжается до больших напряжений, то разряжать его до нуля очень накладно, энергетически выгодно держать его все время максимально заряженным, а энергию отбирать маленькими порциями при помощи кратковременного подключения к накопительному кондеру цепочки LC которая будет без потерь часть энергии перекачивать из высоковольтного накопительного кондера в низковольтный силовой, только надо эту цепочку ненадолго подключать ключем к высоков. кондеру, а затем отключив от него замыкать ее чтобы ток индуктивности не разрывался а втекал в малый кондер отдавая тем самым ему энергию магнитного поля индукт. которую она накопила при переходном процессе.
зарядка вилкой аврааменко конденсатора при высоком потенциале на нем идет обычно с той-же скоростью изменения напряжения на нем,что и при низком, но энергии на высоком пот. конд-ра вкачивается больше (W=C*U^2)поэтому на высоком напр. каждый дополнительный вольт несет в конденсатор все большую энергию

это похоже на автомобиль на 5 передаче, эффективно только если уже большая скорость, и тормозить такой автомобиль до нуля очень энергетически невыгодно, надо поддерживать его всевремя на приличной скорости, и только иногда немного подтормаживать, отнимая накопленную энергию

такая-же ситуация в патенте тесла где конденсатор заряжается от высокой антенны,космическими частицами попадающими на нее, ток очень мал, но напряжение(энергия их) очень велика(мегавольты), так что если хочеш мощность надо держать кондер на высоком напр. тогда даже малый ток даст большую энергию.

admin.skif.biz | [image] 28530 - 20.05.06 Вилку надо не на лампах делать, а на полевых транзисторах. Такая схема применяется в приемниках прямого преобразования. Ключ из пары транзисторов принудительно переключается с частотой вдвое меньше частоты сигнала..

Augen | [image] 32208 - 10.07.06 "Причём этот сигнал можно принимать в ЛЮБОЙ точке Земли, достаточно иметь металлическую сферу и заземление."

Неплохо.
Уже представляю себе подземный Интернет с бесплатным "траффиком", без провайдеров. Закопал свою антенну поглубже, и вперёд

Bombar | [image] 32287 - 10.07.06 Немного залезу в вашу тему.
О чем спорят?.
Вилка Аврвменко.
Возьмите металлический шар, повесьте его в межзвездном пространстве (чтобы от Земли и земли подальше), У него n положительных и n отрицательных зарядов(он типа нейтрален). Повесьте рядом такой же шар. Возьмите пару электронов с одного и прилепите на другой. И вот они уже заряжены. И так, где тек ток? Только по одному проводу (ваша рука, переносящая электроны), теперь соедините их проводом. Пара электронов переметнется обратно. Где земля?, Где два провода? По моему у Теслы все это было, даже с картинками, чего спорить?
По поводу недавних споров о незнании школьного курса физики.
Кто ни будь и присутствующих и отсутствующих видел электрический ток? Вообще он существует? (от слова «течь»).
Мы видим эффекты, взаимодействия типа два заряженных тела отталкиваются или притягиваются, стрелка компаса отклоняется, и пытаемся это объяснить, написать формулы. Вы уверены что закон Ома универсален? Существуют законы Ома для магнитной цепи и т.д. Вопрос терминов.
Все это напоминает спор слепых мудрецов, трогающих слона. Слон – это веревка (хвост), слон – это столб (нога), слон это труба(хобот).
Так кто же из них прав? Ответе пожалуйста, уважаемые форумчане. А в школе может быть учили что слон – это два круглых яй… И они тоже были правы!
Прошу извинить за некоторую резкость, но уже накипело.
Давно слежу за форумом. Интересно. Сам не учасвую, потому что сказать нечего.
Очень много хороших идей погибает под натиском «а по школьному курсу физики этого не может быть» или «я 20 лет проработал в НИИ этого профиля и авторитетно заявляю, то это все туфта».
«Ной был любителем, а Титаник построили профессионалы» Это о нас !!!

Plague | [image] 46064 - 16.11.06 Так что же такое статическое электричество, можно ли его здесь применить?

Форум - Резонансные генераторы - Резонанс Авраменко - По-моему это давно всеми используется - Стр 00ALL