Форум - Резонансные генераторы - Резонанс Авраменко - По-моему, это давно всеми используется - Стр 00ALL

Модератор: admin.skif.biz

msn [image] admin.skif.biz | [image] 72 - 31.03.04 Ну и нафига вы лаятесь? Делать больше нечего? Или более "научных" аргументов в споре нету? Ну прям как маленькие... А ишшо физику цитируете...

admin.skif.biz | [image] 75 - 31.03.04 Нда. А я еще хотел закачку графики на форум присобачить. Представляю, что бы сюда напихали...

admin.skif.biz | [image] 78 - 31.03.04 lokiдык вроде бабенцию какую-то мелкую вы раньше вставляли =) Так бабенция с внешнего сайта была. А то можно самому закачивать что надо прямо сюда. Чертежи там всякие.. Или графики и схемы.. Для обсуждения.

admin.skif.biz | [image] 125 - 09.04.04 Сергей АСозерцатель!
Ты мне уже своим хамством порядком надоел!
Короче, для нормального обсуждения этот форум не подходит!

Форум в этом не виноват. Я могу, конечно, запретить особо буйным приходить сюда с некоторых IP (например,последнее сообщение Созерцателя с IP 217.70.108.12 хост p12.bass1.sinor.ru ), но мне не хотелось бы брать на себя еще и роль санитара. И без того проблем хватает...
Могу также запретить писать незарегистрированым пользователям, но зачем из-за нескольких невоспитанных доставлять неудобство всем остальным. Есть люди, которые просто зашли случайно, но могут оставить дельные советы.

Gecko | [image] 128 - 10.04.04 Я взял два диода, не высокочастотных, не высоковольтных. Спаял, включал сначала в розетку обычную, потом в радио. Ни там ни там я не наблюдал никакой зарядки конденсатора или тока вообще. (Зарядку конденсатора пробовал обнаружить сначала замыкая контакты (эффекта не было) потом микроамперметром, а потом вообще на язык [image]. Толку никакого. Диоды рабочие, проверил каждый в отдельности. Значит эффект этот наблюдается на высоких частотах только.(Если у котого-то работает, при включении в розетку большая просьба сообщить, какие использовались диоды и что за розетка) До СВЧ не дотягивает, это обсуждать нет смысла. С позиции общепринятой электротехники здесь может играть роль земля (как емкость), засчет нее цепь будет замкнутой. Не могли бы вы, Сергей, провести небольшой опыт со своим генератором ? Заземлить длинный провод, припаять к нему металлическую пластину и, держа ее на разных расстояниях от вашего проводника, следить за напряжением и другими показателями ? Это, вероятно, будет проще, чем поднимать всю конструкцию над полом. И для сравнения - воткнуть этот же провод не в землю, а во второй выход напрямую. И повторить опыт с поднесением пластины к проводнику. Правда в этом случае ее лучше на чем-то зафиксировать над проводником, а уж потом включать.
Не обращайте внимания на хамство, пусть те, кому результаты этих экспериментов не нужны и кто уверен, что эффекта нет идут в раздел теоретических рассуждений и там доказывают свою точку зрения, мне лично интересно разобраться чем обусловлен этот эффект, раз на высоких частотах он все же проявляется.

admin.skif.biz | [image] 131 - 11.04.04 Я полагаю, народ с удовольствем обсудил бы результаты практических экспериментов и исследований, проведенных "Созерцателем". Если, конечно, они у него есть...
Или мы у нас только языком трепать могем? Пожалста, на сайте длинный перечень устройств на все вкусы.. Обкладывайтесь паяльниками и напряжометрами и вперед... Объяснить "почему нельзя" и дурак может. А вот объяснить почему можно - тут одного умничанья мало... Как в народе говорят - брехать не пахать, брехнул да отдохнул...

admin.skif.biz | [image] 135 - 11.04.04 созерцатель>Пожалста, на сайте длинный перечень устройств на все вкусы..
да што вы говорите? а знаете сколько в инете проектов вечных двигателей? только идиот будет "обкладываться" паяльниками по такому случаю, повторяя всё подряд, надеюсь хоть в этом логика видна? ))
А все подряд и не требуется. Возьмите один - который понравится. Или который проще реализовать. Или с меньшими затратами и т.д.

созерцатель
я сто раз уже говорил про вилку от сети - мало? а с меня хватит - если сын "великого изобретателя" имеющий патенты по данной теме говорит на форуме что работает, а ни у кого оно не работает - в @#$% и сына, и отца, и святого духа!
В том-то и дело, что только говорил... Говорить мы все умеем. А ни у кого не работает, потому что никто и не пытался сделать. Все только говорят и критикуют. На диване да с пальцем в носе все вумные. Как сказал поэт: "Каждый мнит себя стратегом, видя бой со стороны..."
Так что если вам нечего предложить - регистрируйетсь на форуме и получите специальное звание "Теоретик диванный 1-й степени".

созерцатель>
ну так объясни, коли не дурак! а? давай, чего же ты молчишь - народ вон генераторы всякие собирает, порет околонаучную чушь, скоро наверно теории посыпятся - облегчи страдания неверных - покажи им что ничего работать не должно даже в теории, пусть тратят свою энергию на что-либо более полезное.
"как говорят в народе" - взялся за гуж - не говори что не дюж [image]))
Показать, что ничего работать не будет? Это зачем? Я уже сказал, что на это и дурака хватит. А вот найти решение задачи, и показать почему "может быть" - тут мозги нужны. И руки, определенным местом к телу приделанные.

Gecko | [image] 158 - 13.04.04 Давайте по-порядку.
>а вот кому куда идти не тебе решать, ты ведь тоже можешь быть послан, причём гораздо дальше помянутого раздела [image]))
Да, от вас я вполне могу этого ожидать, я уже понял что вы это дело любите(посылать всех и вся).
>до чего же глупый народ - теория как раз только и занимается тем, что "разбирается чем обусловлен тот или иной эффект", а вы её "в баню"
Начнем с того, что я теорию "в баню" не посылал и очень возможно, что результаты Сергея можно объяснить как раз с позиций общепринятых теорий. А раз народ здесь глупый, а вы здесь умный, то еще раз
предлагаю - почему бы вам не создать тему в разделе теорий или в этом же разделе и не доказать там подробно и обстоятельно, что этого нет и быть не может, и что вы это лично проверили, какие частоты вы использовали, на каких напряжениях, какие диоды и проч. ?

>ну и умора - это на каких таких высоких частотах? на 8кгц которые у нашего безграмотного экспериментатора в его генераторе? а в радио розетке по твоему какие частоты? там к твоему сведению аж 3 программы, разделённые по частоте несущей, так что частоты там гораздо ВЫШЕ чем 8кгц!

Благодарю, что сообщили мне то, что я и так знал. Позволю себе заметиь, что частота там около 78 кГц, если не ошибаюсь. Это на ПОРЯДОК выше чем 8 кГц. Или вы считаете разницу в 10 раз несущественной ?

Теперь рассказываю про свои эксперименты. Я взял программку - генератор заданной частоты. Их в сети достаточно. (У меня 2 штуки есть, обе маленькие совсем, могу прямо сюда закачать, если кому надо) Кажется, с http://svv.on.ufanet.ru/ брал, не помню, не уверен. Это не принципиально.
Заставил ее генерить 8000 Гц. Взял два диода Д226Д. Оба работали.
Сделал провод к своей звуковой плате. Подключил динамик. Включил. Слышно. Честные 8 кГц пищат. Напряга маловата, но нам ведь много и не надо ? Собрал вилку. Взял конденсатор. 100 мКф, 6 В. Включил все это как надо и оставил на 5 минут. Вытащил, дотронулся щупами микроамперметра. Стрелка даже не дрогнула. Микроамперметр работал. Точно, проверял. В общем, хотелось бы спросить Сергея, что мне надо сделать, чтобы мне удалось воспроизвести его результат. Надеюсь, что никто не будет спорить, что главный критерий правильности эксперимента - эго воспризводимость ? Диоды другие ? Добудем.
Метр провода к одному из диодов подключить ? Напрягу поднять засчет усилителя ? Одним словом, посоветуйте, чего-нибудь, чтобы я мог повторить хотя бы как-то ваш результат, а то скептецизм, простите, совсем меня одолевает.

>народ вон генераторы всякие собирает, порет околонаучную чушь, скоро наверно теории посыпятся - облегчи страдания неверных - покажи им что ничего работать не должно даже в теории, _пусть тратят свою энергию на что-либо более полезное

Ага. 1) Предложите "более полезное" для начала.
2)Генераторы и разобрать можно, если не работают, тогда как если работают, пусть даже вопреки теории, хотя это еще надо проверить,
то у меня возникает желание самому в этом убедиться. Или убедиться, что не работает. Чем вам это мешает ?
3)Что же в не "облегчите страдания неверных" сами ?

>а что я должен собственно предлагать? работающий вариант того, что невозможно в теории? и нафига мне регистрация на форуме бездарей и неучей? ))

1) Привожу пример. Когда-то существовала теория флогистона в химии.
Если сейчас вы с позиции этой теории начнете что-то объяснять, вас на смех поднимут. Откуда такая уверненность, что все теории существующие сейчас - истина в последней инстанции и им ничего не противоречит ?
2)Если это форум бездарей и неучей и регистрация вам не нужна, то что вы вообще делаете здесь ? Пытаетесь "наставить всех на путь истинный" ? Ваши методы малоэффективны, хочу я вам сказать в таком случае. Вежливая беседа гораздо более убедительна, по крайней мере для остальных участников форума, как я полагаю(если они со мной согласны, пусть подтвердят это, специально для вас).

>ну я и взял - диодная вилка авраменко с питанием от сети - уж куда проще-то, 3 детальки всего [image])) т.е. сначала я долго ржал над этой идеей, а потом _для таких как вы_ взял, спаял, померил и написал - НЕ работает.
Вы думаете посты _таких как ВЫ_ выглядят более убедительно, чем все остальные ?
Чего вы вообще пытаетесь доказать? Мы вашу точку зрения поняли и приняли к сведению, что у вас не работает вилка, собраная вами неизвестно из каких диодов, воткнутая в сеть 220 В. У нас тоже не работает. Чего вам еще надо ?

To Сергей :

Хочу заметить, что константы физика не пытается обьяснить, как и законы. Она их описывает. Константа может быть описана как произведение каких-либо других констант, например, но обьяснения им нет - это просто фундаментальная характеристика нашей реальности, выраженая в принятых нами единицах измерения. Если значение константы изменяется - это либо не константа, а переменная, либо
это описание какой-то другой реальности, чем-то похожей на нашу.
Это во-первых.
Далее по поводу пункта 3. При постоянном токе мы не имеем изменения магнитного потока, чтобы что-либо индуцировать таким образом. Но
нам ничего не мешает его создать, засчет движения, например.
4. История с компьютером выглядит мягко говоря неправдоподобно
Могу лишь сказать, что на моей практике таких вещей не происходило и первое, что приходит мне в голову, что тройник вы, возможно, случайно выдернули при манипулящиях с кабелем компа, а вот был ли исправен он - это вопрос ! Вы принтер и компьютер включали в те же разьемы ? Как вы вообще сами объясняете этот случай ?

Сухов | [image] 171 - 14.04.04 По поводу вилки Авраменко. Могу сказать точно. Я делал. Работает. Во всяком случае, неоновая лампа с частотой 1 раз в 7 секунд мигала. Детали - 3 метра МГТФ, два диода 1N4007(обычные семисотвольтовые выпрямительные диоды), керамическая емкость 1000 пф 400 вольт.
Провод - в радиотрансляционную розетку. От характера вещания частота не менялась, при полном молчании было то же самое. Посему, вывод - просто антенна.
А насчет искр у Авраменко - так где гарантия, что у него за стенкой не сидел какой - нибудь радиогубитель с шарманкой на полкило? Это не эксперимент, а лохотрон. Ни описаний, ни номиналов - ни хрена.
По поводу передачи сколь либо значительной мощности по одному проводу - абсолютно не исключено, но там вилка Авраменко и нафиг не нужна. Это просто фокус, люди. С каждым метром подъема атмосферный потенциал меняется в среднем на 100 вольт, но вот ток... Вилка Авраменко как раз и есть такой накопитель.
Сделать их тысяч десять - и в огород, глядишь, и Чубайса послать можно будет.

Эдуард | [image] 195 - 15.04.04 [size=18>созерцатель[/size> а "слабо ?" неонку на пластиковый корпус обычного резонансного БП положить да еще чтобы она светилась? А не получиться.... -так вставь ее себе знаешь куда......!

Сухов | [image] 205 - 16.04.04 Народ, вы охренели. На этом форуме неонке ни фига не надо, ни вилки, ни блока, ни пластика. Она И ТАК светится будет, от ваших эмоций.
А если серьезно, есть СПЕЦИАЛЬНЫЕ форумы, где друг друга грязью поливают. Может, вы ссылку спутали?

admin.skif.biz | [image] 206 - 16.04.04 СуховНарод, вы охренели. На этом форуме неонке ни фига не надо, ни вилки, ни блока, ни пластика. Она И ТАК светится будет, от ваших эмоций.
А если серьезно, есть СПЕЦИАЛЬНЫЕ форумы, где друг друга грязью поливают. Может, вы ссылку спутали? Может, тут специальный форум для этого выделить. Назовем "Грязелечебница"... или "Стрелка" И пусть там пальцами веером размахивают...

Сухов | [image] 207 - 16.04.04 Да вроде, как и сами могут новую конфу создать. Видать, им зритель нужен, без него они теряются [image] .

Gecko | [image] 225 - 16.04.04 Да, ну тут вообще ужас просто.
Офтопика много пошло, тем не менее:

Значит, по поводу частот. Если у Сергея вся его конструкция работала на 8 кГц, то между 8 и 80 есть некоторая разница - вот о чем шла речь. Все. Я не спорю, что в радиорозетке высокие частоты, я говорю о том, что они выше на порядок и поэтому у меня могло не работать. Все. Это предположение только было.

>конденсатор был электролитический - это нонсенс, т.к. большие токи утечки.
Кондесатор у меня был не электролитический !!!
Еще раз специально взял еще раз все собрал, попробовал с другим - не
работает все равно. Буду искать другие диоды.

Далее - Водопроводчик поступил на мой взгляд очень мудро, взяв кастрюлю.
Сергей, не моли бы вы вашу вилку также поместить в кастрюлю и проверить ?

>Кстати, если взять правильные диоды (у Д226 раб. частота всего 1кГц, я заменил их на 1N4007 - ток до 1 А, частота до 100кГц, напряж - до 1кВ), то проявления более устойчивые.
Поищу диоды указанных маркировок и повторю эксперимент на них,
но с кастрюлей.

> Далее к одному из концов конденсатора подключаем длинный проводник.
Насчет асимметрии. У меня есть подозрение, что ваш длиный проводник может работать просто как антенна. Или как пластина конденсатора. Прикиньте его площадь, а затем емкость такого предполагаемого конденсатора. И еще, попробуйте его поместить в кастрюлю вместе с вилкой, чтобы быть уверенным, что он не как антенна работает.

>Я уверен, что Вы получите аналогичный результат. Здесь, насколько я понял (это подтверждается и другими опытами), важно именно использование трансформатора и бифилярки.
Я попробую, когда найду диоды.
А без бифиллярки и без резонанса не работает совсем?

>Я считаю что наиболее правильное название "продольные волны".
Вообще говоря, продольные волны предполагают некоторую среду для распространения, как я понимаю. Ваше определение не обьясняет сути.
Создайте тему в разделе теорий, там изложите свои мысли свободно, и давайте их обсудим

>В описании, я специально подчеркнул, что ТРОЙНИК НЕКУДА БЫЛО ВКЛЮЧИТЬ!
С компьютером - это просто мистика какая-то. :shock: Насчет токов в блоке питания - у меня сильные сомнения. Блок питания компьютера - вещь достаточно распространенная, маловероятно, чтобы эффект был, и никто бы не заметил. Чтобы компьютер из розетки вырубить и он продолжал работать ? Я о таком не слышал. Может вы в гуще проводов все-таки спутали что-то и провод-то, тот что в тройник был воткнут был не от компьютера ?

Gecko | [image] 237 - 18.04.04 >приведи хотя-бы своё предположение о физической сущности таких нелепых частотных свойств системы из куска провода и пары диодов [image]))
Как я могу делать предположения о физической сущности того,
что у меня не работает ? Когда заработает хоть на каких-нибудь частотах (если вообще заработает), тогда буду придумывать теоретическое обоснование.

>че-та я не встречал неполярников на 6в - может тип укажешь для прикола, а то как-то не верится [image]))
Не зря не верится. Я ошибся. Дело в том, что на нем не было никаких указаний на полярность(может затерлись, но все равно странно), посему я и решил, что неэлектролит. сейчас посмотрел по справочнику - он электролитический.
Найду диоды N14007, и повторю эксперимент.

admin.skif.biz | [image] 239 - 18.04.04 Я вот чего думаю..
Для того, чтобы диод начал прводить ток в указанном направлении - он должен открыться. А для этого на нем должна быть разница потенциалов между катодом и анодом в 0,5 вольта. Так откуда в вилке Авраменко может взяться эта самая разность потенциалов? Конденсатор наоборот делает эту величину еще больше. Если, например он заряжен до 10 вольт, то для открывания диода нужно подать 10,5 вольт относительно второго конца конденсатора. Странно как-то все это...
Уж лучше ради эксперимента вместо диодов поставить ключи из полевых транзисторов с внешним питанием и управлением. И померить полученное напряжение на вилке...

admin.skif.biz | [image] 241 - 18.04.04 заснувший созерцатель [image])конденсатор ниче не делает больше и никому не мешает - он тупо заряжается до амплитуды минус падение на диоде. детекторный приёмник вон работает, с конденсатором, попробуй его оттуда исключить - приёмник спортится махом :ь До какой амплитуды? Амплитуды относительно чего? В вилке Авраменко-то...
А что касается детекторного приемника, то ему антенна нужна и заземление. И уже амплитудой полученного в антенне напряжения заряжается конденсатор. Будет ли работать детекторный приемник, если оторвать ему "землю", а антенну присоединить к середине катушки?

admin.skif.biz | [image] 243 - 18.04.04 созерцатель помер [image]))>До какой амплитуды?

до той амплитуды, что на входе вилки - тут ваще-то один перец подаёт толи 700в, толи 7кв, уж пол-вольта для открытия диода хоть как до него доберутся [image]))

>Амплитуды относительно чего?

относительно нуля, чудило [image])) сам же сказал - "относительно второго конца конденсатора" - те же яйца, вид сбоку [image]))

>В вилке Авраменко-то...

а что - в вилке авраменко не действуют законы теории цепей? наивный сельский парень [image]))

>А что касается детекторного приемника, то ему антенна нужна и заземление.

и че дальше-то? по твоему с антены ломится с десяток вольт? ну так ты померь возьми, узнаешь как мало на самом деле ты знаешь [image]))
Сам-то хоть понял, чего сморозил? Или никогда напряжометром не пользовался? Сразу видно - ответ созерцателя, а не практика. Это-ж надо, что ни ответ, то глупость...

Эдуард | [image] 252 - 19.04.04 Созерцатель правда скарее всего специально приставлен. На других форумах про альтернативную энергетику тоже есть такие. ЗНАКОМ .Доставали что даже переставал писать на форум.
Как какую нибудь мысль выскажешь - сразу слюной брызжат. Им за это платят.
Я не сторонник "ловли ведьм", но таких бы сразу к стенке и в расход.
Им подавай обьяснения. А ну их в ЖО...У
Плевать мне на таких. ГЛАВНОЕ ПОВТОРЯЙТЕ ОПЫТЫ САМИ И ПРОВЕРЯЙТЕ САМИ. Потому что любую идею ,даже работающую может такой Вася Кукин обосрать или подкинуть ложные результаты.
И практически любой из нас может ошибиться. Но когда сам проверишь-тут никуда не денешься своим глазам больше вериться.
Другое дело что приборов маловато, не те приборы для полной точности. Материалов для эксперементов кот наплакал. Поэтому и общаемся. Поэтому сообща и пытаемся решить проблему. Если бы все было то и не писал бы и не выдавал на обсуждение полуфабрикаты. Выдавал бы готовые устройства!!!!
Наплевать на патенты , наплевать на большую Энергетику(ЕЁ строило поколение наших отцов, а к рукам прибрала горстка жидов).Я их кормить не хочу.
Скажите как вас там - люди в сером(ченом)или голубом , сколько вам платят?
Наверное немало. А может вас перекупить? Вамже сказали какие темы опасны.
Я согласен заплатить за достоверную информацию.

admin.skif.biz | [image] 256 - 19.04.04 вылезший с гробу поржатьadmin.skif.biz
блин, почитал сейчас ветку "Резонанс Мельниченко" - и это ТЫ говоришь мне о глупости, о неумении что-то там измерять? )) чудило, Homich наглядно показал, что ты ваще не понимаешь нифига в измерениях, выдавая желаемое за действительное, что твой долбанный компрессор жрёт больше, в то время как ты думаешь прямо противоположное [image]))
шел бы хоть учебники почитал, что ли... А то твою галиматью читать уже просто неудобно... В своем стремлении обгадить уже начал противоречить сам себе. Мучаешься синдромом моськи - лишь бы потявкать?
Почитай о принципах работы детекторного приемника, для начала... И Хоровица-Хилла не забудь, то, во что ты не веришь, там в качестве примера приводится... Азбучные истины...

admin.skif.biz | [image] 257 - 19.04.04 Сергей АПо сути. Может кто подскажет, какую же частоту имеют в виду при расчете частоты ЭДС самоиндукции, например в генераторе Хаббарда (можно взять Серла, мотор Адамса - всё одно). С одной сторны пишут 2.8 Ghz, а с другой 2799697.92 Hz . Может это что-то в буржуйском понимании не так, поскольку Инет кишит предложениями Pentium 4, 2.8 MHz/533 - дурь какая-то.
И почему при расчете длины волны используется не скорость света, а немного другая величина: 430979868,8 м/с .......
Предполагаемая длина волны ~15 м при этом частота у них получается 2.8 GHz
Насчет гигагерц это буржуи перестарались.. в начале века с такими частотами еще не работали. Хаббард использовал в качестве распределителя автомобильный трамблер (виден на фото). Отсюда и предполагаемая частота вращения - 6000 в минуту. На большее он вряд ли способен... так что 100гц. Хотя в наше время можно и в килогерцы уйти.

Эдуард | [image] 258 - 20.04.04 Почему вы к цифрам так привязались?
Главное уловить суть физического процесса или процессов.
И к тромблеру привязываться по моему не стоит на фото я привода вращения бегунка не вижу...
Частоты могли быть и выше 100 Гц например 400 Гц. Суть то не в этом.
Чем выше частота тем меньший размер магнитопровода потребуеться для передачи такой мощности.
Кстати для передачи через центральную катушку 25 кВт на 100 Гц диаметра 49 мм (1884 кв. мм- площадь сечения) маловато будет. Для такой мощности и такой частоты поболее магнитопровод сечением потребуеться.

С гигами согласен слишком круто для начала прошлого века,т.е получить то они их могли но измерить или контролировать врятли. Только если на основе умственных расчетов додумались.

Gecko | [image] 261 - 20.04.04 Значит по поводу сути явления. С позиции электротехники вилка Авраменко может пректрасно работать засчет емкостей, через землю.
В этом случае мы будем иметь. Следующую штуку. C4 - заряжаемый кондер. C1,C2,C3 - емкости провода-земля. Маленькие, согласен, но сколко они ? Нанофарады, пикофарады, фемтофарады ? Надо бы прикинуть (примерно каждый для своей установки), а дальше просто взять конеры соответствующих емкостей, запаять указанную схему и сравнить результаты ее работы с результатми работы однопроводной вилки. Как вам такая идея ?

size: 889 Bytes
Gecko | [image] 262 - 20.04.04 И кстати, че за фигня - импортный 1N4007 стоит 70 коп, а отечественный - 6 руб. 50 коп ??? Как это понимать ?

admin.skif.biz | [image] 263 - 20.04.04 ЭдуардПочему вы к цифрам так привязались?
Главное уловить суть физического процесса или процессов.
И к тромблеру привязываться по моему не стоит на фото я привода вращения бегунка не вижу...
Частоты могли быть и выше 100 Гц например 400 Гц. Суть то не в этом.
Чем выше частота тем меньший размер магнитопровода потребуеться для передачи такой мощности.
Кстати для передачи через центральную катушку 25 кВт на 100 Гц диаметра 49 мм (1884 кв. мм- площадь сечения) маловато будет. Для такой мощности и такой частоты поболее магнитопровод сечением потребуеться.
Приводом трамблера мог быть мотор катера. А частоту вращения можно посчитать от обратного. Мощность известна, сечение центрального сердечника тоже... Да и в статье упоминается имено о вращающемся магнитном поле, создаваемом периферийными катушками.

admin.skif.biz | [image] 270 - 20.04.04 созерцатель
админ сайта, с весьма человечески лицом [image]))
как перешёл на личности так и не останавливаешься, понравилось? понравилось, я вижу [image])) только ты бы разнообразнее был, штоли, а то всё одни и те же слова повторяешь [image]))
указуешь что я кругом не прав, не приводя никакой конкретики - в чём не прав, когда не прав, куда не прав - первый признак того, что не имеешь ни малейшего понятия о чём говоришь [image])) на простой вопрос молчишь, посылаешь читать учебник - балабол ты, балаболка [image]))

Так ведь дурака учить - только портить. Если в чем-то не разбираетесь - идите созерцать учебник или в РУ.ЧАЙНИК. А тут вам не ликбез.

Вы уж лучше ответьте, так чему у вас, батенька, равно напряжение на антенне детекторного приемника. И за счет чего он, собственно, работает...
Желательно со ссылкой на справочник. И в разных диапазонах. Можете столь любимым вами осциллографом померить. И тогда сами поймете, как мало вы знаете...
Как только ответите, либо сразу поймете свою тупость, либо упретесь в свое завравшееся раздвоение личности.

Gecko | [image] 271 - 20.04.04 >твои посты стали короткими и осмысленными - че ты куришь? ))
Я как раз некурящий и тренируюсь в лаконичности изложения мыслей.

>это не идея - это упрощённая схема вилки, которая приходит в голову в первую минуту любому школьнику. только для рассуждений С1 не нужен - замени его перемычкой.
Мы же не заземляем второй выход генератора/розетки(или чего там у кого стоит ?), тогда почему у нас должна быть перемычка ?

>С2 и С3 зависят от монтажа, от проводки в квартире, от того какой у тебя дом (кирпич/бетон), от этажа на котором живёшь - да от кучи всего они зависят.
Согласен. Именно поэтому я и сказал, что каждый пусть для себя (своих условий эксперимента в смысле) прикинет. Какой пол, какой зазор между полом и вилкой и.т.д. и возьмет нужные кондеры.
А лучше нарочно взять больших емкостей, чтоб наверняка.

>однако именно по этой схеме вилка и не должна работать - неужели не видно?

Блин, поздравляю, вы победили мою лень. Я встал, пошел и спаял все это и оно ... работает.
Теперь мои мысли по этому поводу.
Э-гм, скажем так, все зависит от емкостей и частот. Если емкости или частоты достаточно велики, то оно таки работает. Теперь про "перекос". Сергей в своей конструкции использовал длинный провод, подключая его к концу одного из диодов - это, по-моему, создает разность емкостей. Проверим. К 9тивольтовому трансформатору подключил схему. 50 Гц. Диоды все те же Д226Д. Кондеры я взял вообще первые попавшиеся. С1 - 400В 0,1 мкФ, С2 - 0,05 мкФ, С3 - 0.1 мкф 400 В. С4 - не ставил. Вместо него у меня стоял микроамперметр. Стрелка его ползла вверх не очень быстро, но все же зашкаливало, т.е. ток > 100 мкА. Емкости я взял достаточно большие, на высоких частотах должно хватать и меньших, как я думаю. Теперь проверяем предположение про перекос. С3, С2 - 0,1 мкФ 400В. С1- 0,05 мкф. Диоды те же. 90мкА имеем. Подключаем параллельно С2 или С3 (без разницы) 0.05 мкФ 750 В. О! Зашкал. Что и предполагалось. Но стоп! Это можно обьяснить и тем, что у нас просто снизилось емкостное сопротивление С2 и разность емкостей здесь, возможно, не при чем. Сделаем хитрее. С2 - 1,5 мкФ
С3 - 0.5 мкФ. Что мы имеем. 90 мкА. Перекос, как оказалось не влияет ... Так что кондеры в руки и можете паять [image] Только лучше все-таки не напрямую в розетку, а через транс - спокойнее как-то. Кстати, если мы вставим кондер между началом "вилки" и землей (перемычкой) и уберем С2, и С3, что сделал Водопроводчик, добавив к конструкции кастрюлю, тогда вот как раз и не должна работать, вроде, что и происходит. Водопроводчик убедительно показал, что если убрать эти емкости, то эффекта нет, вы же можете убедиться, что если мы "сымитируем" землю, искуственно, то эффект наблюдается. Т.е. наличие или отсутствие эффекта, как раз-таки, зависит от паразитных емкостей.
Во как.

>какой именно отечественный? )) как понимать - экономика, объёмы производства, дебильное положение отечественных производителей [image])) я вместо ен5 покупал 7805 - дешевле, со встроенными защитами от всего - как это понимать? ))
Какой именно сказать не могу. РУС и все
Может для отечественных имелась в виду цена сразу десятка штук, к примеру, не знаю.

Эх, блин, не получился лаконичный пост. Зато информативный (надеюсь)

Gecko | [image] 272 - 20.04.04 фраза корявая - про разность емкостей. Разницу имелось в виду.

Gecko | [image] 276 - 21.04.04 >второй вывод розетки - нулевой - заземлён на электростанции - очень хорошо заземлён, иначе всякие системы защитного отключения перестанут работать.

Нда. Но даже если мы и уберем тот кондер и заменим его перемычкой - это ничего принципиально в схеме не изменит. Даже наоборот - ток возрасти должен.

> оно не работает - работает это когда как говорил костя авраменко "да мой отец ещё пятнадцать лет назад заряжал от фазного провода розетки с помощью вилки маслянный конденсатор до такой степени, что из разрядника начинали сыпаться искры" [image]))

Ну, разные вещи бывают. У рыбаков, например, сомы пятиметровые порой ловятся. У Авраменко искры сыпались. Да и мао ли что ?
А вдруг у него в комнате пол металлический, а в соседней квартире случайно оказался очень мощный радиоизлучатель или еще чего-нибудь в таком духе? У него же экранов не было никаких, поэтому не все условия эксперимента не полностью воспроизводимы - мы просто не знаем что у него еще там было.

>тем более "оно" - то, что ты спаял не есть вилка - это её модель, вилка состоит только из пары диодов+кондёр и ОЧЕНЬ мелких емкостей на землю.

Не спорю. Модель. Я просто хотел показать, как эта вилка могла работать. А вот если мы возьмем частоту побольше и напягу посильнее,
то таких емкостей нам как раз должно хватить, чтобы ток там шел.
Что, на мой взгляд, и происходит.
Я думаю, что можно заставить работать такую вилку и от городской розетки, надо просто посчитать какая нужна емкость, чтобы там потекло хотя бы 10 мкА - вот и все.

>а вот с ЭТИМ никто и не спорит - ЭТО ЗАМКНУТАЯ ДВУХПРОВОДНАЯ цепь - С ЧЕГО ей-то не работать? )) но ведь серёга с водой в голове орёт про отсутствие необходимости второго провода, что между вилкой и выходом генератора можно включать хоть мегаом, передавая при это нехилую МОЩНОСТЬ

Чё-то не помню я, чтоб он про мегаОм писал, это где конкретно ?
И второй провод тоже не нужет в принципе, земля тоже хорошо ток проводит. Да и МОЩНОСТЬ можно прередать нехилую таким образом.
Частоту побольше, напрягу повыше и вперед. Потери только большие будут - неэкономично !

>и самое главное - эта линия передачи НЕ является однопроводной [image]))
Ну, провод из алюминия будет действительно один. Проводника - два.
Однопроводниковую передачу можно замутить на СВЧ, но это совсем невыгодно. Можно даже беспроводную - как в микроволновке.
Дело не в том, что невозможно, а в том, что экономически выгоднее так как есть.

>я только одного не пойму - че ты там паял, мерил, генерировал - это всё видно на бумаге, ШКОЛЬНИКУ [image]))
Как зачем ? А зачем эксперименты по физике ставят по-вашему? Чтобы убедиться, что теоретические выкладки совпадают с практическими наблюдениями ! Да и нагляднее, когда можно самому собрать и потрогать

>ну здорово - может он на пару мегавольт и гигагерц одновременно [image]))
Да не - 1 кВ, 1.5 А и частоты тоже не слишком зашкаливают.

Кстати, по поводу детектороного приемника, спор дошел до "дурак! Сам дурак!", хотя вполне можно было просто сказать, что все зависит от антенны !!! Если ее сделать метров десять - одно. Сантиметров пять - другое... все-таки по-моему форум не для разборок был предназначен, нет ?

admin.skif.biz | [image] 279 - 21.04.04 созерцатель
да там ваще спора нет, просто у админа с человеческим лицом крышу сорвало - ты вчитайся в текст - он говорит, что конденсатор что-то там увеличивает, затрудняя работу диода, я говорю что ничего подобного, имея в виду что конденсатор просто зарядится до амплитуды перед диодом в конце-концов и всё, тут начинают кидаться пальцы "до какой амплитуды, да ты мерять не умеешь, да ты не знаешь что такое вилка". ну ясен хрен до какой - если ты допускаешь что конденсатор всё-таки заряжается, т.е. диод всё таки открывается, то это просто логически обозначает, что перед диодом есть та самая амплитуда, до которой он заряжает конденсатор, не духом же святым он заряжается [image]))
вот и всё, всё остальное - бред сивой кобылы.
Придется все-таки заняться ликвидацией безграмотности.. как ни хотелось...
Объясняю. По определению напряжение - это разность потенциалов между двумя заряженными точками. ДВУМЯ, а не одной. Это значит, что при всей вумности созерцателя мерять напряжение в одной и той же точке нельзя. Это несколько противоречит физике и электротехнике. И в вилке Авраменко какого-либо другого потенциала, кроме присутствующего на входе быть не может, поскольку передача однопроводная. Поэтому объявление созерцателя о наличии нуля на втором конце конденсатора можно расценить либо как глупость, либо как незнание принципиальной схемы. Какого-либо другого потенциала там быть не может...
В детекторном приемнике в антенне наводится не меньше вольта. Именно из-за разности потенциалов открывается диод и заряжается конденсатор. А разность потенциалов создается внешней антенной и заземлением..
В данном же случае (Авраменко) передача однопроводная. Разности потенциалов в одной и той же точке нет и быть не может (по определению). А поскольку нет разности потеницалов, то нечем и открыть диод. Если у вас на коденсаторе 10 вольт, то откуда у вас на аноде диода появиться 10.6 вольта (без этого он не откроется)? И относительно чего вы их там собираетесь мерять? И конденсатор может зарядиться не до "амплитуды перед диодом", а до аплитуды минус падение напряжения на диоде. и опять же возвращаемся к напряжению и амплитуде. Как же вы это собираетесь мерять амплитуду в одной точке... просветите пожалста. А то все Амперы и Фарадеи уже в гробах переворачиваться стали...
И я повторно замечу, что амплитуду вы мерять не умеете, и что такое однопроводная вилка Авраменко не знаете.

admin.skif.biz | [image] 287 - 22.04.04 созерцатель
ты бредишь - во-первых никакой однопроводной передачи не существует - покажи мне хоть одну книжку где она описана, как ты говоришь с формулами, выводами и на разных частотах [image]))
В оптическом и СВЧ-диапазоне абсолютно все передачи энергии однопроводны. Ты этого не знал? А книжки-то тебе зачем? Они все равно не кумарят...

созерцатель
>Поэтому объявление созерцателя о наличии нуля на втором конце
>конденсатора
ты идиот - я такого никогда не объявлял, я ж грю - крышу тебе снесло [image]))

вот что я говорил:

>>Амплитуды относительно чего?
>>>относительно нуля, чудило [image])) сам же сказал - "относительно второго конца
>>>конденсатора" - те же яйца, вид сбоку [image]))

это не значит что на втором выводе конденсатора точно ноль, я просто провёл аналогию, указав на это фразой "те же яйца, вид сбоку" [image]))
если конденсатор в вилке пренебрежимо мал по сравнению с ёмкостями на землю, то практически всё напряжение и будет на нём падать, вот тебе и амплитуда на нём.
Так ты уж сам разберись сначала со своим раздвоением личности. То ты говорил, то не говорил... То говоришь .что не говорил, но при этом сам же цитируешь именно то, что говорил... Нуля нет, но он есть... Ты совсем даун, или прикидываешься? Я же предупреждал, что при объяснении ты упрешься в раздвоение личности.. И еще.. мы напряжение меряем не яйцами. У нас для этого другие приборы есть...

созерцатель
про детекторный приёмник - приведи цитату где я утверждал, будто на входе детектора амплитуда меньше падения на диоде.
См. несколькими постами выше.
>А что касается детекторного приемника, то ему антенна нужна и заземление.
>и че дальше-то? по твоему с антены ломится с десяток вольт? ну так ты померь >возьми, узнаешь как мало на самом деле ты знаешь [image]))
Противоречите сами себе, батенька...

созерцатель
я ещё раз повторяю - есть бесконечность, есть ёмкость относительно неё, есть потенциалы относительно неё, НЕТ никакой однопроводной передачи.
Неужели я задал такой сложный вопрос. Задам его же, но проще... Когда ты будешь измерять напряжение или амплитуду относительно "бесконечности", ты второй провод от тестера (осциллографа) куда тыкать будешь? В бесконечность?
А еще лучше оторвите у своего любимого детекторного приемника конденсатор или антенну от общего провода. А диоду на словах объясните, что теперь он должен открываться сам амплитудой относительно "бесконечности"...
и тут ты опять противоречишь сам себе... если у тебя есть потенциал и емкость относительно "бесконечности", то почему же тогда нет никакой однопроводной передачи-то? Если есть потенциал (разность потенциалов), то при подключении к нему нагрузки должен быть и ток. Правда, второй конец нагрузки придется втыкать в "бесконечность", но я думаю, ты с этим справишься...

созерцатель
я лишь говорил о том, что конденсатор в той схеме "не мешает" как ты утверждал ранее открытию диода, хоть и может заряжаться почти до амплитуды несущей [image]))
Это до той самой амплитуды, что измерена яйцами в профиль относительно бесконечности? Если у вас есть амплитуда относительно бесконечности, то зачем вам вообще одно- или двух-проводная передача. Возьмите две точки из бесконечности и черпайте из них бесконечную энергию. А про диоды см. выше про детекторный приемник.

созерцатель
ну так я тебе уже ВТОРОЙ раз указываю на логическое противоречие в твоих словах, однако ты не видишь ни моих слов, ни своих, т.е. сам не видишь ошибки и других не слушаешь. противоречие следующее - ты говоришь что конденсатор заряжен - ок, пускай, не важно до какого напряжения. ты говоришь что заряжен он не святым духом, что это не эффект памяти диэлектрика, а что заряжен он ВИЛКОЙ, которая есть ДВА ДИОДА. ок - пускай. НО - ты говоришь что диоды ВСЮ ДОРОГУ заперты, т.к. потенциал во всех точках вилки один и тот же - ок, пускай. но тогда конденсатор НЕ МОГ быть заряжен, т.к. через закрытые диоды заряды не текут!
Приехали. Или ты процитируешь, где именно я говорил все то, что мне приписывается (про святой дух, эфект памяти диэлектрика, заряжен он вилкой), либо ты лжец и демагог. И опять разберись со своими противоречиями. То конденсатор может заряжаться до напряжения на диоде, то он вообще не заряжается... Уж выбери что-то одно. Уже умудряешься в одном посте свое мнение несколько раз изменить на противоположное...

Прикольный ты малый... Рядом с такими себя чуствуешь как минимум гением...

admin.skif.biz | [image] 292 - 22.04.04 гробовщик админаага, т.е. про определение напряжения скушал, уже хорошо [image]))
прости, пропустил... Так как ты собираешься мерять напряжение между ТРЕМЯ точками? И главное, чем? И не подскажешь, где купить тестер с тремя шнурами. Я таких не встречал...

гробовщик админа
>В оптическом и СВЧ-диапазоне абсолютно все передачи энергии однопроводны.
>Ты этого не знал?
да - я не знал что ПРОВОД и ВОЛНОВОД к примеру это одно и то же, да и никто кроме тебя наверно не знает [image])) видать хорошо ты там над книжками раскумарился [image]))
и что механизмы распространения энергии в проводе и волноводе одинаковые я тоже не знал, какой кошмар [image]))
Ничего страшного. Когда подрастешь и пойдешь в школу, там объяснят.
А провод и волновод действительно одно и то же... Кусок металла. И механизмы распространения тоже одинаковые.. Вся разница только в том, что по мере роста частоты ток проникает в металл на меньшую глубину и идет по поверхности волновода. Это называется "скин-эффект".

гробовщик админа
слушай - а чего-ж ты вилку-то свою волноводом в таком случае не запитываешь а, знаток схем и режимов передачи? вот ведь парадокс [image]))
Волноводом запитывается не вилка, а такой же волновод... Обычно через отражатель в виде параболы. Если выйдешь из своего аула, сядешь на осла и доберешься до города, то на крышах и балконах некоторых домов увидишь такие круглые штуки... белые люди их спутниковыми антеннами кличут... Эти штуки принимают энергию от передатчика на расстоянии 36 тыс км.

гробовщик админа
может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или хотя-бы показав математически, что на 50гц возможна такая же однопроводная передача как и "В оптическом и СВЧ-диапазоне"?
С удовольствием1. Специально для тебя раскрою страшную тайну, как передать энергию на частоте 50 Гц и ниже ВООБЩЕ БЕЗ ПРОВОДОВ!!! Если хорошо попросишь...

гробовщик админа
а ты уже настолько загнался, что отвечаешь на мои вопросы (точнее на то, что от них остаётся в твоём простеньком сознании) абсолютно вне их контекста, или ты действительно настолько туп, что считаешь свой ответ выше корректным в данном случае?
Разумеется, каков был ответ, таков был и вопрос. Именно в контексте вилки Авраменко ты заявил о наличии потенциала на вилке относительно "бесконечности". Поэтому я и спросил, чем ты его там измерял и как у тебя откроется диод и зарядиться конденсатор этим потенциалом относительно бесконечности.. Жду ответа, кстати... Лжец и демагог...

гробовщик админа
ну тогда я больше вопросов не имею, так можно спорить о чём угодно и сколько угодно. ШО, все? Спекся? Нда.. слабоват оказался... Тогда букварь в зубы и бегом в школу, двоешник....

admin.skif.biz | [image] 296 - 22.04.04 гробовщик админа
админ с более чем человеческим лицом [image]))
я заметил забавную вещь - чем больше в твоих постах оскорблений и попыток показать свои знания, тем скуднее их содержание, видимо животные инстинкты напрочь захлёстывают остатки человечности [image]))
в общем пришла пора вбить гвозди в крышку твоего гроба.
Может еще посчитаем, в чьих постах было больше оскорблений? А про попытки показать ваши знания я снова напомню некоторые свои вопросы, так и оставшиеся без ответа. Чему у вас равен потенциал в вилке Авременко относительно "бесконечности". Чем вы меряете этот самый "потенциал". И как у вас этим потенциалом открываются диоды и заряжаются конденсаторы.

гробовщик админа
>Так как ты собираешься мерять напряжение между ТРЕМЯ точками?
а у тебя ещё и потеря внимания оказывается - приведи цитату, где я сочетал слово "три" со словом "точка" - в любом виде [image] и после этого ты называешь меня лжецом? да единственное твое предназначение здесь это подтасовка фактов и искажение смысла чужих постов [image]))
в общем я жду цитату - ВСЕ слышали? цитату, где я говорил о напряжении между тремя точками. это будет пункт 1.
С удовольствием. Отматываем шесть постов назад, на предыдущей странице.

дурачок, ты и определения-то правильно вспомнить не в состоянии, а ещё пытаешься кого-то учить? ))
напряжение это разность потенциалов между ЛЮБЫМИ двумя точками в поле, НЕ заряженными, точка не может быть заряженной т.к. не имеет ни размеров, ни массы [image])) два ЗАРЯДА могут создавать поле, между двумя точками в котором перемещается третий заряд.
Вот тебе "три" сло словом "точка" в любом виде. Как заказывали... Это к вопросу о потере внимания.

гробовщик админа
>А провод и волновод действительно одно и то же... Кусок железа. И механизмы
>распространения тоже одинаковые..
а это уже пункт 2 - кто-нибудь и конфы примите участи в споре в качестве третьей независимой стороны - корректность отношения со своей стороны гарантирую.
итак - согласно пункту 2 местный админ утверждает, что механизм распространения электромагнитной волны в проводе и волноводе одинаков.
т.е. т.к. внутри волновода существует электрическое поле, то оно существует и внутри медного провода!
я категорически против такого заявления.
Во-первых, я этого не говорил. Теперь я "жду цитату - ВСЕ слышали? цитату, где я говорил" про электромагнитную волну и электрическое поле. Насколько я помню, я говорил только о ТОКЕ. А именно о зависимости глубины проникновения тока в проводник от частоты. В данном случае вы приписываете мне свои собственные мысли и тут же заявляете, что "категорически против"... Вы против своих мыслей?

гробовщик админа
>может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или
>хотя-бы показав математически, что на 50гц возможна такая же однопроводная
>передача как и "В оптическом и СВЧ-диапазоне"?
>>С удовольствием1. Специально для тебя раскрою страшную тайну, как
>>передать энергию на частоте 50 Гц и ниже ВООБЩЕ БЕЗ ПРОВОДОВ!!!
ну а это последний пункт - номер 3. не нужно тут кривляться (твоё истинное лицо мы все видели) - нужно просто ответить на мой вопрос о передаче электромагнитной энергии на частоте 50гц "однопроводным" способом - как на свч или в оптике.
думаю все остальные участники выкажут немалую заинтересованность в твоём ответе на этот пункт - ведь оказывается ты единтсвенный носитель столь грандиозного знания на планете земля [image]))

Нет. Я сказал ВООБЩЕ БЕЗ ПРОВОДОВ, а не однопроводным. Это разные вещи.
Это значит, что количество проводов между источником энергии и получателем равно нулю.

admin.skif.biz | [image] 298 - 22.04.04 Я тут вот чего подумал. А ведь действительно, разность потенциалов в вилке можно создасться только случайно или в результате неучтенных наводок...
А что если саму вилку сделать несколько иначе. Вместо диодов в одной точке вставить индуктивность, равную или кратную длине волны.
Генератор в таком случае создает в проводнике электромагнитную волну, а на концах индуктивности должна появиться разность потенциалов.
Вопрос в том, какой должна быть эта индуктивность. В диапазоне ДМВ обычно делают полосковый резонатор на печатной плате. Если чуть пониже, то кусок коаксиального кабеля определенной длины. А вот на сотнях килогерц не знаю, что предложить...

size: 2.33 KB

admin.skif.biz | [image] 305 - 22.04.04 Вот, надыбал.. может, какое-то объяснение найдется... или подказка..
----------------
№2172546 патент Авраменко
Изобретение относится к области электротехники, в частности к способу и устройству для передачи электрической энергии. Предлагаемое изобретение направлено на создание способа и устройства для передачи электрической энергии без металлических проводов, используя, в частности, в качестве проводящего канала транспортные трубопроводы с перемещаемым по ним жидким или газообразным веществом. Сущность изобретения заключается в том, что между источниками и приемниками электрической энергии формируют в электроизоляционной оболочке по крайней мере один проводящий канал из вещества в жидкой, твердой или газообразной фазе. В каждом проводящем канале генерируют электромагнитные колебания реактивного емкостного зарядного тока и электрического поля частотой 0,3-300 кГц, создают в канале пучности напряжения, в 2-50 раз превышающие напряжение источника, преобразуют реактивный ток и энергию электрического поля канала в активный ток и активную электрическую энергию и, при необходимости, в механическую энергию и теплоту. Изобретение позволяет снизить затраты на передачу электроэнергии за счет исключения ЛЭП и может быть использовано для передачи энергии на электрические транспортные средства.
2 с. и 23 з.п. ф-лы, 9 ил.

Gecko | [image] 315 - 23.04.04 Сначала отвечу на старые посты.

>>Нда. Но даже если мы и уберем тот кондер
>ты спрашивал почему - я ответил. это принципиально убирает однопроводность
Модель работает и с двумя кондерами и с одним. А вот почему убирание этого кондера убирает однопроводность - этого я не понял.
В моей схеме и так не было однопроводности, даже с двумя кондерами.

>только что значит "взять" ёмкости - вот я спаял вилку, включил - емкости вполне определённые получились, я другие "взять" не могу
Ну почему ? Ты можешь изменить расстояние до пола, застелить пол фольгой и применить прочие виды извращений

>вилка есть символ однопроводной передачи - заставить работать значит осуществить такую передачу, но ты же видишь что цепь замкнута, т.е. провода два?

Да, на мой взгляд проводника два. И я предлагаю всем, утверждающем обратное, поместить вилку с кондером в кастрюлю, как сделал Водопроводчик, причем так, чтобы между входным проводом и кастрюлей было соединение. Для действительно однопроводного соединения кастрюля помехой быть не должна. Если у кого-то заработает в таких условиях - я, что называется, снимаю шляпу и прошу обьяснить мне, КАК это возможно.

кстати - на форуме был забавный малый с efir.com.ua кажется, так тот вообще говорил что у него вилка и от нулевого провода заряжает кондёры - главное попасть в плоскость кулона [image]))

С таким же успехом можно вообще провод не втыкать и получить заряженый кондёр.

>че-та я не понял - а при чём тут вилка тогда ваще? бери один провод, в качестве второго - земля - зачем частоты, зачем напряги, вилка зачем???
Вот я и говорю, что так выгоднее, а вилка в такой сисеме не нужна.

да ну? авраменковцы как раз утверждают обратное, всякие статейки пишут типа "однопроводная лэп или почему спят законы физики", так кажется называлось.
Не знаю чего у них там спит - законы физики или мозги, а мне пока не удалось этих законов нарушить, вот когда удасться, тогда тоже начну писать, что законы спят.

Теперь хочу попробовать внести ясность в спор, который заполнил пол-форума. (в надежде что спор прекратится)

1)Цитата из учебника :
"Во многих задачах электростатики при вычислении потенциалов за опорную точку (0) удобно принять бесконечно удаленную точку. В этом случае понятие потенциала может быть определено следующим образом:
Потенциал поля в данной точке пространства равен работе, которую совершают электрические силы при удалении единичного положительного заряда из данной точки в бесконечность."

2)Напряжение(U) - это разность потенциалов. Мы можем один щуп измерителя воткнуть в землю, а второй внести в пламя свечки и померить напряжение относительно любой точки в воздухе. Т.н. "пламенный зонд". Так что напряжение мы можем померить и между двумя участками цепи, и между землей и проводником, и между чем-либо и точкой в воздухе.
Напряжение в ОДНОЙ точке мы можем легко посчитать - оно всегда 0
Потенциал точки - a a-a=0. Теперь относительно бесконечности a-0=a
На практике обычно ищут разность потенциалов(это то что хотел сказать Админ, как я понял), а не потенциал(про который говорит Созерцатель).

3)>>т.е. т.к. внутри волновода существует электрическое поле, то оно существует и внутри медного провода!
Думаю, что это не имелось в виду, тем более, что Админ такого напрямую не говорил.

Вот : http://media.karelia.ru/~keip/circuit/Ps25.htm
Мне кажется, что все происходит от взаимного непонимания. Пусть каждый скажет, согласен он с тем, что там написано или нет [image] Если окажется, что все согласны, то я не удивлюсь.

Про потенциал между ТРЕМЯ точкам - это мне вообще непонятно откуда вылезло, но могу сказать, что я о таком не слышал.

По поводу первой схемки Админа. В n-ный раз предлягаю добавить кастрюлю ! Это очень хорошо показывает, есть ли настоящая однопроводность или нет ! Все наводки исчезают сразу ! Вы согласны ?
Ну или если присутствующие не любят это кухонное приспособление, возьмите фольгу, желзный ящик, я не знаю, бидон,короче любой ЭКРАН !

>В результате, вся схема смахивает на простой ВЧ передатчик, соединённый с приёмником куском провода нужной длины. Антенны то же, есть согласованные и не согласованные. Так вот, согласованные - те, которые подключаются к передатчику кабелем определённой длины, кажется, кратной половине длины волны передатчика.

Согласен, смахивает.

В общем есть предложение : все, кто наблюдал эффект - обкладываемся экранами, наблюдаем отсутствие эффекта и соглашаемся, что однопроводности на НИЗКИХ частотах не наблюдается, после чего наступает мир и согласие ... надеюсь.
:roll:

По поводу патента. 300 Кгц это нехило - здесь именно, что волновод получается... Да и непонятно - трубы, они ж металические и в земле закопаны ... меня это смущает. Почему тогда вообще не воткнуть один конец в ЗЕМЛЮ, а в пункте назначения не воткнуть в землю эту самую вилку и не качать энергию ? Хороший эксперимент, кстати получится,
для тех, кто считает, что проводник ОДИН - используйте землю как проводик !!! Если заработает, то я даже не знаю, что сказать

admin.skif.biz | [image] 321 - 23.04.04 GeckoПо поводу патента. 300 Кгц это нехило - здесь именно, что волновод получается... Да и непонятно - трубы, они ж металические и в земле закопаны ... меня это смущает. Почему тогда вообще не воткнуть один конец в ЗЕМЛЮ, а в пункте назначения не воткнуть в землю эту самую вилку и не качать энергию ? Хороший эксперимент, кстати получится,
для тех, кто считает, что проводник ОДИН - используйте землю как проводик !!! Если заработает, то я даже не знаю, что сказать
300КГц это длина волны 1 км. Генератор создает стоячую волну в проводнике, а на заданном удалении L, кратном длине волны создается пучность токов или напряжений. В этой точке и включается вилка. Но вот почему первая волна получается на 2,27 метра - не знаю. Так что тем, кто пробует вилку смоделировать это придеться иметь ввиду. Мало воткнуть вилку в генератор, нужно еще на расстоянии в 1 км найти эту самую волну.

Gecko | [image] 324 - 23.04.04 Насчет стоячей волны - это верно, но как в этом случае работает сама вилка ?

admin.skif.biz | [image] 335 - 24.04.04 созерцательадмин
>А про попытки показать ваши знания я снова напомню некоторые свои вопросы,
>так и оставшиеся без ответа.
я никому ничего не пытаюсь показать - оспариваю то что мне кажется спорным, оспариваю как могу [image] вопросы останутся без ответа потому как я ранее задавал вопросы, ответами на которые не удовлетворён, потому как с этими вопросами полный беспорядок и я первый попытался этот порядок навести, установив точку, с которой начинаются последовательные ответы либо вообще всё прекращается. эта точка есть пункт 1, вот с него я и продолжу.

Тогда и я имею полное право оставить данные вопросы без ответа, тем более что я не получил не только удовлетворительного ответа, но и вообще ответа какого-либо. Хотя впрочем, ликвидировать безграмотность масс тоже иногда надо... Поэтому по своему выбору и настроению может и отвечу.

созерцатель
>приведи цитату, где я сочетал слово "три" со словом "точка" - в любом виде
"между двумя точками в котором перемещается третий заряд"
>>Вот тебе "три" сло словом "точка" в любом виде. Как заказывали... Это к
>>вопросу о потере внимания.
я уже не знаю что с тобой делать - обзывать - бесполезно, нормально разговаривать тоже толку никакого, остаётся последнее - привлекать третью сторону для разрешения спора.
так вот - ты продолжаешь искажать и подтасовывать факты - я просил цитату, где я СОЧЕТАЛ слово "три" со словом "точка" в любом виде - СОЧЕТАЛ, т.е. СОЧЕТАЛ ПО СМЫСЛУ! в привидённой тобой цитате слово "три" относится к слову "ЗАРЯД" - НЕ ТОЧКА - И по расположению И по смыслу!
т.е. никаким образом НЕ сочетается со словом точка - прошу третью сторону подтвердить или опровергнуть мои слова!

Ну извини, барин... раз в твоих постах СОЧЕТАНИЕ есть, СМЫСЛА нет, я не виноват... СМЫСЛ ты не заказывал... Я вообще не припомню ни одного твоего поста, где что-нить имело СМЫСл...

созерцатель
>Во-первых, я этого не говорил. Теперь я "жду цитату - ВСЕ слышали? цитату, где
>я говорил" про электромагнитную волну и электрическое поле. Насколько я
>помню, я говорил только о ТОКЕ
а при чём тут ток вообще? не надо подменять тему - да, ЯВНО ты этого не говорил - ты говорил:
>И механизмы распространения тоже одинаковые..
а говорил это в ответ на мои слова:
>и что механизмы распространения энергии в проводе и волноводе одинаковые
т.е. ты подтвердил мои слова:
>механизмы распространения ЭНЕРГИИ в проводе и волноводе одинаковые
так? так, а какая ЭНЕРГИЯ распространяется в проводе и волноводе - элктромагнитная? да, а посредством чего - ЭЛЕКТРОМАГНИТНОЙ ВОЛНЫ? да, а в элетромагнитной волне есть ЭЛЕКТРИЧЕСКОЕ ПОЛЕ? есть - ну вот и ответ на твой вопрос:
>где я говорил про электромагнитную волну и электрическое поле.
третью сторону прошу подтвердить или опровергнуть мои слова.
пусть ты даже отрицаешь всё вышесказанное - пускай, но ты НАПИСАЛ черным по белому:
>механизмы распространения энергии в проводе и волноводе одинаковые
так? с этим не спорим? а как распространяется энергия в волноводе - а за счёт распространения ВНУТРИ него переменного электрического и магнитного полей - так? так, ну а коли ты сказал что внутри проводника
>механизмы распространения энергии одинаковые

то и в проводнике значит есть переменное электрическое поле! но все знают что его там нет - ещё отпираться будем?
третью сторону прошу подтвердить или опровергнуть мои слова.
В качестве третьей стороны привлечем Е.И.Бутикова, А.А.Кондратьева, А.С.Кондратьева "Физика для поступающих в ВУЗЫ" М,1979 г. 608 с.
Страница 252.
".. С помощью теоремы о циркуляции индукции магнитного поля легко убедиться, что снаружи проводника индукция поля по-прежнему выражается формулой (8.3), а внутри проводника величина идукции зависит от распределения тока по сечению проводника. Если весь ток течет только по поверхности цилиндрического проводника, как это бывает в полой тонкостенной трубке или в сверхпроводниках, то магнитного поля внутри нет."
Если ток равномерно распределен по сечению проводника, то магнитное поле внутри проводника пропорционально расстоянию от его оси."
И два графика...

созерцатель
>Нет. Я сказал ВООБЩЕ БЕЗ ПРОВОДОВ, а не однопроводным. Это разные вещи.
извини - я ВООБЩЕ БЕЗ ПРОВОДОВ не просил - я писал:
>может ты нам тут всем покажешь свою интеллектуальную мощь, доказав или
>хотя-бы показав математически, что на 50гц возможна такая же однопроводная
>передача как и "В оптическом и СВЧ-диапазоне"?
на что ты ответил:
>>С удовольствием1
ну так раз с удовольствием и можешь вообще без проводов, то уж по одному-то проводу это для тебя вообще пустяк?

Может и пустяк. Но однопроводная только избранных. А для простых смертных только БЕЗ проводов. И не более двух штук в одни руки. Повторюсь в третий раз. Только без проводов и на 50Гц.

созерцатель
так что все три пункта пока остаются в прежнем состоянии, а именно - я считаю себя правым по всем им, тебя соответственно не правым.

Вот это-то и грустно... Воинствующее невежество...

созерцатель
Gecko
побудь третьей стороной, а, недолго, совсем чуть-чуть? смотри - в этом посте ни одного грубого слова нет [image])) хочу уйти с чистой совестью - появились более интересные темы чем эта.

Ну что ж. По крайней мере воспитанным стал. Это уже плюс и хоть какая-то польза... Только Gecko в отличие от тебя тут более полезен..

Gecko | [image] 339 - 25.04.04 Вы бы сначала определись про какое поле вы говорите - магнитное или электрическое...

admin.skif.biz | [image] 340 - 25.04.04 созерцатель
сразу перевёл стрелки на магнитное поле, заговорил про ток и скин-эффект, хотя его никто об этом не спрашивал [image])) а между тем любой школьник знает, что электрическое поле отсутствует в проводнике ТОЛЬКО в случае равновесия зарядов на нём. школьник знает, админ - нет
Барин, вы уж лучше сами сначала разберитесь, есть у вас там электрическое поле или нет. А то не понятно. То говорите, что его там нет, то что его там нет ТОЛЬКО в случае равновесия зарядов... Опять раздвоение? Или опять будете кричать, что вы это заявили, но вы со своим заявлением не согласны..

созерцатель
Продолжает настаивать на тождественности распространения - школьник конечно может не знать, что для волновода например критично отношение его ширины к высоте - типа там 2аxb, или ax2b (я уже не помню точно), что эти параметры влияют на распространение энергии, но студент-то знает [image]))
как вы думаете - влияют ли размеры сторон провода прямоугольного сечения на характер распространения 50гц в нём? ))
Это не для волновода критично, это для определенной частоты критично. Как например, шероховатость его поверхности. Для каждого диапазона есть свои особенности, но электрический ток от этого не становиться каким-то особенным... Ты уж лучше сразу определись, чего ты понимаешь под тождественностью распространения. А то опять сам в себе запутаешься и будешь шуметь, что ты этого не говорил потому что на самом деле говорил, но с собой не согласен....

созерцательда, админчик совсем опустился - мало того что не может справиться со своими эмоциями уже пару страниц [хотя ведь ясно что я провокатор - как божий день ясно [image]))>, так ещё и начал рассуждать о людской полезности, вот уж бред так бред
то, что ты кащенит-провокатор народ сразу понял. Только ты сам не понял, что я тут на себя твой флуд для того и отвлекаю, чтобы ты не мешал своим бредом работать тем, кто сюда по делу приходит... Но ты еще мелкая сошка... Вот боюсь, тут профессор Дудышев заведется, вот где чума начнется...

admin.skif.biz | [image] 355 - 26.04.04 Сергей А
Не отвлекайся [image] .
Все-таки постарайся сделать Хаббарда с вращающимся магнитным полем первичных катушек. Тогда в зависимости от направления коммутации во вторичной (центральной) катушке трансформатора может быть постоянное или переменное напряжение, как ни странно.
То есть при некоторых режимах работы это будет аналог униполярного генератора Фарадея.
В качестве генератора тактовых импульсов можно микросхему от часов выдрать типа К176ИЕ12. Там сразу и генератор встроенный есть, и четыре выхода со сдвигом фазы.

Gecko | [image] 379 - 28.04.04 Что-то я начинаю терять ход рассуждений.
Вы хотите сказать, что вилка работает засчет радиоволн ?
Зачем тогда вообще на провода деньги тратить ?
Передатчик, приемник, и вперед ?

Далее, с патентом какие-то непонятки. В нем написано, что в Тесла-трансформаторе использовался ферритовый стержень, но ведь Тесла-трансформатор должен быть наоборот без сердечника, или я чего-то не понимаю ?

Сергей.

>А кто-нибудь мерил, какая полезная мощность выделяется в микроволновке и как она соотносится с потребляемой?

Ну там в описании написано. Жрет примерно полтора киловатта, выделяет 800 Ватт. Можете посчитать. Только не эффективно при помощи нее энергию передавать, пробовали уже...

>Действительно, напруги в прямом понимании не будет, но будет поле Е. Т.е. электрическая волна, радиоволна, которую и можно снять с одного свободного хвоста. Далее она сколь угодно может бежать по проводу (желательно, конечно в линии ее срезонировать (назови согласовать с нагрузкой), т.е. сделать 1/4 длины волны, но в прямую для 8 кГц это около 9 км. Можно попробовать нечетные гармоники, но к 2,75 м я пока ничего не нашел).

Т.е. это у вас волновод ?

Созерцатель

>че он там про площади гонит? ))

Ну, в принципе, Сергей все сказал правильно, магнитный поток действительно зависит от площади сечения, индуцируемая ЭДС зависит от магнитного потока. Если у нас кол-во витков в обмотках отличается в 10 раз, то суммарная площадь сечения всех витков первичной и вторичной обмоток отличается также в 10 раз. Отсюда ЭДС в 10 раз больше. Вернее так, магнитный поток в обеих обмотках одинаковый, только он проходит через площадь сечения обмотки n раз, где n -число витков. Отсюда получается, что суммарные полщади, через которые проходит магнитный поток соотноятся как число витков.
Соответственно и коэфициент трансформации тоже будет соотноситься с числом витков, разве не так ?

Теперь про бифиллярные катушки.

>но сын авраменко говорил что работает, значит не отличается, значит не нужно ничего бифилярить
Что вам дался этот сын Авраменко ? Не работает оно от фазы городской сети...

утечки куда? с половинки бифилярки точно такая же утечка
тогда можно вообще один конец обмотки просто не выводить - оставить внутри транса, а вторым пользоваться как половинкой бифилярки, так штоли?

Половинка бифилярки это у вас что ? Обычная намотка ?
Тогда, наверное, получается, что так.

Gecko | [image] 381 - 28.04.04 созерцатель

>во-вторых - ходи сюда почаще, тогда проще будет за ходом следить
Я хожу по мере соотнесения моих желаний с моими возможностями

это не трансформатор теслы - в трансформаторе теслы коэффициент связи между обмотками заметно меньше единицы (обычно меньше 0.6), поэтому коэффициент трансформации зависит не от числа витков.
Зачем было его тогда так обзывать, если он не Теслы ?

да че считать - кпд всех деталей из которых собранна микроволновка (магнетрон, диод, конденсатор, трансформатор) меньше единицы

Речь, по-моему, шла про передачу энергии на расстояние, вот я и говорю, что неэффективно при помощи микроволн передавать, хоть и можно.

>правда система-то по сергею _открытая_, так что кпд может быть любым [image]))
Система и правда открытая. Правда туда втекать-то особенно нечему,
кроме тока из розетки, за который уплОчено(не у всех, конечно, но убольшинства так), и выгоды в этом мало.

ты лучше ответь про номера гармоник - че он там насчитал [image]))
Да че-то я сам не пойму...
Может, Сергей приведет свои расчеты, чтобы можно было понять откуда.

>можно в постоянный магнит от динамика
ИМХО магнит - это совсем, совсем не в радость !!! У нас же ток переменный, его перемагничивать будет, КПД - низкий совсем станет.
Да и железо в трансформаторах не даром делают с малой петлей гистерезиса, чтобы перемагничивание не сжирало энергию, а тут прямо-таки магнит. В этом я с созерцателем согласен-магнит надо убрать нафиг.

>(диаметры примерно в 10, т.е. 8 мм болт и 80 мм кольцевой магнит динамика)
Насколько я помню площадь круга - Пи*r^2. Или Пи*(д^2)/4.
Так что площади будут где-то в 75 раз отличаться. Ну больше - 78 где-нибудь, но все-таки не 100

Далее, магнитопровод какой-то не замкнутый получается, тоже КПД от этого не улучшается.

Ну а дальше - индукция-то у нас убывает, пропопорцонально квадрату расстояния.
Площадь больше, индукция меньше в 36 раз будет. Итого коффициэент 2.1 будет. А если еще и магнитопровод не замкнут, тогда совсем несладко.

Хотя че-то действительно странно, может я с радиусами и диаметрами напутал ? Ладно, 2 это не 100, все-равно.

да нет же, он _в принципе_ всё сказал неправильно - перечитай его пост _внимательно_!

По поводу площади Сергей сказал правильно. А вот, что B у нас не равномерно в пространстве распределится - это он не учел. Ты там чего-то говорил такое, помнится, про уплотнение трансформаторов в целях повышения эффективности - это как раз из-за индукции, а уж от нее магнитный поток в конечном счете ослабевает. И магнитопроводы за этим же, чтобы B сохранить...

>а разве сын может специально оболгать отца, подставив таким образом в первую очередь себя? имо глупо, но это именно то, что мы имеем
А кто тебе сказал, что то был действительно сын Авраменко ?

>>Половинка бифилярки это у вас что ? Обычная намотка ?
>а у вас? что за вопрос - естественно это обычная намотка - как может быть иначе?!
Мало ли как ? На всякий случай спросил, вдруг ты имел в виду убрать половину витков каждого провода

не - там какие-то хитрые мысли про хитрые сторонние заряды, которые куда-то стекают постоянно, а в бифиляре нет
А вдруг и правда стекают ? Буду на даче, привезу себе кучу трансов ненужных, разберу их и намотаю и бифиляркой и трифиляркой и буквой ф, и много еще как ...

Gecko | [image] 385 - 29.04.04 созерцатель

>какие расчёты, расчёты чего? как одно число на другое разделить? ты чего, батенька, да он просто не знает определения [image]))

Ну зачем же так категорично ! Давайте попросим Сергея сначале его привести (определение), тогда уже можно будет говорить [image]. Люди могут ошибаться - не туда посмотрел, не то поделил, получил ошибку - со мной лично часто бывает, другое дело, что я за собой это знаю и по два раза проверяю обычно, и тем не менее...

>ну так а где ты раньше был, когда меня посылали учебники читать? ))
Дык. Если бы вы никого не посылали, то, я думаю и вас бы никто не посылал [image]. Можно же спокойно и доходчиво обьянить, в чем человек не прав...

эээ, батенька, че-та серёга на тебя дурно очень влияет - пересчитай-ка ещё раз, а? да че тут считать - прямая пропорциональность плюс квадратичный закон - увеличил в 10 раз - изменилось в 10^2, т.е. в 100, как ты 75 то насчитал?

Болт - он же КРУГЛЫЙ !!! Я отношение площадей сечения болта и магнита того злополучного, который тоже обычно круглым делают, считал. Это промежуточный расчет был так сказать ... Ладно, это не особо важно.

>ну а серёга-то этого НЕ ЗНАЕТ! и никто в этой ветке не знает, и аминьчик не знает! АМИНЬ.
Ну вот опять категоричность ! Почему именно не знает ? Может просто отсутствует взаимопонимание ?

>да нет же! ты смотри глубже - никто при расчёте трансформаторов даже близко не допускает такого идиотского хода мыслей!

Не, ну, ход мыслей оригинальный - оригинальность она порой дает неожиданные результаты, хотя и не всегда.

кол-во витков никто не связывает с сумарной площадью - есть виток, есть такое понятие как n-вольт/виток - эдс складывают, а не площади!

Ну это все привыкли, что магнитопровод у них одной толщины и одной ширины, вот и считают. Стандартизация эдакая типа. Но если понимать суть процесса(ну хорошо, суть теории его описывающей [image]), что мешает рассчитать нестандартный магнитопровод ?

>потому как даже у соседних по слоям витков индукция уже отличается, а эта формула справедлива ТОЛЬКО для однородного поля!
Да в этом согласен. Она подразумевает однородное поле, тем паче, что в задачках поле по-жизни принимают за однородное, но что мешает нам расчитать в таком случае среднее B(приблизительно) и его подставить ? Ничего. Расчеты-то и так приблизительные.

>чтобы там _площади_ обмоток отличались, а потоки нет - так вот не бывает таких трансформаторов [image]))
Что мне сказать ? действительно не встречал я пока таких...

ну он там линк на сайт приводил, типа его сайт, со сканами всяких свидетельств, патентов и других фамильных ценностей [image]))
А чё за сайт-то, линк приведи, плиз, мы тоже почитаем, сканы патентов в особенности интересно бы увидеть, думаю не только мне.

>чтобы найти _множество_ возможных решений, а не перебирать руками малую часть из них...
Вся хохма в том, что ты не сможешь точно сказать, что теория верна для всего МНОЖЕСТВА, пока не переберешь все варианты, т.к. у нас тут не математика, а суровая реальность, где чего только не бывает

имо _намного_ интереснее [image])) правда сгорел строчник в конце-концов - много для его изоляции 100кгц показалось
Да, я вот тоже хочу замутить Тесла трансформатор, чтобы получить высокое напряжение, красиво все-таки - дуговые разряды, только вот проблема - одни общие схемы, ничего конкретно не могу найти, может поможешь ?
Кстати, в журнале "радио" за хрен-знает-какой год, в хрен-знает-каком номере были правила намотки высоковольтных высокочастотных трансформаторов - и мне интересно, нелзья ли найти это самое "Радио" где-нибудь в нете, а то НЕАХОТА мне вылезать куда-то и идти в библиотеку - ну совсем обленился человек [image] Подскажите, люди добрые...

Сергей.

Господа!

Просьба - при обращении ко мне не называйте меня господином - не люблю. Товарищем, гражданином, только господ не надо, если можно ?

>Мы же экспериментируем! РАсчеты, которые можно сделать в некоторых условиях не работают. Для того и ищем!
Кто ж спорит. Многи открытия вообще совершались по-ошибке.
ЭКсперимент - это хорошо, наглядно и убедительно. Однако не вся же теория неправильная...

По поводу катушек и магнита между ними - действительно. можно не обсасывать, там эффект в другом оказался. (я же что увидел, то и описАл).
Т.е вы хотите сказать, что тот ваш трансформатор давал вам коэффициент 100, но по другой причине ? :shock: А можно поподробнее ?

>Как я считаю гармоники?
Все-таки, может, субгармоники ?

По поводу бифилярки. Вы суть-то катушки улавливаете, если рассказываете что половинку можно эквивалентно рассматривать как отдельную катушку?
А что нельзя что ли ? Просто провода рядом - взаимодействие наибольшее. А многослойку - так там, наверное в шахматном порядке они должны быть по аналогии ? Честно говрю - я в бифилярках не спец - я из общих соображений рассуждаю, так что меня в случае чего смело отправлять читать учебники или статейки в нете(последнее предпочтительно). Я читать люблю, особенно то, чего раньше не знал

>Эжели взять два провода и мотать вместе как попало, то это будет просто НАМОТКА В ДВА ПРОВОДА, а не бифилярка.

Ну да, естественно. Даже не в два, а в один, если вы концы соединяете.

А уж какое абсолютное значение будет около края (провода) витка, то по моему - фиолетово! Правда надо считать на всю плоскость. То есть если основное поле сосредоточено в одной точке, то поскольку мы будем интегрировать, что надо его занчение "растянуть" на всю площать. Естессно получится много меньше!

Вот вот, именно что растянуть. Мы среднее арифметическое по индукции считаем для площади витка. Ясен пень, что поле не однородное, в фомулу-то надо среднее зачение подставлять, а не максимальное, если хотите получить верный результат.
А наа том расстоянии, что вы указали, а именно 36 мм между сердечниками индукция у вас совершенно замечательно убудет в 36 раз... Могу даже нарисовать, только лень мне.

Магнитопровод В не сохраняет, а локализует усиливает! В связи с высокой магнитной проницаемостью сердечника.

Все верно, локализует. Засчет этого В и уменьшается на меньшую величину. Препятствует рассеянию, если можно так выразиться.
Но все равно, Поток магнитный по всему магнитопроводу будет тот же, что при большом, что при маленьком магнитопроводе. Поток через витки вторички - другой. Но там и индукция другая, она меньше. !
Не знаю, уместны ли в данном гидравлические аналогии, но если у нас есть поток воды, то через какую трубу мы его не пустим, количество воды у нас не изменится. Давление, скорость потока - пожалуйста.

>Кричать не надо
Я не кричу - я рассуждаю.

>никто никого не убеждает, просто делимся мыслями.
Тоже не спорю.

Просто вас "наблюдатель" используют в качестве оппонета выбирая разумные возражения.
Интересное кино [image] Неразумные возражения я бы и слушать не стал, чего тут говорить-то ?

Gecko | [image] 400 - 30.04.04 Сергей

>Я по самонадеянности не промерил генератор (ну нечему там не работать), а получилось...

Ну, тогда, раз вы обнаружили, что схема ваша работет неправильно, почему бы вам не заставить ее работать как надо, и не написать результаты работы задуманного вами изначально генератора ?

>А про господ... не товарищем же тебя называть.
А меня ? И к тому же обращений куча, "граждане", например, чем вас не устраивает ?

созерцатель

щас не могу - тот сайт в дауне, позже

>да нет - гораздо большая хохма в том, что изначально ты не то что не можешь определить скажем схему дающую максимальное напряжение на выходе, а просто не знаешь сколько вариантов схем существует и какие из них вообще стоит рассматривать, а какие можно сразу отбросить.

Ну, это верно, конечно, но речь не шла о незнании теории вообще СОВСЕМ, а о исключениях, которые из-за обобщений можно упустить.

>что значит тоже? строчник это не тесла, в этой ветке ваще всё что угодно теслой обзывают [image]))

Тоже относилось к высокому напряжению? согласен, не совсем ясно выразился.

>самый "конкретный" сайт - pupman.com, а вообще линками могу просто завалить, тока что конкретно нужно?

Что-нибудь про трансфоматор Теслы конкретное. Какие детали, как мотать, и прочее...

>для последнего никакие правила не нужны - обмотка однослойная и перпендикулярна первичке
Ага, а где бы можно почитрать и посмотреть на готовый Тесла-трансформатор ?

Gecko | [image] 401 - 30.04.04 Пока ответ писал уже новый пост появился
Спасибо за ссылки, пошел читать ...

Gecko | [image] 408 - 01.05.04 Та статья про трансформаторы была в "Радио" за 92 год, статья
"Электрическая спичка".
А по поводу 20 Вт, чем понищать мощность устройства, почему не поставить кулер ? Мощный такой - от Атлона, скажем ? Или все-рано слишком сильно греется ? Или вы его-таки уже спалили ? :P
В любом случае имеет смысл ставить ожлаждение, наверное.
А по поводу запаралеливания первичек в первом случае, почему не поставить резисор такой, чтобы сопротивление было как у одной первички ?

Gecko | [image] 420 - 03.05.04 >? у меня первичка - пять витков провода диаметром 1.5мм - где такой резик взять? и чё он даст, идея в чём, как он меня от киловольт защитит?

Ну, сопротивление такой обмотки считается по формуле, через удельное сопротивление меди, в любом справочнике есть, далее, если вы запараллеливаете первички, то сопротивление падает в 4 раза. Следовательно, чтобы сопротивление было как у одной первички вам нужно паставить резистор, еквиваленный 3/4 сопротивления этого самого медного провода. А лучше больше. А вторички последовательно. Разность потенциалов между слоями вторичных обмоток каждого транса заметно падает. (Эдак раза в 4) Суммарное сопротивление цепи первичной обмотки такое же, как и у одного транса => ток такой же (или меньше если резюк большего номинала, а его лучше большего номинала поставить, а чувствую я, что сопротивление этой самой первичкти будет много меньше одного Ома [image], а такиих резюков хрен найдешь, а запараллеливать замучаешься ) На втроичной не пробивает, на первичая не плавится. Дешево и сердито ?

Gecko | [image] 471 - 08.05.04 Я тут пытался сделать строчник, так вот, не работает у меня
Собрано вроде правильно, транзистор живой... Может вторичка пробивает ? Что еще может в нем не работать ?

>смотри что предлагал я - соединяем _два_ магнитопровода, число витков в первичке оставляем старым - сечение стержня увеличилось в 2 раза, индуктивность первички увеличилась в 2 раза, соединив параллельно 2 такие первички (4 вторички), мы получаем индуктивность одной старой первички - сопротивление осталось прежним, никакие резики не нужны.

Да, наверное так все-таки лучше. Кстати, как вы регулируете частоту выходного сигнала, вы писали про 100 кГц, как вы это сдеали ?

Gecko | [image] 484 - 11.05.04 >да всё что угодно - схема где?
на сайте high.h1.ru. Та, что тот мужик предлагает соббрать из строчника. Кажись я знаю в чем дело - фильтр у меня хреновый, надо побольше кондеров будет поставить. И первичку перемотать на всякий пожарный.

>как обычно - переменным резистором [image] мой строчник это просто усилитель мощности - частота подаётся от внешнего генератора на микросхеме tl494, да хоть с г3-112 подавай

А, вот оно что. Может мне тоже на микросхеме все это сделать, не как у мужика ?

Gecko | [image] 595 - 21.05.04 >На сколько мне известно существовал проект (при СССР) снабжения электричеством из космоса. Коротко: запускается станция в космос, там она солнечными батареями преобразует энергию света солнца в электрическую и передаёт её направленным лучом на землю. Но "зелёные" запретили этот проект.

Насколько мне известно, спутник тот таки запустили, но закрыли проэкт из-за неэффективности этого способа.

madman | [image] 622 - 25.05.04 PRSНе могли бы пояснить как разрядник "загибает" транс в резонанс?
Поручик, не придирайтесь ,пожалуйста к словам
Дело в том что искровой разряд генерит широкий спектр частот, а катушка возбуждается на той гармонике, что соответствует её частоте резонанса.
То есть получается устойчивая к внешним воздействиям резонансная система :-P
Меня больше интересует ваше мнение о резонансе атомной решетки.

madman | [image] 624 - 25.05.04 PRSВы хотите сказать, что пока горит дуга, то енергия успевает перекачаться из кондюка в катушку и обратно несколько раз?
Мне не понятна сама суть процесса. Как разрядник вгоняет в резонанс? разрядник просто выполняет роль широкополосного генератора, а резонанс возникает лишь на одной из гармоник ,суть в том ,что не надо постоянно подстраивать частоту генератора, при изменяющейся нагрузке

madman | [image] 626 - 25.05.04 PRSСпасибо за "любознательного дурака"! Считал себе боле менее умным.
Не стоит принимать мою личную подпись на свой счет, я пришел в форум не для того ,чтобы кого нить оскорбить или померяться интеллектом :-D
Я считаю , что величина "полезной " гармоники не важна, будем считать ,что они все более-менее одинаковы [image] И ваще, энергия ,описанная в первоисточниках всего лишь имеет сходство с электрическим током.Может она обусловлена не движением или там, колебанием электронов, а чем то другим?
Давайте зреть в корень. Третий раз вопрошаю, кто нить имеет представление о резонансе атомной решетки??? )

PRS | [image] 970 - 28.06.04 . Любые частоты годятся для "подземной" связи?
Хотелось бы узнать как часто придётся перезаряжать шарик. Если будем иметь дело с киловольтами, то коммутация должна быть серьёзная..... Либо необходимо делать серьёзные повышающие трансформаторы переменного напряжения. А в этом случае частоты явно будут небольшие........

PPG | [image] 1051 - 01.07.04 Раньше в войсках для подземной связи применяли очень длинноволновые передатчики - частоты ниже 70 кгц

Форум - Резонансные генераторы - Резонанс Авраменко - По-моему, это давно всеми используется - Стр 00ALL