Форум - Резонансные генераторы - Резонанс Авраменко - Беспроводная передача - бесплатный ток? - Стр 00ALL

Модератор: admin.skif.biz

msn [image] Lolik-Bolik | [image] 6797 - 18.05.05 по теме беспроводная передача энергии возникли пару вопросов. Как описывается в эксперименте http://www.skif.biz/index.php?name=Pages&op=page&pid=118 это реальность.

1) Кто-либо пробовал проверить баланс мощностей здесь?
2) Возможно ли здесь что мощность нагрузки превышает мощность генератора?
3) Можно ли таким образом обхитрить счетчик электроэнергии, т.е. подлючив генератор к сети потом нагрузки без проводов подключать?

SergeyA | [image] 6826 - 19.05.05 Lolik-Bolikпо теме беспроводная передача энергии возникли пару вопросов. Как описывается в эксперименте http://www.skif.biz/index.php?name=Pages&op=page&pid=118 это реальность.

1) Кто-либо пробовал проверить баланс мощностей здесь?
2) Возможно ли здесь что мощность нагрузки превышает мощность генератора?
3) Можно ли таким образом обхитрить счетчик электроэнергии, т.е. подлючив генератор к сети потом нагрузки без проводов подключать? В лучшем случае отдача до 50%. Каждый потребитель вносит "свою лепту" в излучаемое поле. И нагрузка суммируется.

markon | [image] 6828 - 19.05.05 Энергосбыт здеь!
наши технари пробовали, не знаю по какой именно схеме, суть не в этом. При разбалансировке схемы по нагрузке/частоте (промышленный ток 3ф) эффект обрывается. требуется городить п/п подсроечную схему, которая на больших токах болеее 400 кВА не блещет КПД и надежностью. опять-таки 3 фазы, реактивка и т.п. может и есть смысл, но не в этом виде. а насчет счетчика старые модели обхитрить можно, новые - нет. вдобавок генератор можно легко вычислить по вч помехам в проводе. кто не знает - по проводу идет телеметрия АСКУЭ, немного, до 64к, поэтому к источникам помех энергетики относятся внимательно и с заботой. а еще есть Энергонадзор: поймают, отключат по предписанию потом будешь долго получать ТУ на подключение. Проверено.

Partner | [image] 6830 - 19.05.05 markon, кто не знает - по проводу идет телеметрия АСКУЭ, немного, до 64к, поэтому к источникам помех энергетики относятся внимательно и с заботой. Если можно, подробне. Что это и с чем его потребляют?

а еще есть Энергонадзор: поймают, отключат по предписанию потом будешь долго получать ТУ на подключение. Проверено.
И здесь поподробнее - в чем криминал? (Для совсем тёмных...)

Lolik-Bolik | [image] 6833 - 19.05.05 Сергей АВ лучшем случае отдача до 50%. Каждый потребитель вносит "свою лепту" в излучаемое поле. И нагрузка суммируется.
А вот интерсно каким образом генератор 'видит' потребителей?? Ведь поле работает как-бы броадкастингом, т.е. излучает на всех - кто споймал, тот и питается? На телевизионной или спутников антене тоже не видно, там один или миллион потребителей...

KDas | [image] 6836 - 19.05.05 Lolik-Bolik
А вот интерсно каким образом генератор 'видит' потребителей?? Ведь поле работает как-бы броадкастингом, т.е. излучает на всех - кто споймал, тот и питается? На телевизионной или спутников антене тоже не видно, там один или миллион потребителей...
Так в планах Теслы и была электрификация планеты всей.

Lolik-Bolik | [image] 6843 - 19.05.05 KDasТак в планах Теслы и была электрификация планеты всей.
ну так в чем проблема? сюда и нужно копать! Есть и живые люди, и описания экспериментов, и расчеты.

Все вроде в общем понятно. Кто-то должен сесть и забацать такой беспроводный генератор и приемники. И энергетика мира пойдет другим путем!

igorb4 | [image] 6844 - 19.05.05 А мне башня Теслы немного напоминает фотографию ядерного взрыва.
Наверху такой же тор, как у гриба. А внизу ... ?

KDas | [image] 6847 - 19.05.05 Lolik-Bolik

ну так в чем проблема? сюда и нужно копать! Есть и живые люди, и описания экспериментов, и расчеты.

Все вроде в общем понятно. Кто-то должен сесть и забацать такой беспроводный генератор и приемники. И энергетика мира пойдет другим путем!
Угу, придут Люди В Черном и отберут этот генератор, а заодно и все остальное, вплоть до утюга, т.к. на передатчик разрешение нужно :shock: И энергетика мира опять вернется на свой старый путь

KDas | [image] 6848 - 19.05.05 igorb4А мне башня Теслы немного напоминает фотографию ядерного взрыва.
Наверху такой же тор, как у гриба. А внизу ... ?
Ну кому-то эта башня может напомнить совсем другое, анатомическое [image] Это уж кто чем испорчен :wink:

Lolik-Bolik | [image] 6850 - 19.05.05 KDasУгу, придут Люди В Черном и отберут этот генератор, а заодно и все остальное, вплоть до утюга, т.к. на передатчик разрешение нужно :shock: И энергетика мира опять вернется на свой старый путь
ну допустим. А если заэкранировать и передатчик и все приемники в квартире в металическом ведре? Тогда люди в черном этого и не заметят! А из под экранчика опять кабелями на утюг! И гладить можно бесплатно

KomX | [image] 6853 - 19.05.05 Lolik-BolikА если заэкранировать и передатчик и все приемники в квартире в металическом ведре? Тогда люди в черном этого и не заметят! А из под экранчика опять кабелями на утюг! И гладить можно бесплатно [image] И все авто в округе, пока идет глажка будут стоять "металлоломом"!

igorb4 | [image] 6856 - 19.05.05 KDasigorb4А мне башня Теслы немного напоминает фотографию ядерного взрыва. Наверху такой же тор, как у гриба. А внизу ... ?Это уж кто чем испорчен.Не, дело не в испорченности. ИМХО м.б.направления распространения энергий похожие?

Lolik-Bolik | [image] 6859 - 19.05.05 и всетаки почему бесплатная глажка не покатит? построить такой маленький заэкранированный распределитель, внутри которого излучение а снаружи кабеля входят и выходят

KDas | [image] 6861 - 19.05.05 Lolik-Bolikи всетаки почему бесплатная глажка не покатит? построить такой маленький заэкранированный распределитель, внутри которого излучение а снаружи кабеля входят и выходят
Уважаемый, в том то и беда, что никто здесь пока не смог построить такого устройства
Многие хотят, некоторые пытаются, но результатов общедоступных пока нет. Кто получил - молчат "как рыбы об лед". Наверное, это сильно небезопасно.

KDas | [image] 6862 - 19.05.05 igorb4KDasigorb4А мне башня Теслы немного напоминает фотографию ядерного взрыва. Наверху такой же тор, как у гриба. А внизу ... ?Это уж кто чем испорчен.Не, дело не в испорченности. ИМХО м.б.направления распространения энергий похожие?
Если о "ножке", то я думаю, что нет связи. Просто надо было излучатель повыше от земли поставить. А насчет "шляпки"/тора - то да, аналогия, наверное, возможна.

SergeyA | [image] 6879 - 20.05.05 Lolik-BolikСергей АВ лучшем случае отдача до 50%. Каждый потребитель вносит "свою лепту" в излучаемое поле. И нагрузка суммируется.
А вот интерсно каким образом генератор 'видит' потребителей?? Ведь поле работает как-бы броадкастингом, т.е. излучает на всех - кто споймал, тот и питается? На телевизионной или спутников антене тоже не видно, там один или миллион потребителей...
Он не реально видит, просто энергия распределяется в пространстве, для примера скажем равномерно. Отдачи обратно практически нет (в дальней зоне), но плотность энергии такова, что если ее попытаться собрать со всех точек пространства, то суммарную и получим
Сложите мощность, которая наводится в приемных антеннах всех приемников. Она будет много ниже мощности передатчика.
Расположите в непосредственной близости две приемных антенны и я на 99% могу сказать, что они будут "мешать" друг другу.

Lolik-Bolik | [image] 6901 - 23.05.05 KDasУважаемый, в том то и беда, что никто здесь пока не смог построить такого устройства
Многие хотят, некоторые пытаются, но результатов общедоступных пока нет. Кто получил - молчат "как рыбы об лед". Наверное, это сильно небезопасно.
Да ну. Единственное подобное это от Краснов Дмитрий здесь http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=69. Остальные ветки похоже двигаются по направлению построению антенн на резонанс с землей. Там похоже никто о передатчике и не думает.

Lolik-Bolik | [image] 6902 - 23.05.05 Сергей АОн не реально видит, просто энергия распределяется в пространстве, для примера скажем равномерно. Отдачи обратно практически нет (в дальней зоне), но плотность энергии такова, что если ее попытаться собрать со всех точек пространства, то суммарную и получим
Сложите мощность, которая наводится в приемных антеннах всех приемников. Она будет много ниже мощности передатчика.
Расположите в непосредственной близости две приемных антенны и я на 99% могу сказать, что они будут "мешать" друг другу.
плотность энергии?? скорее у поля это напряженнось и приемная энергия всего лишь ограничена геометрией приемников. Возмем свет (электр.маг волны). Тут тоже кто впереди и побольше, тот и больше света какбы потребляет. А те кто за ним, уже сидят без света в тени [image] Единственное что могу представить, так это чтобы больше мощности споймать, больше приемник по размерам нужен.

Vadim_O | [image] 6921 - 24.05.05 Lolik-Bolik,
Есть еще эффект концентрации (по аналогии с так называемым магнитным полем, т.е. различная проницаемость среды будет вызывать «сгущение» поля, силовых линий . . .).

Это одна сторона, далее – если рассматривать обычные электромагнитные излучения, тут вроде влияние среды на различные диапазоны изучено, хотя могут быть и различные комбинации, включая «накачку» за счет теплового или другого диапазона. Но могут быть и не совсем привычные электрические переменные поля, допустим, заряд одного знака в одном месте появиться вроде не может (должна быть пара), а может ли он быть пульсирующим, т.е. меняться по величине и знаку?

Какое поле при этом будет образовываться и как на него будет реагировать различная окружающая среда (материя)?

Payal-Nik | [image] 8486 - 28.07.05 KDasКто получил - молчат "как рыбы об лед". Наверное, это сильно небезопасно.
Еще бы! Это ж вся мировая экономика рухнет. Чубайс тоже спасибо не скажет, а также хозяева нефте-и газодобывающих компаний.

Lolik-Bolik | [image] 8515 - 28.07.05 есть новая инфа про бесплатный ток. Нашелся профессор который уве давно опыты Теслы по беспрощодной передаче тока демонстрирует и теорию уже подвел. http://www.k-meyl.de/de/Meyl/meyl.html

Так вот, оказывается что если на приемнике получить ток, то на передатчике его становится меньше! И приемник и передатчик работает в резонансе через скалярную (радиантную) волну. Усиление энергии по профессору 1-5 раз!

Может кто повторить его возьмется??

igorb4 | [image] 8518 - 28.07.05 А фотографии-то откуда? Что-то на этом сайте я их не нашёл. :?

Lolik-Bolik | [image] 8528 - 28.07.05 igorb4,
этот проф. командеут параллельно своим центром по скалярной(радиантой) технике, который даже продает демонстрационные или экспериментальные наборы по этой технике:
http://www.etzs.de/go/index.php?30_Demo-Set

А картинки я нашел здесь, ктото купил у него такой набор и выставил результаты анализа:
http://homepages.compuserve.de/HerbertWeidner/tesla5.html

Я бы купил, да вот полторушки евро как-то нет [image] Может самому как-нибудь, схемы вроде так примерно видно??

igorb4 | [image] 8589 - 29.07.05 Lolik-BolikЯ бы купил, да вот полторушки евро как-то нет.А вот книжки - ИМХО вполне реально: http://www.etzs.de/onlineshop/index.php?cPath=1
Я в немецком не силён, но по-моему, дальнодействия что-то там не нашел :?
Но думаю это только на коротких расстояниях работает.
KomX скоро у себя на сайте выложит книгу А.А.Эйхенвальда "Электричество" 1933г.
Там про статику достаточно много написано.

Lolik-Bolik | [image] 8605 - 29.07.05 насчет дальнедействия это не проблема, построить башню как в Колорадо и дальности хватит

А вот самый дешевый метод ознакомится с радиантной передачей энергии! Дешево, и сердито, со всеми деталями и подробным описанием экспериментов! Может что нибудь интерестное получится 8) 8)

Кстати чем там закончились эксперименты SAS после раскидки мозгами по радианту?? Чего нибудь конкретного получилось?? :roll:

DEMETR | [image] 8606 - 30.07.05 ПРИВЕТСТВУЮ ВСЕХХ!!!

Народ я мыслю что вся эта беспроводная передача электроэнергии основана на ТОКАХ СМЕЩЕНИЯ. Около двух лет назад воспроизводил эксперименты с вилкой Авраменко - о результатах - отдельный разговор, но один из выводов - ток смещения - интересная вещь - десятые доли ампера через "паразитные" пикофарады - обычное дело, а на влияние их - "паразитных" очень часто любят закрывать глаза.

igorb4 | [image] 8635 - 01.08.05 Владимир КоробейниковПохоже на данный момент вы искренне не понимаете, о чем вообще идет речь. Вам целесообразно быть в курсе проведенного испытания. На озере глубиной 5-6 метров (2-е озеро в Озерках) был проведен эксперимент по подводной радиосвязи на HZ антеннах. Эксперимент проводился с участием Владимира Васильевича Кононова (UA1ACO). Впечатляющие результаты. Самодельный "дохленький" передатчик (КТ315 - ЗГ, КТ315 - буфер-усилитель, нагруженный на НZ-антенну и зуммер-мультивибратор, как модулятор на двух КТ315, питание от батареи "Крона"). Передатчик настроен на частоту 100 мгц. Самодельный УКВ приемник из радио набора "МастерКит" NK116 с НZ-антенной. Для дополнительного контроля был и второй портативный высокопрофессиональный, высокочувствительный приемник "Kenwood TH-F7Z" со своей штатной антенной, которым вооружены спецслужбы для поисков "жучков" в офисах и для других целей. Утапливали с лодки в герметичной стеклянной банке этот HZ-передатчик. Сигнал принимали приемниками в лодке. "Чудо" обнаружили сразу. Когда передатчик находился на глубине 1,5 метров, то приемник "Kenwood TH-F7Z"
перестал принимать сигнал, а до дна передатчику еще далеко. УКВ приемник-самоделка устойчиво принимает сигнал-зуммер (пищит). Достигли дна. УКВ самоделка-приемник принимает сигнал, а приемник "Kenwood TH-F7Z" по-прежнему молчит (шипит). Через несколько минут самоделку-приемник пришлось подстроить. На дне озера холодно, а передатчик с параметрической стабилизацией. Был малый уход частоты. 6 метров воды для "дохляка"-передатчика на УКВ это очень серьезно. Вот то самое, что никак не увидят оппоненты на сайте. Что принимает самоделка с НZ-антенной и не видит профессионал "Kenwood"? Куда "приткнуть-пристроить" Теорию АФУ для этого случая? Это совершенно другая дорога в радиосвязи. Маркони-Попов остались там, на перекрестке в эту неизвестную дорогу. В приложении фотографии и даже звук, когда через несколько минут шла подстройка приемника. Теперь с немецкими сайтами сами разберетесь. О чем здесь идет речь и что немцы экспериментируют?

Lolik-Bolik | [image] 8638 - 01.08.05 ИМХО, передача на тех же волнах о которых писал Тесла. Называются у всех по разному: продолные, радиантные, скалярныя итд. Но по сути одно и тоже. Радиолюбители уже похоже поняли преимущества этих волн... Нам нужно только под энергетические приложения исследовать (усиление энергии, беспрощодная передача ит.д)

Vladimir1 | [image] 8654 - 02.08.05 ссылке по теме

на англ.
http://www.peoplephysics.com/physics-laws9.htm#28

на русском.
http://ehant.narod.ru/theory.htm

igorb4 | [image] 8656 - 02.08.05 Vladimir1на русском: http://ehant.narod.ru/theory.htmОсталось понять - тоже ли это самое и на какиих частотах она работала :?

Lolik-Bolik | [image] 8660 - 02.08.05 ИМХО очень похоже на то же самое. От частот зависит и результат. Если работать на увеличение энергии, то нужен резонанс с какимто внешним третим полем. Если просто на передачу энергии/информации, то можно простые ЕН антенны приспособить.

Кстати от частоты и зависит влияние на животную биологию. Неправильная частота может вызвать ниже описанные последствия:

Взято из http://www.x-libri.ru/elib/innet169/00000011.htm

Речь идет о скалярном электромагнитном (ЭМ) оружии в котором используется новый вид ЭМ-излучения - "продольные или скалярные волны
...
Их называют по-разному - скалярные ЭМ-волны, "волны Теслы", волны "чистых потенциалов", электростатические/магнитостатические волны ЭМ-волны "нулевого вектора" и т.п.... Все это синонимы, акцентирующие внимание на тех или иных характеристиках этого излучения, открытого Николо Теслой". К созданию "гаубицы Теслы", в основе которой лежит модель генерирования скалярных ЭМ-волн под названием "клетка дятла", первыми приступили русские еще в 1976 году и до сих пор они намного опережают все страны, которые занялись аналогичными разработками
....
В зоне интерференции скалярных волн можно вызвать "тепловой взрыв", сравнимый по мощности и характеристикам с ядерным взрывом. Концентрированным излучением можно, например, разрушить отдельное здание, а "рассеянным" излучением - "выжечь" атмосферу на любом участке Земли. Это оружие способно легко вывести из строя всю электронику в заданном районе. При этом энергия "теплового взрыва" не перемещается в пространстве, а как бы возникает из вакуума в зоне интерференции скалярных волн, направляемых на цель".
С помощью экзотермического воздействия "гаубицы Теслы" можно вызвать падение самолета, находящегося в любой точке над землей или "разрушить" баллистическую ракету, будь она в полете или в пусковой шахте. Берден считает, что многие необъяснимые падения самолетов связаны с испытаниями скалярного ЭМ-оружия. Размещенный где-либо над океаном излучатель может быть использован против любых крылатых ракет, ракет "земля-воздух" или "земля-земля".
Пожалуй, самой ужасной является возможность использовать продольные ЭМ-волны для воздействия на разум человека. В этом случае скалярные волны становятся оружием "психоэнергетического" или "психотронного" типа. При небольшой мощности излучения человек, оказавшись в зоне интерференции, потеряет сознание. При большой мощности - последует мгновенная смерть. "Смерть наступает молниеносно. Полностью отсутствуют предсмертные конвульсии. Вся нервная система мгновенно отказывает. Фактически погибают все клетки тела".

по моему можно успокоиться, как говорится все уже украдено до нас

igorb4 | [image] 8668 - 03.08.05 И, кстати, как же всё-таки работала башня - на передачу или на приём???
Что-то там сгорело на подстанции от излишнего потребления (башней) или от того, что Тесла выдал В подстанцию "лишнее"? Как можно было зажечь в округе в несколько миль лампочки в домах, никак не повлияв при этом на другие приборы и на животных (человека, в частности)? Демонстрация чего же всё-таки была - беспроводной передачи ли? Может быть приёма? А передача принятой эл.энергии в дома производилась по обычным проводам? :?

SergeyA | [image] 8669 - 03.08.05 Lolik-Bolik,
Всё это конечно интересно, но есть хотя бы один человек у которого хотя бы один эффект (из описанных) получился?

igorb4 | [image] 8671 - 03.08.05 2 Lolik-Bolik: Тоже самое я читал про плазмоиды. Именно они обладают таким воздействием на р/э аппаратуру самолётов, ракет и т.п. оружие, напичканное электроникой. А вот на баллистические снаряды оно не действует. В частности, посему, видимо, и стали их делать разделяющимися.

Lolik-Bolik | [image] 8673 - 03.08.05 Сергей А,

конкретно работает у профессора, которого я упомянул выше. Он демонстрирует всем желающим передачу энергии по принципу теслы.

думаю будет работать и у меня на следующей неделе [image] Прикупил себе экспериментальный тесловский набор по этой теме. В нем должны быть все детали подстроенные под друг друга плюс подробные описания экспериментов. О результатах сообщу в форум. Также предлагаю будем думать вместе какие другие экспериементы с набором имеют еще смысл!

SergeyA | [image] 8677 - 03.08.05 Lolik-BolikСергей А,

конкретно работает у профессора, которого я упомянул выше. Он демонстрирует всем желающим передачу энергии по принципу теслы.

В "скалярных" волнах сумнений нет
Их надо изучать, думаю найдется много интересного.
Я имел в виду описанные "последствия от неправильной частоты".

Hopper | [image] 8684 - 03.08.05 igorb42 Lolik-Bolik: Тоже самое я читал про плазмоиды. Именно они обладают таким воздействием на р/э аппаратуру самолётов, ракет и т.п. оружие, напичканное электроникой. А вот на баллистические снаряды оно не действует. В частности, посему, видимо, и стали их делать разделяющимися.А как же плазмоиды из микроволновой печки не уничтожают саму печку?

igorb4 | [image] 8688 - 03.08.05 HopperА как же плазмоиды из микроволновой печки не уничтожают саму печку?Думаю, что если плазмоид взорвется в печке, то и рядом стоящей электронике, всё-таки, мало не покажется. Самой-то печке (железу) что?

Lolik-Bolik | [image] 8689 - 03.08.05 igorb4,
вероятно на башне теслы использощалась частота или амплитуда приемлемая для билогических обьектов. Иначе обьяснения не вижу. А почему лампочки горели -> зажигает же тесловский транс простые лампы накала на расстоянии и без приемника?

Биологические существа также должны передавать информацию между клетками скалярными волнами. Иначе как обьяснить электрический сигнал в нерве без эл. тока?

Кто практически исследует по теме мне неизвесто..

igorb4 | [image] 8692 - 03.08.05 Lolik-Bolikзажигает же тесловский транс простые лампы накала на расстоянии и без приемника?Я не пойму - почему именно лампочки? Почему тогда не говорят про светящуюся кочергу или любые другие железные предметы? Передача энергии по одному проводу? :?

Lolik-Bolik | [image] 8693 - 03.08.05 ИМХО передача безпроводно скалярной волной. А лампочки вероятно потому что в вакууме, и светится вроде совсем не спираль а типа вакуум [image] А если бы в вакууме сидел слон, то ему бы тоже посветлело

size: 13.48 KB

Sergh | [image] 8694 - 03.08.05 В современных лампах накаливания внутри совсем не вакуум а инертный газ вроде.
Он и светится.
Кстати, если на лампу накаливания разряжать небольшой конденсатор заряженный до 3000 вольт, то нить накаливания не успевает иногда даже чуть-чуть нагреться, а пробой уже произошел внутри лампы между контактными проводниками.
Есть предположение что если на лампу накаливания подать напр. ВЧ частотой несколько мегагерц пусть даже небольшой амплитуды (напр. 220 В :wink: ) то свечение будет происходить не из-за накала нити а из-за пробоя газового промежутка между витками спирали нити накаливания ( скин-эффект + индуктивное сопротивление спирали)

Lolik-Bolik | [image] 8701 - 04.08.05 значит вероятно что и у теслы светилось не за счет електронов в нити накала...

И все таки какой же принцип генерации скалярных волн??? Нашел много описаний, напр. ЕН антена, бифлярная катушка, нелинейные элементы...Ищу чтото общее между ними.

Похоже что волны возникают в двух противофазных магн. полях и придают электронам на перекрестке полей дополнительный спин вращения?? Хотя Коробейников пишет про плоскость кулона, но я не пойму почему магн. волны встречаются в одной плоскости а не в каком то объеме... :?

Rusyk | [image] 8717 - 04.08.05 Если верить информации о Тесле, то в округи светились угольные лампы, основанные на свечении дуги. Но тогда, если передача без проводная, должны были пробиваться и разнообразные воздушные промежутки между металами или кусками проводов, я упоминания об этом не слышал. Возможно он наводил ток в ЛЭП подходящих к потребителям. При таком раскладе есть вероятность выхода из строя электронной аппаратуры. Но в то время и аппаратуры было маловато и БП были трансформаторные, которые в таком режиме тяжело угробить.

Lolik-Bolik | [image] 8771 - 07.08.05 прошу всех желающих обратить внимание на мои эксперименты с радиантом и передачей энергии. Нужны советы на подтверждение или схемы работают на скалярных волнах а не на обычных электромагнитных.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8770

Sergh | [image] 8774 - 08.08.05 Может попробовать экраном разделять. Ну хотя бы чем-то типа узкого аквариума с соленой водой. Будет все равно работать - наверное радиант.

Кстати, про воду. Если обе "антенны" поместить в раздельные банки с легкоионизируемой средой, напр. водой, а земляной электрод из фольги снаружи или внутри, может дальность увеличится?

Lolik-Bolik | [image] 8791 - 08.08.05 Sergh, хотелось бы исключить вначале обычные электромагнитные волны. Наверное нужно болты в какойто фарадеевскую клетку засадить? Если все равно работает, тогда не электромагнитные волны?

laskokot | [image] 31293 - 20.06.06 а чего тут ве обсужают? Все работает. Линия 2 километра смонтирована, 10 киливольт, кажется. Институт электрификации сельского хозяйства. Там он и работал последние годы. Мы сейчас под это инвестиции для ВИЭСХ организуем из Тройки. Бизнес-план есть.... Работа идет. Будут вопросы-отвечу. ffo-info@mail.ru

SergeyA | [image] 31404 - 23.06.06 laskokot,
Честно говоря пока не вижу особой разницы с обычной передачей с использованием Земляного провода. А какие частоты используются в том проекте?

msn | [image] 31469 - 24.06.06 частоты по моему что-то около 20кгц

Serg | [image] 31477 - 24.06.06 Lolik-Bolik, мой ответ относится к первому посту этой темы.
В новом эллектро-счётчике ,используют пошаговый моторчик.А в старых счётчиках магнитное поле. Если в старом фазу меняли и он вертелся в другую сторону ,то в новом нет магнитного поля.
Эллектрический ток ,в общем и передаётся по одному проводу!.
Если использовать только фазу для запитки домашнего эл.оборудования ,то в прицципе счётчик должен стоять и не двигатся. Можно попробовать ноль пустить на заземление, только о соседях нужно полумать!. Вобщем, иэбыточной энергии нужно куда-то дется и чем легче будет ей "утекать",те больше вы приблизетесь к исходному напряжению.

Форум - Резонансные генераторы - Резонанс Авраменко - Беспроводная передача - бесплатный ток? - Стр 00ALL