Институт Физики Вакуума - Эксперимент

Косинов Н.В., Гарбарук В.И.
Однопроводная и беспроводная передача энергии

Oб авторе - Косинов Н.В.
Oб авторе - Гарбарук В.И.
Однопроводная передача энергии

Идея однопроводной передачи электроэнергии стала интересовать многих исследователей особенно после того, как в московском научно-исследовательском электротехническом институте С.В. Авраменко была продемонстрирована возможность передачи переменного тока по одному проводу [ 1 ]. Редактор: Мы уже писали о подобных исследованиях в предыдущих номерах нашего журнала. История началась более 100 лет назад с опытов Н. Тесла.

Рис.1 Однопроводная передача энергии по схеме С.В. Авраменко [1]

Основу устройства для однопроводной передачи энергии составляла «вилка Авраменко», которая представляет собой два последовательно включенных полупроводниковых диода (Рис.1). Если вилку присоединить к проводу, находящемуся под переменным напряжением, то через некоторое время в разряднике Р наблюдается серия искр. Временной интервал от подключения до разряда зависит от величины емкости С, величины напряжения, частоты пульсации и размера зазора Р. Включение в линию передачи L резистора номиналом 2-5 МОм не вызывает существенных изменений в работе схемы [1]. В статье [2] ее авторы предполагают, что эффективность устройства зависит от материала обмоток генератора М, поэтому считают необходимым проверить целесообразность изготовления обмоток из проводов медных, никелевых, железных, свинцовых и т. д. При этом один из авторов статьи [2] считает, что их линия является сверх-проводящей [3, 4].

Наши эксперименты по однопроводной передаче энергии

Авторы настоящей статьи провели серию экспериментов по передаче электроэнергии по одному проводу. Для этой цели мы разработали новую схему однопроводной передачи энергии. В нашей схеме не использовалась «вилка Авраменко». Вместо «вилки Авраменко» мы использовали обычную мостовую схему. В наших экспериментах мостовая схема оказалась значительно эффективней, чем «вилка Авраменко». Кроме этого, мы внесли и другие изменения в схему Авраменко. Наша схема приведена на Рис.2. В состав передающего узла входят генератор и трансформатор. Схема приемного узла показана на Рис.2 справа от трансформатора.

Рис.2 Однопроводная передача энергии по новой схеме

На схеме, изображенной на Рис.2, цифрами обозначены: 1 — генератор, 2 — расширитель спектра, 3 — «антенна». Общий вид устройства показан на Рис.3.

Рис.3 Общий вид устройства для демонстрации одно-проводной передачи энергии

Устройство обеспечивает энергией источник питания постоянного тока Б5-47, который позволяет получать напряжение 0 — 30 В. Нагрузкой служит лампа накаливания 220 В, 25 Вт. Генератор и трансформатор размещены в корпусе из диэлектрика. Диоды, конденсатор, лампа, элементы 2 и 3, составляющие приемник энергии, размещены в пластмассовом корпусе под лампой (Рис.3). Приемный узел соединен с трансформатором одним проводом.

Яркость свечения лампы зависит от мощности генератора. При повышенном напряжении на выходе источника питания Б5-47 в пределах 16-18 вольт лампа 220В, 25Вт горит почти полным накалом (Рис.4).

Рис.4 Свечение лампы в однопроводной линии передачи при повышенном напряжении от источника Б5-47

Ключевыми моментами в повышении эффективности нашей схемы, по сравнению со схемой Авраменко, является использование стандартной мостовой схемы, а не ее половины, а также наличие расширителя спектра. Наличие в схеме расширителя спектра приводит к тому, что нагрузка не препятствует полному заряду конденсатора. Включение в линию передачи резистора или использование в качестве линии передачи проводника с большим удельным сопротивлением существенно не влияет на степень накала спирали лампы. В нашей схеме однопроводной передачи энергии имеется два самостоятельных контура, спектры частот в которых различные. В первом контуре узкополосный спектр частот, во втором — широкополосный. В первом контуре цепь замыкается на свободный конец вторичной обмотки трансформатора через антенну 3 (Рис.2). Второй контур образован конденсатором, расширителем спектра и лампой накаливания.

Эксперименты с перегоревшими лампами накаливания

В описанных выше экспериментах по однопроводной передаче энергии горят как исправные лампы, так и перегоревшие. Ниже приведены результаты экспериментов с перегоревшими лампами накаливания.

На Рис.5 виден разрыв спирали лампы накаливания. Эта фотография сделана при выключенном устройстве.

Рис.5 Перегоревшая лампа 220В, 60 Вт перед началом эксперимента

На Рис.б представлена фотография, сделанная при проведении эксперимента. Видна раскаленная спираль и яркая искра в месте разрыва спирали. Включение в линию передачи резистора или использование в качестве линии передачи проводника с большим удельным сопротивлением существенно не уменьшало степени накала спирали лампы. Степень накала спирали лампы в значительной мере зависит от длины зазора в месте разрыва спирали. При проведении экспериментов выявлено, что существует оптимальная длина перегоревшего участка, при котором накал оставшейся нити накаливания максимален.

Рис.6 Свечение перегоревшей лампы накаливания 220В, 60 Вт

Со свечением перегоревших ламп накаливания, не подозревая того, сталкивается практически каждый из нас. Для этого достаточно внимательно присмотреться к перегоревшим электрическим лампам. Довольно часто можно заметить, что внутренняя цепь лампы накаливания перегорает не в одном месте, а в нескольких местах. Понятно, что вероятность одновременного перегорания нити лампы в нескольких местах очень мала. Это значит, что лампа, утратив целостность спирали, продолжала светить, пока цепь не разорвалась еще в одном месте. Этот феномен возникает в большинстве случаев при перегорании ламп накаливания, включенных в сеть 220 В, 50 гц.

Мы провели эксперимент, в котором подключали стандартные лампы накаливания 220 В, 60 Вт к вторичной обмотке повышающего трансформатора. На холостом ходу трансформатор выдавал напряжение около 300 В. В эксперименте было использовано 20 ламп накаливания. Оказалось, что чаще всего лампы накаливания перегорали в двух и более местах, причем перегорала не только спираль, но и то-коподводящие проводники внутри лампы. При этом после первого разрыва цепи лампы продолжали длительное время светить даже более ярко, чем до перегорания. Лампа светилась до тех пор, пока не перегорал другой участок цепи. Внутренняя цепь одной лампы в нашем эксперименте перегорела в четырех местах! При этом спираль перегорела в двух местах и, кроме спирали, перегорели оба электрода внутри лампы. Результаты эксперимента приведены в Таблице 1.

Таблица 1

Количество ламп, использованных в эксперименте. | Количество ламп с одним перегоревшим участком | Количество ламп с двумя перегоревшими участками | Количество ламп с тремя перегоревшими участками | Количество ламп с четырьмя перегоревшими участками | Количество ламп с пятью перегоревшими участками
20 | 8 | 8 | 3 | 1 | 0
Эксперименты по беспроводной передаче энергии

Над решением проблемы беспроводной передачи энергии работают ученые в разных странах мира. В основном исследуются СВЧ-поля для беспроводной передачи энергии. Однако применяемые СВЧ-системы не являются безопасными для человека [5]. Приводим сведения о проведенных нами экспериментах по осуществлению беспроводной передачи электроэнергии без применения СВЧ-поля. Нами исследовалась возможность передачи энергии на электродвигатель без использования проводов.

В наших экспериментах передающим устройством служил комплекс, состоящий из блока питания Б5-47, генератора и трансформатора. В качестве приемника выступал специальный приемный узел для беспроводной передачи энергии, содержащий электронный узел и электродвигатель постоянного тока ИДР-б. На Рис. 7 показан общий вид устройства для беспроводной передачи энергии.

Рис.7 Общий вид устройства для демонстрации беспроводной передачи энергии

Электродвигатель установлен на электропроводящей платформе, которая, в свою очередь, установлена на корпусе из изоляционного материала (Рис. 8). Внутри этого корпуса находится электронный узел.

Рис.8 Приемник для демонстрации беспроводной передачи энергии

Электронный узел занимает незначительный объем внутри корпуса приемника и выполнен на печатной плате. Внутренняя часть приемника, предназначенная для беспроводной передачи энергии, показана на Рис.9.

Рис.9 Внутренняя часть приемного узла для демонстрации беспроводной передачи энергии

При включении передающего устройства наблюдалось вращение электродвигателя, который находился в руках экспериментатора. При этом ни электродвигатель, ни платформа не подключались к передающему устройству. В корпусе, на котором расположена платформа с двигателем, отсутствовали источники питания. При уменьшении расстояния между приемником и передающим устройством наблю-

далось увеличение скорости вращения электродвигателя. На Рис. 10 показан фрагмент эксперимента, когда частота вращения электродвигателя резко увеличивалась в том случае, если электродвигатель находился в руках двух человек.

Рис. 10 Увеличение скорости вращения электродвигателя, находящегося в руках двух человек

Демонстрация свечения лампы накаливания в руке экспериментатора

При использовании переменного электромагнитного поля свечение газоразрядной лампы, которая находится в руке экспериментатора -обычное явление. Необычным является свечение лампы накаливания, которая находится в руке исследователя и к которой подведен только один провод. Несомненно, раскаленная спираль лампы, находящейся в руках экспериментатора, представляет определенный интерес в том случае, когда к лампе не подведены два провода. Известно, что Никола Тесла демонстрировал светящуюся лампу, которую он держал в руке. Нам не удалось найти описания этого эксперимента, поэтому мы разработали свои схемы устройств. Ниже представлены результаты проведенных нами экспериментов, в ходе которых наблюдалось свечение лампы накаливания, находившейся в руке экспериментатора. На Рис.11а и Рис.116 представлены варианты устройства для демонстрации свечения лампы накаливания 220В.

Рис. 11а

Рис. 11б

В экспериментах, демонстрирующих свечение лампы накаливания, находящейся в руке исследователя, не используется «вилка Авраменко» и не используются приемные узлы, применяемые для демонстрации однопроводной и беспроводной передачи энергии. Свечение лампы, находящейся в руке экспериментатора, обеспечивается за счет электронных узлов и за счет конструктивных особенностей устройств.

На Рис. 12 и Рис. 13 крупным планом представлены фотографии, на которых показано свечение находящихся в руке экспериментатора ламп накаливания 220 В, 15 Вт и 220 В, 25 Вт. При этом лампы не включены в замкнутую цепь. Яркость свечения была тем большей, чем более высоким был уровень напряжения, подаваемого на генератор. В целях безопасности эксперимента на генератор подавалось напряжение, обеспечивающее горение ламп примерно в половину накала.

Рис. 12 Свечение лампы накаливания 220В, 15 Вт

Рис. 13 Свечение лампы накаливания 220 В, 25 Вт

На фотографиях (Рис.12 и Рис.13) в нижней части виден проводник, который подключен одним проводом к генератору. К проводнику подносится только один контакт цоколя лампы. Другой контакт лампы остается неподключенным. Таким образом, к лампе подключен один провод, идущий от генератора.

Рис. 14 Авторы при подготовке эксперимента по однопроводной передаче энергии

Возможно, опыты Николы Теслы по передаче энергии были в чем-то похожи на проведенные нами эксперименты. По крайней мере, эксперименты показывают, что беспроводная и однопроводная передача энергии имеют реальные перспективы.

На Рис.14 приведена фотография авторов при подготовке эксперимента по однопроводной передаче энергии.

Опубликовано в журнале
«Новая Энергетика»
№4, Июль-Август 2003
Литература
  1. «Резонанс Авраменко» http://www.skif.biz/energy/arhivl-3.shtml
  2. Заев Н.Е., Авраменко С.В., Лисин В.Н., «Измерение тока проводимости, возбуждаемого поляризационным током». Журнал русской физической мысли №2, 1991.
  3. ИРШО/94,стр.8-9.
  4. http://ufo.knet.ru/proekt/00500/00100.htm
  5. Косинов Н.В. Энергия вакуума. Журнал «Энергия будущего века», №1, 1998, с. 28- 31.
Косинов Н.В., Гарбарук В.И. Однопроводная и беспроводная передача энергии // «Академия Тринитаризма», М., Эл № 77-6567, публ.12433, 16.09.2005

[