Передача электрической энергии без металлических проводов.

Стребков Д.С.
Академик РосСельХозАакадемии,
Директор ВНИИ электрификации сельского хозяйства
energy@viesh.msk.su

Известные методы передачи электрической энергии основаны на передаче активной мощности с помощью токов проводимости в замкнутой цепи. Электромагнитная энергия распространяется вдоль линий электропередач (ЛЭП) в виде бегущих волн электромагнитного поля или поля зарядов [I]. Провода линии, изготовленные из алюминия или меди, являются проводящими каналами (направляющими), вдоль которых движется поток электромагнитной энергии от генератора к приемнику энергии и обратно к генератору. Максимальная передаваемая мощность трехфазных ЛЭП ограничивается потерями на сопротивлении линии, максимальным напряжением, которое определяется электрической прочностью изоляции и электромагнитной устойчивостью линии. Современный подход к обеспечению электромагнитной устойчивости заключается в жестком регулировании параметров линии с помощью быстродействующих шунтовых реакторов и последовательной емкостной компенсации с целью исключения перетоков реактивной мощности и подавления резонансных свойств линии [2].

В работах Н.Тесла [3] и российских ученых [4-10] был предложен метод передачи активной мощности с помощью реактивного емкостного тока с использованием резонансных свойств однопроводной линии (ОЭС), изготовленной из металлического проводника. Цель настоящей работы - исследование возможности использования неметаллических проводящих сред для передачи электрической энергии.

Методика. Для проведения экспериментов использовали однопроводную энергетическую систему (ОЭС), электрическая схема которой показана на Рис. а,б. ОЭС состоит из высокочастотного генератора I с регулируемым напряжением 28 В мощностью I кВт, передающего 2 и приемного 3 трансформатора Тесла с проводящим каналом 4 между ними, выпрямителя 5, электрической нагрузки 7 в виде ламп накаливания или электродвигателя напряжением 220 В, I кВт. Высоковольтная обмотка трансформатора Тесла выполнена в виде цилиндрической обмотки на ферритовом сердечнике диаметром 50-100 мм и содержит 4000-6000 витков. Внутренний конец высоковольтной обмотки подключен к проводящему каналу, а внешний конец остается свободным. Питание трансформатора Тесла осуществляют с помощью низковольтной обмотки из 40-60 витков. При подаче электроэнергии от высокочастотного генератора на обмотку питания, на свободном конце высоковольтной обмотки формируется нулевой потенциал, а на проводящем канале напряжение с частотой 1-25Кгц, соответствующей частоте генератора. Кроме того, трансформатор Тесла, как спиральная антенна генерирует электромагнитные волны с длиной волны 5-10 см, соответствующей длине витка высоковольтной обмотки. В цепи питания трансформатора Тесла формируют режим резонанса токов, а в цепи приемной и передающей высоковольтных обмоток и проводящего канала формируют режим резонанса напряжений с частотой, равной частоте генератора 1.

В качестве проводящего канала использовали следующие материалы: трубку из полиэтилена диаметром 10 мм и длиной 1,5 м, заполненную водопроводной или морской водой; пластиковый лоток с землей размерами слоя земли 150 х 10 х 400 мм; пленку двуокиси олова-окиси индия (IT0) на стекле толщиной 0,3 мкм сопротивлением 300 0м; графитовую нить диаметром 0,1 мм, длиной 500 мм с сопротивлением 100 Ом. Для сравнения использовали также стальную и медную проволоку диаметром 0,1 мм, длиной 5 м.

Напряжение на проводящем канале изменялось в пределах 1-10 кВ, частота генератора от I до 25 кГц. Напряжение, ток и мощность измерялись на выходе ОЭС и на нагрузке стандартными электроизмерительными приборами.

Результаты и обсуждение. Замена проводящего канала из металлического проводника на канал из неметаллических проводящих материалов не вызывала уменьшения передаваемой мощности ОЭС и нагрева материала проводящих каналов, последовательное соединение которых также не приводило к уменьшению передаваемой мощности. Разрыв цепи в проводящем канале из воды путем создания воздушного промежутка приводил к возникновению дугового разряда реактивного емкостного тока, однако этот разряд не вызывал повышения температуры воды при передаваемой мощности 300 Вт при напряжении 4,5 кВ в течение I час, что подтверждает отсутствие потерь энергии в проводящем канале. Увеличение температуры воды не приводило к снижению передаваемой мощности. Отмечено уменьшение РН воды от нейтрального значения до 4.

Увеличение концентрации морской соли в воде до уровня 5-7 г/л не увеличивало передаваемую мощность по сравнению с водопроводной водой. Однако замена водопроводной воды на деонизованную воду сопротивлением 16МОм приводило к снижению передаваемой мощности на 100%.

Таким образом, экспериментально показано, что проводящие каналы из неметаллических материалов в ОЭС в резонансном режиме имеют квазисверхпроводящие свойства. Возможным объяснением этого эффекта являются отсутствие активного тока проводимости в канале и доминирующая роль в передаче энергии токов смещения, для которых закон Джоуля-Ленца не выполняется [11]. В цепи питания трансформатора Тесла ток - практически реактивный, и в условиях резонанса действующие значения индуктивных и емкостных токов равны, а их векторы противоположны по фазе. Ток высокочастотного преобразователя расходуется на потери в проводах цепи питания и сердечнике трансформатора Тесла, которые составляют менее 2% и на создание реактивного тока в проводящем канале. В режиме резонанса напряжений, действующие значения напряжений на индуктивности высоковольтных обмоток и проводящего канала, межвитковой емкости обмоток и емкости проводящего канала равны при противоположных фазах, а потери от прохождения емкостного зарядного тока через активное сопротивление проводящего канала ничтожно малы. Потери на корону и утечки токов могут быть снижены за счет изоляции проводящего канала. В этом случае активный ток и магнитное поле линии равны нулю, а электрическое поле линии имеет максимальное значение. Как и в обычных ЛЭП, максимальная передаваемая мощность ограничена зарядной мощностью линии. Угол между векторами напряжения в начале и в конце линии равен нулю. Добротность ОЭС при частоте 5 кГц в 100 раз выше обычных ЛЭП при частоте 50 Гц, что в условиях резонанса приводит к значительному увеличению напряжения и передаваемой мощности вдоль проводящего канала.

В обычных ЛЭП напряжение вдоль ЛЭП изменяется незначительно, а угол между векторами напряжений в начале и в конце ЛЭП составляет величину, пропорциональную волновой длине линии.

На основе проведенных исследований предложены методы и устройства [12] для передачи электрической энергии по электроизолированным от земли пластиковым водоводам, ирригационным каналам, изолированным трубопроводам для транспортировки газа, нефти, горячей и холодной воды, оптоволоконному кабелю с проводящей пленкой на поверхности, по углеродному композиционному кабелю, по электроизолированному участку земной и водной поверхности, включая участки шоссе, для передачи энергии электрофицированным стационарным и мобильным агрегатам. Сформированы требования к электробезопасности и ограничению использования питьевой и горячей водой из трубопроводов, находящихся под электрическим напряжением. Эти требования и ограничения сводятся к заземлению участков трубопроводов, расположенных на расстоянии от генератора, равном целому числу полуволн, где напряжение ОЭС равно нулю. Для боковых отводов от главного трубопровода заземляются участки трубопровода, расположенные на расстоянии от трубопровода, равному нечетному числу четвертей длины волны. Для частоты 5 кГц одна четвертая длины волны равна 15000 м.

Н. Тесла заземлял по одному выводу высоковольтных обмоток трансформаторов Тесла на приемном и передающем конце ОЭС и считал это необходимым условием для передачи энергии вдоль Земли. Результаты наших исследований показывают, что наличие металлического замкнутого проводника и линий тока в Земле от приемника к генератору не является обязательным условием для передачи электрической энергии на низкой частоте 1-25 кГц.

При такой частоте она может передаваться от генератора к приемнику при наличии однопроводной направляющей системы по неметаллическому проводящему каналу, так же как электромагнитная энергия передается по лазерному лучу или СВЧ– пучку, но с более высоким КПД из-за малых потерь на поглощение и излучение энергии.

ОЭС с симметричным расположением трансформаторов Тесла.

При этом один из выводов высоковольтной обмотки у генератора энергии будет иметь нулевой потенциал и оставаться свободным, а симметричный вывод высоковольтной обмотки на приемном конце должен присоединяться к естественной емкости 6 (Рис. а), которая может представлять корпус аэростата или рама трактора. В наших опытах мы использовали сейф в качестве естественной емкости.

В другом методе передачи к проводящему каналу на стороне приемника использовался диодно-конденсаторный блок 8 известной схемы удвоения напряжения (Рис. б). На конденсаторе 8 электрическая энергия через электронный ключ 9 передается на нагрузку 7. В данном случае полная длина проводящего канала 4 и обмотки трансформатора Тесла 2 у генератора должна быть равна нечетному числу четвертей длин волн.

ОЭС с диодно-конденсаторным блоком в конце проводящего канала.

Проводящий неметаллический канал, например, оптико-волоконный или углепластиковый кабель может использоваться для передачи электрической энергии не только вдоль Земли, но и перпендикулярно Земле, например, на аэростат-ретранслятор, или шар-зонд.

Проводящий канал ОЭС можно получить также путем ионизации ионов воздуха лазерным лучом [13]. Неодимовый лазер с удвоением частоты с энергией в импульсе один джоуль способен создать концентрацию ионов в воздухе 10 в 15 см в -3степ., достаточную для инициации стриммеров и передачи электрической энергии по проводящему каналу. Потенциал ионизации, время жизни ионов и возбужденных состояний молекул, коэффициент многофотонного поглощения определяют предельную длину проводящего канала в атмосфере 300 км и его волновое сопротивление 200-400Ом. Необходимое напряжение ОЭС составляет от 0,5MB до 15MB в зависимости от длины канала.

За пределами атмосферы в качестве проводящего канала нами предложено использовать релятивистские пучки электронов высоких энергий, которые в отличие от лазерных пучков не обладают расходимостью. При этом в качестве естественной емкости 6 может быть использована, например, Луна или искусственное проводящее тело, на котором установлен приемник энергии, а генератор энергии может быть на Земле или ее спутнике. Дальность передачи электрической энергии определяется длиной сформированного проводящего канала, а полная длина проводящего канала с учетом длины высоковольтных обмоток двух трансформаторов Тесла в начале и в конце должна быть равна целому числу полуволн. Электрическая энергия, передаваемая по проводящему каналу, в десятки и сотни тысяч раз может превышать энергию генераторов электронных и лазерных пучков, которые играют роль направляющей системы (проводов обычных ЛЭП), вдоль которых происходит передача электрической энергии.

Для передачи энергии с Космоса на Землю и обратно предложено использовать в качестве проводящих каналов встречные и пересекающиеся электронные и лазерные пучки с проводящими промежуточными телами, а на высотах, до 30 км композиционные углеродосодержащие и волоконно-оптические кабели. Для создания объединенной энергетической системы Земли в качестве проводящего сферического канала предложено использовать однопроводную энергетическую систему и проводящие слои в ионосфере Земли [14].

Таким образом, для передачи электрической энергии при частоте 1-25 кГц и выше в резонансном режиме может использоваться однопроводный канал из следующих неметаллических проводящих сред: воды, влажной земли, углепластика, окисных пленок, ионизированных воздушных каналов в атмосфере, созданных лазерными лучами, проводящих слоев в ионосфере, а также пучков релятивистских электронов за пределами атмосферы. Указанные неметаллические проводящие каналы в резонансном режиме имеют ничтожно малые потери на сопротивлении по сравнению с металлическими проводниками, используемыми в известных нерезонансных методах передачи энергии с помощью активных токов проводимости в замкнутой цепи. Электрическая энергия в резонансном режиме может передаваться с малыми потерями от генератора к приемнику, вдоль однопроводного канала из неметаллических проводящих материалов на частоте 1-25 кГц и выше на любое расстояние и в любом направлении относительно Земли. Передаваемая мощность ограничена, как и в обычных ЛЭП, зарядной мощностью линии и может достигать при больших напряжениях в импульсном и непрерывном решение величины от 10 Вт до 10 в 9 степ. Вт.

Литература.

1. Калашников A.M., Степук Я.В. Основы радиотехники и радиолокации. Колебательные системы. М: Министерство обороны СССР 1965, - С.127-158.

2. Alexandrov G.N., Smolovic S.V., Flexible lines for electric energy transmission over long distances. V Symposium “Electrical Engineering-2010”, October 12-22, 1999, Moscow Region Р., 35-42.

3. Tesla N. Apparatus for transmission of electrical energy. US Pat № 349621, 15.05.1900.

4. Авраменко С.В. Способ питания электротехнических устройств и устройство для его осуществления. Пат. РФ № 2I0649 от II.04.1995. Опубл. 10.04.1998. Бюлл. № 10.

5. Д.С.Стребков, С.В. Авраменко, А.И. Некрасов. Устройство для электроснабжения мобильного электрического агрегата. Пат. РФ № 2158206 от 15.04.1999. Опубл. 27.10.2000. Бюлл. № 30.

6. Д.С. Стребков, С.В. Авраменко, А.И. Некрасов. Способ питания электротранспортных средств и устройство для его осуществления. Пат. РФ № 2136515 от 26.08.1998. Опубл. 10.09.1999. Бюл. № 25.

7. Д.С. Стребков, С.В. Авраменко, А.И. Некрасов. Однотроллейная система электроснабжения мобильных электроагрегатов. Матер. межд. научно-техн. конф. по автоматизации с-х производства. Минск 6-8 июня 2000, - С. 65-66.

8. Д.С. Стребков, С.В. Авраменко, А.И. Некрасов. Исследование однопроводной системы передачи электрической энергии. Межд. конф. Экология и с.-х. Техника. - Санкт-Петербург, 2000, - С. 50-55.

9. D.S. Strebkov, S.V. Avramenko, A.I. Nekrasov Single-wire electric system for renewable-based electric grid. Third European Solar Congress “Eurosun 2000”, June 19-22, 2000, Copenhagen, Denmark Р., 10.

10. D.S. Strebkov, S.V. Avramenko, A.I. Nekrasov. SWEPS – a novel electric power transmission technology. Planetary Association for Clean Energy Newsletter, 2001. - vol.11, - 3, -Р.7-11.

11. Тамм И.Е.. Основы теории электричества.- М. Наука, 1976. - С. 133, 397-400.

12. Стребков Д.С , Авраменко С.В., Некрасов А.И. Способ и устройство для передачи электрической энергии. Пат.РФ №2172546 от 24.01.2000. Опубл. 20.08.2001. Бюлл. № 23.

13. Стребков Д.С., Авраменко С.В, Некрасов А.И. Способ и устройство для передачи электрической энергии. Пат. PФ № 2143775 от 25.03.1999. Опубл. 27.12.1999. Бюлл. № 36.

14. Стребков Д.С., Авраменко С.В, Некрасов А.И. Способ и устройство передачи электрической энергии. Пат. РФ № 2161850 от 14.07.1999. Опубл. 10.01.2001. Бюлл. № 1

Дата публикации: 03.12.2004