Патенты Авраменко

Патенты по однопроводной передаче энергии

СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

(110) Номер документа: 2143775
(130) Вид документа: C1
(140) Дата публикации: 1999.12.27
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99105452/09
(220) Дата подачи заявки: 1999.03.25
(240) Дата начала действия патента: 1999.03.25
(460) Дата публ. формулы: 1999.12.27
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: H02J17/00
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ
(560) Аналоги изобретения: SU 748592 A, 03.02.78. US 3719829 A, 06.03.79. DE 4034669 A1, 07.05.92. DE 4136058 A1, 06.05.93. WO 89/10651 A1, 02.11.89. US 4414461 A, 08.11.83.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Стребков Дмитрий Семенович
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Авраменко Станислав Викторович
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр., д.2, ВИЭСХ, ОНТИ и патентования
(542) СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

Изобретение относится к области электротехники, в частности к способу и устройству для передачи электрической энергии. Технический результатом является создание способа и устройства для передачи электрической энергии без проводов и снижение затрат на передачу электроэнергии за счет исключения таких элементов как ЛЭП, провода, изоляторы, кабели и подстанции, а также обеспечение беспроводной передачи энергии на транспортные средства во время их движения. Между источником и приемником электрической энергии формируют проводящий канал методом фотоионизации и ударной ионизации с помощью генератора излучения, который электрически изолируют от генератора излучения. Проводящий канал соединяют с источником электрической энергии через высоковольтный высокочастотный трансформатор Тесла, а с приемником - через понижающий высокочастотный трансформатор Тесла. Увеличивают электрическую проводимость канала путем формирования поверхностного заряда и увеличения напряженности электрического поля.
2 с. и 12 з.п. ф-лы, 5 ил.

СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

(110) Номер документа: 2161850
(130) Вид документа: C1
(140) Дата публикации: 2001.01.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99115298/09
(220) Дата подачи заявки: 1999.07.14
(240) Дата начала действия патента: 1999.07.14
(460) Дата публ. формулы: 2001.01.10
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: H02J17/00
(511) Основной индекс МПК: H04B7/185
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ
(560) Аналоги изобретения: US 3719829,06.03.1973. ПЕТРОВИЧ Н.Т. и др. Космическая радиосвязь. - М.: Coв.paдиo, 1979, с.14-15. WO 92/10886 A2, 12.08.1992. US 5319796 A, 07.06.1994.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Стребков Дмитрий Семенович
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Авраменко Станислав Викторович
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр. 2, ВИЭСХ, ОНТИ и патентования
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

Изобретение относится к способу и устройству для передачи электрической энергии стационарным и мобильным потребителям электроэнергии. Технический результат состоит в повышении эффективности, снижении потерь и повышении надежности передачи электрической энергии, а также обеспечении возможности передачи электрической энергии в воздушное пространство за пределами ионосферы, появляется возможность передачи электрической энергии за пределами атмосферного слоя без размещения в атмосфере на высоте 4 - 9 км сферических облучателей, соединенных электрическими проводниками с генератором колебаний и приемником, установленными на Земле, отсутствие джоулевых потерь при передаче энергии, а также возможность передачи электрической энергии в воздушное пространство за пределами ионосферы. В способе передачи электрической энергии на высокой частоте через околоземное пространство, включающем генерирование электромагнитных колебаний и передачу их к потребителю по линии связи между высокочастотными генераторами электромагнитных колебаний и приемниками энергии, формируют в атмосфере проводящие каналы, проходящие через промежуточное проводящее тело, расположенное в околоземном пространстве, формирование проводящих каналов осуществляют фотоионизацией воздуха лазерным излучением и электрическим пробоем ионизированного воздуха.
4 с. и 4 з.п. ф-лы, 4 ил.

Устройство для электроснабжения мобильного электрического агрегата

(110) Номер документа: 2158206
(130) Вид документа: C1
(140) Дата публикации: 2000.10.27
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99108172/28
(220) Дата подачи заявки: 1999.04.15
(240) Дата начала действия патента: 1999.04.15
(460) Дата публ. формулы: 2000.10.27
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: B60L9/00
(542) НАЗВАНИЕ: устройство для электроснабжения мобильного электрического агрегата
(560) Аналоги изобретения: RU 2108649 C1, 10.04.1998. SU 573443 A, 25.09.1977. US 4108264 A, 22.08.1978. DE 3832048 C1, 08.02.1990.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр., д.2, ВИЭСХ, ОНТИ и патентования

Изобретение относится к электроснабжению электрического транспорта и предназначено для использования при реализации электропитания электротракторов, электропогрузчиков и других мобильных электроагрегатов и электротранспортных средств. В данном техническом решении электрическую энергию источника повышают по напряжению и частоте, преобразуют в электрическую энергию свободных зарядов и через передающее устройство осуществляют перемещение свободных зарядов от источника к приемнику под действием кулоновских сил по тонкому гибкому проводнику. У приемника преобразуют энергию свободных электрических зарядов в энергию переменного или постоянного тока. Устройство характеризуется малой металлоемкостью, высокой надежностью и малыми энергозатратами. Это предопределяет увеличение длины хода мобильного электрического агрегата и его повышенную маневренность.
10 з.п. ф-лы, 7 ил.

Способ питания электротранспортных средств и устройство для его осуществления

(110) Номер документа: 2136515
(130) Вид документа: C1
(140) Дата публикации: 1999.09.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 98103623/28
(220) Дата подачи заявки: 1998.02.26
(240) Дата начала действия патента: 1998.02.26
(460) Дата публ. формулы: 1999.09.10
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: B60L9/00
(542) НАЗВАНИЕ: способ питания электротранспортных средств и устройство для его осуществления
(560) Аналоги изобретения: RU 95104930 A1, 27.12.96. SU 1729843 A1, 30.04.92.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(980) Адрес для переписки: 109456, Москва, 1-ый Вешняковский пр., д.2, ВИЭСХ, патентный отдел

Изобретение относится к области электроснабжения транспортных средств и предназначено для использования при реализации электропитания электромобилей, электропогрузчиков, трамваев, троллейбусов и других транспортных средств с электрической тягой и резиновыми колесами. Электрическую энергию подают на монополярный электростатический генератор электрических зарядов, а полученные в генераторе заряды перемещают через контактную однопроводную сеть и токоприемники к каждому электротранспортному средству и осуществляют обратное преобразование энергии электрического поля свободных зарядов в электрическую энергию переменного тока. В устройстве питания электротранспортных средств между высокочастотным преобразователем и контактной сетью установлен монополярный электростатический генератор электрических зарядов. Данное техническое решение предопределяет высокую эксплуатационную надежность электроснабжения и малые потери мощности, а также позволяет получить повышенную маневренность электротранспортного средства при многорядном движении.
2 c. и 5 з.п.ф-лы, 3 ил.

Способ и устройство для передачи электрической энергии

(11) Номер публикации 2172546
(13) Вид документа C1
(14) Дата публикации 2001.08.20
(19) Страна публикации RU
(21) Регистрационный номер заявки 2000101524/28
(22) Дата подачи заявки 2000.01.24
(24) Дата начала действия патента 2000.01.24
(46) Дата публикации формулы изобретения 2001.08.20
(516) Номер редакции МПК 7
(51) Основной индекс МПК H02J1/00
(51) Основной индекс МПК H02J3/00
(51) Основной индекс МПК B60L9/00
Название Способ и устройство для передачи электрической энергии
(56) Аналоги изобретения RU 2108649 C1, 10.04.1998. RU 2143775 C1, 27.12.1999. DE 4136058 A, 06.03.1979. US 4414461 A, 08.11.1983.
(71) Имя заявителя Всероссийский НИИ электрификации сельского хозяйства
(72) Имя изобретателя Стребков Д.С.
(72) Имя изобретателя Авраменко С.В.
(72) Имя изобретателя Некрасов А.И.
(73) Имя патентообладателя Стребков Дмитрий Семенович
(73) Имя патентообладателя Авраменко Станислав Викторович
(98) Адрес для переписки 109456, Москва, 1-й Вешняковский пр-д, 2, ВИЭСХ, патентный отдел

№2172546. Реферат
Изобретение относится к области электротехники, в частности к способу и устройству для передачи электрической энергии. Предлагаемое изобретение направлено на создание способа и устройства для передачи электрической энергии без металлических проводов, используя, в частности, в качестве проводящего канала транспортные трубопроводы с перемещаемым по ним жидким или газообразным веществом. Сущность изобретения заключается в том, что между источниками и приемниками электрической энергии формируют в электроизоляционной оболочке по крайней мере один проводящий канал из вещества в жидкой, твердой или газообразной фазе. В каждом проводящем канале генерируют электромагнитные колебания реактивного емкостного зарядного тока и электрического поля частотой 0,3-300 кГц, создают в канале пучности напряжения, в 2-50 раз превышающие напряжение источника, преобразуют реактивный ток и энергию электрического поля канала в активный ток и активную электрическую энергию и, при необходимости, в механическую энергию и теплоту. Изобретение позволяет снизить затраты на передачу электроэнергии за счет исключения ЛЭП и может быть использовано для передачи энергии на электрические транспортные средства. 2 с. и 23 з.п. ф-лы, 9 ил.

Дата публикации: 28.10.2004