Одно и беспроводная передача энергии

Dragons' Lord

Не знаю как быть... Чтобы давать комментарии к подобным материалам, - нужно, как минимум, в этом нехило разбираться. Я себя "гуру" в данном вопросе не считаю. Но тем не менее очень хочется показать это Вам, мои дорогие читатели, - ибо данные полезные и показывают практические опыты, подтверждающие саму возможность передачи энергии по одному проводу, а так же вообще без проводов (и убедительно доказывают, что Тесла ни чуть не бредил, когда говорил о такой возможности). Ради справедливости, я должен сказать здесь, где я взял этот материал. - Зайдите обязательно на http://vladomire.hotmail.ru - сайт очень молодой и ещё довольно маленький, но хозяин "копает" в нужном направлении. Более того, там же Вы сможете по желанию посмотреть видеофрагменты к экспериментам, описанным в этой статье (здесь я привожу только фотографии). А теперь перейдём непосредственно к статье. Авторы : Косинов Н.В., Гарбарук В.И.

1. Однопроводная передача энергии по схеме Авраменко.

Идея однопроводной передачи электроэнергии стала интересовать многих исследователей особенно после того, как С.В. Авраменко продемонстрировал передачу переменного тока по одному проводу в московском научно-исследовательском электротехническом институте.

Рис.1. Однопроводная передача энергии по схеме С.В.
Авраменко

Основу устройства для однопроводной передачи энергии составляет "вилка Авраменко", которая представляет собой два последовательно включенных полупроводниковых диода (рис.1). Если вилку присоединить к проводу, находящемуся под переменным напряжением, то через некоторое время в разряднике Р наблюдается серия искр. Временной интервал от подключения до разряда зависит от величины емкости С, величины напряжения, частоты пульсации и размера зазора Р. Включение в линию передачи L резистора номиналом 2-5 МОм не вызывает существенных изменений в работе схемы. В своей статье ее авторы предполагают, что эффективность устройства зависит от материала обмоток генератора М, поэтому считают необходимым проверить целесообразность изготовления обмоток из проводов медных, никелевых, железных, свинцовых и т. д.

2. Наши эксперименты по однопроводной передаче энергии.

Авторы настоящей статьи провели серию экспериментов по передаче электроэнергии по одному проводу. Для этой цели мы разработали новую схему однопроводной передачи энергии. В нашей схеме не использовалась "вилка Авраменко". Вместо "вилки Авраменко" мы использовали обычную мостовую схему. В проведенных нами экспериментах мостовая схема оказалась значительно эффективней, чем "вилка Авраменко". Кроме этого, мы внесли и другие изменения в схему Авраменко. Новая схема приведена на рис.2. В состав передающего узла входят трансформатор и генератор, подключенный к источнику питания Б5-47. Схема приемного узла показана на рис.2 справа от трансформатора.

Рис.2. Однопроводная передача энергии по новой схеме

На схеме, изображенной на рис.2, обозначены: 1 - генератор, 2 - расширитель спектра, 3 - "антенна", L – линия передачи. Общий вид устройства показан на рис.3. Свечение лампы накаливания 220В, 25Вт в однопроводной линии передачи, можно наблюдать на рис.3.

Рис. 3. Общий вид устройства для демонстрации однопроводной передачи энергии

Энергией устройство обеспечивает источник питания постоянного тока Б5-47, позволяющий получать напряжение 0 - 30В. Нагрузкой служит лампа накаливания 220В, 25Вт. Генератор и трансформатор размещены в корпусе из диэлектрика. Диоды, конденсатор, лампа, элементы 2 и 3, составляющие приемник энергии, размещены в бело-голубом пластмассовом корпусе под лампой (рис.3). Приемный узел соединен с трансформатором одним проводом.

Яркость свечения лампы зависит от мощности генератора. При повышенном напряжении на выходе источника питания Б5-47 в пределах 16 – 18 вольт лампа 220В, 25Вт горит почти полным накалом (рис.4).

Рис. 4. Свечение лампы 220В, 25Вт в однопроводной линии пере-
дачи при повышенном напряжении от источника Б5-47

Ключевыми моментами в повышении эффективности нашей схемы, по сравнению со схемой Авраменко, является использование стандартной мостовой схемы, а не ее половины, а также наличие расширителя спектра. Наличие в схеме расширителя спектра приводит к тому, что нагрузка, не препятствует полному заряду конденсатора. Включение в линию передачи резистора или использование в качестве линии передачи проводника с большим удельным сопротивлением существенно не влияет на степень накала спирали лампы. Таким образом, сопротивление линии передачи сказывается весьма незначительно. Лампочка светится даже при "оборванной" линии передачи. Это наиболее наглядно демонстрирует фото на рис.5.

Рис. 5. Свечение лампы 220В, 25Вт в разорванной однопроводной
линии, связанной узлом по изоляции

В нашей схеме однопроводной передачи энергии имеется два самостоятельных контура, спектры частот в которых различные. В первом контуре узкополосный спектр частот, во втором - широкополосный. Первый контур разомкнут. В нем цепь условно замкнута на приемник через антенну 3 (рис.2). Второй контур образован конденсатором, расширителем спектра и лампой накаливания. Свечение лампы в разорванной линии передачи указывает на то, что возможна передача энерги не только по одному проводу, но и беспроводная передача энергии.

Эксперименты по беспроводной передаче энергии.

Над решением проблемы беспроводной передачи энергии работают ученые в разных странах мира. Для этой цели в основном исследуются СВЧ-поля. Однако применяемые СВЧ-системы не являются безопасными для человека. Приводим сведения о проведенных нами экспериментах по осуществлению беспроводной передачи электроэнергии без применения СВЧ-поля.

Нами исследовалась возможность передачи энергии без проводов на электродвигатель. В экспериментах передающим устройством служил комплекс, состоящий из блока питания Б5-47, генератора и трансформатора. В качестве приемника выступал специальный приемный узел для беспроводной передачи энергии, содержащий электронный узел и электродвигатель постоянного тока ИДР-6. На рис.6 показан общий вид устройства для демонстрации беспроводной передачи энергии (вращение электродвигателя).

Рис. 6. Общий вид устройства для демонстрации беспроводной
передачи энергии

Электродвигатель установлен на электропроводящей платформе, которая, в свою очередь, установлена на корпусе из изоляционного материала (рис.7).

Рис. 7. Приемник для демонстрации беспроводной передачи энер-
гии

Внутри корпуса находится электронный узел. Электронный узел занимает незначительный объем приемника и выполнен на печатной плате. Внутренняя часть приемника для беспроводной передачи энергии показана на рис.8.

Рис. 8. Внутренняя часть приемника для демонстрации беспро-
водной передачи энергии

При включении передающего устройства наблюдалось вращение электродвигателя в руках экспериментатора. При этом ни электродвигатель, ни платформа не подключались к передающему устройству. В корпусе, на котором расположена платформа с двигателем, отсутствовали источники питания. Наблюдалось увеличение скорости вращения электродвигателя с уменьшением расстояния между приемником и передающим устройством. На рис.9 показана фотография эксперимента, когда частота вращения электродвигателя увеличивалась, если электродвигатель находился в руках двух человек.

Рис. 9. Вращение электродвигателя в руках двух человек

Эксперименты с перегоревшими лампами накаливания.

В описанных выше экспериментах по передаче энергии горят как исправные лампы, так и перегоревшие. Ниже приведены результаты экспериментов с перегоревшими лампами накаливания. На рис.10 виден разрыв спирали в лампе накаливания. Эта фотография сделана при выключенном устройстве.

Рис. 10. Перегоревшая лампа 220В, 60 Вт перед началом экспе-
римента

На рис.11 представлена фотография, сделанная при проведении эксперимента. Видна раскаленная спираль и яркое свечение в месте разрыва спирали. Включение в линию передачи резистора или использование в качестве линии передачи проводника с большим удельным сопротивлением существенно не уменьшало степени накала спирали лампы. Степень накала спирали лампы в значительной мере зависит от длины зазора в месте разрыва спирали. При проведении экспериментов выявлено, что существует оптимальная длина перегоревшего участка, при котором накал оставшейся нити накаливания максимален.

Рис. 11. Свечение перегоревшей лампы накаливания 220В, 60 Вт

Со свечением перегоревших ламп накаливания, не подозревая того, сталкивается практически каждый из нас. Для этого достаточно внимательно присмотреться к перегоревшим электрическим лампам. Довольно часто можно заметить, что внутренняя цепь лампы накаливания перегорает не в одном месте, а в нескольких местах. Понятно, что вероятность одновременного перегорания нити лампы в нескольких местах очень мала. Это значит, что лампа, утратив целостность спирали, продолжала светить, пока цепь не разорвалась еще в одном месте. Этот феномен возникает в большинстве случаев при перегорании ламп накаливания, включенных в сеть 220В, 50Гц.

Мы провели эксперимент, в котором подключали стандартные лампы накаливания 220В, 60Вт к вторичной обмотке повышающего трансформатора. На холостом ходу трансформатор выдавал напряжение около 300В. В эксперименте было использовано 20 ламп накаливания. Оказалось, что чаще всего лампы накаливания перегорали в двух и более местах, причем перегорала не только спираль, но и токоподводящие проводники внутри лампы. При этом после первого разрыва цепи лампы продолжали длительное время светить даже более ярко, чем до перегорания. Лампа светилась до тех пор, пока не перегорал другой участок цепи. Внутренняя цепь одной лампы в нашем эксперименте перегорела в четырех местах! При этом спираль перегорела в двух местах и, кроме спирали, перегорели оба электрода внутри лампы. Результаты эксперимента приведены в таблице 1.

Таблица 1

Количество ламп, использованных в эксперименте : | 20
Количество ламп с одним перегоревшим участком : | 8
Количество ламп с двумя перегоревшими участками : | 8
Количество ламп с тремя перегоревшими участками : | 3
Количество ламп с черырьмя перегоревшими участками : | 1

Эксперименты, демонстрирующие свечение лампы накаливания в руке.

Свечение газоразрядной лампы в руке экспериментатора при использовании переменного электромагнитного поля – обычное явление. Необычным является свечение в руке лампы накаливания, к которой подведен только один провод. Раскаленная спираль в лампе, находящейся в руках экспериментатора, в то время, когда к лампе не подведены два провода, несомненно вызывает интерес. Известно, что Никола Тесла демонстрировал светящуюся в руке лампу. Нам не удалось найти описания этого эксперимента, поэтому мы разработали свои схемы устройств. Ниже представлены результаты проведенных нами экспериментов, в ходе которых наблюдалось свечение лампы накаливания в руке экспериментатора. На рис.12а и рис.12б представлены варианты устройства для демонстрации свечения лампы накаливания 220В в руке.

Рис. 12. Варианты устройства для демонстрации свечения лампы накаливания
220В в руке

В экспериментах, демонстрирующих свечение лампы накаливания в руке, не использовалась "вилка Авраменко" и не использовались приемные узлы, применяемые для демонстрации однопроводной и беспроводной передачи энергии. Свечение лампы в руке обеспечивалось как за счет электронных узлов, так и за счет конструктивных особенностей устройств.

На рис.13 и рис.14 крупным планом представлены фотографии, на которых показано свечение ламп накаливания 220В, 15Вт и 220В, 25Вт в руке экспериментатора. При этом лампы не включены в замкнутую цепь. Яркость свечения была тем большей, чем выше уровень напряжения подавался на генератор. В целях безопасности эксперимента на генератор подавалось напряжение, обеспечивающее горение ламп примерно в половину накала.

Рис. 13. Свечение лампы накаливания 220В, 15Вт в руке

Рис. 14. Свечение лампы накаливания 220В,
25Вт в руке

На фотографиях (рис.13 и рис.14) в нижней части виден проводник, который подключен одним проводом к генератору. К проводнику подносится только один контакт цоколя лампы. Другой контакт лампы остается не подключенным. Таким образом, к лампе подключен один провод, идущий от генератора.

Возможно, опыты Николы Теслы по передаче энергии были чем-то похожи на описанные выше эксперименты. По крайней мере, эксперименты показывают, что беспроводная и однопроводная передача энергии имеют реальные перспективы.