Однопроводная лэп. Почему спят законы?

ИР N10/94
Н.ЗАЕВ, канд. техн. наук

В МОСКВЕ. В НАУЧНО-ИССЛЕДОВАТЕЛЬСКОМ ЭЛЕКТРОТЕХНИЧЕСКОМ ИНСТИТУТЕ ВЭИ, ИНЖЕНЕР С.В.АВРАМЕНКО ПЕРЕДАЕТ ПЕРЕМЕННЫЙ ТОК ПО ОДНОМУ ПРОВОДУ БЕЗ ЗАЗЕМЛЕНИЯ. МОЖЕТ ЛИ ТАКОЕ БЫТЬ? ТОК - ЭТО ДВИЖЕНИЕ ЭЛЕКТРОНОВ, т.е. ЦЕПЬ ДОЛЖНА БЫТЬ НЕПРЕМЕННО ЗАМКНУТА, ЗАКОНЫ КИРХГОФА ИЗВЕСТНЫ БОЛЕЕ ВЕКА... НО... ВЫЛЕЙТЕ ВОДУ ИЗ ОДНОГО ВЕДРА В ДРУГОЕ: ЦЕПИ НЕТ, А ПОТОК - ЕСТЬ!

1.Передачу электроэнергии по одному Проводу демонстрировал еще Николай Тесла в 1892 году в Лондоне, а в 1893 г. в Филадельфии. Как он это делал, неведомо. Часть записей Теслы сгорела, остальные зашифрованы. Однако опыт - высший суд наших размышлений.

Инженер из ВЭИ сделал "вилку Авраменко" (рис.1), чего, заметим, не смог бы сделать Тесла: тогда не было полупроводников. Из рисунка видно, что, если точкой "В" между диодами присоединить вилку к Проводу, находящемуся под переменным напряжением 10-10000 В, в контуре вилки начнет циркулировать ток, постоянный по направлению, но пульсирующий по величине, и вскоре из разрядника Р посыплются искры. Когда? Это зависит от величины емкости С, частоты пульсации и размера зазора Р. Вольтметр, подключенный к разряднику, покажет разность потенциалов, доходящую до 10-20кВ, а то и до 100-150 кВ, Примечательно, что U2 мало зависит от U1. Подключите вместо разрядника амперметр, и он покажет, что ток в цепи есть. Если же точку "В" "вилки Авраменко" соединить с одним гнездом розетки городской радиосети, прибор покажет ток около 20 микроампер.

Первичная обмотка трансформатора "М" (его конструкция и схема содержат "ноу-хау"), похожего на резонансный трансформатор Теслы, питается от генератора переменного тока, частота которого может меняться от 0,5 до 100 кГц. Оптимальную частоту находят по максимуму искрения в разряднике. В "М" нет замкнутой магнитной цепи, но внутри вторичной обмотки (А-Б) имеется сердечник из магнитного вещества-феррита. Вынув его, получим резонансную, точнее, оптимальную частоту в 2-3 раза большую, чем с ферритом. У трансформаторов Теслы коэффициент трансформации всегда в 10-50 раз выше отношения числа витков вторичной обмотки к числу витков первичной и пропорционален добротности вторичного контура. В отличие от Теслы, заземлявшего один конец вторичной обмотки, Авраменко оставил конец "Б" свободным. Потенциал в точке "Б", равен нулю. Если заменить "вилку Авраменко" специальным блочком (тоже "ноу-хау") и подключить к нему электролампочку, можно, подбирая частоту питания “М”, добиться ярчайшего ее горения.

Соберем "вилку Авраменко" ("вА") по схеме на рис. 2, где R1=2-5 МОм, R2=2-100МОм. Измерим ток в цепи магнито-электрическим амперметром, напряжение -электростатическим вольтметром и обнаружим, что подсчитанные по привычным формулам мощности W'2=I2 U2 и W"2= I22 R2, не совпадают, формулы не обманывают, остается усомниться в правильности измерений I2 , U2 , R2. Но если W2 определять по мощности тепловыделения на резисторе R2 или разряднике Р, то она окажется намного больше расчетных W' и W".

Удивительно.

Предстоит найти и объяснение, почему при R1=0, W1<W2, при обоих способах расчета, если измерять I, в линии Л. Замечено, что при R1 " 5-10 МОм никаких изменений в работе "вА" по сравнению со случаем, когда R1=0, не происходит.

Если после точки "В" включить последовательно три вилки “вА”, везде возникают токи.

5.08.90г. в одной из лабораторий МЭИ от машинного генератора (8 кГц, 100 кВт) по проводу длиной 2,75 м, согласно схеме Авраменко, передали мощность 1,3 кВт по одному вольфрамовому проводу диаметром 20 микрон. Причем передавалась активная мощность - нагрузкой служили лампы накаливания. Интересно, что в этом первом опыте КПД передачи составил 0,72. Если конец линии "Л" отдалить от точки "В" хоть на 2-3 мм, ток в "вА" исчезает. Присутствовавшие в лаборатории "зубры электротехники" были ошеломлены. Чтобы обойти недостоверность расчета мощности по формулам I2 U2, или I22 R2, входную и выходную мощности определяли ваттметрами (на частоту 8 кГц). Взяты были выпрямители на напряжение до 50 кВ и высоковольтные конденсаторы. При зазоре (Р) 60-70 мм разряды буквально оглушали, ослепляя сине-зелеными гроздьями искр.

Летом 1989г. возможность передачи электроэнергии по одному проводу продемонстрировали заместителю министра энергетики и четырем начальникам главков. Изумленные, они задавали много вопросов, пообещали то-се... да и сгинули. Деятельнее оказались английские электрики: весной 1992г. они пригласили Авраменко на свой остров, помогли с патентованием, В своем же отечестве он еще в 1978 году хотел получить авторское свидетельство, но тяжба с ВНИИГПЭ не кончилась по сию пору. От писаний экспертов Чорба и Журавлева, их начальников Маценко, Карташева, Волкова сводит скулы. Но передача электроэнергии по одному проводу существует (настоящее открытие!) и сулит огромные выгоды. Ведь на киловатт мощности, передаваемой по высоковольтным линиям, идет 54 кг меди (от генератора АЭС до лифтового мотора). И вот вместо трех проводов - один диаметром в 8-10 раз меньше, чем обычно потому что "плотность тока" в нем может быть в сотни раз больше допустимой сегодня в меди.

Известно, что газоразрядные лампы светятся в сильном электрическом поле, в поле от "вилки Авраменко" они загораются без пусковых устройств и светятся максимально ярко. Практическую значимость этого трудно переоценить, ибо цена пускового устройства современной лампы дневного света (люминесцентной) составляет не менее 80% от всей ее стоимости. Но самое удивительное — сгоревшие лампы светятся, как новые.

Изучение свойств поля передающей линии в схеме Авраменко обнаружило не обычайно высокую интенсивность даже на расстоянии 200м от линии передачи энергии по одному проводу.

2. Кому-то покажется, что Авраменко лишь воскрешает достижения Теслы. 0бщее, действительно, есть, однако cвободный конец моновибратора Авраменков без потенциален.

На рис.3 моновибратор "М" соединен с проводящим точечным шариком "м", находящимся на расстоянии К от центра проводящего шара "Ш". Происходящее в этой схеме объясняет эффект, обнаруженный Авраменко.

При появлении на шарике "м" заряда q (когда К>r) на ближайшей поверхности шара "Ш" - из-за электростатической индукции возникает противоположный по знаку заряд. На удаленной поверхности шара - заряд того же знака. F - сила взаимодействия шаров. Как скоро установятся заряды, обусловлено протеканием токов i по шару и возникновением магнитных полей от них. При исчезновении этих зарядов меняются знаки токов. Перемена знака q (сначала уменьшение заряда до нуля, затем нарастание, но с другим знаком вызовет появление на шаре зарядов и токов, обратных предшествующим, причем направление токов при росте "-q" совпадает с токами при спаде "+q". Из этого следует никем еще не отмеченная тонкость: если (К-r) мала, то есть если зазор между "м" и "Ш" пробивается, на "Ш" после пробоя остается заряд, совпадающий по знаку с бывшим "+q". При q = 0 он растекается по шару - он заряжен. С ростом "-q" вновь наступает пробой, "Ш" - не заряжен на мгновение, но по линии прошел ток на нейтрализацию "+Ш". Далее на "Ш" снова возникает заряд, затем вновь пробой, и вновь остается лишь "-Ш" и т.д. Так что за один полупериод роста и спада q по линии Л "пробегает" импульс тока на пробой. По линии - одному проводу течет энергия, выделяющаяся в виде джоулева тепла, а "Ш", как антенна, излучает электромагнитные волны.

В опыте это очень эффектно: поднося к точечному шарику "м", соединенному с моновибратором, любой токопроводящий предмет, изолированный от Земли, можно увидеть каскад искр, сыплющихся между ними. Если теперь между "м" и "Ш" поставить вентиль(диод), на"Ш" начнут скапливаться заряды одного знака, пока не пробьет вентиль или слой воздуха. Поместив шарик "м" в точке 3 (рис.1), получаем "вилку Авраменко" с разрядником или с резистором (рис.2). В вилке--пульсирующий ток одного направления.

"Вилку Авраменко" по механической аналогии можно уподобить кривошипному механизму в моторе "Лады" или "Явы", преобразующему возвратно-поступательное движение поршней (у нас - заряды) во вращениние вала. Или по гидромеханической аналогии: диоды - суть клапаны, позволящие обеспечить движение воды в кольце от импульсов давления в трубе линии. Емкость вилки можно сравнить с маховиком.

Казалось бы, опыты Авраменко объяснены. Однако... ток в вилке течет и без подключения емкости. Кроме того, когда по линии передавалась мощность в 1,3кВт, ток должен был сжечь вольфрамовую проволоку диаметром 20 микрон. А как объяснить, что резистор в десятки МегОм (не изменяет заметно тока в вилке? Получается, что ток в линии свободно проходит через вентиль: Выходит, что линия Л не имеет привычного сопротивления и магнитного поля, а резисторы в "вА" теряют свои номиналы, поскольку I2 U2, и I22 R2 не соответствуют тепловой мощности в "вА".

3. Поиск нетривиального объяснения приходится начать с напоминания о том, что электроэнергетика, радиотехника, телефония зиждятся на величайшем открытии Фарадея: электрическое поле возникает всегда и везде, когда и где есть изменение магнитного потока Ф во времени.

И если в этом потоке есть диэлектрик или проводник, электроны в нем будут смещаться. Если нет цепи, то возникает электрическое поле, разность потенциалов. Если же цепи замкнуть, по ним потечет первичный ток электронов. В этом стандартном, "классическом" представлении атомы-ионы проводника, составляющие его кристаллическую решетку, рассматриваются как досадные препятствия нa пути спешащих, "деловых" электронов, которые сталкиваются со встречными атомами и теряют энергию понапрасну, нагревая проводник джоулевым теплом. Выходит, лучше бы их не было, этих никчемных встречных атомов?

Если охладить проводник, сопротивление его снизится, а в некоторых случаях и вовсе пропадет. Вот она-сверхпроводимость: электроны снуют между атомами, не замечая их. Замороженные же атомы не обращают внимания на пришельцев.

Посмотрим, как себя тут чувствуют атомы-ионы в магнитном поле. Пока никто этим не интересовался. Атомы в решетке привязаны к своему месту. "Родные" электроны не покидают его при любом магнитном поле, но подвержены зову электрического поля: ядро сдвигается в одну сторону, а электронное облако пытается лететь-в другую. Возникает индуктированный диполь. При Ф=0 атом сферически симметричен, при Ф=/=0 - становится эллипсоидом вращения с зарядами разных знаков на полюсах. В переменном магнитном поле вещество проводника поляризуется с частотой этого поля. На концах обмотки появляются поверхностные, но связанные заряды. Чтобы лучше представить себе поляризацию атомов кристаллической решетки проводника (вещества) при электромагнитной индукции, снова проведем аналогию: генератор - насос, ток - текущая по трубе жидкость, выключатели — запорные краны...

А теперь вообразим, что труба заполнена теннисными мячами, сжимающимися под внешними воздействиями, Сопротивление току жидкости зависит от того, какую форму имеют мячи в данный момент, как уложены. Если они сходны, например, с ферганской дыней, воде (электронам) легче двигаться вдоль провода. Каждый мяч (атом) имеет 6 точек соприкосновения с окружающими шарами; эта простая кубическая упаковка с координационным числом 6. При такой упаковке шары занимают 52% объема трубы. Остаются свободными непрерывные, прямые каналы, имеющие переменные сечения. При иной, кубической, упаковке, более плотной (координационное число 12), шары займут 72% объема трубы, свободные каналы уже извилисты, сечение их сложное. Жидкость, протекая по трубе, встретит большее сопротивление.

Если конфигурацию мячей (атомов-ионов) менять, то даже когда жидкость в трубе стоит, - линия разорвана, - на торцах линии возникают колебания давления. Воображаемая мембрана на торце будет "дышать". В случае когда периодические воздействия на шары извне совпадут по частоте с собственной частотой колебаний их системы, возможно появление резонансных состояний в разомкнутых линиях. Обычно исследователи их не ждут и не ищут, а потому ничего о них не знают...

При широком спектре собственных частот возможно, что некоторые совпадут с, частотой тепловых колебаний или будут кратны им. Этот случаи параметрического режима хорошо известен в теории и практике колебательных процессов. И тогда тепловая энергия проводника будет вливаться в энергию электрических колебаний, отчего проводник охладится, к нему пойдет тепло от воздуха. Итог - избыточный баланс электроэнергии. Обычное же, состояние - когда проводник нагревается - не требует пояснения. Как звук в трубе распространяется без того, чтобы замыкать ее концы, так и при поляризации поляризационный ток распространяется то всей длине обмотки. И нет необходимости замыкать линию гальванически.

Не думайте, что приведенные рассуждения оригинальны. О "мгновенных токах" в линии Фарадей писал еще а 30-х годах прошлого века. По канонам максвелловой электродинамики, ток поляризации не выделяет джоулева тепла, т.е. для него нет сопротивления в проводниках. Плотность тока поляризации прямо пропорциональна напряженности электрического поля

E=U/L, В/м

где L - длина обмотки в метрах, частоте (w =2pf), диэлектрической проницаемости (e e 0, где e 0 - для вакуума). Согласно теории электричества, в металлах считают e =1 (или e R _ ). Но физически это представляется подозрительным. Об истинной величине e в металлах размышлял известный ученый прошлого пока князь Б.Б.Голицын, а в 20-х годах нашего века ученый-богослов и физик П.А.Флоренский. По их заключению, в металлах 1<e <0. Измерив ток, в вилке, зная частоту и потенциал в точке В (рис.2), длину обмотки моновибратора, подсчитали, что e " 108 в медном проводе в среднем за полупериод, а за весь полупериод e меняется от 1 до Ґ .

* * *

Используя приведенный выше поляризационный механизм передачи и возникновения электроэнергии, мы приходим к тому, что наша линия действительно сверхпроводящая. Если и возникают потери передаваемой энергии, то лишь на излучение.

Следовательно, изобретателю удалось обойтись практически без потерь энергии в проводах. Авраменко не подбирал их материал, он получил ток, при котором все проводники, а может быть, и некоторые диэлектрики становятся сверхпроводниками. Есть основание полагать, что поляризационный ток не обязательно создает магнитное поле. Поскольку ток поляризации проходит сквозь диоды и в состоянии поляризации находится вся цепь вилки, цепочка вилок оказалась работоспособной.

Кажется, опыты Авраменко объяснены, однако это - не последнее слово... Так, поляризационный механизм не объясняет, откуда взялся потенциал на поверхности линии. И еще вопросы, вопросы...

Тем не менее, С.В.Авраменко передал по одному проводу электроэнергию уже на 160 метров. Удастся ли сделать однопроводную ЛЭП длиной в сотни километров, зависит, конечно, не только от изобретателя. Или подождем, когда наступит XXI век?