Вилка Авраменко

26.01.2009 05:31

Вилка Авраменко или зачем передавать энергию по одной линии?

Схему простейшего детекторного приёмника (рис.1), имеющего законченную конструкцию: высокочастотный диодный и низкочастотный блоки - можно посмотреть на сайте « В ПОМОЩЬ НАЧИНАЮЩЕМУ РАДИОЛЮБИТЕЛЮ – КОНСТРУКТОРУ». В этой схеме можно различить несколько усилителей мощности. Первый усилитель мощности – это высокочастотный колебательный контур L1C1, составной часть которого можно считать и антенну W1. Так как L1 не изменяется, то резонанс контура на определенной частоте обеспечивается изменением ёмкости С1. Электромагнитные импульсы малой мощности, достигшие колебательного контура L1C1, за счет резонанса вовлекают в колебательный процесс окружающий эфир, усиленные колебания которого, в форме колебаний электрического тока, поступают на детектор V1, в котором сохраняются положительные полуволны, а отрицательные отбрасываются за «ненадобностью». Детектор – это преобразователь потока мощности, т.е. усилитель с коэффициентом усиления меньше единицы, но превращающий колебательный «нулевой» поток в заведомо положительный. Положительные волны тока (напряжения, эфира) далее поступают на низкочастотный колебательный контур, состоящего из конденсатора C2 и индуктивности телефона В1. Здесь огибающая высокочастотных колебаний усиливается, превращаются мембраной наушников в звуковые колебания и становятся доступными для слухового восприятия человеком. Наушники – это тоже усилитель и преобразователь мощности.

Рис.1.

В результате, в такой простой конструкции электромагнитный сигнал заданной частоты, промодулированный низкочастотным сигналом усиливается с высоким коэффициентом усиления, что позволяет слушать звуковые сигналы, созданные на другой стороне планете, а возможно и на другом крае Галактики.

Итак, есть «задающий» генератор в виде суперпозиции электромагнитных сигналов (эфирных колебаний) окружающего пространства, напичканного энергией под завязку, устройством для соединения приёмника с окружающим пространством-генератором является антенна. Колебательный контур L1C1 выделяет колебания определенной частоты, диод V1 преобразует «нулевой» пульсирующий поток в положительный, а контур из C2 и катушки телефона усиливает огибающую высокочастотных сигналов, превращая их в звук. И для такого сложного преобразования не потребовался дополнительный источник тока (энергии). Энергию для цепочки этих преобразований дал эфир, а конструкция (информация) детекторного приёмника обеспечила канал для движения эфира (вещества), информации и энергии.

В этой конструкции интересен тот момент, что в колебательных контурах или катушках происходит увеличение амплитуды колебаний эфира, что поэтически называют резонансом. Теоретически один человек, строго выдерживающий частоту своих шагов, способен разрушить мост или небоскрёб, если частота его шагов совпадет с частотой собственных колебаний моста или небоскреба, как своеобразных колебательных контуров, но реализованных в виде механических и строительных конструкций. И если один человек может разрушить небоскрёб при своем подьёме по лестнице, то и эфир (вакуум) также может «раскачаться» в колебательном контуре, если частота его собственных колебаний совпадет с частотой колебаний слабого сигнала. А собственных колебаний у эфира безконечно много. И поэтому частота любого электромагнитного колебания обязательно совпадет с одним из собственных колебаний эфира (вакуума). Остальное делает резонанс, при котором эфир разкачивается до определённой амплитуды, значение которой ограничивается конструкцией контура, силами трения и активными сопротивлениями.

В качестве примера электромагнитной резонирующей системы часто приводят трансформатор Тесла. Но мы рассмотрим более современный пример резонанса эфира, позволяющего, по мнению С. Авраменко передавать без потерь электроэнергию на большие расстояния. Упрощенно схема С. Авраменко показана на рис.2.

Рис.2.

В этой схеме с помощью генератора M по проводнику L передается какой-то вещественный поток, который ничем себя не проявляет в проводнике L, но после «вилки Авраменко» на обкладках конденсатора C накапливается заряд, способный совершать определенную работу, величина которой, по всей видимости, зависит от параметров генератора M, мощности диодов и параметров конденсатора C. Многочисленные эксперименты показали, что «энергия» передается по проводникам из металла, мокрого грунта, водопроводной воды и т.д. Сечение проводника практически не имеет значение. Создается впечатление, что проводник L превращается в сверхпроводник, так как при подключении нагрузки к конденсатору C температура проводника L не повышается, а приборы не фиксируют присутствие магнитного поля.

Что касается невозможности фиксации магнитного поля, то это опровергается «вилкой Авраменко», но вопрос, почему это удается «вилке Авраменко», остается открытым. Косинов Н.В. и Гарбарук В.И. предложили в качестве заменителя «вилки Авраменко» обыкновенный стандартную мостовую схему двухполупериодного выпрямителя (рис.3). Но получили те же результаты, что и С. Авраменко. Лампочка в 25-100 ватт горела тогда, когда приборы не фиксировали ни тока, ни магнитного поля между вторичной обмоткой генератора 1 и диодным мостом.

Рис.3.

Разгадка феномена вилки Авраменко довольно простая, но необычная. Интересное мнение высказал Алексей Казаков, что пространство, эфир или вакуум, напичканные энергией под завязку, не проявляют себя как энергетически активные потоки потому, что эфирные (или иные) волны одинаковой амплитуды накладываются друг на друга со сдвигом фаз на 180 градусов, что дает в результате функциональный энергетический ноль. Но если устройство, сконструированное человеком, обретает способность выделить из этих парных потоков хотя бы один, а еще лучше разделить эти потоки по разным направлениям, то можно, не нарушая энергетическую функциональность Природы, временно выделить полезный поток энергии (вещества, эфира и т.д.).

В качестве своеобразного диодного моста А.Казаков предлагает простое механическое устройство – двухосевой гороскоп (маховик), внутри которого размещается система поршней с цилиндрами (конкретно можно использовать различные варианты). Во время вращения маховика относительно двух осей возникают силы, которые по разному действуют на цилиндры, расположенные в различных точках маховика. В результате появляется возможность выделить эти движения, «продетектировать» их и направить в необходимом человеку направлении. И энергетический эффект от такого «детектирования» выше затрат на вращение этого двухосевого маховика.

Возвращаясь к феномену Авраменко можно высказать предположение, что во вторичной обмотке генератора сразу формируется два, а может быть и больше, но парное число, торовидных эфирных вихрей, силовые линии которых направленные в каждой точке в противоположные стороны, дают в итоге функциональный энергетический ноль. Поэтому эти вихри самоблокируются и на пути от вторичной обмотки трансформатора к диодному мосту (выпрямителю) ничем себя не проявляют. Но выпрямитель, вилка Авраменко, или обычный мост, разделяют этот двойной поток на отдельные составляющие, и появляется возможность накопить электрический заряд в конденсаторе, с которого заряд можно направлять в нагрузку, где концентрация электрических зарядов равна нулю. Возникающий таким образом электрический ток уже ничем не отличается от того, что дает обыкновенная пальчиковая батарейка.

Что касается мощности, передаваемой в нагрузку, то она определяется такими параметрами, как частота генератора, индуктивность вторичной обмотки трансформатора генератора и емкости конденсатора в вилке Авраменко. Индуктивность и емкость образуют колебательный контур, поэтому максимальные поток энергии, снимаемый с конденсатора определяется частотой генератора и активным сопротивлением диодов. При резонансе эфирные торовидный возмущения будут наиболее интенсивными, поэтому при резонансе Авраменко наблюдал увеличение отдаваемой в нагрузку мощности.

Таким образом, генератор в схеме Авраменко, задает ритм эфирным потокам, а колебательный контур из вторичной обмотки генератора и конденсатора в вилке Авраменко в соответствии с законами колебаний осуществляют отбор «энергии» из потоков эфира. Значит теоретически из эфира можно отобрать очень много энергии без вреда для последнего. И величина отбираемой мощности зависит от разности частот колебаний генератора и колебательного контура из вторичной обмотки генератора и конденсатора вилки Авраменко, а также от мощности и сопротивления диодов диодного моста, а также от параметров нагрузки, в которой могут быть как активные, так и реактивные сопротивления. А это может потребовать подстройки частоты генератора для получения резонанса.

В качестве одного из вариантов передачи электроэнергии Авраменко С.В. и Стребков Д.С. предложили использовать в качестве единственного провода токопроводящие слои атмосферы. На рис.4 представлена схема одного из нескольких вариантов, которые предлагают авторы. Технически сделать это можно, но есть ли в этом смысл на настоящем этапе развития нашей цивилизации?

При реализации такого проекта возникнет сразу несколько технических и политических вопросов. Хорошо, когда сбрасывать энергию в атмосферу и забирать её оттуда будут организации одного и того же государства. А если таких «умных» окажется сразу несколько стран? Неизбежны конфликты между теми, кто будет энергию в атмосферу направлять, и теми, кто будет энергию извлекать. Вплоть до ядерной войны. С другой стороны, зачем энергию направлять в атмосферу, если её там и так немеряно. Её оттуда надо извлекать, а уж наша Природа позаботится, чтобы восполнить свои запасы до следующего нашего обращения к потокам стратосферной энергии.

В связи с такими выводами появляется простой детский вопрос. Зачем передавать энергию на расстояние, если в целом вся конструкция Авраменко - «генератор?вилка Авраменко?нагрузка» - представляет собой усилитель мощности? Значит можно энергию получать и использовать сразу на месте. Конструкция у Авраменко предельно простая, значит, ее проще создать под конкретный вид нагрузки и питать практически безплатной энергией «до посинения». А при передаче энергии на большие расстояния придется столкнуться с таким количеством случайных факторов, что метод перестанет работать. А вот, для начала, создать для домашнего пользования установки с мощностью в 10-20 Кватт очень было бы желательно.

И еще один момент. Механизм получения энергии в генераторе Авраменко очень напоминает тот, что имеет место в Тестатике. Особенно это сходство проявляется в модифицированном генераторе Авраменко (модификация моя) (рис.4).

В этой схеме уже имеются две одинаковые вторичные обмотки L1 и L2, у которых по одному концу оставлены свободными, а вторые концы соединены, соответственно, с диодами D1 и D2, с которых энергия в виде электрических зарядов накапливается на конденсаторе C1, с обкладок которого их можно направить в нагрузку в виде электрического тока. И как в классической схеме Авраменко выход максимальной мощности в нагрузку возможен при частоте генератора Г, равной частоте резонанса контура L1C1 или L2C1. Разомкнутость контура L1-D1-C1-D2-L2 обеспечивает режим сверхпроводимости. Возможно, такой или аналогичный генератор использовал Тесла, когда ездил на своем автомобиле.

В Тестатике каждый вращающийся диск с большим электростатическим зарядом создает вращающееся магнитное поле. Оба поля направлены друг на друга. Можно рассматривать два диска в качестве вторичных обмоток своеобразного трансформатора, со «вторичной обмотки» которого осуществляется направление потока энергии по цепочке катушек и конденсаторов. Кажется, там есть и структуры, напоминающие диоды. Хотя диоды особенно не нужны, так как с одного электрода снимается положительных заряд, а с другого – отрицательный. Сама конструкция Тестатики осуществляет детектирование электрических зарядов и магнитных полей, концентрируя заряды в мощных конденсаторах, откуда её направляют в нагрузку. И также как и в генераторе Авраменко создается впечатление, что Тестатика работает в режиме сверхпроводимости. Такие вот у нас времена.

Обновлено 26.01.2009 05:41