 Original document

Würth-Technik

Erfindungen von Felix Würth

Frühere Geräte

Предыдущие устройства

Эксцентрично смонтированные в подшипниках меры размаха осуществляют по одному движению помещения ' внутри высоко ' и ' снаружи вниз ' на основе ее вращения вокруг оси эксцентрика и одновременного вращения вокруг главной оси. Они поворачивают обоих одинаковонаправленное, переведены только в ее фазе около 180 °. Achsbeschleunigung происходит незадолго до ' внутри высоко '. anschließenede Achsbremsung незначительнее. Разница отцепляемый как Achsbeschleunigung.

Здесь Java-Applet для свободно устанавливаемых путей на Torusfläche с поперечным сечением яйца.

http: // www.aladin24.de / Bild/js/TorkadoWuerth.htm

Приводной механизм Würthа

Приводной механизм Würthа работает при разгоне гравитации и может удваивать подведенную на ось вращения работоспособность до утраивают.

Взгляд сверху на один мотор, второй точен таким образом, переводит только около 180 °. Поворот происходит по часовой стрелке сверху. Нельзя приводить в движение эту машину ТАКЖЕ ПО-ДРУГОМУ, в противоположность прежним моделям Würthа. По меньшей мере спиральная часть Галактики должна была быть монтируема тогда зеркально-искажено.
Во втором изображении взгляд сзади. Нижняя желтая часть (форма спиральную Галактику) твердо связана с осью и В и истиранием. В средней оси: верхняя красная шестерня является только таким образом на этом, не делает мгновенно совсем ничто. Нижняя красная (более маленькая) шестерня не сидит твердо на оси, это связывает / синхронизирует только обеих стороны (легко, не туго):

Новый приводной механизм работает полностью автоматизировано с собственными колебаниями (неоднократно сложенного) кронштейна. Он как свободно вибрирующая пружина, которая может вибрировать также без оборота, на основе высоких мер, вертикально, вытягивается при вращании наружу и станет от материала тогда в короткой части зуба сказания периодически zuruckgezogen, наверное, храня система наверх качается (без стробоскопа не выносить приговор).
Храня поворота vollfuhrt вес размаха никакой круг вокруг маленькой оси вращения, а только немного ° больше не путешествует по горизонтали на дуге туда-сюда. Это значит, она делает маленький Spiraltorus (r <<R, очень тонкий шланг), который намотан однажды плотнее и однажды dunner. Я являюсь в uberlegen, можно ли видеть это в соподвинутой системе как лемниската с переменным вращением, тогда ware это maandrische движение.

Колебание вертикали должно путешествовать более 2 каскадов снизу наверх. Вместе с тем гарантирован, что наверху Schwingamplituden gresser будут знать как внизу, если они являются синхронно к нижним., - это gressere Северный полюс.

Материал распространяется эластично, до тех пор пока больше не продолжается не, и тогда это прыгает zuruck в направлении нормального положения, причем uber нулевую точку наружу происходит сжатие и это вибрирует тогда как раз как система веса пружины, что это также. Только эта система веса пружины не только земного тяготения остается подчиненной, а даже uberwiegend Fliekraft. Теперь это вопрос голосования всех 3 направлений колебания, выпаривает ли себя Весь или раскачивает.

Феликс Вурт имеет во всех длинных и углах так долго herumexperimentiert, до тех пор пока последовательность типично-стабильно в раскачивающее движение hineinkonvergiert. Можно запускать попадение из каждого начального положения, это образуется самостоятельно оптимальное положение маятника. Только тогда Fur совсем определенные скорости вращения мотора исходит действительно почту: 0.588 Гц, 1.85 Гц и следующие. Суб--гармоничные волны сапожника знали бы это быть (происхождение: резонанс луны земли). Обе частоты лежат также в Global-Scaling таблица Хартмута Муллера.

Мы измерили Длиной в общий итог кронштейна маятника из всех отдельных частей (грубо), всегда в середине вдоль, смотри фотографию при регистрации:

И теперь прибывает интересное:

Совокуп-длинный кронштейна составляете по горизонтали 168 см (+-2cm), вертикально 15 см.
Однако, основной вопрос имеет посредством прямой линии только от 40 до 45 см горизонтального интервала основной оси вращения (1/4 как контрольная цифра?). В целом угол является снова (90 ° arctan (45/15)) =18,4 °, как ubrigens также Солнечная система склонна к Млечному Пути.
Совокупно-длиной кронштейна из отдельных сегментов:
168 сантиметры + 15 см = 183 см

Если рассматривают средний основной вопрос в вертикальном направлении, так как все железные части кронштейна имеют также много мер, то он лежит, например, при 8 см Hehe, тогда Gesanmtweg является к основному вопросу:
168 сантиметры + 8 см = 176 см

Если мы считаемся однажды:

Железо
          Z = 26
L = 26*Ce*2^34 = 1.0 837 м
phi = (sqrt (5) +1)/2=1.618034.
L*phi = 175.35 см

Кремний Z=14
L = 14*Ce*2^34 = 58 3.5 235 мм
L*3 = 175.057 см
L*Pi = 183.319 см (= Длиной в общий итог кронштейна, все маятники вместе)

168 см только рассмотренный, разделенный 8, дают в итоге 21 см. Это длина волны сверхтонкой структуры водорода и длина резонанса в тралий L=81*Ce*2^30, число заряда атома которого существует Z=81 из четырехкратного потенциала 3 (= 3^4), и вместе с тем имеет 4-ступенчатое взаимодействие тройки к протону (значение коэффициента 3 относительно энерго-передачи в иерархиях смотри внизу). Тралий должен действовать с протонами, и его длина резонанса совпадает при 2 ^33 с длиной с вытянутую руку (точно были бы 16 8.8 см) основного вопроса в чисто горизонтальном и соответственно радиальном направлении. Ускоряются ли только протонам (половина мер) центробежное? Скреплена ли инертность меры только с протонами (E=m / 2*v^2)?

То, что должно делать машину Würthа с железом, ясен: она существует из железа. И железо должно энергию herein-при самовозбуждении и выпускают (Dissonanz=L*phi).

То, что она должна делать с кремнием, также: они schepft из матрицы Эрдграфитатионшт, в этом случае специально из суб--гармоничной Silizium-Schwingung/колебания поворота. Meglicherweise знал бы также Долго SiO2 (Z=30, и соответственно 30*3) прилегают, так как на земле и вместе с тем кажется в матрице гравитации еще haufiger.

Далее Глобально Scaling от Хартмута Муллера при a=2, P=0, Y=2,103089E-16m частота 0.488 Гц при n0 =-56) стоимость лежит при n0=37, на втором месте (как аналогично 176,6 см. Мне, правда, не ясен, что должно делать эталон протонов с железом и кремнием, но все-таки он стоит Долго в таблице. Там Феликс Вурт с его соответствующей миллиметру установкой высадил прямое попадание.

Синхронизация 3 Schwingachsen

Материал пытается получать объем. Это не сожмет себя охотно одновременно в 2 размерах или позволяют расходиться. Как реакция снятия внутреннего напряжения это скорее умеет это, так как никто не является принудительным движением (всегда ошибочно проведенный). Растянутая проволока станет в 2 осях dunner, ударенный в Achsrichtung цилиндр станет толще в 2 осях. Однако, станет ли проволока более длинной, если архивируют его в 2 осях колебанием?
Если рассматривают жидкости, это там очень нормально:
Закон Bernoulli.
v1*A1=v2*A2
fur в нем. A1 или A2 транспортируемые объемы (v=Geschwindigkeit, A=Flache).

Как это осуществляется в твердом теле, что уменьшение площадей / сужение ведет Vorwärtsbeschleunigung в 2 осях к (двигаемый, не растянутый)?

Сначала Феликс Вюрт производит течение, а именно быстрое вращение вокруг основной оси вращения. Тогда устанавливались только такие времена колебания посредством переменной длины с вытянутую руку, которую отдельные колебания связывали благоприятно. Как результат выходила длина с вытянутую руку, которая имеет странно одинаково двойное значение: длина диссонанса L*phi от железа и троекратная длина резонанса в кремний. Нуждаются в первой для сдвига фазы радиального колебания вокруг Pi, вторая для resonante Подводят Gravittaionsenergie. Оба вместе строят правильный Torkado. Таким образом это делает также каждому организму, в правильное удлинение резонанса hineinwächst или hineinschrumpft, чтобы реализовывать пригодные естественные энергии окружающей среды.

Каждый резонанс оптимально работает со сдвигом фазы Pi / 2, мы знаем это, например, от LC-Schwingkreisen, или просто Hin-и Сюда потенциальной и кинетической энергии при простом маятнике, который имеете силу стоимость как синус, другой чем Cosinus (круг в комплексе). Если резонанс пропадает, triftet также сдвиг фазы прочь, Наихудшее это является при сдвиге фазы Pi, там работает все друг против друга, мы имеем в доме максимальную абсорбцию. Длиной в резонанс л однажды золотой рез phi - ЭТО максимальная абсорбция (от энергии в основной оси вращения).
Теперь я следую однажды из этого (предположение), что это причиняет сдвиг фазы Pi в Schwingsystem, и в другом конце, там где вес размаха сидит, колебание должно было протекать поэтому нетипично и быть вынужденным работать около 180 ° переведено. Итак на нормальный вертикальный Schwingbewegung не влияют из этого, так как здесь чистый горизонтальный Длинный прилегает достаточно (не складывают 8 см Hehe, тогда нужно было приплюсовывать, вероятно, недостающие примерно 8 см до конца веса размаха (и не их середину).)

Но колебание 175 см-длиной будет идти из-за сдвига фазы точно тогда внутрь (против центробежной силы), даже если бы обусловленное гравитацией оседание несется снова zuruck наверх. Из двухмерного вытягивания станет затем двустороннее сжатие. Третий размер не имеет тогда никакого другого выбора ускорять как - как Flüssigkeit-in вращение. Это характеристика Eintauchens в Torkado-Sudpol, а также момент короткой отдачи импульса в направлении прибыли.
Основывающиеся Federkrafte останавливают тогда Vorwartsstreben, и когда себя (Torus-) Низкая поперечным сечением втаптывает снова vergressert, и так или иначе относительный Ruckwartsbewegung (спад скорости пути), вес размаха является как раз под открытым небом случаем вниз и заправляется новую энергию гравитации. Этот процесс продолжается длинный и отправляется более мягко. Тормозной импульс ловится вследствие этого dissipativ в кривых углах длинного кронштейна и едва ли достигает оси вращения. Наконец, Zuruckfallen также тормозится основывающимся Federkrafte, которые дают zusatzlichen участие в короткий импульс прибыли Vorwarts в nachsten полуволне.

И точно это V.Schauberger всегда описал, когда он посылал воду его Wendelrehren или Schwemmkanale, которым он упускал длинный вихрь (raumliche лемниската) Maanderform Wasserfuhrung. Вода станет плотнее тогда, быстрее и одновременно холодной, так как ламинарной. Плотная вода отдала кислород и приняла углерод, однако, сразу поднимется, если это имеет место к разжиму и может устанавливать кислород. Форель создает себе этим шланг учения о тепле воды, как ракетный двигатель, в то время как она непрерывно отдает кислород в холодную тяжелую воду (+4°C) за собой из веерообразных надрезок (вокруг ее Kerper). Если вода уже тепла, больше не идет. Химическая характеристика с принятием углерода или кислорода в воде заменяется в стали Federkrafte. Сооружение приводного механизма Wurth имеет даже ahnlichkeit с горцем выставки двигатель имплозии, если точно взглянут. Только Феликс имеет теперь гигантское преимущество, что он знает Длиной в диссонанс от железа. Виктор С. не мог знать об этом (относительно воды), вероятно, ничто:

Я еще раз резюмирую:

Это вибрирующая система веса пружины, которая подчинена в направлении гравитации как ведущая сила (коэффициент жесткости пружины (dz)), и в горизонтальных линиях в направлении наружу центробежной силы вращения (коэффициент жесткости пружины (dR)). Эти оба участия вибрируют на основе resonanten микросборки поверхностного монтажа таким образом, что они одновременно нагружают материал и разгружают тогда снова одновременно. Последовательность (Bernoulli!) обратен для этого продольное колебание в направлении скорости пути, причем также здесь материал нуждается как система пружины веса соответственно dagegenarbeitet и прилегающий коэффициент жесткости пружины (ds).

Если sogut. Как-нибудь в D-schwingende пружина, которая позволяете вращаться вокруг оси вращения, не делает еще долго поневоле Overunity. Почему это здесь ладится? Все 3 отдельных колебания вместе дают в итоге маленькую асимметричную пространственную кривую Torkadoform, и она неоднократно повторяется в течение круга. Подъем против силы тяжести и поднимания против центробежной силы происходит эластичным Ruckstellkrafte gequalten материала в то же время, а именно быстрее чем предыдущее противоположное движение. Имеется храня этого короткого Ruckschwingbewegung короткий сильный удар силы vorwarts, который продвигается вперед вплоть до оси вращения и ускоряет их во вращении. Dafur заботится форма 'спиральной Галактики'. Во вторые, langeren Schwingphase - это тормозящий удар силы за функциональную производительность слабый, так как та же самая энергия является длинной по дороге в направлении оси вращения. В углах спиральной Галактики его энергия расходуется как Теплое и сопротивление.

Спиральная Галактика действует как диод. Смотрели бы изображение. Короткий Vorwartsschub сразу рвет в оси вращения ускоряя, но медленный Ruckwartsschub вместе надламывает только ausseren бедные изгибы, и почти ничто не прибывает в оси вращения. Однако, не слишком vernachlassigender трюк в целом является так же строить маленький Torkadoschwingung как описано. Для этого это является netig, что совокуп-аршинный точно L*phi (fur вибрирующий материал) большой. Если аршинная только установлена на л или в Близкий от л, тогда система либо ruckwarts вибрирует в короткой фазе, что вибрирует тормозное действие erheht, либо это только в dR и dz, это были простые крутые спирали на Torus, как проволока на рулоне кинопленки кольца. Там никогда не имеют также Overunity, пожалуй, однако, в рулонах кинопленки, которые намотаны в шлифовании и имеют природно-правильное выравнивание:

Не ли это schene параллель? Феликс Вурт копировал петли Seike с движением мер размаха.

Не знали ли как-нибудь пытаются записывать движение веса размаха точно, чтобы видеть, является ли по-деловому действием такое движение петель? Вероятно, с маленькой люминофорной точкой в темноте? Или с тензорезистором? Световой след должен был быть ahnlich, как эскиз указывает, если снимают снаружи и движение идет справа налево (вращение сверху по часовой стрелке, как уже erklart). Снимающий Vorwartsbewegung вокруг основной оси вращения имеется в наличии naturlich в каждую дату и в эскизе не berucksichtigt.
Остаток - это простой Torkado: короткий быстрый Aufwartsbewegung связан с zusatzlichen Vorwartsbewegung. Кроме того, радиус uberdurchschnittlich станет в тот же самый момент много zuruckgenommen (эластичный Zuruckschnappen против центробежной силы), таким образом это станет крутым Aufwartsbewegung и никакой симметричной спиралью. Здесь в нарисованной петле Seike мы имеем специальный случай, что Aufwartsbewegung прерывается в середине, чтобы идти в первый раз в Drehrichung vorwarts. Если подъем и zusatzliche Vorwartsgehen стал одновременно произошедшим, мы имели только легко мявшую спираль.
Точный путь в приводном механизме Würthа должен непременно скоро подтверждаться!

Идеальная энерго-передача при коэффициенте 3

Это знало бы быть очень хорошим, что это зависит от оснований. Также молнии (Hasenpusch: "техника высокого напряжения", S.189) идут постепенно резко вниз или тереби. Кальки продолжаются от 15 до 100 микросекунд.
Вероятно, имеют переход Хаузена барка тот же задний план? Материал сразу мог бы реагировать на изменение матрицы, но динамичная матрица г закрепляет ритмично сначала их.

Назад к приводному механизму Würthа. Гравитация должна была умудряться тогда при ее максимальной силе останавливать время от времени Hochschnappen, до тех пор пока не ослабляете их, и эластичному материалу снова vorubergehend команда дает. Точно dafur нуждаются в троекратном времени колебания кремния (поле Земли)! Маленький Torkado у приводного механизма Wurth встречает храня обращения три раза колебание Si Gravitations, так как снаружи она также употребляется к энерго-подаче питания

6 Полуволны колебания г в течение петли мер размаха:

снаружи (спуск): runter+hoch (=Anhalten) +runter = 1 uberschuss 'вниз'
внутри (подъем): hoch+runter (=Anhalten) +hoch = 1 uberschuss 'высоко'

Колебание сумм = A*sin (wt) - sin (3wt), с 4 <A <10, A совсем, идеально A=7
Каждое третье колебание гайки собирается таким образом.

Многократное 2^N от 3 является мыслимым, хотя эффект будет не лучше вследствие этого. Полезный остаток всегда постоянен.

Вместе с тем проясняется, что какой-либо коэффициент 3 должны действовать при резонансах при помощи точно этого механизма может. Это значит, что резонанс углерода (Z=6=2*3) может тянуть очень автоматически энергию из колебания водорода (Z=1) или колебания кислорода (Z=2^3). Это верный грунт для всей химии углеводорода и кислорода в органической материи.

При (оригинальной) петле Seike [image] электроны являются в vorwartsfuhrenden Verbindungsstucken как раз в фазе стержня, итак среднему шлангу ее собственного 2^N-Torkado, и если они пропускают большую дугу петли, они образуют Atomhulle. В такой петле они "свободны" на этих Gressenebene, они не имеют никакого Bewegungsbeschrankungen (=elektrischer сопротивление) и должны были показывать качества в направлении сверхпроводимости, если Schleifengresse прилегает точно 2^N к ее Длиной в резонанс материала (Z=29 fur Cu), или, вероятно, также в резонансах г (Си, SiO2).

Здесь новые следующие рисунки кронштейна приводного механизма к иллюстрации:

(здесь эскиз в целом)

Колебание материала вниз (1) производится гравитацией, преобразовывается тогда формой кронштейна и его пружинящих Ruckstellkrafte с помощью основного поворота в радиальный (2) и тангенциальные (3) колебания и только vorwartsweisende (ускоряющий) тангенциальный компонент вплоть до оси вращения прочь-провожается.
ruckwartsweisende тангенциальный компонент (3) деформирует лишь кронштейн.

Поворот кронштейна ускоряется ритмично, если тангенциальное колебание мер размаха указывает во вращении. Этот разгон хватает компенсировать трение и удваивать инвестируемую в поворот энергию по меньшей мере.


Würth-Technik

Erfindungen von Felix Würth

Frühere Geräte

Die exzentrisch gelagerten Schwungmassen vollführen je eine Raumbewegung 'innen hoch' und 'außen herunter' aufgrund ihrer Rotation um die Exzenter-Achse und der gleichzeitigen Rotation um die Hauptachse. Sie drehen beide gleichsinnig, sind nur in ihrer Phase um 180 Grad versetzt. Die Achsbeschleunigung erfolgt kurz vor dem 'innen hoch'. Die anschließenede Achsbremsung ist geringer. Die Differenz ist als Achsbeschleunigung auskoppelbar.

Hier ein Java-Applet für frei einzustellende Bahnen auf einer Torusfläche mit Ei-Querschnitt.

http://www.aladin24.de/Bild/js/TorkadoWuerth.htm

Würth-Getriebe

Das Würth-Getriebe arbeitet mit Gravitationsbeschleunigung und kann die auf die Drehachse eingespeiste Leistung verdoppeln bis verdreifachen.

Blick von oben auf den einen Rotor, der zweite ist genau so, nur um 180 Grad versetzt. Die Drehung erfolgt im Uhrzeigersinn von oben. Diese Maschine kann man NICHT AUCH ANDERSHERUM betreiben, im Gegensatz zu den bisherigen Würth-Modellen. Zumindest musste dann das Spiralgalaxisteil spiegelverkehrt montiert sein.
Im zweiten Bild der Blick von hinten. Das untere gelbe Teil (Form Spiralgalaxie) ist fest mit der Achse und dem An- und Abtrieb verbunden. An Mittelachse: Das obere rote Zahnrad ist nur so dran, tut momentan gar nichts. Das untere rote (kleinere) Zahnrad sitzt nicht fest auf der Achse, es verkoppelt/synchronisiert nur beide Seiten (leicht, nicht straff):

Das neue Getriebe arbeitet vollautomatisch mit den Eigenschwingungen des (mehrfach gefalteten) Armes. Er ist wie eine frei schwingende Feder, die auch ohne Umdrehung, aufgrund der hohen Masse, vertikal schwingen kann, beim Rotieren nach aussen gestreckt wird und vom Material dann im kurzen Sagezahnteil periodisch zuruckgezogen wird, wahrscheinlich wahrend das System nach oben wippt (ohne Stroboskop nicht zu erkennen).
Wahrend der Drehung vollfuhrt die Schwungmasse keinen Kreis mehr um die kleine Drehachse, sondern wandert nur wenige Grad horizontal auf dem Bogen hin und her. Das bedeutet, sie macht einen kleinen Spiraltorus (r << R, sehr schmaler Schlauch), der mal dichter und mal dunner gewickelt ist. Ich bin am uberlegen, ob man es im mitbewegten System als Lemniskate mit wechselnder Drehrichtung sehen kann, dann ware das eine maandrische Bewegung.

Die Vertikalschwingung muß über zwei Stufen von unten nach oben wandern. Damit ist gesichert, dass oben die Schwingamplituden gresser werden kennen als unten, wenn sie synchron zu den unteren sind., - das ist der gressere Nordpol.

Das Material dehnt sich also elastisch aus, bis es nicht mehr weitergeht, und dann springt es zuruck in Richtung Normalstellung, wobei uber den Nullpunkt hinaus eine Verdichtung stattfindet und es dann eben schwingt wie ein Feder-Masse-System, was es ja auch ist. Nur bleibt dieses Feder-Masse-System nicht nur der Erdanziehung unterworfen, sondern sogar uberwiegend der Fliekraft. Jetzt ist es eine Frage der Abstimmung aller drei Schwingungsrichtungen, ob sich das Ganze dampft oder aufschaukelt.

Felix Wurth hat an allen Langen und Winkeln so lange herumexperimentiert, bis der Ablauf eigenstabil in eine aufschaukelnde Bewegung hineinkonvergiert. Man kann das Gerat aus jeder Anfangsstellung heraus starten, es bildet sich von selbst eine optimale Pendelstellung aus. Fur ganz bestimmte Drehgeschwindigkeiten des Rotors geht dann erst recht die Post ab: 0.588 Hz, 1.85 Hz und weitere. Das kennten Subharmonische der Schumannwelle sein (Ursprung: Erde-Mond-Resonanz). Die beiden Frequenzen liegen auch in der Global-Scaling Tabelle von Hartmut Muller.

Wir haben die Gesamtlange des Pendel-Armes aus allen Einzelteilen (grob) vermessen, immer in der Mitte entlang, siehe Foto mit Eintragungen:

Und jetzt kommt das Interessante:

Die Gesamt-Lange des Armes betragt horizontal 168 cm (+-2cm), vertikal 15 cm.
Der Schwerpunkt hat aber per Luftlinie nur 40 bis 45 cm horizontalen Abstand von der Hauptdrehachse (1/4 als Richtwert?). Der Winkel insgesamt ist wieder (90Grad-arctan(45/15))=18,4 Grad, wie ubrigens auch das Sonnensystem zur Milchstrasse geneigt ist.
Gesamtlange des Armes aus Einzelsegmenten:
168 cm + 15 cm = 183 cm

Betrachtet man den mittleren Schwerpunkt in vertikaler Richtung, denn alle Eisenarmteile haben ja auch viel Masse, so liegt er etwa bei 8 cm Hehe, dann ist der Gesanmtweg zum Schwerpunkt:
168 cm + 8 cm = 176 cm

Rechnen wir einmal:

Eisen
          Z = 26
L= 26*Ce*2^34 = 1.0837 m
phi=(sqrt(5)+1)/2=1.618034..
L*phi = 175.35 cm

Silizium Z=14
L= 14*Ce*2^34 = 583.5235 mm
L*3 = 175.057 cm
L*Pi= 183.319 cm (= Gesamtlange des Armes, alle Pendel zusammen)

Die 168 cm allein betrachtet, durch 8 geteilt, ergeben 21 cm. Das ist die Hyperfeinstrukturwellenlänge von Wasserstoff und eine Resonanzlänge von Thallium L=81*Ce*2^30, dessen Kernladungszahl Z=81 aus einer vierfachen Potenz von Drei besteht (=3^4), und damit einen vierstufigen Dreierdurchgriff zum Proton hat (Bedeutung von Faktor 3 in Bezug auf Energieübergabe in Hierarchien siehe unten). Thallium hat also mit Protonen zu tun, und dessen Resonanzlänge deckt sich bei 2^33 mit der Armlänge (genau wäre 168.8 cm) des Schwerpunktes in rein horizontaler bzw. radialer Richtung. Werden nur Protonen (Hälfte der Masse) zentrifugal beschleunigt ? Ist die Massenträgheit nur an die Protonen gebunden (E=m/2*v^2) ?

Was die Würth-Maschine mit Eisen zu tun hat, ist klar: Sie besteht aus Eisen. Und das Eisen soll beim Schwingen Energie herein- und herauslassen (Dissonanz=L*phi).

Was sie mit Silizium zu tun hat, auch: Sie schepft aus dem Erdgravitationstfeld, in diesem Fall speziell aus einer Subharmonischen der Silizium-Schwingung/Drehschwingung. Meglicherweise kennte auch eine SiO2-Lange (Z=30, bzw.30*3) passen, weil das auf der Erde und damit im Gravitationsfeld noch haufiger vorkommt.

Desweiteren Global Scaling von Hartmut Muller bei a=2, P=0, Y=2,103089E-16m liegt bei n0=37 an zweiter Stelle (wie analog die Frequenz 0.488 Hz bei n0=-56) der Wert 176,6 cm . Mir ist zwar nicht klar, was ein Protoneneichmass mit Eisen und Silizium zu tun hat, aber immerhin steht dieselbe Lange in der Tabelle. Da hat also Felix Wurth mit seiner millimetergenauen Einstellung einen Volltreffer gelandet.

Synchronisierung der drei Schwingachsen

Das Material versucht, das Volumen zu erhalten. Es wird sich also nicht gern gleichzeitig in zwei Dimensionen zusammendrücken oder auseinanderziehen lassen. Als Entspannungsreaktion kann es das eher, weil das keine (immer falsch geführte) Zwangsbewegung ist. Ein langgezogener Draht wird in zwei Achsen dunner, ein in Achsrichtung gestauchter Zylinder wird in 2 Achsen dicker. Aber wird ein Draht länger, wenn man ihn in zwei Achsen durch eine Schwingung komprimiert ?
Betrachtet man Flüssigkeiten, ist das dort ganz normal:
Bernoulli-Gesetz.
v1*A1=v2*A2
fur das in dt durch A1 oder A2 transportierte Volumen (v=Geschwindigkeit, A=Flache).

Wie wird es also im Festkörper bewerkstelligt, daß eine Flächenverkleinerung/Verengung in 2 Achsen zu einer (geschobenen, nicht gezogenen) Vorwärtsbeschleunigung führt ?

Zunächst stellt Felix Würth eine Strömung her, nämlich die schnelle Rotation um die Hauptdrehachse. Dann wurden nur solche Schwingungszeiten per variabler Armlänge eingestellt, die die Einzelschwingungen günstig verkoppelten. Als Ergebnis kam eine Armlänge heraus, die kurioserweise gleich doppelte Bedeutung hat: Dissonanzlänge L*phi von Eisen und dreifache Resonanzlänge von Silizium. Die Erste braucht man für eine Phasenverschiebung der radialen Schwingung um Pi, die Zweite für das resonante Einspeisen der Gravittaionsenergie. Beide zusammen bauen den richtigen Torkado auf. So macht es auch jeder Organismus, der in die richtigen Resonanzlängen hineinwächst oder hineinschrumpft, um die brauchbaren natürlichen Energien der Umwelt zu verwerten.

Jede Resonanz arbeitet optimal mit einer Phasenverschiebung von Pi/2, das kennen wir zum Beispiel von LC-Schwingkreisen, oder einfach das Hin- und Her der potentiellen und kinetischen Energie beim einfachen Pendel, der eine Wert lauft als Sinus, der andere als Cosinus (Kreis im Komplexen). Geht die Resonanz verloren, triftet auch die Phasenverschiebung weg, am Schlimmsten ist es bei Phasenverschiebung Pi, da arbeitet alles gegeneinander, da haben wir maximale Absorption. Resonanzlange L mal goldener Schnitt phi IST maximale Absorption (von Energie an der Hauptdrehachse).
Ich folgere jetzt mal daraus (Vermutung), dass dies im Schwingsystem eine Phasenverschiebung von Pi bewirkt, und am anderen Ende, dort wo die Schwungmasse sitzt, musste deshalb die Schwingung atypisch ablaufen und gezwungen sein, um 180 Grad versetzt zu arbeiten. Also die normale vertikale Schwingbewegung wird davon nicht beeinflusst, weil hier die reine horizontale Lange ausreichend passt (addiert man nicht die 8 cm der Hehe, dann sollte man vielleicht die fehlenden ca. 8 cm bis zum Ende der Schwungmasse (und nicht deren Mitte) dazurechnen.)

Aber die Schwingung der 175-cm-Lange wird wegen der Phasenverschiebung genau dann nach innen gehen (gegen die Zentrifugalkraft), wenn auch die gravitationsbedingte Absenkung wieder zuruck nach oben geholt wird. Aus der zweidimensionalen Streckung wird anschliessend eine beidseitige Verdichtung. Die dritte Dimension hat dann keine andere Wahl, als - wie eine Flüssigkeit- in Drehrichtung zu beschleunigen. Das ist das Verhalten des Eintauchens in den Torkado-Sudpol und auch der Moment der kurzen Impulsabgabe in Richtung Output.
Die sich aufbauenden Federkrafte stoppen dann das Vorwartsstreben, und wenn sich die (Torus-)Querschnittsflache wieder vergressert, und sowieso eine relative Ruckwartsbewegung (Bahngeschwindigkeitsabnahme) eintritt, ist die Schwungmasse gerade im Freien Fall nach unten und tankt neue Gravitationsenergie. Dieser Vorgang dauert langer und geht sanfter ab. Der Bremsimpuls wird dadurch dissipativ abgefangen in den verwinkelten Ecken des langen Armes und erreicht die Drehachse kaum. Das Zuruckfallen wird schliesslich auch gebremst durch die sich aufbauenden Federkrafte, die in der nachsten Halbwelle einen zusatzlichen Anteil in den kurzen Vorwarts-Output-Impuls geben.

Und genau das hat V.Schauberger immer beschrieben, wenn er Wasser durch seine Wendelrehren oder Schwemmkanale schickte, denen er einen Langswirbel (raumliche Lemniskate) durch die Maanderform der Wasserfuhrung verpasste. Das Wasser wird dann dichter, schneller und gleichzeitig kalter, weil laminarer. Das dichte Wasser hat Sauerstoff abgegeben und Kohlenstoff aufgenommen, wird aber sofort aufsteigen, wenn es Platz zum Entspannen hat und Sauerstoff einbauen kann. Die Forelle schafft sich dadurch einen Wasser-Thermikschlauch, wie einen Raketenantrieb, indem sie aus den Kiemen (um ihren Kerper herum) kontinuierlich Sauerstoff ins kalte schwere Wasser (+4°C) hinter sich abgibt. Ist das Wasser schon warm, geht das nicht mehr. Das chemische Verhalten mit der Aufnahme von Kohlenstoff oder Sauerstoff in Wasser wird im Stahl durch die Federkrafte ersetzt. Der Aufbau des Wurth-Getriebes hat sogar ahnlichkeit mit Schaubergers Implosionsmotor, wenn man genau hinsieht. Nur hat Felix jetzt den Riesenvorteil, dass er die Dissonanzlange von Eisen kennt. Viktor S. konnte davon (in Bezug auf Wasser) vermutlich nichts wissen :

Ich fasse nochmal zusammen:

Es ist ein schwingendes Feder-Masse-System, das in einer Richtung der Gravitation als antreibender Kraft unterworfen ist (Federkonstante(dz)), und in der Waagerechten in Richtung nach aussen der Rotations-Fliehkraft (Federkonstante(dR)). Diese beiden Anteile schwingen aufgrund der resonanten Anordnung so, dass sie gleichzeitig das Material belasten und dann wieder gleichzeitig entlasten. Die Folge (Bernoulli!) ist invers dazu eine longitudinale Schwingung in Bahngeschwindigkeitsrichtung, wobei auch hier das Material als Masse-Feder-System jeweils dagegenarbeitet und eine passende Federkonstante(ds) braucht.

Soweit sogut. Eine irgendwie in 3D-schwingende Feder, die man um eine Drehachse rotieren lasst, macht noch lange nicht gezwungenermassen Overunity. Warum klappt es hier ? Alle drei Einzelschwingungen ergeben zusammen eine kleine asymmetrische Raumkurve von Torkadoform, und diese wird im Laufe eines Kreises mehrfach wiederholt. Das Aufsteigen gegen die Schwerkraft und das Heranziehen gegen die Fliehkraft erfolgt durch die elastischen Ruckstellkrafte des gequalten Materials zur gleichen Zeit, und zwar schneller als die vorherige umgekehrte Bewegung. Es gibt wahrend dieser kurzen Ruckschwingbewegung einen kurzen starken Kraftstoss vorwarts, der bis zur Drehachse vordringt und sie in Drehrichtung beschleunigt. Dafur sorgt die Form der 'Spiralgalaxie'. In der zweiten, langeren Schwingphase ist der bremsende Kraftstoss pro Zeiteinheit schwacher, denn die gleiche Energie ist langer unterwegs in Richtung Drehachse. In den Winkeln der Spiralgalaxie wird seine Energie als Warme und Widerstand verbraucht.

Die Spiralgalaxie wirkt wie eine Diode. Man sehe sich das Bild an. Der kurze Vorwartsschub reisst sofort an der Drehachse beschleunigend, aber der langsame Ruckwartsschub knickt nur die ausseren Armbiegungen zusammen, und fast nichts kommt an der Drehachse an. Ein nicht zu vernachlassigender Trick an dem Ganzen ist aber, die kleine Torkadoschwingung so aufzubauen wie beschrieben. Dazu ist es netig, dass die Gesamt-Armlange genau L*phi (fur das schwingende Material) gross ist. Falls die Armlange auf L allein eingestellt ist oder in der Nahe von L, dann schwingt das System entweder ruckwarts in der kurzen Phase, was die Bremswirkung erheht, oder es schwingt nur in dR und dz, das waren einfache steile Spiralen auf einem Torus, wie der Draht auf einer Ringspule. Dort hat man auch nie Overunity, wohl aber in Spulen, die in Schleifen gewickelt sind und die naturrichtige Ausrichtung haben:

Ist das nicht eine schene Parallele ? Felix Wurth hat die Seike-Schleifen mit der Bewegung von Schwungmassen nachgebildet.

Kennte man nicht irgendwie versuchen, die Bewegung der Schwungmasse genau aufzuzeichnen, um zu sehen, ob das tatsachlich solch eine Schleifenbewegung ist ? Vielleicht mit einem kleinen Leuchtpunkt im Dunkeln ? Oder mit Dehnungsmeßstreifen ? Die Leuchtspur musste ahnlich sein, wie die Skizze zeigt, wenn man von aussen filmt und die Bewegung von rechts nach links geht (Drehrichtung von oben im Uhrzeigersinn, wie schon erklart). Die drehende Vorwartsbewegung um die Hauptdrehachse ist naturlich zu jedem Zeitpunkt vorhanden und in der Skizze nicht berucksichtigt.
Der Rest ist ein einfacher Torkado: Die kurze schnelle Aufwartsbewegung ist verbunden mit der zusatzlichen Vorwartsbewegung. Ausserdem wird im selben Moment der Radius uberdurchschnittlich viel zuruckgenommen (elastisches Zuruckschnappen gegen die Fliehkraft), nur deshalb wird es ja eine steile Aufwartsbewegung und keine symmetrische Spirale. Hier in der gezeichneten Seike-Schleife haben wir den Spezialfall, daß die Aufwartsbewegung in der Mitte unterbrochen wird, um erstmal in Drehrichung vorwarts zu gehen. Wurde das Aufsteigen und zusatzliche Vorwartsgehen gleichzeitig geschehen, hatten wir nur eine leicht verbeulte Spirale.
Die genaue Bahn im Würth-Getriebe muss unbedingt bald nachgewiesen werden !

Ideale Energie-Übergabe bei Faktor Drei

Es kennte sehr gut sein, dass es auf das Anhalten ankommt. Auch Blitze (Hasenpusch:"Hochspannungstechnik", S.189) gehen stufenweise ruckartig runter oder rauf. Die Pausen dauern von 15 bis zu 100 Mikrosekunden.
Vielleicht haben die Barkhausensprunge denselben Hintergrund ? Das Material könnte sofort auf die Feldänderung reagieren, aber das dynamische G-Feld hält sie rhythmisch zunächst fest.

Zurück zum Würth-Getriebe. Die Gravitation musste es dann bei ihrer Maximalstärke schaffen, zeitweise das Hochschnappen anzuhalten, bis sie selber nachlasst, und dem elastischen Material wieder vorubergehend das Kommando gibt. Genau dafur braucht man die dreifache Schwingungszeit des Siliziums (Erdfeld) ! Der kleine Torkado beim Wurth-Getriebe begegnet wahrend eines Umlaufes dreimal der Si-Gravitations-Schwingung, denn aussen wird sie ja auch gebraucht zur Energie-Einspeisung

6 Halbwellen der G-Schwingung im Verlauf einer Schwungmassen-Schleife:

aussen (Abwärtsbewegung): runter+hoch(=Anhalten)+runter = 1 uberschuss 'runter'
innen (Aufwärtsbewegung): hoch+runter(=Anhalten)+hoch = 1 uberschuss 'hoch'

Summenschwingung = A*sin(wt) - sin(3wt), mit 4 < A < 10, A ganz, ideal A=7
Jede dritte Mutterschwingung wird auf diese Weise eingesammelt.

Denkbar ist ein 2^N-Vielfaches von Drei, obwohl der Effekt dadurch nicht besser wird. Der nutzbare Rest ist immer konstant.

Damit wird klar, daß jeglicher Faktor 3 bei Resonanzen mit genau diesem Mechanismus zu tun haben kann. Das bedeutet, daß eine Kohlenstoffresonanz (Z=6=2*3) ganz automatisch Energie aus einer Wasserstoff-Schwingung (Z=1) oder einer Sauerstoff-Schwingung (Z=2^3) ziehen kann. Das ist der wahre Grund für die ganze Kohlenwasserstoff- und Sauerstoff-Chemie in organischer Materie.

Bei der (originalen) Seike-Schleife [image] sind die Elektronen in den vorwartsfuhrenden Verbindungsstucken gerade in der Kernphase, also dem Mittelschlauch ihres eigenen 2^N-Torkado, und wenn sie den grossen Bogen der Schleife durchziehen, bilden sie die Atomhulle. In einer solchen Schleife sind sie auf dieser Gressenebene "frei", sie haben keine Bewegungsbeschrankungen (=elektrischer Widerstand) und mussten Eigenschaften in Richtung Supraleitung zeigen, wenn die Schleifengresse genau 2^N zu ihrer Material-Resonanzlange(Z=29 fur Cu) passt, oder vielleicht auch in G-Resonanzen (Si, SiO2).

Hier neue weitere Zeichnungen des Getriebe-Armes zur Verdeutlichung:

(hier die Skizze im Ganzen)

Die Materialschwingung nach unten (1) wird durch die Gravitation erzeugt, dann durch die Form des Armes und seiner federnden Ruckstellkrafte mit Hilfe der Hauptdrehung in radiale (2) und tangentiale (3) Schwingungen umgeformt und nur die vorwartsweisende (beschleunigende) tangentiale Komponente bis zur Drehachse fortgeleitet.
Die ruckwartsweisende tangentiale Komponente (3) verformt lediglich den Arm.

Die Drehung des Armes wird rhythmisch beschleunigt, wenn die tangentiale Schwungmassen-Schwingung in Drehrichtung zeigt. Diese Beschleunigung reicht aus, die Reibung zu kompensieren und die in die Drehung zu investierende Energie mindestens zu verdoppeln.