21/01/2008

Пузанов Борис Иванович

инженер-конструктор.

Энергия центробежных сил инерции

Статья легализует центробежные двигатели, производящие работу за счет центробежной энергии окружающего пространства, закладывает основы для расчета и конструирования подобных двигателей и вносит вклад в теоретическую механику с революционным выходом в практику, а также позволяет покончить с 2-х вековым заблуждением и задержкой в создании двигателей на основе центробежной энергии пространства, а также уточняется применение законов сохранения: энергии, момента количества движения и количества движения (импульса).

Прежде я должен ответить на критику моей статьи (Инженер ?5, 2005), опубликованную в (Инженер ?2, 2006). Практически вся публикация посвящена второстепенному фактору, а именно, энергии от сжимаемости жидкости, хотя я рассматривал несжимаемую и не имеющую вязкости идеальную жидкость, чтобы лучше выявить суть явления. Вот эту суть совершенно не понял наш критик. Собственно по существу моей работы он уделил внимание в нескольких расплывчатых фразах в конце публикации и причем выдал перл, показывающий полную свою безграмотность в механике и гидравлике, утверждая, что несжимаемая жидкость не обладает потенциальной энергией. Как известно, уравнение Бернулли чаще всего пишется именно для идеальной жидкости и первые два члена его выражают удельную потенциальную энергию несжимаемой жидкости: это энергия положения над заданным уровнем и энергия давления жидкости от силы тяжести. У нас также имеется столб жидкости, и благодаря центробежной силе создается давление на стенку сосуда, только не к центру Земли, о от центра вращения. Наш критик этого не знает. В общем это критика на уровне нерадивого школяра, не более.

Далее, по существу нашей темы. Во Вселенной основным видом движения является вращение, ибо прямолинейное движение это только частый случай вращения, когда R=∞. Центробежные силы инерции (ЦБСИ) есть неизбежный спутник вращения массы относительно центра вращения. В качестве центра вращения может служить более массивное тело по сравнению с вращающимся рабочим телом. В этом случае вращение этих масс вокруг общего центра масс можно не учитывать и считать, что менее массивное тело вращается относительно неподвижного массивного. Может быть другой случай, когда две равные массы (гантель), вращаются вокруг их общего центра масс. При этом противоположно направленные ЦБСИ уравновешивают друг друга и никакой массы в центре вращения не требуется. Мы этот вариант рассматривать не будем.

В настоящее время не редко считается, что ЦБСИ являются одиночной силой не имеющей своего антипода по сравнению, скажем, с электромагнитными (+, -). Однако, в соответствии с 3-им законом Ньютона, все равно необходима противонаправленная центростремительная сила (ЦСС), и в качестве ее могут выступать электромагнитные силы, в виде связующей с центром вращения нити, стержня и др. Однако, у ЦБСИ есть свой истинный антипод. это сила гравитации (тяжести). Силы гравитационного притяжения масс и уравновешивающие их ЦБСИ, сопутствующие вращению этих масс относительно общего центра тяжести, играют определяющую роль во Вселенной, небесной механике. На их взаимодействии действуют звездные системы. Эти силы дополняют друг друга и образуют единое гравиинерционное взаимодействие, одно из 4-х известных во Вселенной. Об этом говорит и факт единого заряда данного взаимодействия, а именно масса тел, ибо гравитационная и инерционная массы равны между собой. Это одна и та же масса. В обычной механике эти силы могут взаимодействовать с силами других взаимодействий, т.к. известные 4 взаимодействия существуют в природе во взаимосвязи между собой, поэтому ученые и пытаются разработать теорию единого поля, пока что не очень успешно. В конечном счете, сколько бы промежуточных звеньев в системе не было, ЦБСИ вращающегося тела все таки в конечном счете взаимодействуют с массой второго тела (центром вращения),замыкаются на нем, на силе гравитации.

Рассмотрим свободно вращающуюся массу на нити вокруг центра О с постоянной окружной скоростью V (рис. 1а). Вращению массы сопутствует ЦБСИ и уравновешивающая ее ЦСС натяжения нити. Это вращение, согласно закону сохранения момента количества движения (ЗСМКД), может продолжаться бесконечно, на то он и закон сохранения. В действительности это не совсем так. В точке А разорвем связь (нить). Вращение мгновенно прекращается, ЦБСИ и ЦСС сразу обнуляются, рабочее тело (масса) с прежней скоростью V начинает движение по прямой, касательной к окружности вращения в точке Б (праща), в соответствии с законом сохранения энергии (ЗСЭ)

Таким образом произошло преобразование вращения в прямолинейное движение, момента количества движения (МКД) в количество движения (КД), один закон сохранения исчез и превратился в другой, действие одного ЗС прекратилось и началось действие другого, т.е. произошла трансформация 2-х законов сохранения. Этот процесс обратимый (рис. 1в): линейное движение может трансформироваться во вращение, если тело приобретет связь с центром вращения, расположенным на большой массе М. Со времен Ньютона на это явление не обращалось внимания, а ЗС считали незыблемым. Говорят, если мы оборвали связь, то уходящее по касательной тело имеет плечо относительно центра вращения, равное радиусу вращение R и МКД сохраняется. С этим нельзя согласиться, ибо вращение прекратилось, ЦБСИ и ЦСС обнулились, тело стало свободным, народилось прямолинейное движение, да и центр вращения (большая масса) может уйти в пространство после момента обрыва связи, остается только виртуальная точка от него и можно вообразить бесконечное число таких виртуальных центров вращения. Если ЦБСИ=ЦСС, то система статична (рис. 1а), тело не перемещается вдоль радиуса. Поскольку ЦБСИ и ЦСС всегда должны быть равны между собой, то недостаток одной из них дополняется до равенства силой инерции, согласно принципу Даламбера. Одна из таких сил будет активной, если она превышает другую. Активная сила работает, ибо она осуществляет движение массы, преодолевая сопротивление другой силы. ЦБСИ, как и любая механическая сила, может вырабатывать кинетическую энергию, если она начнет работать, т.е. перемещать массу в направлении действия этой силы (рис. 2).

Чтобы тело под действием ЦБСИ начало двигаться по стержню от центра вращения, необходимо часть или всю ЦСС заменить на динамическую силу Даламбера (силу инерции), т.е. дать возможность телу набирать скорость и кинетическую энергию вдоль стержня за счет работы ЦБСИ при вращении этого тела. До сих пор считалось, что эта работа осуществлялась за счет работы привода, т.к. ЗСЭ считается незыблемым и методические указания рекомендуют студентам решать аналогичные задачи, исходя из ЗСЭ. Это заблуждение длится уже два века. Легко доказать, что работа привода вращения не превращается (не трансформируется) в работу перемещения тела от центра вращения вдоль радиуса, причем буквально одной фразой, а именно: произведение векторов окружного усилия от крутящего момента привода и перемещения (скорости), вдоль радиуса равно нулю, т.к. угол между ними равен 90?. Поясним проще. Это произведение есть работа (или мощность) по перемещению (скорости) рабочего тела вдоль радиуса, совершаемая приводом. Следовательно, привод не перемещает тело вдоль радиуса, т.к. его работа по радиусу равна нулю. Это действие совершает только ЦБСИ. Таким образом, ЦБСИ являются самостоятельным источником дополнительной к приводу энергии. Сказанное выше можно считать доказательством следующей теоремы об энергии ЦБСИ: энергия ЦБСИ массы вращающегося тела является самостоятельной энергией от действия этих сил и не является следствием преобразования энергии привода вращения тела. Эта теорема исключительно важна для развития перспективнейшего направления энергетики человечества и которое было упущено академической наукой в течение уже двух столетий. ЦБСИ являются неограниченным бестопливным (по сути дармовым) источником самой экологичной энергии, который спасет Землю и цивилизацию от удушья.

Дело вовсе не в том, что работа ЦБСИ создает дополнительную энергию к энергии привода вращения, а в том, что для возбуждения ЦБСИ не требуется никакой затраты энергии. Достаточно раскрутить тело, сообщив ему кинетическую энергию вращения (окружную), ЦБСИ возникают в виде бесплатного приложения к этому вращению, и работа этой ЦБСИ уже производит бесплатную энергию как обычная сила механики. При первом впечатлении кажется, что налицо имеется нарушение ЗСЭ, т.е. «вечный двигатель». Однако это совсем не так. Еще Е. Мах, затем А. Эйнштейн утверждали, что силы инерции есть реакция массы Вселенной на ускорение тела. Наличие сил инерции говорит о том, что рассматриваемая система является открытой, не замкнутой, а формулировка ЗСЭ относится к замкнутой системе и силы инерции в механике до сих пор считают внутренними силами. В действительности ЦБСИ это внешняя сила системы или устройства. Сомневающимся все же может показаться, что энергия привода вращения преобразуется в центробежную энергию из-за возникающих сил Кориолиса при движении рабочего тела вдоль радиуса от центра вращения. Действительно, тело движется по радиусу и от привода вращения забирается энергия для преодоления сил Кориолиса, но дело в том, что эта энергия тратится только на увеличение окружной кинетической энергии тела [image] (и количества движения mV) из-за увеличения радиуса вращения при n=const. Она не тратится на перемещение тела вдоль радиуса согласно предложенной теоремы: угол между вектором перемещения (путь) и силой Кориолиса также составляет 90? и произведение их равно 0. Таким образом ЦБСИ могут производить дармовую энергию потому, что на возникновение этих сил энергии привода не требуется, необходимо только сопутствующее вращение тела. Энергию от работы ЦБСИ отдает пространство, которое и создает эти силы. Любые силы, действующие на заряды, производятся соответствующими полями. Это относится к ЦБСИ. Гравиинерционное (ГИ) поле Вселенной энергетически бесплатно возбуждает во вращающейся массе ЦБСИ. ЦБСИ это потенциал ГИ-поля Вселенной, действующий на вращающееся тело. Раскрутив массу приводом и сообщив ей кинетическую окружную энергию, пространство (поле) беззатратно для привода добавляет к этой массе дополнительную потенциальную энергию с потенциалом в виде ЦБСИ, которую можно также превратить в кинетическую. Это можно показать на следующем примере (рис. 3). Раскрутим идеальную жидкость до скорости V в цилиндрическом сосуде любым приводом. Кинетическая энергия вращения жидкости будет [image] В сечениях I-I и II-II уравнение Бернулли запишется так: где [image] и [image] а [image] - гидростатическое давление от ЦБСИ (потенциальная удельная энергия жидкости). В сечении II-II потенциальная энергия жидкости трансформировалась в кинетическую энергию струи после открытия задвижки. Эта энергия суммируется с энергией от скоростного напора жидкости ( ) и представляет дополнительную кинетическую энергию в результате работы ЦБСИ.

Стоит только привести массу во вращение, как пространство (ГИ-поле) без энергетических затрат одаривает ее потенциальной энергией в виде бесплатного приложения, поэтому «вечным двигателем» тут и не пахнет.

Вращающийся по инерции груз (без привода) под действием ЦБСИ будет перемещаться по стержню с увеличением радиуса вращения R при постоянной окружной скорости V (из-за действия ЗСЭ), при этом число оборотов будет падать, т.к. при R [image], n [image] 0, V=const, поэтому и ЦБСИ [image] 0, т.е. вращение превращается в прямолинейное движение. Таким образом, при вращении массы по инерции, количество энергии, получаемой от ГИ-поля является ограниченным в принципе. Чтобы количество выделяемой от ЦБСИ энергии со временем не уменьшалось, необходимо чтобы провод вращения поддерживал n=const. В этом случае от привода будет забираться энергия на увеличение окружной скорости V массы из-за увеличивающегося R вращения.

Итак, выше мы установили, что пространство выделяет кинетическую энергию телу за счет работы ЦБСИ при движении тела от центра вращения. Это лишь одна сторона явления: не может быть так, чтобы пространство только выделяло ЦБ-энергию, но не поглощало бы ее. И это действительно происходит. Пусть работает ЦСС, преодолевая сопротивление ЦБСИ, путем перемещения вращающейся массы с окружной скоростью V к центру вращения. В этом случае, из-за уменьшения радиуса вращения R и неизменной окружной скорости V, угловая скорость вращения ? увеличивается, а значит, увеличивается и ЦБСИ. Таки образом работа ЦСС, преодолевая действие ЦБСИ, закачивается в пространство, увеличивая его потенциал, т.е. ЦБСИ. Эту закаченную энергию при желании можно извлечь, если заставить работать ЦБСИ, при этом угловая скорость будет падать в связи с увеличением радиуса вращения тела. Однако эту энергию можно и потерять, если оборвать связь (обнулить ЦСС). Тогда тело улетит по касательной с той же скоростью V, а ЦБСИ исчезнет, поглотится в пространстве вместе с закаченной энергией. Я полагаю, что она при этом превратилась в излучение торсионного поля. При наличии привода вращения с n=const энергия перемещения тела к центру вращения поглощается приводом в режиме рекуперации, ЦБСИ при этом уменьшается из-за уменьшения R, т.к. и

Если же тело движется под действием ЦБСИ от центра вращения, то ЦБСИ (т.е. пространство) выделяет ЦБ-энергию. При этом ЦБСИ возрастает из-за увеличения R при n=const, и от привода забирается энергия на увеличение V, т.е. окружной кинетической энергии тела. Два века это создавало иллюзию, что на перемещение тела вдоль радиуса под действием ЦБСИ тратится энергия привода вращения, тогда как она тратится только на окружную кинетическую энергию тела, потому что в механике, согласно приведенной теореме, не существует теоретического механизма передачи энергии привода вращения на радиальное перемещение тела (технический аналог такого механизма – винтовая передача). Перемещение тела осуществляет ЦБСИ, энергетически не зависимая от энергии привода вращения. Когда работают ЦБСИ, силы Кориолиса отбирают энергию от привода вращения, увеличиваю V, и, наоборот, когда работают ЦСС, за счет сил Кориолиса окружная кинетическая энергия вращения возвращается приводу из-за уменьшения V при n=const.
В итоге ЦБСИ можно создавать и увеличивать двумя способами:

а) раскручивая массу приводом, энергия которого трансформируется в кинетическую энергию вращения без затрат на создание ЦБСИ;

б) перемещением вращающейся массы к центру вращения, преодолевая сопротивление возрастающей ЦБСИ из-за увеличения угловой скорости, когда энергия перемещения тратится исключительно только на увеличение ЦБСИ, т.е. закачивается в пространство (при отсутствии привода вращения).

Система с ЦБСИ не замкнутая и применять к ней ЗСЭ надо с осторожностью. Когда работают ЦБСИ, ЗСЭ в прежнем понимании неприменим, т.к. прирост энергии от действия ЦБСИ обеспечивает пространство, а не привод. Энергия выделяется пространством, когда движение тела совпадает с направлением ЦБСИ (от центра) и, наоборот, пространство поглощает энергию, когда движение тела противоположно (к центру). Поэтому ЦБСИ является внешней силой, а не внутренней, как до сих пор считается в механике.

ЦБСИ есть проявление потенциальной энергии пространства, поэтому раскрученное тело уже обладает энергией большей, чем было затрачено приводом на его раскрутку. Это очень большая энергия, т.к. ЦБСИ ограничиваются только прочностью материала. Как же извлекать эту энергию для практических целей? Энергия ЦБСИ выделяется только при движении тела по радиусу от центра вращения, а т.к. реально радиус ЦБ-двигателя (генератора энергии) конечен, то энергию необходимо получать в циклическом процессе. Рабочее тело после выделения энергии должно возвращаться к оси вращения, замыкая рабочий цикл. Если рабочее тело будет периодически перемещаться вдоль радиуса от центра и к центру вращения, энергия будет выделяться и поглощаться пространством и выигрыша мы не получим, аналогично перемещению массы вверх-вниз в поле земного притяжения. Избыточную энергию мы получим, если выполним важнейшее условие: надо чтобы в циклическом процессе выделение энергии преобладало над ее поглощением. Этого можно добиться, если возврат рабочего тела с периферии к центру вращения осуществлять вне поля действия ЦБСИ любым способом, т.е. надо на возврате выключить или ослабить поле ЦБСИ, тогда работа ЦБСИ будет поступать на выход двигателя. Таким образом энергию можно извлекать только в неоднородном поле сил, в однородном поле получить избыточную энергию невозможно. На раскрутку рабочего тела и возникновение ЦБСИ требуется привод вращения, затраты энергии которого после совершения работы ЦБСИ можно рекуперировать т.е. снова возвратить приводу вращения, кроме потерь на тепло.

Положительный баланс энергии в ЦБ-двигателе можно получить следующими способами:

1. преобразованием на периферии вращения рабочего тела в прямолинейное движение по касательной, т.е. обрыв связи, обнуление ЦСС;

2. замедлением вращения тела на траектории его возврата к центру вращения, т.к. при V [image] 0, ЦБСИ также [image] 0;

3. совместное использование обоих способов.

Рабочим телом в ЦБ-двигателях может быть твердое тело, жидкость или газ. Вектор движения рабочего тела в ЦБ-двигателях необходимо еще и разворачивать в требуемом направлении. Проще это выполнить, если рабочим телом является жидкость или газ.

В качестве примера рассмотрим одну разновидность двигателя с жидкостью в виде рабочего тела. ЦБ-ротор насоса засасывает, раскручивает и под действием ЦБСИ подает жидкость на периферию насоса, где через реактивные сопла раскрученная жидкость под гидростатическим давлением от ЦБСИ выбрасывается по касательной к ротору в сторону противоположную вращению, создавая реактивную силу для вращения ротора. На роторе происходит рекуперация энергии вращающейся жидкости и выделение дополнительной энергии от действия ЦБСИ. Реактивные сопла преобразуют гидростатическое давление ЦБСИ жидкости в кинетическую энергию струи и реактивную силу на соплах, а также разворачивают вектор ЦБСИ по касательной к ротору. Разворот вектора ЦБСИ по касательной обнуляет ЦБСИ на возврате жидкости к центру вращения и таким образом выполняется условие для положительного баланса выделяемой пространством бесплатной энергии. Выброшенная соплами жидкость теряет скорость, нагреваясь и стекая в картер двигателя, поступает к центру вращения ротора на вход ЦБ-насоса, замыкая рабочий цикл. Как видим двигатель прост по устройству и работает так. Стартер раскручивает ротор до оборотов начала самовращения, при которых вырабатываемая энергия от реактивных сил сравняется с энергией потерь (на тепло). Далее двигатель начинает вырабатывать избыточную мощность, набирая обороты из-за действия положительной обратной связи: небольшое случайное увеличение оборотов ротора увеличивает расход жидкости и ЦБСИ, (причем в квадратичной зависимости от оборотов), а значит и перепад давления на соплах, что увеличивает реактивные силы на роторе, которые в свою очередь увеличивают обороты ротора еще более и двигатель идет в разнос. Поэтому для двигателя необходим регулятор оборотов (регулятор расхода жидкости). В этом ЦБ-двигателе получается механическая энергия вращения, например для электрогенератора, и тепло в виде горячей жидкости. Впервые подобная установка была создана профессором Шаубергером (Австрия) и служила для обогрева и электроснабжения его дома.
Практическим доказательством справедливости вышеизложенного являются и «летающие тарелки» Шаубергера, построенные в конце войны в Германии, которые не потребляли горючего и в которых рабочем телом в ЦБ-приводе служил вихрь воздуха с водой, видимо для увеличения массы рабочего тела.

В 70-х годах в США механик по обслуживанию асфальтовых насосов Клемм заметил, что некоторые из них после выключения электроэнергии продолжали вращение. На этом факте им был построен ЦБ-двигатель мощностью 350 л.с. при весе 80 кг, который 9 суток беспрерывно крутился на стенде фирмы «Бендикс», работники которой считали, что источником энергии двигателя служила атомная энергия. Теперь мы видим как далеко от истины они были. Вскоре Клемм был убит, а материалы по двигателю были уничтожены или засекречены.

Проводятся опыты и в наше время.

Перспективы применения ЦБ-двигателей поражают воображение. ЦБ-двигатели являются неограниченным бестопливным источником самой экологичной энергии, который спасет Землю и цивилизацию от удушья, ЦБ-двигатель идеален для автомобилей и других видов транспорта. Самолеты без горючего могут крутиться сутками вокруг шарика. ЦБ-двигатели можно использовать стационарно и в передвижном варианте для силовых установок, вырабатывающих механическую, электрическую и тепловую энергии. Их можно использовать в качестве самодействующих насосов, не потребляющих обычной энергии. Вихревые «летающие тарелки» заменят вертолеты. Теплогенераторы решат проблемы ЖКХ, исключат дорогие теплосети, энергия станет топливонезависимой.

Удивительно, как же получилось, что в течение 2-х веков ученые прошли мимо такого мощного и, можно считать, идеального источника дармовой энергии и, несмотря на уже накопленный опыт энтузиастов в этом вопросе, официальная наука не реагирует до сих пор? Причин здесь много:

1. Слепая и примитивная вера в ЗСЭ, в частности, что энергия в механической системе обеспечивается приводом, а от сил инерции избыточной энергии получить невозможно.

2. Считалось, что ЦБСИ являются внутренними силами и система с ЦБСИ – замкнутая, а поэтому к ней применимо определение ЗСЭ.
3. Не было четкого понятия, что ЦБСИ только сопутствуют вращению массы и возникают без затрат энергии привода, в виде бесплатного приложения.

4. Не считалось, что ЦБСИ, как любая другая сила, может производить энергию при движении массы совершенно независимо от других сил и привода, т.е. это обычная механическая сила.

5. При поверхностном анализе казалось, что, при движении массы от центра вращения под действием ЦБСИ, энергия привода затрачивается как бы на увеличение ЦБСИ, хотя в действительности энергия привода тратилась только на увеличение окружной кинетической энергии (увеличение V).

6. Считается, что после корифеев развивать их работы нам грешным-дело неблагодарное, ибо они все сливки уже сняли и славы на этом поприще не заработаешь.

7. Несовершенная организация науки.