РЕКОМЕНДАЦИИ ДЛЯ ПРОЕКТИРОВАНИЯ

Основные формулы получены в предположении, что действующий момент Мп привода постоянен. На самом деле, как известно, при реверсах электродвигателя величина пускового момента изменяется в некотором диапазоне. Однако, при любом законе изменения МП вид формул останется прежним. Могут измениться соответствующим образом лишь числовые коэффициенты перед ними.

Механические устройства обладают большой инерционностью. Для них даже частота колебаний 50 гц является высокой. Подбор электродвигателя (или его проектирование) для инертора по частотным свойствам можно выполнить по следующим формулам (для [image] =130°)
, (14)
, (15)
, (16)
где [image] - частота подцикла, t - длительность подцикла. Формулы (14) - (16) тождественны формулам (8), (10), (12).

Выполним числовой расчет параметров гипотетического летательного аппарата (космолета), в котором в качестве движителя используется инертор. Пусть полная масса космолета М0 = 2000 кг. Чтобы последний преодолел тяготение Земли и начал разгон, его инертор должен развивать силу тяги, превышающую вес всего устройства:
F > M0  g, (g - напряженность гравитации на поверхности Земли). Положим, что ускорение космолета, создаваемое инертором равно g = 10 м/с [image] , масса дебаланса m - 40 кг, радиус его колебаний r = 0,001 м. Находим мощность привода

Если мощность привода известна, то силу тяги можно вычислить, например, по формуле (10):

Небольшое отличие расчетного значения от 20000Н связано с неточностью в округлении постоянных коэффициентов перед формулами (только два знака после запятой).
Частоту подцикла привода можно найти из (14)

Частота колебаний дебаланса будет в четыре раза меньше этой величины и равна 97 гц.
Допустим, что в приводе используется гироскоп с кинетическим моментом J [image] = 6 кгм [image] /с. Такой момент создает гироскоп массой 1кг, радиусом инерции 0,05м и частотой вращения 400 гц. По формуле (13) находим угол а колебания привода вокруг оси Z .

Время перелета аппарата в космическом пространстве, по схеме: первая половина пути разгон, вторая половина пути-торможение с одинаковым ускорением, можно определить по формуле
,
где S - расстояние перелета, М0- полная масса космолета, F - сила тяги инертора (из формулы 10)
Например, расстояние от Солнца до Юпитера (S = 778,3 · 109 м) космолет преодолеет за время:

В инерторе режим реверсирования можно осуществлять, в том числе, путем изменения направления тока через обмотку электродвигателя, включенную в резонансный контур электронного генератора. Коэффициент полезного действия /кпд/ такого устройства высокий. Предположим, что в нашем космолете именно такой движитель. Пусть его кпд = 0,7. Тогда в течение всего перелета бортовой источник энергии должен лишь компенсировать потери мощности в 30%. С учетом сказанного, для перелета к Юпитеру понадобится бортовой запас энергии эквивалентный сжиганию 190 кг соляра!

Ещё несколько рекомендаций для тех, кто захочет самостоятельно изготовить инертор. При пуске асинхронного электродвигателя мощностью несколько кВт его ротор разгоняется до номинальной частоты вращения (50 гц) примерно за 0,5 секунды. Эффективность инертора тем выше, чем меньше радиус колебания дебаланса, по этому для r = 1 - 3 мм величина тангенциального ускорения составит порядка 2м/с [image], а сила тяги - порядка 20 H с дебалансом массой 10 кг. В асинхронном двигателе невозможно существенно увеличить ускорение ротора (и это его принципиальный недостаток), что не позволяет значительно поднять тягу инертора. Значительно лучшими пусковыми свойствами обладает двигатель постоянного тока. Во всех случаях необходимо всемерно снижать собственный момент инерции ротора, выполнять его полым и при этом, как можно большего диаметра. Чтобы двигатель обеспечивал криволинейно колебательный процесс движения дебаланса неопределенно долго и при этом не перегревался, надо соблюдать следующее условие: при нарастании пускового (тормозного) момента, его максимальное значение не должно превышать номинальный (паспортный) момент электродвигателя.

Дальнейший путь увеличения эффективности инертора лежит в направлении использования молекулярных и даже атомных колебаний вещества. В численном примере, показанном выше, еcли сохранить, те же массогабаритные параметры инертора и его мощность, а уменьшить только радиус колебаний массы дебаланса, например, до величины, порядка [image] м (уверяем читателя, что это далеко не предел:), то сила тяги движителя возрастет на порядок (в десять раз!).

Есть основания предполагать, что принцип действия инертора на самом деле является универсальным механизмом природы, в частности, в преобразовании энергии пространства (вакуума) в кинетическую энергию тел. С этой точки зрения можно легко объяснить невесть откуда возникающую прибавку энергии в сверхединичных газовихревых и жидкостных теплогенераторах (см. например,[2]).

Как видим, инертор по эффективности несопоставимо превосходит любой двигатель или движитель.. Он позволит осуществлять, в частности, перелеты в любую точку планеты за считанные минуты и при полном отсутствии дискомфорта в виде перегрузок и невесомости. Любой человек пожелает иметь такую машину в личном пользовании. Мы полагаем, что уже в текущем веке он будет применяться в качестве основного привода для транспортных средств и для энергетических установок.