ГЕОМЕТРИЧЕСКОЕ ОБОСНОВАНИЕ ЭКСПЕРИМЕНТА ХАЯСАКА-ТАКЕУЧИ С ВРАЩАЮЩИМИСЯ РОТОРАМИ

(Доклад на 2-ой СНГ Межнаучной конференции <Единая теория мира и её практическое применение». 20-21 сентября 1993г. Россия, г. Петрозаводск)

Ключевые слова. Инерция, антигравитация, ротор, гравитационное поле, гироскоп.

На основе геометрических представлений рассматривается поведение быстровращающегося ротора в гравитационном поле земного шара. Получено численное соотношение для изменения веса ротора в зависимости от направления вращения. Приведено сравнение с экспериментальными данными. Показана возможность увеличения экспериментального результата.

В работе [1] была исследована зависимость веса горизонтально вращающегося ротора от частоты вращения и направления вращения. Получены убедительные результаты показывающие, что разность веса ротора, вращающегося по часовой стрелке и против, увеличивается прямо пропорционально частоте вращения, Авторы не нашли теоретическое объяснение этому эффекту.

Целью настоящей работы является дальнейшее развитие геометрического подхода к объяснению некоторых эффектов, возникающих при движении тел в гравитационном поле, в частности, в эксперименте Хаясака-Такеучи. Этот метод, в общих чертах, был впервые изложен автором в работе [2].

Рассмотрим ротор в поле гравитации Земли, ось вращения которого расположена вертикально. Для упрощения изложения материала будем считать земной шар неподвижным. Как было показано в [2], на горизонтально вращающийся ротор действует антигравитация* [image] (1), где m - масса ротора, R - расстояние до центра гравитации, который с достаточной степенью точности можно считать совпадающим с центром Земли, [image] - квадратное ускорение ротора. На последнем остановимся поподробнее.

Плоское вращение точки по радиусу r, есть геометрическое сложение её двух движений во взаимноперпендикулярных направлениях. Используя эти направления, как оси X и Y, отложим на них пройденные точкой расстояния (см. рис.1).

Пусть скорость вращения V постоянна. Положим её равной 2 м/с, а интервалы времени t, через которые будем отмечать пройденный путь, кратными одной секунде. На рис. 1 отмечены расстояния через 1, 2 и 3 секунды.

У нас получились прямоугольники, площади которых [image], [image] и [image] увеличивались равноускоренно, в соответствии с формулой [image] (2). В рассматриваемом случае роль ускорения (по аналогии с равноускоренным движением) выполнял квадрат скорости [image], поэтому логично назвать его квадратным ускорением. Физически он показывает скорость изменения площади гравитационной поверхности (так как любое пространство - гравитационное). Наглядно, такую поверхность можно представить в виде поверхности воздушного шарика, который раздувается из точки (или схлопывается в точку). Если умножить квадратное ускорение на расстояние R до центра гравитации, то получим кубическое ускорение A, показывающее скорость изменения гравитационного объема (в предыдущем примере - это скорость изменения объёма шарика) [image], (3), где V- первая космическая скорость гравитационного тела, T- период вращения вокруг тела с первой космической скоростью, [image] - гравитационная постоянная, M- масса тела. Из формулы (3) видно, что кубическое ускорение тела не зависит от расстояния до него, т. е. является константой тела (в астрофизике она называется центрической постоянной).

Каждой гравитационной поверхности соответствует своя величина квадратного ускорения [image] (4). Если другое физическое тело создаст местное квадратное ускорение равное [image] = [image], то оно будет удерживаться на этой гравитационной поверхности не падая. Полное квадратное ускорение равно геометрической сумме квадратов радиальной и касательной (тангенциальной) составляющих скорости вращения [image] (5). Для того, чтобы соотношение (5) было верным в течение любого времени, его необходимо привести к одному циклу движения. Один оборот вращения состоит из четырёх одинаковых циклов (из четырёх квадрантов круга), поэтому квадратное ускорение за четверть оборота (за приведённый цикл) является главной характеристикой вращения [image] (6). Заметим, что в приведённом цикле движения участвует только половина вращающейся массы, поэтому, с учётом последнего обстоятельства и соотношение (6), необходимо изменить формулу (1) следующим образом [image] (7).
Формула (7) получена в предположении, что земной шар неподвижен. Чтобы учесть влияние вращения Земли, предложим пояснительную схему на рис. 2.

При этом автор вынужден предупредить, что предмет исследования содержит ряд положений, которые невозможно наглядно продемонстрировать какой-либо схемой, Однако, читатель, обладающий пространственным мышлением, при соответствующем усилии, способен мысленно охватить все фазы рассматриваемого явления в пространстве и времени.

Выберем произвольную точку на роторе 1. С целью большей наглядности удобнее всего использовать для этого мгновенное положение точки А. Её радиальная и касательная скорости одинаковы и равны V. Радиальная скорость направлена к центру D вращения ротора 1, а касательная - перпендикулярна к плоскости рисунка и направлена навстречу наблюдателю. Одновременно точка А участвует во вращении вокруг земной оси Z. Скорость этого вращения равна произведению [image] ·АБ, где [image] - угловая частота вращения Земли, АБ- радиус вращения. Из схемы видно, что различные точки ротора 1 вращаются вокруг земной оси с неодинаковыми скоростями, поэтому для точки А необходимо брать среднюю скорость [image], численно равную скорости вращения центра ротора 1.

, (8), где [image] - географическая широта положения ротора на земной сфере 2.

Так как [image] = [image] = [image], где [image] и [image], соответственно, касательная и радиальная составляющие скорости земного вращения точки А, то можно найти проекцию радиальной скорости [image] на направление AD, т. е.

= [image] · sin [image] или [image], (9).

Зная величины составляющих земного вращения точки А, внесём их в формулу (7), при этом сложение скоростей выполняется по следующему правилу: если движение встречное, то скорости суммируются; при однонаправленном - берётся их разность [image] , (10), где V- касательная и радиальная скорости собственного вращения точки А вокруг оси Z', а [image] и [image] - составляющие земного вращения этой же точки, определяемые по формулам (8) и (9).

Следует отметить, что в последней формуле, для учета знаков в скобках, нельзя применять такие критерии, как <вращение по часовой стрелке> или <вращение против часовой стрелки>, потому что вращение по часовой стрелке в северном полушарии происходит навстречу земному, а вращение по часовой стрелке в южном полушарии совпадает с земным.

Теперь необходимо обратить внимание на важное обстоятельство. Наложение на собственное вращение точки А вокруг оси Z' радиальной и касательной составляющих земного вращения приводит к появлению ускорений Кориолиса, при этом, как известно, дополнительная линейная скорость по направлению к центру D заставляет точку вращаться быстрее, а дополнительная линейная скорость по направлению от центра D замедляет вращение. Процесс этот идёт одновременно и непрерывно, а соотношение между прибавкой и убылью скорости определяется соотношением катетов CE и DE. С учётом последнего обстоятельства, формула (10) приобретает следующий вид: , (11), где

45° [image] [image] [image] 0° для северной и южной широты.

, (12), где 90° [image] [image] [image] 45° для северной и южной широты. Результирующая сила F, действующая на ротор, равна геометрической сумме его гравитации G и антигравитации [image], [image] (13), за положительное направление условно принято направление G. Величина антигравитации зависит от направления вращения, поэтому и результирующая сила веса F будет зависеть от него. Разность веса [image] между правым и левым вращением численно равна разности антигравитации [image], а именно [image] , (14), где [image] соответствует встречному вращению ротора и Земли, [image] соответствует вращению в одном направлении.
Используя формулы (11) и (14) находим соотношение для разности антигравитации (или то же самое,- соотношение для изменения веса) [image] , (15)**. Раскрывая значения V и [image] (из ф-лы (8)), и выполнив необходимые сокращения, окончательно получим [image] , (16),
Где r- радиус инерции ротора, [image] - частота вращения ротора, [image] - угловая частота вращения Земли. Автором выполнен численный расчет по формуле (16) для двух роторов с различными массами и радиусами, значения которых были взяты из работы [1] (1- масса ротора 175,504г, радиус инерции 2,26см; 2- масса ротора 139,863г, радиус инерции 1,85см), кроме того, в расчётах использованы [image] = 35,6° (широта Токио), [image] = 7,292123517 · [image] и ускорение свободного падения Земли 9,81м/с [image] (для перерасчета в миллиграммы). В таблице представлены результаты расчета и эксперимента, а на рис.3 показаны графики: сплошной линией - теоретический, точки - эксперимент. Сравнение показывает хорошее совпадение расчетных и экспериментальных значений.

Обсуждение результатов

Для практических целей необходимо получать антигравитацию, превышающую вес ротора. Теоретические и экспериментальные результаты, на первый взгляд, показывают невозможность решения этой задачи в ближайшем будущем. Единственный параметр, который позволяет изменить вес ротора, это его скорость вращения, но на пути её увеличения стоит барьер прочности материала. Тем не менее, рассмотрим некоторые варианты преодоления тупика.

Введём новую переменную Q и назовём её дебитом массы. Она будет показывать количество массы ротора пересекающей его радиальное сечение в единицу времени, т. е. , (17), где m - масса ротора, T - период вращения. Её размерность - кг/с. Дебит массы, можно сказать, характеризует скорость вращения ротора, выраженную через его массу. Представим теперь механическую систему, состоящую из n одинаковых роторов, оси вращения которых параллельны, а направление и скорость вращения у всех одинаковы. Таким образом, масса системы увеличена в n раз, а период остался неизменным, поэтому в n раз увеличивается и дебит [image]. Как видим, массовая скорость системы растёт пропорционально количеству роторов. С массой связан объём, а последний пропорционален изменению, как минимум, одного линейного размера, поэтому линейная скорость [image] системы из n роторов также увеличивается в n раз (у нас вращение только по одной координате): = [image] · n, где [image] - линейная скорость одного ротора. Квадратное ускорение механической системы равно квадрату скорости . Отсюда, антигравитация системы [image] будет равна следующему выражению [image] , (18), где [image] - антигравитация одного ротора.
Простота решения проблемы лишь кажущаяся! Мы забыли, что все роторы должны вращаться синхронно (разность периодов между любой парой роторов должна быть меньше длительности приведённого цикла). Другими словами, максимальная разность скоростей [image] любой пары роторов от момента пуска и всего времени работы t подчиняется следующему условию [image] , (19).

Практически выполнить это условие невозможно***. Простой пример. Если использовать типовые гиромоторы (например, используемые в авиастроении: r [image] 0,023 м, [image] [image] 400 гц), то для компенсации только лишь собственного веса системы, их, по порядку величины, потребуется около ста штук. Если время работы составляет 5 минут, то [image] м/с. Это ограничение необходимо выполнить для всех роторов!

В предыдущих рассуждениях неявно предполагалось, что радиус ротора и его осевая длина соизмеримы. Предположим, что ротор выполнен в виде трубы, т. е. длина ротора значительно превосходит его диаметр. Подумаем теперь над тем, имеется ли зависимость антигравитации ротора от его осевой длины.

С вращающейся массой связан и вращающийся объём пространства. При неизменной частоте вращения, с увеличением осевой длины ротора, растёт массовая скорость, с ней растёт скорость объёма пространства, а значит должна расти и линейная скорость, пропорционально, как минимум, одному из линейных размеров ротора. В нашем случае изменяется только длина ротора, поэтому его квадратное ускорение должно быть пропорциональным этой длине.

Будем рассуждать иначе. Проделаем следующий мысленный эксперимент. Пусть в гравитационном поле вращается тонкий диск (рис. 4а).

Его окружная скорость равна V= [image] · r, где [image] - круговая частота вращения, r - радиус диска. Мысленно начнём свёртывать диск в конус, для чего его центр D устремим по оси Z, как показано на рис. 4б. Окружная скорость боковой поверхности конуса по-прежнему равна V= [image] · r. Не меняя длины образующей конуса (это бывший радиус диска) и устремив центр D в бесконечность, получим цилиндр (рис. 4в), окружная скорость боковой поверхности которого по-прежнему равна V= [image] · r, только в последнем случае роль r выполняет образующая боковой поверхности цилиндра.

И так, мы пришли к выводу, что вращающийся ротор, осевая длина которого значительно больше диаметра, должен иметь квадратное ускорение пропорциональное его длине. Как же тогда понимать совпадение расчета по ф-ле (16) с экспериментальным результатом? По предположению автора, причиной этому могли послужить близкие значения радиуса исследуемого ротора и его осевой длины (значение последней в работе [1] не приводятся). Радиус r в формуле (16) повидимому, представляет собой некоторую усреднённую величину. Для её нахождения, в частном случае, можно предложить способ определения квадратного ускорения вращения. Последнее, как мы уже знаем, равно четверти площади, ометаемой радиусом за полный оборот, отнесённой к квадрату периода. Аналогично r [image], величина для ротора, у которого форма диаметрального сечения прямоугольная, равна [image] , (20), где R - наружный радиус ротора, l - осевая длина ротора.
Попробуем применить формулу (13), с учётом (20) для вычисления высоты столба атмосферного смерча. Для этого приравняем силу F = 0 и найдём значение l . Основной проблемой для расчёта будет отсутствие надёжных данных о скорости вращения смерча [3]. Хотя известные измерения показывают скорость около 150 м/с, брать это число за основу нельзя. Вопервых, косвенные свидетельства (пробитые камешками и щепками отверстия без трещин в стёклах, пробитые деревянными щепками металлические листы и др.) говорят о том, что скорость вращения в стенке смерча значительно больше. Если использовать разумно приемлемую оценку величины скорости [image] 300 м/с и радиус вихря [image] 15 м, то оценочный расчёт (из-за громоздкости не приводим) даёт результат 1600 м, который довольно близок к известному (800 – 1500 м).

Заключение

Таким образом, опираясь на геометрические представления, получено теоретическое обоснование эксперимента Хаясака-Такеучи. Сделан вывод формулы разности веса горизонтально вращающегося ротора, при этом теоретический расчёт по ней хорошо согласуется с экспериментальными значениями. Показано, что причиной разности веса является антигравитация, величина которой, в частности, зависит от относительного направления вращения ротора и Земли. Предложены два направления экспериментального поиска способов усиления антигравитации: путём использования многороторных систем, путём увеличения осевой длины роторов или комбинацией обоих методов. Преимущество многороторных систем - малые габариты устройств. Недостаток - высокая сложность обеспечения синхронизации вращения роторов. Вопрос синхронизации отпадает при использовании ротора, осевая длина которого значительно превосходит его диаметр. Но в последнем случае возрастают габариты устройства. Для проверки и уточнения теоретических выводов необходимы новые экспериментальные исследования.

Литература

1. Hayasaka H., Takeuchi S. Phys. Rev. Lett.- 1989.- V.63. P.2701- 2704.
2. Линевич Э. И. Явление антигравитации физических тел (ЯАФТ). Хабаровск. 1991.- 20с.
3. Меркулов В. Загадки смерча.- Техника Молодёжи №7. 1990, с. 20-22.
4. Кишкинцев В. А. Изв. вузов. Физика. №5.- 1989, с. 100-102.
5. Юзефович А. П., Огородова Л. В. Гравиметрия.- М.: Недра, 1980, 320с.
Кишкинцев В. А. Изв. вузов. Физика. №2.- 1993, с. 112.

Примечания

* Терминология авторская. В нашем представлении природа гравитации и инерции едина. Чтобы отличать последнюю, когда она направлена противоположно весу тела, мы используем термин «антигравитация».

** Эту формулу можно использовать, в том числе, для определения изменения веса тел (в любом агрегатном состоянии), в зависимости от температуры, при этом, в качестве V берётся среднеквадратичная скорость молекул или атомов при заданной температуре (по шк. °К).

*** При подготовке доклада автору, к большому сожалению, не было известно об открытии: Абрамович И. М., Брехман И. И., Лавров Б. П., Плисс Д. А. <Явление синхронизации вращающихся тел (роторов)>. Диплом №333.- Журнал «Открытия изобретения» №1, 1988.

Комментарий

На величину антигравитации влияет, в том числе, расположение ротора относительно поверхности изменения направления градиента гравитации (ПИНГГ). Если бы земной шар был однороден, то при увеличении расстояния от его центра до поверхности, напряженность гравитации изменялась бы в соответствии с g=gradR, где grad - градиент, R - расстояние до центра гравитации. Напряженность g увеличивается при увеличении R, если grad положительный и уменьшается при увеличении R, если grad отрицательный. Рост g не заканчивается на поверхности земного шара, т. к. соответствующую добавку вносит ещё и атмосфера планеты. Вес ротора не будет изменяться до тех пор, пока ему не сообщат некоторую пороговую скорость вращения, которая должна соответствовать разности его потенциальной энергии на поверхности земного шара и на поверхности ПИНГГ. На самом деле, земной шар не однороден: из-за разной плотности земных пород, планетарных разломов коры и др., ПИНГГ в отдельных местах может опускаться до твёрдой поверхности. В этом случае вес ротора будет изменяться, начиная с первых оборотов его вращения.