Практическое использование альтернативных
источников энергии

Весельчак У, 08 Декабря 2001 02:54
Основных способов использования солнечной энергии 2:
солнечные батареи - дорого, но просто;
нагрев теплоносителя - трудность получения электричества, хотя и дёшево.

Ветряки - достаточно простой способ получения электро- и механической энергии, но материалоёмкий. Вариант с привязным аэростатом требует основательной проработки и имеет проблемы с подпиткой гелием, хотя тут возможны варианты.

Vlad, 10 Апреля 2002 09:26
Я как раз этим и занимаюсь. Открыл тему "преобразователь энергии".
Не хватает информации. Там я написал, что мне нужно на данный момент, если поможешь, то буду благодарен, а если у меня все получиться, то поделюсь.....

energy, 13 Апреля 2002 01:37
все вопросы по преобразователь энергии направь на адрес iridium-lab@tele-kom.ru

Vanь, 04 Октября 2002 14:49
Всем привет!
Вы будете смеяться,но не пожалейте времени и наберите в поисковике- "альтернативная энергетика"...
Цветов не надо,аплодисменты- в машину!!!

Vlad, 04 Октября 2002 19:07
Вся альтернативная энергетика современности опирается на использование энергии воздуха, воды или Солнца.
Меня все это не интересует. Эта таже традиционная энергетика только не так распространнена из-за технологических препятствий.

Весельчак У, 05 Октября 2002 02:37
Vlad
Вся альтернативная энергетика современности опирается на использование энергии воздуха, воды или Солнца.
Ещё есть тепло недр Земли.

Vlad, 05 Октября 2002 21:43
Я имел ввиду, что применяют для преобразования такие источники, который сами зависимы от объстоятельств.
То есть, ветер - то есть, то нету. Солнце - то есть, то нету и т.д. То есть, такие источники, преобразование которых зависит от определенных условий.

Junk, 05 Октября 2002 23:42
Vlad
Так а ты-то что ищешь? Водородный генератор?

Весельчак У, 06 Октября 2002 00:05
Vlad
Тепло недр постоянно.
Приливы постоянны.

Vlad, 18 Ноября 2002 22:35
Виктор Б.

Это делается элементарно.
Много различных устройств можно сделать, которые будут отличаться по технологии друг от друга, но что бы их сделать надо знать физику, хотя бы в пределах школы. Устройств и принципов работы этих устройств много, но я дам вам пока один. Но сама по себе физика как наука весьма ограничена и разработать устройство с КПД больше 1 на основе этих учений, как показала мировая практика, невозможно, но::..
Принцип действия генератора.
В основе работы генератора лежит эффект электромагнитной индукции. Если катушку, например, из медного провода, пронизывает магнитный поток, то при его изменении на выводах катушки появляется переменное электрическое напряжение. И, наоборот, для образования магнитного потока достаточно пропустить через катушку электрический ток. Таким образом, для получения переменного электрического тока требуются катушка, по которой протекает постоянный электрический ток, образуя магнитный поток, называемая обмоткой возбуждения и стальная полюсная система, назначение которой - подвести магнитный поток к катушкам, называемым обмоткой статора, в которых наводится переменное напряжение.
Эти катушки помещены в пазы стальной конструкции, магнитопровода (пакета железа) статора. Обмотка статора с его магнитопроводом образует собственно статор генератора, его важнейшую неподвижную часть, в которой образуется электрический ток, а обмотка возбуждения с полюсной системой и некоторыми другими деталями (валом, контактными кольцами) - ротор, его важнейшую вращающуюся часть. Питание обмотки возбуждения может осуществляться от самого генератора. В этом случае генератор работает на самовозбуждении. При этом остаточный магнитный поток в генераторе, т. е. поток, который образуют стальные части магнитопровода при отсутствии тока в обмотке возбуждения, невелик и обеспечивает самовозбуждение генератора только на слишком высоких частотах вращения. Поэтому в схему генераторной установки, там, где обмотки возбуждения не соединены с аккумуляторной батареей, вводят такое внешнее соединение, обычно через лампу контроля работоспособного состояния генераторной установки. Ток, поступающий через эту лампу в обмотку возбуждения, после включения выключателя зажигания и обеспечивает первоначальное возбуждение генератора. Сила этого тока не должна быть слишком большой, чтобы не разряжать аккумуляторную батарею, но и не слишком малой, т. к. в этом случае генератор возбуждается при слишком высоких частотах вращения, поэтому фирмы-изготовители оговаривают необходимую мощность контрольной лампы - обычно 2...3 Вт.

Обычно сила тока катушки возбуждения 1..5% от выходного тока. То есть, что получается. На обмотку возбуждения подаем (для примера возьмем авто генератор) 12В 3..5А, а получаем 13..14В 55А (в зависимости от генератора). Получаемый КПД более 1. Ага, скажите вы, а как же мощность, затрачиваемая на то, что бы вращать этот генератор? Вот это мы и рассмотрим дальше.

При вращении ротора напротив катушек обмотки статора появляются попеременно "северный", и "южный" полюсы ротора, т. е. направление магнитного потока, пронизывающего катушку, меняется, что и вызывает появление в ней переменного напряжения. Частота этого напряжения f зависит от частоты вращения ротора генератора N и числа его пар полюсов р:
f=p*N/60
За редким исключением генераторы зарубежных фирм, также как и отечественные, имеют шесть "южных" и шесть "северных" полюсов в магнитной системе ротора. В этом случае частота f в 10 раз меньше частоты вращения я ротора генератора.

То есть, что получается ротор это постоянный магнит и с помощью движения этого магнита воздается вращающее поле. Получается эффект электромагнитной индукции. Если катушку, например, из медного провода, пронизывает магнитный поток, то при его изменении на выводах катушки появляется переменное электрическое напряжение. Вопрос, а можно ли сделать так, что бы заставить магнитное поле вращаться самому, а не ротором?
Вращающее магнитное поле возникает как результирующее поле при наложении двух или более переменных магнитных полей, имеющих одинаковую частоту и не сдвинутых одно относительно другого по фазе и в пространстве.
Если поставить две катушки под углом 90 градусов между их осями и подключить к ним два источника постоянного тока, то поля этих катушек, складываясь, будут образовывать результирующее магнитное поле. Общий вектор индукции катушек, будет представлять собой геометрическую сумму векторов индукции полей двух катушек. Поэтому направление результирующего поля можно изменять в пределах 360 градусов путем изменения направления тока в катушках и поочередного их отключения.
Короче, что бы создать вращающее поле, нужно просто переключать пару катушек, что и делается в коллекторных двигателях при движении и генераторах. Да, только, что бы переключать катушки не обязательно вращать для этого ротор.
Ведь, что получается? Достаточно вынуть ротор и вставить две катушки развернутых относительно друг друга на 90 градусов, переключая их создать вращающее поле и все. Ни какого вращения не надо. Да, но почему это не применяют, подумал я, может ошибаюсь? И тогда я провел свой первый эксперимент.
Я взял коллекторный двигатель, подключил к щеткам постоянное напряжение и от руки крутанул. На выходе получил напряжение, естественно малое. То есть, у меня уже как бы был генератор. Потом я взял такой же двигатель, снял с него коллектор и щетки. Щетки насадил на двигатель и подключил к ним постоянное напряжение, а коллектор спаял с коллектором моего новоиспеченного генератора. Включил двигатель щеток, и все получилось. Мой генератор не вращался и давал напряжение. Вращались только отдельно вынесенные щетки, которые можно заменить на электронный эквивалент, что и было сделано в дальнейшем.
Получается, что достаточно взять щеточный генератор (надо смотреть как намотан ротор) и не вращать его ротор, а подавать на щетки переключающее напряжение. Да, положение ротора по отношению к статору надо будет выставлять.
Вот вам направление для размышления и без нарушения законов физики. На самом деле вращающие поля это широкое поле для деятельности, о которых говорил в свое время Тесла, а к нему стоит прислушаться.

Конкретней
Работает по тем же принципам, как и всякий генератор, только мы вращаем не ротор, а поле, а так все тоже самое. Ротор это постоянный магнит и с помощью движения этого магнита воздается вращающее поле. Получается эффект электромагнитной индукции. Если катушку, например, из медного провода, пронизывает магнитный поток, то при его изменении на выводах катушки появляется переменное электрическое напряжение. При вращении ротора, вращаем поле.

Переключая катушки, вращаем поле, вот и вся разница. Заменили вращение ротора на электронное или механическое (что хуже) переключение катушек обмотки.

(электортехника)Вращающее магнитное поле возникает как результирующее поле при наложении двух или более переменных магнитных полей, имеющих одинаковую частоту и не сдвинутых одно относительно другого по фазе и в пространстве.

Если поставить две катушки под углом 90 градусов между их осями и подключить к ним два источника постоянного тока, то поля этих катушек, складываясь, будут образовывать результирующее магнитное поле. Общий вектор индукции катушек, будет представлять собой геометрическую сумму векторов индукции полей двух катушек. Поэтому направление результирующего поля можно изменять в пределах 360 градусов путем изменения направления тока в катушках и поочередного их отключения.

Теперь нам не надо тратить энергию на вращение ротора преодолевая трение и всякие другие силы и т.д.

Еще конкретнее
Я предлагаю крутить не ротор целико, а щетки [image])))))))))))))))
А лучше читай физику процесса.

Посчитай КПД генератора с вычетом затрачиваемой мощности на вращение. Вот представь, что работает генератор, крутиться, выдает напрягу. Не бери в расчеты вращение, какой КПД?
Что такое генератор? Это магнит, который вращается между обмотками статора.
С помощью вращения этого магнита мы создаем вращающее поле, то есть, тратим энергию вращения на то, Что бы создать вращающее поле. Вопрос, а можно ли создать вращающее поле без вращения?
Да. Оказывается можно, и на этом принципе работают все двигатели. Надо только на роторе симулировать процесс создания вращающего поля как в двигателях, то есть, переключением полярности в катушках. Что у нас получиться? Да тоже, самое, будет вращаться поле между обмотками статора, но только при этом мы не будем применять механических усилий на вращение. Если это не ясно, идите и учитесь.

Я проводил простой пример автомобильного генератора. Обмотка возбуждения 12В 3А, выход 14В 55А. Вопрос, откуда лишняя мощность? (не считая затрачиваемой на вращение) Опишите физику процесса. Что? Слабо?

Как там кто-то писал, курите физику, ребята....

Николай_С, 20 Ноября 2002 13:40
Очередная попытка изобрести вечный двигатель?

Пьянтос, 22 Ноября 2002 10:23
Vlad
генератор? Это магнит, который вращается между обмотками статора.
С помощью вращения этого магнита мы создаем вращающее поле, то есть, тратим энергию вращения на то, Что бы создать вращающее поле.
Тут серьезная ошибка. Тратится энергия на создание ЭДС в обмотках статора, а на преодоление силы трения тратится не так уж много.

Димыч, 22 Ноября 2002 15:17
Пьянтос
С учебником сверился?

Вообще, способ представленный Vladом многократно снимает затраты и увеличивает КПД.

Николай_С, 22 Ноября 2002 16:47
В общем случае данное устроство называется
"ТРАНСФОРМАТОР"

Димыч, 22 Ноября 2002 16:54
Николай_С
Ну... под такое понятие и лампочку подогнать можно...

Николай_С, 22 Ноября 2002 18:27
Ну... под такое понятие и лампочку подогнать можно...

Если поставить две катушки под углом 90 градусов между их осями и подключить к ним два источника постоянного тока, то поля этих катушек, складываясь, будут образовывать результирующее магнитное поле.

Если уточнить, то вращающееся магнитное поле, для того чтобы
чтобы возбудить ЭДС в обмотках статора,расположеных по кругу. Т.е. здесь создается переменное магнитное поле для обмоток статора.
Разместите обмотки по другому, и не потребуется вращать магнитное поле,достаточно будет вместо "двух катушек под углом 90 градусов " установить одну и запитать ее переменным
напряжением, плюс магнитопровод - это что,не трансформатор?
А впрочем почему бы автору данного "изобретения" не воплотить все это в железе и не испытать?.Если он получит КПД
> 100% , я первым скажу что 2ой закон термодинамики - это
бред сивой кобылы.

Димыч, 22 Ноября 2002 19:00

Разместите обмотки по другому, и не потребуется вращать магнитное поле,достаточно будет вместо "двух катушек под углом 90 градусов " установить одну и запитать ее переменным
Тоесть, вы предлагаете поставить катушки переменного напряжения с импульсом в противофазе?
Думаю, это из поста Vladа и так понятно. Достаточно "начальных общих знаний физики".

Если он получит КПД
> 100% , я первым скажу что 2ой закон термодинамики - это
бред сивой кобылы

Стоп, стоп, стоп..... А кто такое говорил?
КПД не может быть равным 100% ибо это уже вечный двигатель.
Но оно, может увеличиться с сорока, скажем, до восьмидесяти.
И это есть гууд.

Пьянтос, 22 Ноября 2002 19:34
Димыч
Вообще, способ представленный Vladом многократно снимает затраты и увеличивает КПД.
Я не понял.
Генератор превращает механическую энергию в электрическую.
Если идти по пути, описанном Владом - то где это преобразование произойдет?
Николай-с правильно подметил, что описанное устройство называется трансформатором. Делать вращающееся магнитное поле - потеря КПД на работе коммутатора, обеспечивающего переключение обмоток.

Vlad, 22 Ноября 2002 20:24
>В общем случае данное устроство называется
"ТРАНСФОРМАТОР"

Генератор - генерит или вырабатывает.
Трансформатор - трансформирует или изменяет.

>Разместите обмотки по другому, и не потребуется вращать магнитное поле,достаточно будет вместо "двух катушек под углом 90 градусов " установить одну и запитать ее переменным напряжением, плюс магнитопровод - это что,не трансформатор?

Вращающее поле так не получишь, иди физику учи.
Вращающее магнитное поле возникает как результирующее поле при наложении двух или более переменных магнитных полей, имеющих одинаковую частоту и не сдвинутых одно относительно другого по фазе и в пространстве. Если поставить две катушки под углом 90 градусов между их осями и подключить к ним два источника постоянного тока, то поля этих катушек, складываясь, будут образовывать результирующее магнитное поле. Общий вектор индукции катушек, будет представлять собой геометрическую сумму векторов индукции полей двух катушек.

>А впрочем почему бы автору данного "изобретения" не воплотить все это в железе и не испытать?.Если он получит КПД

Уже и давно.

>Стоп, стоп, стоп..... А кто такое говорил?
КПД не может быть равным 100% ибо это уже вечный двигатель. Но оно, может увеличиться с сорока, скажем, до восьмидесяти.

Если точнее, то 95% по отношению к себе самой. Хи, хи.

Вот физический процесс официальной физики, кратко.
Для электростатического поля характерно, что на перемещение в нем заряда по замкнутой траектории энергия не затрачивается, так как начальная и конечная точки этой траектории совпадают и разность потенциалов (э.д.с.) между ними равна нулю:
(Г.Б. Белоцерковский - Основы радиотехники и антенны 1. 1978г. стр. 276)

Там же на стр. 274
Силовые линии электростатического (потенциального) поля имеют начало на положительном заряде (исток) и конец - на отрицательном заряде (сток).

Перемещение заряда (север и юг магнита) по замкнутой траектории (вращение магнита ротора) есть вращающее поле. Что же получается, энергия не затрачивается, так как начальная и конечная точки этой траектории совпадают, а работа производится. Затрачивается только энергия на переключение обмоток (если создавать вращающее поле переключением катушек) и на ток возбуждения который на 95% меньше от получаемого.

Вот вам и официальная физика. У меня есть другое объяснение этому.

Всякий объект или система это и замкнутая и открытая система одновременно. Каждый объект объединен противоположностями и сочетает их в себе, уравновешивая так, что бы общий потенциал системы был равен 0, а энергетический потенциал был равен 100% (то есть противоположности уравновешенны и каждая равна нулю, а насыщенность энергетикой (как и всякий объект) системы 100%, потому и существует). Короче, энергии 100%, а противоположности уравновешенны и равны нулю. По отношению к самим себе объекты это замкнутая система, а по отношению к внешнему это открытая система.

Итак, мы в этой замкнутой по отношению к себе самой системе увеличим внутреннюю противоположность (нарушив тем самым равновесие), например, +5% вращая поле и создавая в системе работу (при работе выделяется энергия, но на перемещение заряда по замкнутой траектории энергия не затрачивается. И поэтому энергетический потенциал остается равен 100%). Естественно равновесие в этой закрытой системе (по отношению к себе самой) нарушено и своею противоположностью (уменьшив энергетику системы на 95%) система будет стремиться уравновеситься отдавая 95% своей энергии.

У вас вопросы? Ха, ха:. Я так и знал. Спросите, а от куда же система берет энергию для следующего цикла уравновешивания? А от куда вы берете когда по несколько суток вагоны грузите и не говорите, что из еды, мы грузили и почти не ели и если посчитать наш К.П.Д. (а Жизненный) будет более 100% по отношению к внешним действиям, но не по отношению к нам самим.

Вот в чем разница, в точках зрения, что по отношению к чему рассматривать, то и получите.

Вроде пока все. Так, что по отношению к самой себе устройство тратит менее 100%.

Добавление от 22 Ноября 2002 20:34:

>Николай-с правильно подметил, что описанное устройство называется трансформатором. Делать вращающееся магнитное поле - потеря КПД на работе коммутатора, обеспечивающего переключение обмоток.

Еще раз повторяю
Генератор - генерит или вырабатывает.
Трансформатор - трансформирует или изменяет.
Почему-то генератор не заменяют трансформатором, нука попробуй, подай 12В 5А, а получи 14В 55А (автомобильный генератор). Что, слабо?

Для коммутация тиристоров нужен маленький ток, в отличие от дизеля [image]))

Димыч, 22 Ноября 2002 21:00
Пьянтос

Генератор превращает механическую энергию в электрическую
нет, не так.
Генератор превращает механическую энергию в энергию магнитного поля. Энергия магнитного поля превращается в электрическую энергию.
Исключая из цепочки первое звено мы уменьшаем затраты, это раз, практически избавляемся от силы трения, это два, и, наконец скорость переключения (вращения) фаз не зависит от механической составляющей.

Делать вращающееся магнитное поле - потеря КПД на работе коммутатора, обеспечивающего переключение обмоток.
Это, что, прикол?
Перечитай пост Vladа. Там все разжевано.

Николай-с правильно подметил, что описанное устройство называется трансформатором.
Аха, а тогда единственным генератором является палочка, по средством трения каторой аборигены добывают огонь

Пьянтос, 23 Ноября 2002 01:09
Димыч
Генератор превращает механическую энергию в энергию магнитного поля.
Это не так. У магнитного поля нет никакой энергии - это только поле. Энергия появляется тогда, когда это поле начинает взаимодействовать с другими материями ... в частности - с другими магнитными полями.

единственным генератором является палочка, по средством трения каторой аборигены
добывают огонь
Я думаю, целесообразно продолжить разговор завтра.

Весельчак У, 23 Ноября 2002 04:23
По-моему, кто-то забыл, что при "съёме энергии" с выхода упомянутого устройства, в выходной обмотке начинает протекать ток, который создаёт противодействующее магнитное поле, которое, в свою очередь, взаимодействуя с вращающимся магнитным полем, создаёт тормозящий момент, на преодоление которого в обычном генераторе затрачивается механическая энергия.
Для сомневающихся предлагаю взять обычный электродвигатель постоянного тока (с постоянным магнитом) и покрутить его ротор с разомкнутыми и замкнутыми выводами.

Пьянтос, 23 Ноября 2002 17:25
Весельчак У
Можно экспериментально и по другому то же установить - в авто на холостых оборотах (только не инжектор) включить все потребители (фары,печь,стеклооч,обогр здн.сткл и проч) и реально заметить, что обороты падают и напряжение тоже падает.

Vlad, 23 Ноября 2002 19:43
>в выходной обмотке начинает протекать ток, который создаёт противодействующее магнитное поле, которое, в свою очередь, взаимодействуя с вращающимся магнитным полем, создаёт тормозящий момент, на преодоление которого в обычном генераторе затрачивается механическая энергия.

Как я уже говорил, каждый объект объединяет в себе противоположности. То есть, внутренняя - внешняя, видимая - невидимая и т.д. Если есть одна сторона, то есть и другая, а к чему это я, а вот к чему. Есть противодействие как динамическое, так и статическое.

Механическая сила вращения тратится не только на преодоление противодействующего магнитного поля, но и на преодоление трения, центробежный сил, на крутящий момент и т.д.

Есть динамическое противодействие силе (это вращающий ротор) и статическое противодействие. В динамическом помимо трат на противодействие основной силы, энергия тратиться и на трение, центробежные силы и т.д.

В статическом только на преодоление основной силы.
Например, перетягивание каната, на канат в разные стороны действуют (для примера) одинаковые силы. На первый взгляд эти люди стоят на месте,и не выполняют ни какой работы, однако, работа производится. Или еще лучше пример, это штангист который держит штангу, вроде бы фигня, стоит себе отдыхает и не чего не делает,
однако он противодействует затрачивая на это энергию и потеет и энергии прикладывает. Сами попробуйте, постойте со штангой и посмотрим, на сколько вам хватит энергии.
То есть, к чему это я, нет разницы как противодействовать в генераторе противодействующему магнитному полю, динамически где надо тратить энергию на вращение и преодоление различных сил или статически выбрав такое положение ротора, где противодействие максимально и заклинить его. Сила действует, заклиненный ротор с такой же силой противодействует (мешает повернуться и при этом на это противодействие не тратиться сил и энергии), а вращающее поле производит работу с выделением энергии. Вот в принципе и все.
Возможно, криво все описал, но если кто понял, напишите так, что бы другим было понятно.

Добавление от 23 Ноября 2002 19:56:

Вот еще пример. Так на ум пришло.
Вот машину возьмем, работает двигатель, и вы пытаетесь с помощью карданного вала вращая его в обратную сторону притиводействовать вращению двигателя. Считайте затраты.
Или вы берете лом и клините кардан. Считайте затраты.
Это для примера.......и только для примера....

Пьянтос, 23 Ноября 2002 20:07
Vlad
Или вы берете лом и клините кардан. Считайте затраты
Ремонт трансмиссии...

Алексей П., 23 Ноября 2002 21:48
Похоже, скоро придется по примеру Французской академии наук вывесить в правила раздела мысли администрации касательно идей с вечными двигателями и т.п.

Vlad, 23 Ноября 2002 23:09
Пьянтос
Или вы берете лом и клините кардан. Считайте затраты
Ремонт трансмиссии...

Если сможете отвести от двигателя лишнею мощность, то не придется [image]))

Добавление от 23 Ноября 2002 23:25:

>Похоже, скоро придется по примеру Французской академии наук вывесить в правила раздела мысли администрации касательно идей с вечными двигателями и т.п.

Извините, но вы что, совсем что ли? Кто вам сказал или показал, что я тут выкладываю или говорю о вечном двигателе? Какой вечный двигатель? Мы умрем, этот генератор сгниет и вообще, ни что не вечно под луной
Что за чушь несут некоторые люди, говоря, что не возможно построить вечный двигатель? Да, невозможно, так зачем это утверждать да и еще запрещать?
А для того, что бы вы зависели энергетически от тех, кто это говорит, что бы не лезли в это направление и не мешали бы набивать карманы монополистам в этой области. А то если каждый будет независим в энергетическом плане, то как же вами управлять? Ну в городах можно воду еще отключить и т.д.
Утверждаю, вечный двигатель создать невозможно. А что? У администрации какие-то проблемы с этим? Комплексы? Так можно перейти на другой форум, жалко что ли.
Да, и еще хотелось бы знать, где вы увидели в моем устройстве вечный компонент?

Пьянтос, 23 Ноября 2002 23:26
Vlad
Если сможете отвести от двигателя лишнею мощность
Ломом ??

Весельчак У, 24 Ноября 2002 02:29
Vlad
Как всё запущено!
При перетягивании каната работа совершается на растягивание этого самого каната и ещё на рытьё ногами земли (не говоря уже про деформацию костей, мышц, сухожилий, обуви и сдирание кожи с ладоней). Штангист, ежели бы смог выбрать такое положение, которое ему обеспечивало бы устойчивое равновесие, сил на поддержание штанги не затрачивал бы. Но, поскольку, человек - система статически неуравновешенная, то ему приходится постоянно корректировать позу. При поднятии этой штанги только до уровня вытянутых вниз рук позволит затрачивать гораздо меньше энергии, т.к. поза более устойчива.
А с затратами энергии на преодоление "центробежной силы" и "крутящего момента" вообще ничего не понял. Можно назвать это резким словом, но не буду. Могу привести пример аккумуляторов механической энергии в виде маховиков: в вакууме, на магнитном подвесе маховики крутятся очень долго, без заметной потери энергии, поскольку потери на трение сведены к минимуму, остальных же потерь что-то не наблюдается.

Vlad, 24 Ноября 2002 11:08
Весельчак У

Ты все правильно понял, только ты не понял к чему, я привел эти примеры.
Это примеры статической работы. И еще, я написал, что это
>Это для примера.......и только для примера....
И не претендует на то, что бы все это подробно рассматривать.
Вы чего-то уж чересчур придираетесь, весь смысл не в этом, а в том, что бы рассмотреть разнообразные системы извлечения электрической энергии. Я просто вынес на обсуждение свою разработку, вот и все. Возможно, кому-то будет легче поставить ветряк, но это его дело и возможно в скором времени и это тут будут обсуждать. Лично я хочу сконцентрировать внимание именно на вращающем поле, что из этого можно много чего извлечь и не только выработка электроэнергии, но и такие как генератор ноль времени, мгновенная связь то ноль времени (Это к Козыреву), так же разнообразные летающие конструкции и т.д.

Добавление от 24 Ноября 2002 11:50:

Изменю, пример.
Про ту же штангу. Вот штанга на стойках как во всех спортзалах. На стойки действуют силы - масса, притяжение и т.д., а стойки противодействуют этим силам, иначе бы штанга упала на пол. Это статическое противодействие (ваша работа, установить эти стойки).
Далее, берете стойки надувные и с помощью своих легких накачиваете их и постоянно подкачивая, поддерживаете определенное давление что бы штанга не упала. Это динамическое противодействие (ваша работа, постоянное подкачивание стоек). Надеюсь, вы понимаете, что это только примеры для того, что бы показать разницу между статической работой и динамической. Кстати, говорят качаться статически, то есть, сам себе противодействуешь (есть такой способ качаться) даже более эффективнее, чем динамическое качание. Это так, к сведению.

Пьянтос, 24 Ноября 2002 15:27
Vlad
с помощью своих легких накачиваете их и постоянно подкачивая, поддерживаете определенное давление что бы штанга не упала. Это динамическое противодействие
Определенное давление будет, если воздуху некуда деваться. Если Ваша надувная стойка не дырявая - накачаете, заткнете пробкой и пойдете пить пиво.

Vlad, 24 Ноября 2002 18:04
Из динамического превартиться в статическое противодействие. Еще раз, это только пример......что бы показать разницу между статикой и динамикой. Например есть память статического типа, а есть динамического.
Для Тупых, это только примеры.....

Весельчак У, 25 Ноября 2002 02:44
Vlad
Насчёт "Тупых" - я бы не стал так выражаться. 3-й закон Ньютона известен?
Примеры неудачные. А терминология вроде "статического" и "динамического противодействия" непонятно откуда взята.
"Статическую работу" я вообще не понимаю. По-моему - это нонсенс.
Так что придётся сделать реально действующий агрегат, т.к. теория не показывает возможности такой работы. Может практика покажет?

Brother Fox, [image] 25 Ноября 2002 14:06
Vlad

Слушай Влад, ты действительно собирал такой генератор по вышеприведенному описанию?
Тогда к тебе вопрос, - удалось ли запиать твою схему управления обмотками возбуждения и сами обмотки с выхода генератора и добиться выработки электроэнергии БЕЗ подвода энергии извне? Ответь честно, иначе вся эта демагогия теряет смысл.

ingenerw, 26 Ноября 2002 04:15
Попал на форум случайно, по ссылке. К сожалению, почти разочаровался, не видно серьезности разговора, а тема то интересная. Позволю вернуться к началу темы: основная доступная энергия это тепловая, потом идет скрытая энергия внутримолекулярных и атомных связей, и завершает список энергия ядерных или атомных превращений.
Под тепловой энергией я подразумеваю молекулярно-кинетическую энергию постоянного движения молекул и прочих частиц. С остальными - понятно, только извлекать подобную энергию надо при нормальных (почти нормальных условиях).
Вопрос об альтернативной энергетике поставлен правильно, да и премию обещают большую, наверное не просто так. Если есть желание серьезно поговорить, предлагаю свою новую разработку: Вихревой молекулярно - кинетический двигатель <Торнадо>. Общие данные размещены на: http://ingenrw.narod.ru/dd1.html во втором разделе.
Электрические генераторы, это интересно, но тепловая наверное доступнее, поскольку до бесплатной электрической добраться не совсем просто.

Vlad, 26 Ноября 2002 20:57
Brother Fox

Не, такую схему не собирал, да и генератора с самовозб. обмоткой нету.
Мне как-то достаточно аккумулятора на 12В 7А который запускает процесс, а потом подзарядившись отключается.

Brother Fox, 27 Ноября 2002 08:02
Vlad

А у тебя не автомобильный генератор что-ли? И как понять "подзарядившись отключается"? Т.е. ты запускаешь генератор от аккумулятора на 7А, он у тебя вырабатывает 12В 55А которыми подзаряжает акумулятор, когда аккумулятор зарядится он отключается, а генератор продолжает вырабатывать энергию. Так что-ли?

Vlad, 27 Ноября 2002 18:42
>А у тебя не автомобильный генератор что-ли?

Нет. Там обмотка возбуждения сделано херово. Вращающее поле не получишь.

>И как понять "подзарядившись отключается"? Т.е. ты запускаешь генератор от аккумулятора на 7А, он у тебя вырабатывает 12В 55А которыми подзаряжает акумулятор, когда аккумулятор зарядится он отключается, а генератор продолжает вырабатывать энергию. Так что-ли?

Да.

Traveller, 27 Ноября 2002 19:27
Привет Vlad,

Очень круто! Тянет на госпремию по энергетике, а то и на Нобелевскую...
Если ты так все открыто расписал, то может и готовой электрической схемой поделишся, или есть еще какие-то секреты? А то ведь премия премией, а народ мёрзнет..

Vlad, 27 Ноября 2002 22:17
Всем привет.
Ответ:
Понимаете в чем дело, на премии и всякую другую лабуду мне наплевать. К тоже мне ее ни кто не даст, так как я в мире науки из себя, ни чего не представляю, ни звания, ни степени. Единственно, почему я поднял эту тему, так только потому, что у меня застопорилась статья о теории всей этой лабуды. Мне то в принципе для себя все ясно, так что и писанина на этом застопорилась. Но сейчас хоть сдвиги намечаются, но вдохновение куда-то ушло.
Хочу написать такой труд, который раздвинул бы рамки современной науки и дал бы толчок к развитию и разработкам в новом направлении, которое, по моему мнению, и опыту наиболее перспективное в отличие от существующих на данный момент. Но это не означает, что вся наука полный отстой, наоборот, все правильно, но надо рассматривать все процессы с разных сторон и отказаться от ортодоксальности.
Почему я не даю схему, так это по нескольким причинам.
Первое, пару моих схем просто внедрили в производство и стали на этом бабки делать. В итоге, ни какого развития, даже схему не улучшили, а тупо копировали.
Второе, на основе теории о вращающем поле у меня появилось три конструкции, возможно, вы, при изучении моей статьи разработаете еще больше устройств, чем я и это хорошо. Естественно для этого надо въехать во все это дело и схема будет только тормозящих фактором. То есть, сначала теория, потом я вам уже не буду нужен. В противном случае, будет только оптимизация схемы или тупое ее копирование.
Надеюсь, я ясно все объяснил?
Как только все напишу, обязательно опубликую в интернете.

Traveller, 28 Ноября 2002 03:25
Привет Vlad

Позиция твоя понятна и логична: надо довести до ума новую многообещающую теорию и потом выложить ее для "благодарного Человечества", а там будь, что будет! Однако практика показывает, что со времён Тесла, было много изобретателей, обещавших залить весь мир дармовой энергией, но НИ ОДНОГО работающего устройства в практику так и не внедрено. Если почитать биографию самого Тесла, то поражает сколько сил и борьбы было вложено, чтобы внедрить его генератор переменного тока, благодаря которому мы и имеем сейчас технологический прогресс. А ведь тогда только несколько заводов делали генераторы постоянного тока и только некоторые крупные города имели электричество. А сегодня, сломить такой монстр, как энергетические монополии, владельцы которых стоят у власти почти во всех странах мира, абсолютно невозможно и очень вредно для здоровья, а чаще всего и для жизни!

Естественно для этого надо въехать во все это дело и схема будет только тормозящих фактором. То есть, сначала теория, потом я вам уже не буду нужен. В противном случае, будет только оптимизация схемы или тупое ее копирование.

К сожалению, интернет переполнен такими теориями и все обещают переворот в физике, но НИКТО не прилагает к своей теории схему действующей установки. У тебя есть уникальный шанс сделать это!
Я уверен, что ни один серьезный исследователь, не будет тратить время и силы, чтобы разобраться в чьей-то теории и на ее основании сконструировать и собрать практическое устройство, в лучшем случае кто-то бегло прочитает и немного покритикует. Но если есть готовая схема, то любой грамотный электрик сможет ее собрать и использовать. Когда такие устройства появятся во многих домах, то НИ КТО уже процесс не остановит, учёные БУДУТ ВЫНУЖДЕНЫ исследовть его и построить соответствующую теорию, а инженеры усовершенствуют конструкцию и наладят производство. При этом, прежде всего, выиграют ЛЮДИ, которые будут иметь дешевое тепло, свет и энергию. И даже неважно, что кто-то разбогатеет на производстве этих генераторов, они всё равно будут дешевые и всем доступные.

Понимаете в чем дело, на премии и всякую другую лабуду мне наплевать.
Очень хорошие слова, их многие говорят, но когда доходит до реальных дел, то все хотят СЛАВЫ И ДЕНЕГ! В результате, жадного изобретателя кидают по полной программе (хорошо если живым останется), а изобретение так никто и не увидит. Из-за такой жадности все мы до сих пор платим дань нефтяным и газовым баронам.
Очень хотелось бы, чтобы кто-то наконец разорвал этот круг и дал людям доступ к дешевой энергии (если только такая существует), даже оставшись при этом никому не известным и не признанным!
Подумай, Влад и взвесь всё как следует.

Vlad, 28 Ноября 2002 19:59
>К сожалению, интернет переполнен такими теориями и все обещают переворот в физике, но НИКТО не прилагает к своей теории схему действующей установки.

Почему же? Полно, и даже представят действующую модель, только деньги отстегивай, например: http://www.sciteclibrary.ru/rus/catalog/pages/3240.html

>Я уверен, что ни один серьезный исследователь, не будет тратить время и силы, чтобы разобраться в чьей-то теории и на ее основании сконструировать и собрать практическое устройство, в лучшем случае кто-то бегло прочитает и немного покритикует.

Вот и зря. Именно потратив время на изучение работ Тесла, Козырева, Игнатьева и т.д помогло мне в дальнейшем деле. Хотя много в статьях искажений и малое количество информации, но что есть. Скоро открою сайт и опубликую книгу о Тесле которую вы вряд ли найдете в инете.

>Когда такие устройства появятся во многих домах, то НИ КТО уже процесс не остановит, учёные БУДУТ ВЫНУЖДЕНЫ исследовть его и построить соответствующую теорию,

Вот это меня и не устраивает. Опять построят такую теорию, по которой будет еще больше ограничений.

>а инженеры усовершенствуют конструкцию и наладят производство. При этом, прежде всего, выиграют ЛЮДИ, которые будут иметь дешевое тепло, свет и энергию.

Все равно придумают какой-нибудь новый налог.

>И даже неважно, что кто-то разбогатеет на производстве этих генераторов, они всё равно будут дешевые и всем доступные.

Это вряд ли, опять что-нибудь придумают.
Возможно у меня писсимистические взгляды на нынешнюю ситуацию, но как показывает Жизнь, пока люди идут на поводу у других, другие будут ими водить. Ни кто не хочет прилагать какие-либо усилия для созидания, только бы за свою шкуру. И пока отношение между людьми не изменится, ни что не поможет и не изменится. Так, что я не вижу вообще смысла давать схему, что бы какой-нибудь толстосум опять набивал свои карманы.

Когда только начинал разрабатывать, то на своем старом сайте я это все выкладывал. Кончилось все это только досужими рассуждениями и пустыми гипотезами о том, почему это не будет работать и ни кто так и не взялся хотя бы проверить. Так, что я сам после всех базаров разочаровался и поверил, что все это не возможно:.. Но, через пол года, все таки в результате логического анализа и не находя причин почему не должно работать я решил все это проверить. Все получилось, правда не сразу, пришлось долго повозиться, или по-другому, я Жил этим, что и натолкнуло меня на определенные мысли которые и явились основой моей теории и конструкций. Старый сайт давно удалили, потом еще несколько сайтов удаляли, месяц назад еще один удалили, хотя я его проплатил за год вперед, да и ни чего серьезного я там не выкладывал, но::.

Есть такой сайт http://www.zetatalk.com/russia/zetahome.htm
Как мне кажется, под прикрытием метеорита http://www.sciteclibrary.ru/rus/catalog/pages/4157.html и http://www.km.ru/magazin/view.asp?id=DB5EA1DA04634823862E801998A3EF3C летит эта планета, то есть эту планету преподносят как метеорит для того, что бы сгладить последствия, ну типа упадет, раздавит там кого-то и все, будем дальше вас пасти и т.д.

Так, что схема это лишнее, а вот теория, если останется поможет в любых условиях, если подумать как следует, создать разнообразные устройства и не только генератор. В принципе для этого и стал писать ее. Если пронесет, то выложу.

Brother Fox, 29 Ноября 2002 07:31
Vlad

Ну в принципе твоя идея насчет генератора понятна, и откуда энергия берется тоже понятно (с твоих слов), но все-же хотелось бы более подробное описание установки с картинками (без схемы и формул). Сколько катушек ротора, сколько катушек статора, угол поворота ротора, частота переключения, форма тока в катушках ротора и т.д. Не хотелось бы угробить генератор и так ничего и не получить. Как ты сам говоришь "пришлось долго повозиться, или по-другому, я Жил этим, что и натолкнуло меня на определенные мысли которые и явились основой моей теории и конструкций" так вот не хотелось бы повторять твои ошибки и разочарования. Нипиши хотя-бы какие нюансы существуют, а то большинство схем которые я видел предполагают либо редкоземельные элементы, либо очень точное изготовление узлов (которые даже на заводах не беруться сделать) либо что-то еще. Не получится ли так что я соберу твой генератор, после долгих экспериментов с углами установки ротора, частотами и формой тока я так и не добъюсь самогенерации а потом окажется что надо было ротор мотать платиновой проволокой а в качестве магнтопровода использовать высокотемпературную керамику стоимостью 50000$ за дециметр?

Panda, 02 Декабря 2002 13:13
Меня очень заинтересовала эта информация .
Хотелось бы прочесть Вашу теорию хотя-бы и в "сыром"
виде. С чем Вы связываете СВЕ эффекты при вращении
магнитного поля :
волновые явления (стоячая волна )
резонансные в контурах или другое.Есть практические
вопросы для проверки на макете .Хотелось бы пообщатся на эту тему .Адрес электронной почты a_pivunov@tut.by

Vlad, 26 Декабря 2002 20:31
Честно говоря последний пост меня просто <убил>. Я тут про вращающее магнитное поле, а мне такие вопросы. Стали за трафик деньги брать, так, что пока ....

Vlad, 28 Декабря 2002 10:08
Да, может кому эта статья поможет http://telesys.ru/projects/proj077/index.shtml

Vlad, 27 Января 2003 16:37
Тут один собран на этом принципе мотор-генератор. То есть, собрал два Н моста инвертора и закрепил на валу ротора. Питание к схеме подал через щетки (на самом деле через подшитники). Включает питание, получается вращающее поле. Подключает к статору нагрузку, начинают действовать противодействующие силы раскручивая ротор в противоположную сторону от вращения вращающего поля. Получился мотор. Но вращающее поле с удвоенной скоростью вращается, так как мы его вращаем электроспособом и вращающий в обратную сторону ротор этому не помеха и вот поле вертится в противоположную сторону наводя ЭДС. Получается генератор. То есть, мотор сам себя питает и еще хватает на вывод питания.

Вот это он круто замутил. Надо только делать и не такое сделаете

Бульбаш, [image] 02 Февраля 2003 09:37
Уважаемые!
Прочитал согромным интересом Вашу переписку. Вы, Vlad, правильно заметили, что:
"Генератор - генерит или вырабатывает.
Трансформатор - трансформирует или изменяет".
Не вдаваясь в физику процесса, хочется отметить, что любой, подчеркиваю, любой генератор является устройством, вырабатывающим энергию. И курса физики средней школы известно, что энергия ниоткуда не берется. Таким образом, чтобы получить электрическую энергию, надо затратить любую другую (притом в неменьших количествах).
Вы предлагаете затратить электрическую. Но вот вопрос, а откуда ее взять? Да и надо ли это делать, если вспомнишь потерях (к.п.д.)?
Электротехнические устройства с переменным полем разработаны давно, и они действительно называются трансформаторами.
А впрочем, если есть желание поспорить, пришлите Вашу схему (andre-s@tut.by).

Vlad, 03 Февраля 2003 21:31
На счет споров и вообще...http://qrz.ru/forum/showthread.php?s=ff3a4036d5863a42603a23ac0391090e&threadid=2748&perpage=15&pagenumber=1

>Вы предлагаете затратить электрическую.

Не затратить, а использовать для создания эффекта вращающего поля....а далее действо с другими энергиями...

У меня уже другие проекты, так, что на этом, о генераторе все.....

Пьянтос, 03 Февраля 2003 23:34
Vlad
Это хорошо.
В следуещем проекте необходимо учесть, что нет никакого "вращающего поля".
Только изменение вектора.

Vlad, 05 Февраля 2003 19:21
Изменение вектора заряда вращающего поля
Знаком ли вам термин "закольцованная электромагнитная волна"?

anka, 02 Апреля 2003 02:08
Кому интересно, статейку нашла об использовании энергии подводных течений:
http://www.membrana.ru/articles/technic/2003/04/01/193100.html

Sergius, 13 Мая 2003 18:18
Если генератор не вечный двигатель то он преобразует вращение вала в электроэнергию чем больше нагрузка тем большее усилие необходимо приложить на вал (короче говоря). Вращяя щетки ты не получиш такую зависимость, хоть генератор будет без нагрузки хоть с нагрузкой сила вращения будет затрачиватся на трение щеток и подшибников. вообщим получится трансформатор.

AlexOr, 24 Мая 2003 07:59
Vlad
Вы [удалено модератором] заявляю вам как магистр электромеханики.
Весельчак У стесняется вам сказать об этом потому что он модератор.

Добавление от 24 Мая 2003 09:46:

Бульбаш
Генератор называется таковым поскольку он генерирует ЭДС а для энергии он является преобразователем.

Практическое использование альтернативных источников энергии ограничено несравненно более высокой стоимостью их энергии. Иначе бы они стали традиционными.

Всяким "любителям" физики нестоит искать энергетического выхода в электромеханических системах а стоит поискать его где-то в мире атомов нейтрино и т.п.

Примечание от модератора: спокойнее и без оскорблений, или вашему нику будет присвоен достаточно неприятный статус, соответствующий вашему так сказать юношескому темпераменту

[Это сообщение изменил Алексей П. (изменение 20 Марта 2004 20:07).]

Весельчак У, 25 Мая 2003 01:28
AlexOr
Весельчак У стесняется вам сказать об этом потому что он модератор.
Не поэтому, просто я не люблю оскорблять человека без крайней необходимости. Да и может он искренне заблуждается, но не идиот.

AlexOr, 26 Мая 2003 17:34
Весельчак У
это не заблуждение а натуральное незнание при котором говорить на эту тему просто неприлично.

black741, 17 Марта 2004 22:48
Информация на этом сайте http://black741.narod.ru отвечающет на вопросы, как и по какому принципу, построить (создать, соорудить) альтернативный источник электроэнергии (устройство вырабатывающее электроэнергию с К.П.Д. более 100%) использующее для своей работы вырабатываемое собой же электроэнергию достаточную как для питания самого устройства, так и других внешних потребителей. То есть, без сырьевой источник электроэнергии.

Beelzebub, 17 Марта 2004 23:04
black741
Я там прочел на сайте, что придуманная приблуда на вечный двигатель не претендует вроде. А тут вот получается, что оно самое... То есть, без сырьевой источник электроэнергии.
Парадокс?

Весельчак У, 18 Марта 2004 04:19
Да, про гистерезис это вообще по Фоменко.

А с обратноходовыми преобразователями - логическая ошибка. В период накопления энергии потребляемая мощность 14 ватт - средняя, мгновенная будет 26 Вт (при 50% заполнении).
Ежели и всё остальное такое же, то результата не будет.

цитата:
Классическая схема обратноходового преобразователя строиться на специализированных микросхемах с ШИМ и т.д., которые управляют ключами с помощью пилообразного напряжения. Это то, что в нашем случае не подходит, и многие на этом терпят неудачи. Я не зря в статье упомянул именно импульсное управление и привел график управление ключом, где нарисовал именно импульсы. Поэтому специализированные микросхемы и готовые преобразователи на таких микросхемах не подходят.

Это вообще перл.

цитата:
Для быстрого насыщения сердечника дросселя можно применить разные схемные решения, какие вы выберите это уже ваше дело.

Ну а главное:

цитата:
Я тут только принципы даю.

Т.е. сам не делал. Жаль у меня нет времени, чтобы собрать, снять осциллограммы и ткнуть носом.

Harizma, 20 Марта 2004 03:13
флейм

[Это сообщение изменил Алексей П. (изменение 20 Марта 2004 20:09).]

Grawitacij, [image] 27 Марта 2004 13:15
AlexOr
Практическое использование альтернативных источников энергии ограничено несравненно более высокой стоимостью их энергии. Иначе бы они стали традиционными.
Правильно мыслите, юноша!Наиболее близко подошли к традиционным газотурбинные установки (используют отработавший ресурс авиационные двигатели на конденсатах газопроводов и газовых месторождений.Смонтированы в Тюмени,в Шахтах,начинал строить (и бросил) Кирсан Илюмжинов...Вторые на очереди ветроустановки.наиболее преуспели в этом американцы и немцы (Мессершмидт)Было мощное энергополе с ветроустановками в Новороссийске (работали в парралель с системой)есть небольшое поле в Ростовэнерго вблизи Цимлянска,есть одна установка на 1 мВт вблизи Элисты (тот же Кирсан) давно была в работе в Киргизии...Наиболее широко прменяются в Скандинавии и США шт.Калифорния.Очень далеко от традиционных солнечная энергетика.Если вспомнить о таком понятии,как "экологическая себестоимость 1 кВтчаса,это минимальные затраты на мероприятия по сохранению экологии привыработки 1кВтчаса энергии,то получится весьма любопытная картина.Если мы сравним экологичекую себестоимость 1кВтчаса атомной энергетики с 1 кВтчасом солнечной энергетики,то себестоимость последней будет в 3000 раз выше.Да,это не ошибка - в 3000 раз.Предлагаю обосновать,или опровергнуть.Я обосную это позже...После поговорим о иных альтернативных источника...Приливных,геотермальных,и т.д.

Весельчак У, 28 Марта 2004 07:18
Grawitacij
1 мВт
Такую мощность можно получить за счёт термоэлектрической батареи подключенной к своему телу.

Если мы сравним экологичекую себестоимость 1кВтчаса атомной энергетики с 1 кВтчасом солнечной энергетики,то себестоимость последней будет в 3000 раз выше.
К сожалению, многие расчёты не включают в себя косвенные расходы, а некотрые прямо что-то умалчивают, так что о себестоимости рассуждать очень трудно.

Grawitacij, [image] 28 Марта 2004 16:36
Весельчак У
К сожалению, многие расчёты не включают в себя косвенные расходы,
К содъжалению,не учитывают ипрямые раходы.Понятие "экологическая себестоимость энергии" не востребовано было в период электрификации всей страны, не востребовано и сегодня...Говорить о экологичекой себестоимости,значит говорить о необходимости развития гидроэнергетики,атомной энерегитики...Одни генераторы работают в базисе нагрузок,гидроэнергетика снимает пики...Но.это для промышленно развитой страны,которой была до недавнего прошлого,Россия.
Почему атомная энергетика предпочтительнее солнечной (на этом этапе)? Если заменить на солнечную энергеотику 1000 МвТ (один блок ВВЭР-1000) АЭС,то придется на территории 10 км.кв. разместить 1000 полей кремнеевых батарей.Это сотни тонн алюминия,десятки тысяч квюм. кремнеевых элементов, сотни километров кабельной продукции, тысячи и тысячи двинателей, сотни и сотни комплектов электроники, тысячи и тысячи аккумуляторных батарей, инверторы и т.д.....Этого ранее не производили,потому что нет таких мощностей в химии, в горной промышленности. в металлургии, в электронной промышленности,нет вагонов для первозки всего этого,Чтобы все это сделать и в дальнейшем поддерживать в работе необходимо запустить десятки и сотни новых чрезвычайно экологически вредных производств...А говрят солнце-чистая энергия....

Beelzebub, 28 Марта 2004 17:41
Grawitacij
А говрят солнце-чистая энергия....
Не следует забывать однако, что порядка 70% (если не ошибаюсь) в структуре энергопотребления приходится на тепловую энергию. А солнечная энергия она как раз тепловая, пусть и низкопотенциальная.

Hogna, 28 Марта 2004 18:02
Beelzebub
На земле мы, в основном используем третичные преобразование - световая энергия в тепловую. Либо просто световую.

Grawitacij, [image] 28 Марта 2004 18:57
Beelzebub
порядка 70% (если не ошибаюсь) в структуре энергопотребления приходится на тепловую энергию.
Не 70%,а все 100% энергии на землеЭто тепдловая энергия переработанная в другие виды энергии человекои или природой.Строго говря,вся энергия потребляемая на Земле человеком.это -энергия Солнца.Попадая на поверхность Земли энергия Солнаца при помощи фотосинтеза превращается в конечном итоге, в уголь,нефть,торф,сланцы,по более сложным путям,в уран,радий , плутоний и т.д.Получается.что наша Земля-Матушка превращает чистую энер8гию в какую- то бяку...А у Человека мозгов нет.чтобы ограничится только солнечной?Ситуация более трагичная,чем кажется.Оптимизму месьа нет.Если не оганичим потребление энергии в этом столетии,даже -десятилетии, землян ждет катастрофа...

Hogna, 28 Марта 2004 19:25
Grawitacij
энергии на землеЭто тепдловая энергия переработанная в другие виды энергии человекои или природой
Ой ли? шутишь, не иначе...

в уголь,нефть,торф,сланцы,по более сложным путям,в уран,радий , плутоний и т.д.Получается.что наша Земля-Матушка превращает чистую энер8гию в какую- то бяку...
Я Хъуель...
Аднакось, Grawitacij выполнил недопустимую операцию и будет закрыт

[Это сообщение изменил Hogna (изменение 28 Марта 2004 19:39).]

Beelzebub, 28 Марта 2004 19:28
Grawitacij
Читать надо внимательно - "в структуре энергопотребления". Что значит не то, откуда она взялась, а в каком виде потребляется.

превращает чистую энер8гию в какую- то бяку...
Ну уж не в бяку, многое из того - полезное.

Насчет катастрофы через десятилетие думаю, что это слишком песимистично, ресурсов еще хватает. А на сто лет загадывать сложно. Так или иначе система у нас соморегулирующаяся, что нибудь да сообразим.

Grawitacij, [image] 28 Марта 2004 23:00
Beelzebub
Ну уж не в бяку, многое из того - полезное.
К сожалению,все что полезное для человека,вредно для экологии и всего живого на Земле,в том числе и человека.Человечество как вирусы нв теле природы Земли.Размножаются как вирусы и вредят так же...Я хотел сказать,что источником всей энергии на Земле является Солнце.Другого нет...
Ветер,тоже проявление солнечной энергии.В Новороссийске есть энергополе ветроустановок,работает в параллель с сетямисистемы...В Ростовэнерго вблизи Цымлянска есть небольшое поле в 10 машин.Кирсан Илюмжинов у Элисты ввел один ветряк 1мВт.Собирался ввести 20.но...Законы физики, биологии,экономики, неумолимы...

Beelzebub, 28 Марта 2004 23:53
Grawitacij
К сожалению,все что полезное для человека,вредно для экологии и всего живого на Земле,в том числе и человека
О как Вы сами себя за хвост то укусили! Я бы на Вашем месте не был бы столь категоричен в оценках (во всяком случае слово "все" использовал бы поосторожнее). Кроме того, не забывайте, что человек не просто гадский вирус, он все таки смог осознать себя частью экосистемы и даже минимально разобраться как обстоит дело с источниками энергии.

С ветряной же энергетикой, насколько я знаю, у нас в стране дела увы обстоят не столь радужно. Во-первых в силу конструктивных особенностей ветрогенераторы начинают просто крутиться начная гдето со скорости ветра >6 м/с, а давать более-менее мощность начиная с 10-12 м/с. Во-вторых изза климата не столь мягкого эти установки у нас часто (по отзывам специалистов через год-два в среднем) выходят из строя. Одним словом в качестве локального и дополнительного источника это направление может существовать, но стратегически на него рассчитывать нельзя.

Честно говоря, я и сам пока не знаю, что станет основным источником энергии после возможного истощения запасов органического топлива...

Весельчак У, 29 Марта 2004 05:26
Beelzebub
А солнечная энергия она как раз тепловая, пусть и низкопотенциальная.
Не тепловая, а электромагнитная. Тепловая в условиях вакуума не распространяется. Излучение ИК - это опять же электромагнитная энергия.

А на сто лет загадывать сложно.
Метангидраты станут добывать. Ещё лет на 200..400 хватит.

Во-первых в силу конструктивных особенностей ветрогенераторы начинают просто крутиться начная гдето со скорости ветра >6 м/с, а давать более-менее мощность начиная с 10-12 м/с.
Традиционные пропеллерные. С вертикальным ротором начинают вращаться с 0,5 м/с, а конструкции с ветроловушками будут ещё эффективнее. Уже столько конструкций наизобретено, в том числе с автоматической защитой от ураганов..., а всё по-прежнему делают устаревшие конструкции [image].

.я и сам пока не знаю, что станет основным источником энергии после возможного истощения запасов органического топлива...
Вот тогда и возьмутся за солнечную энергию. Причём не обязательно в виде фотоэлементов.

Grawitacij
Не 70%,а все 100% энергии на землеЭто тепдловая энергия переработанная в другие виды энергии человекои или природой.
Прежде всего, фотосинтез происходит при потреблении не тепловой энергии, а электромагнитной, в виде световых лучей и ближнего ультрафиолета.

Попадая на поверхность Земли энергия Солнаца при помощи фотосинтеза превращается в конечном итоге, в уголь,нефть,торф,сланцы,по более сложным путям,в уран,радий , плутоний и т.д.
Это интересно, как же тепло превращается в тяжёлые элементы? Нобелевку ещё не дали?

Я хотел сказать,что источником всей энергии на Земле является Солнце.Другого нет...
Ядерный распад и термоядерный синтез к Солнцу не имеют отношения. И вулканическая активность.

ввел один ветряк 1мВт
Сколько можно? мВт - это милливатт, а мегаватт будет МВт

Grawitacij, [image] 29 Марта 2004 13:55
Весельчак У
Ядерный распад и термоядерный синтез к Солнцу не имеют отношения. И вулканическая активность.
Вы напрасно так утверждаете.Ведь уже давно известно,что Земля потребляет весь спектр излучения Солнца.Значительная часть энергии Солнца проникает по волновым фидерам (кимберлитовая трубка или аналогичное, к центру Земли аккумулируясь в отложениях железа и железистых соединений.Радиационность почв инициируется за счет Солнечного излучения.Все под Солнцем ходим.BeelzebubВыход реальный один:Реакторы размножители (на быстрых нейтронах).Сжигая 1кг.урана 235 в реакторе размножителе получают 1.5 кг.плутония 239.Потому и называется реактор - размножитель.В России урана хватит на 50 лет.а потом?В Казахстан обращаться? Нет,БН-800, БН-1200 вот выход из положения...

Весельчак У, 30 Марта 2004 04:33
Grawitacij
Радиационность почв инициируется за счет Солнечного излучения.

Сжигая 1кг.урана 235 в реакторе размножителе получают 1.5 кг.плутония 239.
За счёт U238.
http://home.expert.ru/expert/01/01-21-81/data/nauka.htm

Beelzebub, 30 Марта 2004 07:59
Весельчак У
Не тепловая, а электромагнитная.
Дык на земле она все равно переходит в тепловую.

Традиционные пропеллерные. С вертикальным ротором начинают вращаться с 0,5 м/с, а конструкции с ветроловушками будут ещё эффективнее. Уже столько конструкций наизобретено, в том числе с автоматической защитой от ураганов..., а всё по-прежнему делают устаревшие конструкции
Это да, наизобретено много всякой всячины, но не используют.

Grawitacij
Выход реальный один:Реакторы размножители (на быстрых нейтронах).
Увы с ядерными реакторами не все так шоколадно, имхо. Проблема состоит в безопасности: ведь если не будет оганического топлива, то ядерные установки придется ставить повсеместно, в каждом городишке, и чем больше их будет, тем выше и выше будет опасность аварии/терракта. Могу найти ссылочку на статью, где сказано, что только за счет мер безопасности на таких станциях стоимость энергии возрастет на порядок.

Hogna, 30 Марта 2004 14:47
На сколько я знаю, недавно, кажется в Голландии поднялась шумиха из за ветряков. Низкочастотный шум оказывает очень пагубное действие на здоровье...

Добавление от 30 Марта 2004 14:53:

Beelzebub

но не используют
У нас недалече, в Дудинке есть, "ловушечного типа". Классические просто не выдержат таких ветров.
Но толку...

Дык на земле она все равно переходит в тепловую.
Что, в солнечных батареях тепловая энергия используется

то ядерные установки придется ставить повсеместно, в каждом городишке,
На кой? Достаточно несколько более-менее мощный, вдобавок к существующим и...

Grawitacij, [image] 30 Марта 2004 15:38
Весельчак У
[i]Прежде всего, фотосинтез происходит при потреблении не тепловой энергии, а электромагнитной, в виде световых лучей и ближнего ультрафиолета.[/i
Я имел ввиду то обстоятельство.что с помощью фотосинтеза создавались залежи топлива на Земле,которое является тсточником тепловой энергии.
Однако,и гидроэнергетики работает на энергии солнца.ветер -тем более.

Добавление от 30 Марта 2004 15:44:

Hogna
Низкочастотный шум оказывает очень пагубное действие на здоровье...
Имеет место быть.Частота 6-8 гц.гонит все живое в радиусе десятков км.вызывая чувство ужаса.

Hogna, 30 Марта 2004 17:17
Ну, чувства ужаса не знаю, а вот головные боли, бессонницы, и прочая хрень - точно.

Punto, 30 Марта 2004 19:01
Значительная часть энергии Солнца проникает по волновым фидерам (кимберлитовая трубка или аналогичное, к центру Земли

О!!! Нарушение какого там закона термодинамики? Недра Земли - скока-скока в градусах? А на поверхности? И энергия зна[т(ь)ся] внутрь идет? Ну-ну..

Grawitacij, [image] 30 Марта 2004 22:32
Punto
Ну-ну..
Что тут скажешь? Если ты достиг края вселенной.значит ты достиг уровня своего мышления...

Beelzebub, 30 Марта 2004 23:01
Hogna
Что, в солнечных батареях тепловая энергия используется
Но ни тоже почему-то греются на солнце...

На кой? Достаточно несколько более-менее мощный, вдобавок к существующим и...
Да вот нет, не несколько, а сотни, взамен не только мощным ТЭЦ в крупных городах, но и относительно мелким котельным и пр. в небольших городах...

Grawitacij, [image] 31 Марта 2004 12:24
Beelzebub
С ветряной же энергетикой, насколько я знаю, у нас в стране дела увы обстоят не столь радужно.
Я и не утверждаю.что ветряная энергетика имеет будущее в базисе энергопотребления.Локально она может и должно использоваться,как в Скандинавии или в сельской Калифорнии (США).Опыт Кирсана Илюмжинова многим отбил охоту и от газотурбинных установок,(собирался ввести 200МВт) и от ветряков (собирался ввести 20X 1 МВт вокруг Элесты.Геотермальных на Сахалине, сонечная станция в Крыму ,приливная в Кислой губе и т.д. говорят за то,что советская энерегетика серьезно занималась этой проблемой.но не для того,чтобы решать проблемы базиса.а для того.чтобы дать энергию в глухих уголки нашей необьятной страны.МиниАЭС-один из путей решения этой проблемы.

Punto, 31 Марта 2004 13:36
Grawitacij
Что тут скажешь?
Действительно, и сказать нечего... Кошмарно поставлено обучение в России.

Grawitacij, [image] 31 Марта 2004 18:36
Punto
Действительно, и сказать нечего...
PUNTO, Вм противопаказано рассуждать в той области где нужно уметь мысодить абстрактно...Если ты достиг края вселенной.значит ты достиг уровня своего мышления...Детерменизм на который я сослался требует ума (читайте Станиславского,Вдадимира Леви)несколько дальше распространяющий свое действие,чем кружка с пивом и таранка.Следует мыслишкой прогуляться по улице,по городу, по региону, по стране, по Земле, по вселенной, пройта сквозь черные дыры, познакомиться с гравитацией, и т.д. Вы же сразу достигли предела своего мышления.Как Вам грустно,наверное...Везде тупики и потолки...

Весельчак У, 01 Апреля 2004 03:40
Кстати, есть ещё вариант солнечных электростанций - без фотоэлементов. Основан на принципе нагрева солнечной радиацией теплоносителя. Но это направление заброшено. Видимо, из-за невозможности получения под это направление больших инвестиций, т.к. основные проблемы уже давно решены.

Grawitacij, [image] 01 Апреля 2004 09:14
Весельчак У
Основан на принципе нагрева солнечной радиацией теплоносителя. Но это направление заброшено. Видимо, из-за невозможности получения под это направление больших инвестиций,
Такая установка была смонтирована и активно работала длительное время в Крыму.Низкий КПД по сравнении с кремниевыми фотоэлементами положил конец этому направлению.Прямое преобразование более перспективное.если откроют метод прямого преобразования с КПД близким к 90% то вполне возможно человечество вернется к идеи создания солнечных электоростанция в Космосе.красивая идея и вполне осуществимая.Мощные лазерный установки уже имеются и в этой области есть много заделов.Сегодня не до этого...К сожалению...

Beelzebub, 01 Апреля 2004 09:19
Grawitacij
Низкий КПД по сравнении с кремниевыми фотоэлементами
Можно, для общего развития, уточнить цифры? Сколько был КПД у той установки и сколько у фотоэлементов?

Grawitacij, [image] 01 Апреля 2004 09:42
Beelzebub
той установки и сколько у фотоэлементов?
У "той" установки,как у всякой турбогенераторной тепловой установки не более по закону гидродинамики - 30%. Фотоэлементы имеют КПД до 60%.

Beelzebub, 01 Апреля 2004 11:13
Grawitacij
Фотоэлементы имеют КПД до 60%.
Гхм... Вероятно это первоапрельская шютка.

Весельчак У, 02 Апреля 2004 03:31
Grawitacij
Фотоэлементы имеют КПД до 60%.

Даже теоретически этого не может быть. А практически, у большинства, на уровне 16%.

http://www.computerra.ru/xterra/homo/30115/
http://www.technoexan.ru/fep_c.htm
http://www.mte.gov.ru/docs/77/1264.html
http://www.pereplet.ru/obrazovanie/stsoros/761.html
http://www.novosti-kosmonavtiki.ru/content/numbers/208/24.shtml

P.S. Даже у растений КПД довольно низок (11% вроде).

Grawitacij, [image] 02 Апреля 2004 14:41
Весельчак У
[i]Даже теоретически этого не может быть.[/
Даже в Вашей первой ссылке Георгий Башилов указывает на 30% КПД.По теории это тоже невозможно.Неужто,этого не может быть.потому что быть не может...

Добавление от 02 Апреля 2004 14:44:

Grawitacij
Весельчак УВы ссылки свои читали?В последней ссылке "Новости космонавтики" автор указывает на КПД СБ в 40%.

Beelzebub, 02 Апреля 2004 15:00
Весельчак У
А ведь формально Grawitacij прав... Фотоэлементы имеют КПД до 60%.
Чувствуешь тонкий момент?

немного оффтопика по ассоциации: один мой знакомый работал (и работает) с рентгеновским излучением и имеет какую то группу "вредности". еще в советские времена, когда он только начинал работать, у него была самая низшая группа вредности и ему доплачивали 50р. но теоретически была возможность повысить эту сумму, перейдя на более высокую группу, которая позволяла платить до 100р. оформив куеву хучу бумажек и пройдя стока же комиссий он добился повышения группы "вредности". однако глянув в день получки в свой квиток он [офигел] - те же 50р. пошел наводить разборки в бухгалтерию и охрану труда. - а что такое - отвечают ему - там же сказано "до 100р." 50р. это же до ста! частенько теперь вспоминаем мы с ним эту историю, встречая высказывания типа "до стольки-то"

Grawitacij, смех смехом, но таки покажите нам фотоэлемент с КПД в районе 60%, а?

Grog, 02 Апреля 2004 15:28
Весельчак Унаписано 01 Апреля 2004 03:40

Направление возможно заброшено в области выработки электроэнергии, а в Афинах крыша каждого дома покрыта индивидуальными системами подогрева воды от Солнца. Используются чёрные панели с множеством капилляров. Судя по массовости применения достаточно эффективные и экономически выгодные. Вдобавок, такие станции будет очень легко эксплуатировать в пасмурные дни, просто используя традиционные источники тепла, тот-же газ.

Grawitacij, [image] 02 Апреля 2004 17:39
Grog
[i]Судя по массовости применения достаточно эффективные и экономически выгодные[/Таких примеров масса.Но Вы в своих рассуждениях претендуете на нетрадиционные источники в базисе энергопотребления страны (города).В пиках нагрузки хорошо работают гидростанции, локалтных потребителей9особенно в селе) подхватывает ветер или солнце,есть еще установки на биогазе (свиное или овечье дерьмо дает его достаточно)...Но в базиче работают АЭС и ГРЭС.И это надолго...

Весельчак У, 03 Апреля 2004 03:13
Grawitacij
Даже в Вашей первой ссылке Георгий Башилов указывает на 30%
Во-первых, это им написано просто так, без конкретных указаний, поэтому верить такому высказыванию сразу нельзя. Во-вторых, подобный КПД имеют двухслойные элементы, трёхслойные, как мне кажется, не получатся из-за поглощения излучения первыми двумя слоями.

В последней ссылке "Новости космонавтики" автор указывает на КПД СБ в 40%
Но не 60%!

Beelzebub
Чувствуешь тонкий момент?
Эта казуистика тянет только на отмазку. Софизмами и иезуитством сейчас желания заниматься нет.

Grog
И не только в Афинах, хотя, видимо, так массово больше нигде нет. Но нам это не актуально. Сколько там у нас солнечных дней в году? 60?

Grawitacij
И это надолго...
Тепловые - точно не надолго, а АЭС только при переходе на РБН.

Grawitacij, [image] 03 Апреля 2004 10:30
Весельчак У
Тепловые - точно не надолго, а АЭС только при переходе на РБН.
К сожалению,не могу разделить Ваш оптимизм.70% мощностей России это-ГРЭС,ТЭЦ.Учитывая,что вы подразумеваете переход на АЭС, и,мало того,на реакторы на быстрых нейтронах,то представте какой объем работ необходимо развернуть,чтобы ваше пророчество сбылось.У нас сегодня 30 реакторов с установленной электрической мощностью менее 30 000МВт.У американцев 109 энергоблоков,что тоже составляет около 30% установленной мощности.Но у американцев резерв установленной генераторной мощности около 30%, а мы в глубоком дефиците...Если уровень производства у нас ,по сказочному велению.поднимится до уровня 1990 года,то - труба... А Вы говорте,скоро,скоро... Белоярский блок БН-800 никак не введут.Атоммаш практически потерял производство реакторов БН-800.А ведь этот завод должен был выпускать в год по 4 комплекта БН-800.Для этого было введено производство №4,это громадный корпус,оснащеннный современными станками... Увы...Демократия.....

Добавление от 03 Апреля 2004 11:10:

Grawitacij
АЭС только при переходе на РБН.
Уточняю: 30 энергоблоков, из них:8 типа ВВЭР-1000, 6 типа ВВЭР-440. 11 типа РБМК-1000 и один БН-600. Билибино: 4 блока ЭГП-6 В общероссийском балансе мощностей -не более 15%.Однако,на ФОРЭМ атомные станции выдают в течении года до 40% электроэнергии России.Центрально-Черноземный район потребляет вообще до 60% электороэнергии от АЭС.Но,все же, 85% необходимо построить генерирующие мощности...

Весельчак У, 04 Апреля 2004 03:40
Grawitacij
не могу разделить Ваш оптимизм
Да разве я оптимист? Отнюдь. Просто скоро ГРЭС топить будет нечем. Газа на всех не хватит. Метангидраты пока не разрабатывают.

Если уровень производства у нас ,по сказочному велению.поднимится до уровня 1990 года
Так вот кто оптимист.

Но у американцев резерв установленной генераторной мощности около 30%
Почему же у них бывают отключения электричества?

Grawitacij, [image] 04 Апреля 2004 10:03
Весельчак У
Почему же у них бывают отключения электричества?
У американцев не бывает ограничений по мощности,как у нас,так называемые "веерные отключения". У них было в прошлом веке несколько крупнейших системных аварий.Чикаго и Ньюйорк дали этим авариям названия.Причина этих аварий в недосттаках режима защит генераторов при авариях на межсистемных линиях.При этом.нагрузка пеерключается на уже загружженный генератор и он отключается от действия защит.Вступает в действие правило домино и система "разваливается", то есть,генераторы отключаются от потребителя."Собрать" систему - долгон дело.Американцы прнебегали вопросами системных защит и режимами потребеления. в силу частного сектора в энергетике.Это одна из причин такого "неразумного" резерва мощностей.К этому ведет нас господин Ч. недавняя Ньюйорская" авария остудила некоторые горячие головы.Однако, он не успокойлся...Наша система (Единая система СССР) была (жаль,но - была)самой передовой в мире.После аварии в Чикаго в 60-х США пошли по нашему пути.Отказавлись от двойного стандарта частоты (50 гц. и 60 гц) и много чего переняли у нас...

Grog, 05 Апреля 2004 20:19
Grawitacij
Я вообще не претендую, не того полёта претендент.
Я только обслуживаю энергоустановки, где уже десятилетиями применяются методы утилизации остаточной энергии. Так, тепло выхлопных газов используется для генерации пара, на котором работает турбогенератор электроэнергии, а тепло охлаждения стенок цилиндров применяется для генерации дистиллированной воды. В конечном итоге это оказывается выгоднее чем покупать воду, либо ставить дополнительные генераторы, но только в сугубо изолированных(автономных) условиях. Мо личное мнение, что любая энергоустановка может быть использована в дополнительных целях, повышающих её КПД, но экономический фактор просчитывается только для сегодняшнего дня, и в данном случае приводит к торможению прогресса.

Grawitacij, [image] 05 Апреля 2004 23:42
Grog
Так, тепло выхлопных газов используется для генерации пара, на котором работает турбогенератор электроэнергии, а тепло охлаждения стенок цилиндров применяется для генерации дистиллированной воды.
Хорошее и интересное дело делаете Вы.Есть такая организация Вяртсила -Дизель.Фирма поставляет дизельные генераторы для АЭС и для локальных потребителей.Так вот,ипользуя рекупирацию тепла дизеля они довели КПД до 80%.Их представительство было в Москве рядом со зданием Мида.Где сегодня,право,не знаю.Но разработки у них быд\ли очень интересные...

Grog, 06 Апреля 2004 00:52
Grawitacij
Я только обслуживаю.
Вообще лидерами в дизелестроении (большие машины) на сегодня считаются B&W (Бурмейстер и Вайн), так Зульцер выкупил у них патент на прямоточную клапанную продувку для двухтактных длинноходовых дизелей, а это подавляющее большинство современных судовых ходовых двигателей. Упомянутое финское Вяртсилла мне лично не встречалось, но, думаю, они продолжают выпускать дизеля, правда рынок их сбыта не столь велик.
Интересно, но на сегодня, в связи с развитием полупроводниковых технологий, начали строиться электроходы (как пассажирские, так грузовые суда), с весьма большими мощностями ходовой установки, заменившей дизельную (но не дизельгенераторы), а это уже даёт возможность экспериментировать с применением различных источников электроэнергии. Так как деньги в отрасли вращаются немалые, а цена тонны мазута выросла за 10 лет более чем вдвое, то надежда на успешные разработки и внедрение есть.

Grawitacij, [image] 07 Апреля 2004 00:11
Grog
продолжают выпускать дизеля, правда рынок их сбыта не столь велик.
А что Вы скажете о МГД-генераторах.В СССР был уже испытан генератор мощностью 100 МВт.Это уже солидно для такого направления.Весьма перспективное напрвления прямого преобразования энергии.К сожалению демократично все порушили.Но,на мой взгляд,если решить проблему с экологией,то это альтернатива ГРЭС,АЭС и ГЭС.МГД-генератор может работать во всяком режиме.
МГД-магнито-гидро-динамический.Плазму горения превращает в электрический ток.

Beelzebub, 07 Апреля 2004 00:27
Grawitacij
Плазму горения превращает в электрический ток.
Какие есть соображения, как в этом случае можно решить проблему с экологией? Насколько я понимаю там должна быть высокотемпературная плазма, а чем выше температура, тем больше (по термодинамике) оксидов азота...

Grog, 07 Апреля 2004 02:57
Grawitacij
Сказать особо нечего. Проходили много лет назад в институте как альтернативные источники энергии. Надо учесть, что в Европе уже вступил в действие критикуемый закон о выбросах в атмосферу для судов. Большинство старых судов, да и основная масса новых не могут его соблюсти, особенно во время пуска главного двигателя. Так и даём шапочки чёрного дыма, уже достаточные для привлечения к уголовной ответственности.
Насколько я помню, для МГД требовались специальные дорогостоящие присадки к топливу для повышения проводимости плазмы. В те времена не шёл особый разговор про экологию этих присадок, но сегодня этот аспект очень важен, по важности на уровне экономического. Радует уже тот факт, что электропривод может сегодня конкурировать с гидравликой, хотя и тому и другому пока требуется вращательный момент на валу, но для электропривода есть альтернативы, тот-же МГД, метановые батареи уже применяемые в ноутбуках, в общем наработки ведутся, строятся грузовые автомобили электроходы с гибридными источниками энергии (газовая турбина-генератор + аккумуляторы). Думаю что будущее за гибридными источниками энергии.

Grawitacij, [image] 07 Апреля 2004 13:04
Grog
(газовая турбина-генератор + аккумуляторы).В этом тандеме есть очень уязвимое звено -аккумулятор.Как и в солнечной энергетике,как и в утилизации энергии ветра.Миниатюризация аккумуляторов при резком увелмчении емкости имеет эффект при малых мощностях потребителя.При использовании в базисе это будут монстры,от которых погибнет все живое на земле по двум причинам:1.Производство аккумуляторов.Это самая агрессивная среда химиии.И это в миллионах тонн.2.Утилизация отработанных аккумуляторов.Эти две проблемы еще не нащли решения.В шахтах работает газовая турбина -генратор 60 МВт.Авиационные двигатели отработавшие рессурс на самолетах (300часов)
BeelzebubТемпература около 3000 градусов С.Это одна проблема.Вторая проблема - шум.Особенно низкочатотные составляющие.Присадки же.Однако.в этом направлении велись!работы.Сегодня все брошено.

Beelzebub, 07 Апреля 2004 13:28
Grawitacij
Вот именно, проблем много... Да, традиционный вопрос - какого КПД там удалось реально достичь? Из таких простых прикидок должно быть около 0.5 +/- поллаптя.

Сегодня все брошено.
А от буржуев ничего не слышно?

Grawitacij, [image] 07 Апреля 2004 19:51
Beelzebub
А от буржуев ничего не слышно?
Давно я встречался с господином Крюшоном,зам.Генерального директора IDF, французская фирма которая как у нас РАО ЕЭС.Так он объяснил почему они взяли напрвление на АЭС.Только по экономическим показателям.Но экономию они считали интересно, с учетом экологии, с учетом социальных проблем закрывающихся неизбежно шахт французского Рурра и т.д.Расчеты показали,что АЭС выгоднее.сегодня до 90% эдектоэнергии французы пллучают от АЭС.И нет у них социальных кактаклизмом как у нас в Кузбассе и в Восточном Донбассе.Что то капиталисты запада делают иначе чем капиталисты России.Почему?Может капиталисты запада лучше знают марксизм?Наверное...

Добавление от 07 Апреля 2004 19:53:

Beelzebub
простых прикидок должно быть около 0.5 +/- поллаптя.
70%!!!

Beelzebub, 08 Апреля 2004 23:00
Grawitacij
...Так он объяснил почему они взяли напрвление на АЭС...
Сорри, я наверно чуток неясно выразился ранее. Я имел ввиду что слышно от буржуев именно в области решения экологических проблем в МГД-генераторах? Насколько я понимаю вредные выбросы при высокотомпературном горении топлив да еще и с ионизирующими добавками неизбежны...

Весельчак У, 09 Апреля 2004 02:37
Beelzebub
А может просто улавливать эти оксиды? Заодно и полезный продукт (азотную кислоту или азотистые удобрения) можно получить.

Beelzebub, 09 Апреля 2004 08:10
Весельчак У
Теоретически это возможно, но на практике осложнено тем, что их концентрация относительно невелика (в районе %) и для того, чтобы получить чистый готовый продукт придется слишком много затратить усилий. Существующие процессы DeNOx, насколько я понимаю, либо переводят оксиды азота просто в азот (с использованием такой бяки как аммиак), либо основаны на поглощении их активным углем (что в крупном тоннаже, имхо, геморройно).

Весельчак У, 10 Апреля 2004 03:37
Beelzebub
Я так понимаю, что этим особенно не интересовались, поэтому и не разработали подходящий вариант. Хотя вот в автомобилях что-то такое есть.

X_men, [image] 09 Июля 2004 08:55
Vlad несет ахинею.Данная машина в электротехнике называется трансформатором с вращающимся магнитным полем (ТВП).Я потратил время своего дипломного и бакалаврского проект на исследование ТВП. КПД машины, описаной Vladом на превышает 20%-30%. Пояснения-смотрите в физике-размагничивающую реакцию якоря (ротора). Кроме того, замена коллектора на электронный коммутатор дает мощнейщий источник электромагнитных помех,(киловольтные импульсы перенапряжения на коммутирующихся транзисторах),что приводит в выходу их из строя, а замена источника напряжения, питающего силовую часть электронного коммутатора не источник тока (подчеркиваю именно источник тока)позволяет избавиться от импульсов, но на практике создание мощного источника тока нецелесообразно.

Vlad, 31 Июля 2004 23:45
Вам надо полностью разобраться в процессе происходящим в проводнике с протекающим током.
Ток - поток электронов. Вы уверенны в этом? Как связан ток с возникающим при его протекании магнитным полем и что представляет из себя это магнитное поле. Как ведут себя атомы проводника. Их взаимодействие друг с другом, их взаимосвязи с друг другом и магнитным полем и т.д. Полностью изучив и поняв этот простой пример у вас все вопросы ко мне отпадут и вы сможете сделать много всяких устройств.

почитайте здесь black741@rambler.ru но все это только поверхностный слой, а не прямое настовление что так и надо делать. Вникайте в глубь процесса, а не в саму конструкцию. Будет ясен процесс, будет ясно как сделать.

Случайно зашел по ссылке, а так уже забыл про этот форум

Grawitacij, 12 Августа 2004 15:40
Beelzebub
в МГД-генераторах? Насколько я понимаю вредные выбросы при высокотомпературном горении топлив да еще и с ионизирующими добавками неизбежны...
В 60-е советские энергетики готовы были к промышленному производству МГД-генераторов мощнлстью 300МГВт. Утилизация выбрасов с использованием рекуператоров...Сдохло все... Сегодня Минатом доступен многим.Минобороны уже не заказчик.а хозяин.Хорошо это? Это не есть хорошо.Как говорил Райкин:"Спицифитский вопрос..." Осталось отдать Росэнергоатом в РАО ЕЭС и все!

Весельчак У, 13 Августа 2004 10:57
Grawitacij
Осталось отдать Росэнергоатом в РАО ЕЭС и все!
Просто скоро приватизируют.

Grawitacij, 14 Августа 2004 01:38
Весельчак У
Просто скоро приватизируют.
49%! Пример есть- Балаковская АЭС.

Весельчак У, 14 Августа 2004 03:21
Grawitacij
49%!
Почему так мало? Скоро ВНИПИЭТ акционируют. Хотя, скорее всего, это приведёт просто к развалу и закрытию.

Grawitacij, 14 Августа 2004 22:57
Весельчак У
Скоро ВНИПИЭТ акционируют.
Что это? НИКИЭТ -знаю.ВНИИАЭС-знаю. ВНИПИЭТ -не знаю...Гагаринского-знаю.Кушнарева-знаю.Весельчака-не знаю.49%-квота государства для акционеров.51%-у государства, т.н. контродьный пакет.

Весельчак У, 15 Августа 2004 03:11
Grawitacij
http://givnipiet.spb.ru/

49%-квота государства для акционеров.51%-у государства, т.н. контродьный пакет.
И очень скоро "неведомыми путями" этот 51% переходит в частные руки.

Grawitacij, 15 Августа 2004 11:53
Весельчак У
И очень скоро "неведомыми путями" этот 51% переходит в частные руки.
К сожалению.Так каков вывод?Кто стоит на страже энергетической безопасности страны? кто стоит на страже экономической безопвсности страны? Кто,в конце концов,занимается безопасностью страны?Наукоемкие отрасли отдаются в руки ЖКХ.Почему?С какой целью? Если не думать плохогоЮнет объяснений.

Весельчак У, 16 Августа 2004 02:14
Grawitacij
Так каков вывод?Кто стоит на страже энергетической безопасности страны? кто стоит на страже экономической безопвсности страны? Кто,в конце концов,занимается безопасностью страны?
Да никто! (с)
Все решают свои сугубо личные проблемы.

Но это всё в КБ.

Grawitacij, 16 Августа 2004 14:30
Весельчак У
Все решают свои сугубо личные проблемы.
НИКИЭТ разработал новую модификацию реактора РБМК-1000. В принципе, хороший реактор РБМК( Реактор Большой Мощьности Канальный)они оснастили кайтаментом,то есть,исключили возможность выхода радиоактивных компонентов во вне реакторного помещения в случае даже запроектной аварии.Возможно на Курской АЭС один из последующих реакторов (шестой?) будет уже с кайтаментом.
Кто тормозит развитие атомной энергетики в России?Как,на ваш взгляд,можно ответить на этот вопрос?

Весельчак У, 17 Августа 2004 03:46
Grawitacij
Кто тормозит развитие атомной энергетики в России?
Я думаю, что это и через 100 лет достоверно не узнают.

Grawitacij, 21 Августа 2004 14:18
Весельчак У
Все решают свои сугубо личные проблемы.
ИТЭР.В полсднее время эта бревеатура все чаше мелькает на страницах газет.Так назывется International Termonuklear Experemental Reaktor (В руской транскрипции ИТЭР).
ИТЭР сегодня - это полностью завершенный технический проект первого в мире международного термоядерного эксперементального реактора.Конечная цель проекта:сооружение реактора и осуществление мощной управляемой реакциисинтеза изотопов дейтерия и трития с отработкой технологии получения энергии...

Весельчак У, 23 Августа 2004 02:24
Grawitacij
Много чего придумано, например, безопасный ядерный реактор (название не помню), так и его не делают.

Grawitacij, 23 Августа 2004 10:13
Весельчак У
Много чего придумано, например, безопасный ядерный реактор (название не помню), так и его не делают.
Тех проект уже есть.Делать готовы.Нет денег.В приоритетах пять блоков.Одновременно строить не можем.Не тянем.Вот и демократический режим....Где Днепрогэс,Кузнецк,Магнтка.Где БАМ,Целина,Где волжзкий автогигант? То,что было сделано-угробили.Атоммаша-нет!Для атомной энергетики Атоммаша сегодня нет!Ростсельмаша-нет.Промышленность Юга России умирает.
Прошу прощения...Эк,как меня заносит в КБ...

Добавление от 23 Августа 2004 19:24:

Весельчак У
Все решают свои сугубо личные проблемы.
НИКИЭТ разработал новую модификацию реактора РБМК-1000. В принципе, хороший реактор РБМК( Реактор Большой Мощьности Канальный)они оснастили кайтаментом,то есть,исключили возможность выхода радиоактивных компонентов во вне реакторного помещения в случае даже запроектной аварии.Возможно на Курской АЭС один из последующих реакторов (шестой?) будет уже с кайтаментом.
Кто тормозит развитие атомной энергетики в России?Как,на ваш взгляд,можно ответить на этот вопрос?
Извините за идиотское слово"кайтамент".Заклинило.Реактор МКР-800.(Мощьный,канальный реактор)Эл.мощьность 800 МгВт.Гермозона расчитана только на избыточное давление, то есть, не расчитывается на близкий взрым трех вагонлв тротила,падения самолета весом 20т.на сверхзвуковой скорости.Только-избылточное давление.чтобы не выпустить продукты распаде во вне кантаймента.Говорят и называется уже не кантаймент,а канфаймент....

Алексей, 20 Октября 2004 00:29
Помогите...хочу спректировать на дипломном проекте газотурбину на автомобиль,которая использовала бы свою выходную скорость для поднятия самого автомобиля,как бы воздушная подушка...не будет больше шин,динамических подвесок и плохих дорог...fiolestov@rambler.ru

Весельчак У, 20 Октября 2004 04:41
Алексей
А как тормозить на воздушной подушке? И бороться со сносом с заданной траектории ветром? Да и повороты...

Grog, 20 Октября 2004 04:46
Весельчак У
Придётся ставить магниты и якоря.

ENERGY, 11 Января 2005 23:38
Vlad
Vlad
если хотите изобрести почти вечный двигатель пришлите мне ПожалустА ПРОГУ которая отвечает всем техническим характерам физики, и работа механики включая энергии генераторов двигателей и.т.д. в Казахстан г.Тараз найдите ТарГУ доцент профессор Мамырбаева О.Б. она сомной свяжится, в случае удачи проекта вознограждение 50000$ серъезно НЕ ЗАБУДУ!!!

Sl, 21 Февраля 2005 10:09
Стоит так мудрить над созданием обыкновенного преобразователя напряжения с низким КПД?

Sergey_B21, 26 Апреля 2005 16:43
www.sev.ru это так для ознакомления ))

slonoved, 06 Июля 2005 15:07
Vlad, ты гений.
Пойду собирать устройство ).
Вопрос только один - не будет ли при всём этом необходимо подавать на катушки возбуждения неподвижного ротора переключающийся ток не только высокой частоты, но и большой мощности, которая будет прямо пропорциональна выдачи тока с катушек возбуждения статора?
Может подавать этот ток на статор а снимать с ротора?
Но тогда будет отсутствовать вращение поля, а именно - скорость перемещения частиц в пространстве, а будет всего лишь - сбалансированная разность переменных потенциалов, имеющих определённую частоту.
Это не вращение.
Создать удвоенное расстояние, пройденноё частицей за определённое время - вот это и есть способ забирать энергию разности потенциалов полей, и это можно сделать, но не предложенным тобой способом, а путём помещения ПОСТОЯННЫХ МАГНИТОВ между ПЕРЕКЛЮЧАЮЩИМИСЯ катушками, и расположением их таким образом, чтобы катушки Були обращены к магнитам одноимёнными полюсами; и, с последующим переключением их полярностей, мы получаем на катушках вдвое больше мощности.
Это называется MEG, по-моему, и он прекрасно работает.

Добавление от 06 Июля 2005 15:14:

Да, только в нём нх..й не нужен железный магнитопровод.

зА вЛАДА, 26 Сентября 2005 07:31
Маленький ньюанс.
Важны оказались геометрические параметры устройства.
Тут как раз действует золотое сечение.
Вот такая селяви.

slonoved, 13 Октября 2005 18:03
зА вЛада
Что за параметры не подскажешь?

Beelzebub, 17 Октября 2005 15:36
Питерцы, вам такой товарищ как Фисенко В.В. из Института проблем машиноведения РАН известен?

зА вЛада, 24 Октября 2005 07:36
Размеры и пропорции расчитываются так же как и в этих http://www.qrz.ru/articles/detail.phtml?id=282 конструкциях.

прохожий, 30 Декабря 2006 23:26
Приветствую участников форума!
Интересно, кто-нить пытался повторить конструкцию Vlada?
С наступающим Новым Годом!

Grawitacij, 05 Января 2007 08:32
Vlad
на использование энергии воздуха, воды или Солнца.
Только энергию Солнца.Условно разделим энергию Солнца на "живую энергирю" и на "неживую".Живая:Вода.Ветер.Излучение Солнца.Приливы (Луна).Термальные источники.Органические источники:уголь,нефть,газ(бутан,пропан),газ (водород)
"Неживая":уран,дейтерий,тритий...
Способы извлечения и использования энергии в этих групппах энергоносителей различны.Принципиально различны.Очевидно,что энергетический базис может быть обеспечен только при использовании второй группы энергоносителей,ибо здесь можно говорить о непрерывности процесса энергетического воспроизводства (реакторы размножители на быстрых нейтронах)энергия синтеза (дейтерий и тритий воспризводится в океане под воздействием Солнца)....
"Живая энергетика" исчерпаема,и человечеству следует уже сегодня ставить эту проблему как первичную.

Весельчак У, 05 Января 2007 22:21
Grawitacij
"Живая энергетика" исчерпаема
При правильном использовании хватит надолго. Заставить, например, все пустыни солнечными электростанциями.
Сегодня по ящику сказали, что только одно Эль-Ниньо обладает энергией 500000 атомных станций.

дейтерий и тритий воспризводится в океане под воздействием Солнца
Разве?

Grawitacij, 06 Января 2007 10:33
Весельчак У
Сегодня по ящику сказали, что только одно Эль-Ниньо обладает энергией 500000 атомных станций.
Для генерации электрической мощности 1000 мВт потребуется площадь в той же пустыне не менее 300 га.Это при КПД кремнеевых элементов равном 60%.(Что сегодня в массовом,промышленном ваианте не реально).Следовательно,необходимо развивать для солнечной энергетики:1.Горную промышленность.2.Химическую промышленность.3.Металлургию.4.Электроную промышленность.5.Кабельное производство,и прочее...
Утилизация энергии теплых течений вообще не отработана,но потребует не меньше параллельных производств,чем утилизация солнечной энергии...К сожалению, тепловая энергетика имеет КПД не более 33% и напрямую использовать тепло Солнца не эффективно.Это показала Крымская установка...
Энергии на параллельные производства потребуется больше,чем будут произведено теми же кремниевыми панелями...

Добавление от 06 Января 2007 10:38:

Весельчак У
Разве?
"Тяжелой воды" в океане дохрена!В сороковых немцы добывалие её без особых хлопот...

Весельчак У, 06 Января 2007 19:05
Grawitacij
Кремниевые солнечные элементы не единственный способ. Хотя в солнечных странах крыша индивидуального дома, покрытая солнечными элементами ддаже с нынешним КПД <16% обеспечивает полную потребность электроэнергией.
Иногда не обязательно получать электричество, достаточно использовать тепло.

"Тяжелой воды" в океане дохрена!
Много дейтерия. Трития нет. Но я имел в виду воспроизведение под действием Солнца.

В сороковых немцы добывалие её без особых хлопот...
Очень много электричества тратится. Поэтому и добывали в Норвегии.

напрямую использовать тепло Солнца не эффективно.Это показала Крымская установка...
Когда это было, и какие установки использовали? Может сейчас есть более эффективные способы?

мфтнгл, 04 Февраля 2007 01:04
В солнечной энергетике видимо произойдёт прорыв, недавно были сделаны фотопреобразователи с КПД 40%.

Grawitacij, 04 Февраля 2007 10:55
мфтнгл
В солнечной энергетике видимо произойдёт прорыв,
Прорыва не будет.Широкая номенклатура матермалов,материалоёмкость и металлоемкость процесса преобразования солнечной энергии в электрическую,необходимсть аккумулирования энергии оставляют это направление локального используемым.

Весельчак У, 05 Февраля 2007 11:42
Grawitacij
необходимсть аккумулирования энергии
Начнут водород добывать. КПД всего процесса упадёт, но хоть что-то будет.

Широкая номенклатура матермалов
Когда-то алюминий стоил дороже золота.

Grawitacij, 06 Февраля 2007 00:13
Весельчак У
Когда-то алюминий стоил дороже золота.
Скоро медь будет стоить дороже золота...
Весельчак У
Начнут водород добывать.
Это интересное направление,особенно если добыча водорода будет на основе ядерных процессов...

Весельчак У, 06 Февраля 2007 15:18
Grawitacij
добыча водорода будет на основе ядерных процессов
Неправильная постановка вопроса. Это необратимые изменения, да и как это сделать? Отщеплять электрон от нейтрона?
А цикл "вода - водород+кислород - вода" обратим. Ещё бы КПД поднять.

Grawitacij, 06 Февраля 2007 17:56
Весельчак У
Неправильная постановка вопроса. Это необратимые изменения, да и как это сделать? Отщеплять электрон от нейтрона?
Н20 превращать в водород+ кислород,это весьма энергоемкая реакция.Где вязть дешевую и быстро окупаемую энергию?Правильно - на АЭС...

Весельчак У, 07 Февраля 2007 18:28
Grawitacij
АЭС это хорошо, но пока нет правильных аккумуляторов в нужном объёме. Как будто нефтяные магнаты придерживают.
И запасы урана не безграничны. На быстрых нейтронах тоже что-то не торопятся делать.
Вот и надо использовать Солнце в пустынях.

Grawitacij, 07 Февраля 2007 23:14
Весельчак У
Вот и надо использовать Солнце в пустынях.
Очень дорого.Да и в пустыне электроэнегрия не так нужна,как в промышленных зонах...А передача энергии на расстояние=проблема,решение которой обходится дорого...Да и экономически не обосновано использование энергии Солнца(в виде электрической, или иной)в базисе...Локально - пожалуйста...

Весельчак У, 09 Февраля 2007 10:24
Grawitacij
А добывать водород в пустыне? И передавать по трубопроводу.

Grawitacij, 13 Февраля 2007 22:34
Весельчак У
Как Вы относитесь к ГОЭЛРО-2 по-Чю?

Весельчак У, 14 Февраля 2007 01:03
Grawitacij
Не знаю. А что там замышляется?

Хотя ежели по Чу, то ничего хорошего.

Grawitacij, 14 Февраля 2007 08:54
Весельчак У
ЕЭС рассынается на десятки локальных энергокомпаний.Единая система перестает существовать.В США после глобальных аварий 1963года, от этого уходят,на что тратят громадные средства,а Ч возвращает нас в "американское прошлое".Почему президент,ответственный за (в том числе)и энергетическую безопасность России,молчит и не принимает мер?

Весельчак У, 14 Февраля 2007 16:11
Grawitacij
Почему президент,ответственный за (в том числе)и энергетическую безопасность России,молчит и не принимает мер?
Это ко мне вопрос?

P.S. Я был прав! Ничего хорошего.

Алексейгость, [image] 20 Марта 2007 15:17
Гы а весело тут у вас ..на вас и закон сохранения энергии ни действует....
просто вопрос на кой повышать кпд элекртических машин он и так близок к 1 ну от 0,5 до 0,95 на кой городить огород ?????

Весельчак У, 20 Марта 2007 17:07
Алексейгость
кпд элекртических машин он и так близок к 1 ну от 0,5 до 0,95
Это каких?
У лучших мощных трансформаторов не более 0,98. А что же тогда говорить о машинах с вращающимися деталями...
У маломощных двигателей может быть даже 0,1.

Алексейгость, 20 Марта 2007 17:32
Весельчак УУгу а маломощьные двигатели основа энергетики...))))))) ну и 0,98 из 1,0 возможных....что можно улутшить по максимуму 0,02.......

Весельчак У, 21 Марта 2007 13:20
Алексейгость
Угу а маломощьные двигатели основа энергетики...)))))))
Не основа, но электричества жрут изрядно, т.к. их количство ну очень большое.
Правда освещение потребляет ещё больше.

Алексейгость, 22 Марта 2007 06:45
По бльшим цифрам пройдись....Весельчак У ну стоит у тебя дома десяток маломощьных типа микролифты в муз центре вентиляторы и привода в компе.....и чего они все вместе взятые составляют 0 целых столько же десятых процента. от твоего же утюга. тоже самое авто все стеклоподъемники замки заслонки по сравнинию с 70-200кВт главного дрыгателя мелочь неразличимая ну и далее в любой отрасли....да тот же станок токарный главный привод кВт от 30 и все осталиные сервопривода реально если кВт наберут то слава богу....... кстати маломощьны двигатели изначально ставят другие задачи как то быстродействие , точьность, малая инерционность ну и т.д.

Весельчак У, 23 Марта 2007 00:09
Алексейгость
Маломощные - всё что меньше нескольких кВт.

да тот же станок токарный главный привод кВт от 30
Карусельный что ли? Обычный и 1 кВт может не иметь.

У меня дома самый мощный движок в пылесосе. И его КПД явно не очень большой. Остальные ещё слабее.
Где стоят мощные движки? На электротранспорте, но сколько он потребляет электричества? Явно меньше освещения жилых районов.

Алексейгость, [image] 23 Марта 2007 11:29
Весельчак У
Маломощьный энто несколько Вт.

Карусельный типа тех же 1512, 1515 имеет три привода синхроника по 3 кВт каждый и Главный привод в 45 кВт (револьверную головку не берем она работает пару раз за смену) обычьные токарные даже большие дип500 и больше имеют два дополнительных привода по 1,7-3 кВт. но ни енто было сутью вопроса потому как асинхроники в режиме имеют кпд 0,80-0,95. речь шла про анадлоговые привода станков с ЧПУ на тех же аналогах 16К20 с приводами постояного тока кпд всего 15-20% но и моща их всего 1кВт в режиме максимального момента !!!! который небывает ни когда. в более современых станках стоят преобразователи и асинхроный привод переменым током т.е. кпд теже 80 и более %.

Да раньше не считали потери и коль уж пошла станочьная тема довелось общатса с 2620 координатно расточьной так там там ламповые преоборозователи приводов хавали практически независимо от нагрузги свои 3 кВт...или 7110 с главным приводом постояного тока в 100 кВт.

Я уж молчу про действительно большие движки от 0,4 мВт...они мало того что сами имеют практически 100 КПд так еше и использую свойства синхронного возбуждения корректируют активное потребление всего предприятия.

Теперь про пылесос он действительно по ряду конструктивных ограничений имеет низкий КПД в первую очередь из за оборотов до 20000 енто скорее не показатель а выродок в славной семъе колекторных движков с последовательным возбуждением ))))

Но не суть потребление тролейбуса 85 кВт в максимуме один уличьный светильник ДРЛ 125 Вт арифметика проста или пускаем один тролейбус или зажигаем 680 уличьных фонарей или обеспечиваем 40 квартирный дом электричеством......

А вот что имеет КПД близкий к нулю так енто скоростные шаговые двигатели в приводе жесткго диска вашего компа...токма жрет то он всего 10 Вт !!!!!! из которых 9,999999..... на нагрев из потребляемых вашим компом 250 Вт..

Перечитал как то сумбурно но в принципе мысль вычитываетса наверно

Весельчак У, 23 Марта 2007 23:41
Алексейгость
потребление тролейбуса 85 кВт в максимуме
Зато несколько секунд. А потом даже может обратно в сеть отдавать при торможении. Я видел как в электричках при разгоне амперметр показывает потребление в сотню с чем-то ампер (видимо в каждом вагоне), а при установившейся скорости стрелка показывает практически 0.

пускаем один тролейбус или зажигаем 680 уличьных фонарей
Только фонари горят всю ночь.

на нагрев из потребляемых вашим компом 250 Вт..
Да весь комп имеет КПД 0% - всё идёт на нагрев. И работает чуть ли не сутками.

но в принципе мысль вычитываетса наверно
С трудом.

Алексейгость, [image] 26 Марта 2007 06:38
Весельчак У
Електричка и тролейбус разные изначально у электрички практически нет трения и аэродиномическое сопротивление стремитса к нулю.....потому как удельная лобовая площадь мизер к ее то массе и потому вся энергия приводов идет на увеличение кинетической энергии и если идет в гору потенциальной. у тролейбуса расклад другой во первых режим работы он 80%времени идет с ускорением или с плюсом или с минусом поэтому в среднем в мегаполисе он жрет (в зависимости от маршрута)25-35кВт.....

Фонари большей частью горят в момент энергетического минимума вам все равно некуда девать енто электричество.

Ну здесь смотря что брать за полезную работу при подсчете КПД ))))))

Весельчак У, 26 Марта 2007 22:29
Алексейгость
в среднем в мегаполисе он жрет (в зависимости от маршрута)25-35кВт.....
Энергию измеряют в Ваттчасах.

вам все равно некуда девать енто электричество.
А топливо жечь для получения электричества не надо?

Алексейгость, 27 Марта 2007 06:54
Весельчак У гы зато контактную сеть расчитывают на амперы а потому важны именно среднии кВтЫ ))))) далее ну тут же технологов и автоматчиков как чего то за баней...остановить или раскрутить ТЭЦ енто 6-12 часов (как раз уж утрений максимум придет а топливо то экономитса )))))). и еще тэц рентабельна при работе близко к номиналу т.е. грубо котел расчитан на 1 тонну пара , совсем вульгарно турбинка на 1 мВт.....ежеди все енто арбайт от 0,9 до 1,1 то КПД около 80% а вот стоит выволитса из ентого режима кпд падает в геометрической прогресии и потому эл.энергии будете вырабатывать меньше а вот топливо будете жечь как минимум столько же а то и больше. и именно поэтому счетчтики ДВУХтарифные - е потому что Ч не жалко , а потому что енту энергию он все равно сгенерит а продать несможет. А ежели турбинки тормознет на ночь то на утренеем максимуме всю энергосистему обвалит

Весельчак У, 28 Марта 2007 21:53
Алексейгость
амперы а потому важны именно среднии кВтЫ
Разговор был о энергии и её эффективном использовании, так при чём тут амперы непосредственно?

и еще тэц рентабельна при работе близко к номиналу т.е. грубо котел расчитан на 1 тонну пара , совсем вульгарно турбинка на 1 мВт.....ежеди все енто арбайт от 0,9 до 1,1 то КПД около 80% а вот стоит выволитса из ентого режима кпд падает в геометрической прогресии и потому эл.энергии будете вырабатывать меньше а вот топливо будете жечь как минимум столько же а то и больше.
Как всё запущено...
Турбине под нагрузкой и без нагрузки для поддержания одинаковых оборотов нужно одинаковое количество пара, а, следовательно, и топлива? Не верю!
Предлагаю сделать простой опыт: подключить тахометр к автомобильному двигателю (ещё лучше расходомер топлива, но где его взять?), завести двигатель и, включая и выключая электропотребители, посмотреть, что будет с оборотами.

Алексейгость, 29 Марта 2007 06:34
Весельчак У
Гы енто к ловалю и отцам теплотехники ))))) там фишка в чем сейчас все турбинки за звуковые с меншей скоростью истечения пара из сопельных коробок КПД стремитса к нулю тоже самое про котел с каждой сотней градусов дымовых газов теряете 1 % КПД т.е. вы снимаете с вала менше и вроде как пара срабатываете меньше(дельта Р на дельту Т да объем)на выходе из турбины (а сейчас все турбины с противодалением опять же причина КПД - но пока расписывать карновский цикл небудем )))))имеете пар с большей температурой и давлением который пойдет большейчастью на обгрев жилья ...излишки будут греть притэцныйпруд, а не экономить топливо ))) дальше расход пара сократился первое к чему енто приведет повыситса давление и температура в верхних барабанах котлов, тут автоматика гарно отреагирует и отправит пар в пароперегреватели раз и уменьшит длину факела два пока енто в пределах плюс минус 10 % от номинала енто не кретичьно а дальше постояные тепло и энергопотери котла начинают играть свою коварную роль....т.е. если вы хотите скипятить чай в котле 75 то потратите примерно столько же топлива как и при производстве ну с потолка 20т. жесткого пара (по той простой причине что вся огромная площадь котла со всеми дымоводами будет нагрета и излучать тепло внутрь помещения, огромное кол-во воздуха будет безполезно нагрето топливом и выплюнуто на улицу,постоянный продувки барабанов выплюнут на улицу несколько сотен литров кипятка что несопоставимо со стаканом чая).....тут немножко ультрированно и если интересно давай углубимся просто много работал с тэц и знаю какой ценой даетса каждый 0,1%КПД-а енто сказочьные деньги особенно если котлы на жидком топливе там по 200-300 литров в минуту форсунки распыляют и каждый % енто 2-3 лирта в минуту в деньгах и сутках лутше не считать кондрат обнимет!!!!

Весельчак У, 30 Марта 2007 00:42
Алексейгость
Ну хорошо, а почему же говорят, что максимум потребления - утром?
И большинство ТЭЦ на газе.

Алексейгость, 30 Марта 2007 07:42
Весельчак У
самое смешное что делал мониторинг (как раз в плане борьбы с пиком, для автономной системы удар в 50 % смертелен !!!!!безусловно встают и турбины и котлы аварийно не считаю себя совсем тупым но инженерными путями обойти енту проблему неполучилось - пришлось организационно кой чего менять в укладе жизни поселка)..правда маленького поселка на 5000 харь и еще 1000 вахтовиков- основным утреним потребителем оказался ЧАЙНИК...обычьный кухоный чайник он скотина и жрет то всего два три киловатта (что кстати больше всех светильников в вашей квартире вместе взятых)но их несколько тысячь и включают как по расписанию в 6-00 ))))))))))))))
ЗЫ а вот по россии у нас естьм огромное достояние единая энергетическая система которую Ч и пытаетса обвалить по мойму целеноправленно...т.е. когда на ДВ утро в центральном округе ночь и потому все турбинки могут работать в режиме !!!!! про газ...ну пока больше всего уголек ту же троицкую ТЭЦ на бурых углях пока ни кто не переплюнул )))))

Beelzebub, 11 Апреля 2007 14:45
Тихая революция в энергетике.

Есть желающие обсудить статейку?

Весельчак У, 11 Апреля 2007 15:53
Beelzebub
А что такое прозрачная крепкая кварцевая пленка?
В первый раз слышу.

С окупаемостью, как там заметили в комментариях, просчёт. За пять лет на Эльтонской станции соберут 1971000 руб., при стоимости станции 260 млн. руб. Может на потоке производства и снизят затраты, но всё равно сомнительная себестоимость. 32850 руб. в месяц разве хватит на эксплуатационные расходы? Не говоря уж об окупаемости.
С Бердской обстоит чуть-чуть лучше по окупаемости (хотя и всё равно отвратительно), но ещё хуже по эксплуатационным расходам.

И вообще есть сомнение, что турбина будет вращаться с нужной скоростью.

Часть полученной от <парников> энергии уходит в теплоаккумулятор
Какой энергии? Информационной? Как это они себе представляют? Гонять воздух вентиляторами? Сколько на этом энергии сожрут?

Grog, 12 Апреля 2007 04:06
Beelzebub

А что тут собственно обсуждать? Утомили уже машинные генераторы, когда уже наконец научатся получать электроэнергию напрямую, без преобразования в механическую??? Вроде много рекламировали батареи на спирту (возобновляемый источник) но так пока не видел их в продаже.

Сама идея стара, солнечные электростанции более правильной конструкции с эффективными теплоагентами, а не воздухом уже эксплуатировались в Крыму при СССР.
Интересно, что с ними сейчас?

Весельчак У, 13 Апреля 2007 21:33
Grog
Вроде много рекламировали батареи на спирту (возобновляемый источник) но так пока не видел их в продаже.
На Западе, вроде, уже можно купить топливные элементы.
Только они на метаноле, которые чтобы получить, надо энергию затратить, это не этанол.

Интересно, что с ними сейчас?
Скорее всего, разворовали.

skunk, 15 Апреля 2007 16:00
Весельчак У
цитата:
Проектная стоимость станции в Эльтоне - 260 млн руб. Эта цифра включает все стадии работы: начиная от теоретических изысканий и расчетов и заканчивая практическим воплощением ГАБ ТЭС в виде действующей конструкции в натуральную величину, дающей реальные киловатты.

Grog, 16 Апреля 2007 19:48
Весельчак У
Только вроде, в широкой продаже не видел.

Grog, 18 Апреля 2007 02:11
Алексейгость
Только сейчас прочёл про чайник. Ну это же элементарно, вот он красавец:

Grawitacij, 18 Апреля 2007 13:08
Надеюсь,ознакомились с сутью реформ Ч. Суть такова, что энергетике крандец, и экономике так же...Ваше мнение?

Весельчак У, 18 Апреля 2007 21:51
Grawitacij
Это в другой теме уже обсуждали. И там, в том числе и я, все согласились.

Antilox, [image] 17 Мая 2007 21:30
цитата:
Beelzebub писал:
Тихая революция в энергетике.

Есть желающие обсудить статейку?

Вот на этом форуме подробно можно почитать о ГАБ ТЭС и шарлатанах от науки
Гелиоаэробарическая электростанция-прорыв или шарлатанство?

Алексейгость1, 24 Мая 2007 10:30
AntiloxЧто обсуждать...инфрокрасное - тепловое излучение (солнышка)греет воздух он поднимаетса крутит пропелер и вырабатывает ток... нет эксперементальных данных о высоком КПД...как немножко турбинист слишком сомневаюсь в большой скорости потока и соответственно высоком КПД турбины.... А фишка идеи - есть тепловое излучение почти кВт на квадрат в средней полосе греть пар трудно большие теплопотери....непосредственно преобразовывать полупроводники имеют кпд пониже поровоза...и вот идея использовать цикл карно при небольшой разнице температур снижаем теплопотери.....но вот незадача цикл карно НИ КТО НИ ЗА КАКИЕ БАБКИ ОТМЕНИТЬ НЕСМОЖЕТ !!!!и потому известное дельта температур / на т1 ...будет принебрежительно мало и КПД будет стримитса к НУЛЮ........ ЭТО комерческий проект и позор инженерам и ученым...ну впрочем МММ тоже существуют

Добавление от 24 Мая 2007 11:26:

Grog
Ну вот этого красавца и включат в 6-00 как и остальных его собратьев.....причем этого врядли..800Вт. гретса долго будет ....воткнут кВт на два

Grog, 24 Мая 2007 18:45
Алексейгость1

Это термос, кипятит воду минут 20 вместо 3. Потом долго стоит как термос с кипятком. Думаю, что одновременно будет работать менее половины устройств.

ТТ, 08 Сентября 2007 10:33
Приветствую все участников форума.
Прочитал посты Vladа. Очень интересно. Всё, вроде, красиво. Но если не избавиться от влияния поля выходных обмоток на обмотки возбуждения, то эта железяка будет вести себя как трансформатор. Непонятно как Vlad обошел эту неприятность?
Может кто-нить знает где его сейчас можно найти? (http://black741.narod.ru не работает)

Сайт: http://www.skunksworks.net
skunk forum: http://forum.skunksworks.net/main.cgi
Страница: http://forum.skunksworks.net/Forum18/HTML/000020.html