Реферат и описание изобретения, заявка в ФИПС Роспатент №2008151484 от 24.12.2008 © Богомолов В.И., 2009
На сайт «Perpetuum mobile» текст прислан 8 февраля 2009 г.

Электромагнитный генератор с инерционным гидродинамическим приводом

Богомолов В.И.

Изобретение относится к энергоустановкам, энергосберегающим и использующим альтернативные источники энергии возобновляемых природных ресурсов, и предназначено для выработки электроэнергии.

Генератор — это комплекс трёх открытых систем, двух механических и одной электрической:

  • собственно электромагнитного генератора, катушки электромагнитной индуктивности с подвижным магнитным сердечником (магнитной жидкости); и
  • механического гидродинамического привода (двигателя) потока рабочего тела, с целью изменения магнитного поля катушки;
  • механического внешнего привода-центрифуги, обеспечивающей первичный импульс непрерывного потока вращения рабочего тела в двигательном индукционном модуле.

Он состоит из (рис.3,4):

  • станины, с укреплённой на ней передачей внешнего привода к платформе;
  • платформы, вращающейся горизонтально (чтобы снизить помехи гравитационного поля Земли);
  • расположенного на платформе, не менее одного, двигательного индукционного модуля.

Платформа (рис.1,3,4) служит для инерционного привода во вращение закольцованных потоков рабочего тела в двигательном индукционном модуле.

Рис.1. Схема действия инерционного лабораторного привода (центрифуги) для размешивания жидкостей в колбах.

Принцип схемы инерционного привода потока жидкости во вращение хорошо продемонстрирован на рисунке 1.

Суть ноу-хау устройства заключается в том, что в качестве механического привода электромагнитного генератора используется работа архимедовых сил, циклично перемещающая каждый отдельный поплавок, а вместе с ними и всё рабочее тело. Источником кинетической энергии работы архимедовых сил в поле центробежных сил является потенциальная энергия асимметричных (в левой и правой ветвях потока рабочей жидкости в закольцованной трубы) гидростатических сил давления столба магнитной жидкости, вызванных центробежными силами при вращении платформы.

Чтобы лучше понять принцип действия механического привода, приведу пример работы аналогичного привода, модуля в поле гравитационных сил, процитирую свою «задачку №5».

Задачка для любопытных

В физике известна теорема, «запрещающая» получать сумму работ больше нуля совершаемую в цикле потопления и всплытия поплавков под действием подъёмной архимедовой силы. Для того чтобы сделать такт работы «потопление поплавков» беззатратным в двухтактном цикле «потопление / всплытие» нужно каким-то образом научиться отключать на время такта «потопление» действие архимедовой силы. Изобретатель считает, что нашёл такой конструкторский приём:

  • в невесомости подъёмная сила поплавков не существует;
  • на Земле невесомость достигается в свободном падении.

Рис.2.

На рисунке 2 показана схема эксперимента. Труба в форме овала, расположенная вертикально, полностью заполнена взвесью мелких твёрдых шариков-поплавков в воде, например, в соотношении 50% поплавков и 50% воды. Внешним усилием достигнута и автоматически поддерживается такая скорость потока, что в правой части овала в трубе взвесь движется вниз близко к ускорению свободного падения, а в левой части, в потоке, движущемся вверх против силы гравитационного притяжения, на массу взвеси действует удвоенное ускорение притяжения. Тогда и подъёмная архимедова сила удваивается. В сумме получается асимметрия архимедовых сил, а её равнодействующая — как момент сил, ускоряющих поток, «Архимедов двигатель».

Изобретатель считает, что в левой трубе, в потоке, движущемся вверх, всплывающие вверх поплавки будут играть роль поршня, увлекающего за собой массу воды, потому что вода практически несжимаема и её перемещение в стороны ограничено стенками трубы.

Таким образом предполагается, что свободная энергия, полученная работой архимедовой силы позволит значительно снизить затраты энергии на разгон потока, например, турбиной с электромотором, а выделившаяся тепловая энергия от трения будет больше, чем энергия, затраченная мотором. Получится сверхъединичное устройство.

Известно две формы переноса энергии: волновой и массоперенос. Если в системе сообщающихся сосудов имеется разность давлений, то может образоваться течение жидкости (газа) в направлении от большего давления к меньшему, как физический эффект массопереноса энергии. Разность давлений не является единственной причиной образования потока, не есть единственная из возможных мощность двигателя-движетеля потока. Более распространённый движитель потоков — разность потенциальной гравитационной энергии, перепад высоты (ручьи, реки). В трубопроводах, зачастую, поток жидкости направлен от меньшего давления к большему, например, на участках его диффузии. В этой статье описывается устройство с приводом потока жидкости в трубе за счёт мощности работы архимедовых сил в поле центробежных сил.

В «задачках» №4, №5, №9 (вариант 2) критика работоспособности принципиальных схем аналогичных сверхединичных устройств дана на форуме.

Мощность привода жидкости в поток, осуществляется поплавками, увлекающими её как поршеньки, она рассчитывается как разность мощностей левой и правой трубы, а в каждой трубе, как отношение работы архимедовых сил к времени. При делении левых и правых частей уравнений на одинаковые множители остаётся один параметр для сравнения мощностей, ускорения массы потока разными силами. В трубе, там, где ускорение от действия архимедовых сил складывается с ускорением потока (кинетическая сила инерции), там сумма общего ускорения больше, там, где вычитается — меньше. Не нулевое ускорение — доказательство работоспособности устройств.

Таким образом, в устройстве (задачка №5) предполагается что свободная энергия, полученная работой архимедовой силы позволит значительно снизить затраты энергии на ПОСТОЯННЫЙ разгон потока (против сил торможения), например, турбиной с электромотором, а выделившаяся тепловая энергия от трения будет больше, чем энергия затраченная мотором турбины. Получится сверхъединичное устройство.

Работа модулей на платформе «Архимедов двигатель» в поле центробежных сил представлена на рисунке 3.

Рис.3. Схема действия варианта ЭМГДГ с овальными модулями.

Рис.4. Схема действия варианта ЭМГДГ с единым трубопроводом-перициклоидой, петли которого выполняют роль модулей (роль отдельных модулей-овалов, как на рисунке 3). Труба сама с собой не пересекается.

ГЕНЕРАТОР С ИНЕРЦИОННЫМ ГИДРОДИНАМИЧЕСКИМ ПРИВОДОМ (ЭГГДП)

Изобретение относится к электрогенерирующим установкам (электрогенератор), использующим альтернативные источники энергии возобновляемых природных ресурсов.

ЭГГДП содержит по крайней мере один двигательный индукционный модуль.

Двигательный индукционный модуль — это комплекс двух открытых систем:

  • собственно электрогенератора, катушки электромагнитной индуктивности с подвижным магнитным сердечником (магнитной жидкости) и;
  • механического гидродинамического привода (двигателя) потока рабочего тела.

Собственно электрогенератор действует в соответствии с известным физическим эффектом Фарадея. При механическом движении потока магнитной жидкости в петле модуля происходит изменение магнитного потока в контуре катушки (обмотки трубопровода — магнитопровода), которое вызывает в контуре появление индукционного тока.

В статье не разъясняются несущественные для ноу-хау механического привода общеизвестные детали устройства электромагнитного генератора, о том, что катушки индуктивности имеются двух видов, первичная и вторичная (как в трансформаторе). На рисунках катушки также не показаны.

Механический гидродинамический привод (двигатель (ноу-хау)) предназначен:

а) для увеличения линейной скорости потока рабочего тела в петле модуля, трубопроводе;

б) для увеличения угловой скорости вращения самой платформы силами инерции массы движущегося потока рабочего тела в петле модуля.

Техническим эффектом данного изобретения является использование в качестве механического привода (двигателя), ускоряющего поток рабочего тела, работы центростремительных архимедовых сил в поле центробежных сил, циклично перемещающая каждый отдельный поплавок, а вместе с ними и всё рабочее тело. В двигательном модуле отсутствует наличие подвижных (трущихся) механических деталей.

Технический эффект достигается тем, что гидростатические силы давления столбов жидкости в поле центробежных сил формируются асимметричными по модулю под воздействием разнонаправленных потоков рабочего тела в разных ветвях модуля, относительно направления вектора действия центробежных сил. В левой ветви радиального потока от периферии к центру гидростатические силы давления больше, чем в правой ветви радиального потока от центра к периферии, потому что в левой части центростремительное ускорение и ускорение движущейся массы потока суммируются, а в правой — вычитаются.

Запуск механического гидродинамического привода (двигателя) осуществляется действием внешнего привода (например, ветродвигателя, или электромотора). После того как платформа (1) начнёт вращаться с необходимой скоростью, устройство будет действовать автономно.

На вращающейся платформе (1) закреплён трубопровод (2), заполненный жидкостью, рабочим телом (3).

Труба в сечении имеет форму окружности. Труба выполнена из диэлектрика. На трубе навита катушка индуктивности и замкнута в электрическую цепь через нагрузку.

В первом варианте устройства (рис. 4) трубопровод (2) имеет конфигурацию гипоциклоиды (перициклоида с R < r) и размещён на платформе симметрично, относительно оси вращения платформы, сбалансировано. Трубопровод (2) полностью заполнен рабочим телом.

Рабочее тело (3) — легкотекучая смесь вещества, магнитной жидкости, например, с пенопластовыми шариками (поплавками).

Для рассмотрения принципа действия достаточно рассматривать одну петлю перициклоиды, как двигательный индукционный модуль, или, во втором варианте (рис. 2,3), отдельный модуль, выполненный из трубы овальной конфигурации.

Трубопровод размещен на вращающейся платформе таким образом, что каждая ветвь петли перициклоиды имеет радиальное направление при разнонаправленных потоках рабочего тела в разных ветвях модуля, что и формирует разность гидростатических сил давления левого и правого столбов жидкости.

Каждый отдельный поплавок, а вместе с ними и всё рабочее тело перемещаются по трубопроводу циклично за два такта. В первом такте «всплытия» поплавки находятся в потоке левой ветви петли модуля (4). Во втором такте «потопления» поплавки находятся в потоке в правой ветви петли модуля (5). В левой ветви (4) радиального потока от периферии к центру архимедовы силы больше, чем в правой ветви (5) радиального потока от центра к периферии, поэтому работа архимедовых сил перемещает каждый отдельный поплавок, а вместе с ними и всё рабочее тело по закольцованному трубопроводу.

Таким образом, технический эффект данного изобретения, а именно то, что источником кинетической энергии работы архимедовых сил в поле центробежных сил инерции является потенциальная энергия асимметричных гидростатических сил давления столбов жидкости при вращении платформы.

Реферат изобретения

Изобретение относится к энергоустановкам — электроиндукционным генераторам постоянного тока. Его (уникальный??) механический привод позволяет преобразовать разность давлений в двух ветвях двигательного индукционного модуля в перемещение потока рабочего тела по замкнутому трубопроводу. Механическое движение потока магнитной жидкости в трубопроводе вызывает изменение магнитного потока в электромагнитном контуре обмотки и генерацию индукционного тока.

Техническим эффектом данного изобретения является то, что источником кинетической энергии ПРИВОДА электрогенератора является потенциальная энергия асимметричных гидростатических сил давления столбов жидкости в поле центробежных сил инерции.

Технический эффект достигается тем, что двигательно-индукционный модуль размещен на вращающейся платформе таким образом, что в его левой ветви радиального потока от периферии к центру архимедовы силы больше, чем в правой ветви радиального потока от центра к периферии, что и служит гидродинамическим приводом для перемещения закольцованных потоков рабочего тела и для инерционного привода увеличения скорости вращения самой платформы.

Трубопровод, каскад двигательных индукционных модулей может быть выполнен по конфигурации перициклоиды (с R < r) и размещён на платформе симметрично, относительно оси вращения платформы, сбалансировано, или может быть выполнен, как комплекс отдельных модулей, представляющих собой закольцованные трубы овальной конфигурации.

Трубопровод размещен на вращающейся платформе таким образом, что каждая ветвь петли перициклоиды имеет радиальное направление, поэтому в его левой ветви радиального потока от периферии к центру архимедовы силы больше, чем в правой ветви радиального потока от центра к периферии.

ЭГГДП имеет по крайней мере один двигательный индукционный модуль.

Трубопровод полностью заполнен рабочим телом.

Рабочее тело — легкотекучая смесь неоднородной плотности.

В качестве легкотекучего вещества может быть применена жидкость с твёрдыми включениями, плотность которых меньше плотности жидкости. В качестве жидкости применена магнитная жидкость, в качестве твёрдых включений — шарики пенопласта, суммарный объём твёрдых включений (поплавков) может составлять до 50% общего объёма рабочего тела.

Катушкой электромагнитной индуктивности служит обмотка электрическим проводником трубопровода, выполненного из диэлектрика.

В качестве подвижного магнитного сердечника применена магнитная жидкость.

Изобретение может быть применено в промышленности, на транспорте, в быту и т.д. как источник электрической энергии. Простота схемы устройства обеспечивает при эксплуатации высокую надёжность. Использование для ПРИВОДА электрогенератора альтернативного источника энергии возобновляемых природных ресурсов, а именно, кинетической энергии центростремительных архимедовых сил, превращает генератор в сверхъединичное устройство.

Формула изобретения

  1. Электрогенерирующее устройство, содержащее двигательные индукционные модули, имеющие катушку электромагнитной индуктивности, в виде обмотки электрическим проводником закольцованного трубопровода, выполненного из диэлектрика и имеющие подвижный магнитный сердечник, в качестве которого применена магнитная жидкость - рабочее тело, отличающееся тем, что с целью повышения коэффициента полезного действия устройства для привода потока рабочего тела по замкнутому трубопроводу и для вращения платформы используется потенциальная энергия асимметричных гидростатических сил давления столбов жидкости в поле центробежных сил инерции.
  2. Устройство по п.1, отличающееся тем, что трубопровод каскада двигательных индукционных модулей выполнен по конфигурации перициклоиды (с R < r).
  3. Устройство по п.1, отличающееся тем, что ЭГГДП имеет по крайней мере один двигательный индукционный модуль.
  4. Устройство по п.1, отличающееся тем, что размещён на платформе симметрично, относительно оси вращения платформы, сбалансировано,
  5. Устройство по п.1, отличающееся тем, что трубопровод полностью заполнен рабочим телом.
  6. Устройство по п.1, отличающееся тем, что трубопровод закольцован, а каждая ветвь петли перициклоиды имеет радиальное направление.
  7. Устройство по п.1, отличающееся тем, что рабочее тело — легкотекучая смесь неоднородной плотности.
  8. Устройство по п.6, отличающееся тем, что в качестве легкотекучего вещества может быть применена жидкость с твёрдыми включениями, плотность которых меньше плотности жидкости.
  9. Устройство по п.7, отличающееся тем, что в качестве жидкости применена магнитная жидкость, в качестве твёрдых включений — шарики пенопласта, суммарный объём твёрдых включений (поплавков) может составлять до 50% общего объёма рабочего тела.
  10. Устройство по п.1, отличающееся тем, что катушкой электромагнитной индуктивности служит обмотка электрическим проводником трубопровода, выполненного из диэлектрика.
  11. Устройство по п.1, отличающееся тем, что в качестве подвижного магнитного сердечника применена магнитная жидкость.