Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Испытания Центробежно-гравитационного двигателя <ГМБ-2009> - Стр 003
Post:#196816 Date:22.08.2009 (14:52) ...
Тема: Испытания Центробежно-гравитационного двигателя «ГМБ-2009».
Прошу совета! Нужна методика ЗАМЕРА мощности, простая и убедительная для экспертов моего инвестора. Мой вопрос: подходит ли МНОЙ предложенная методика?
(файл с моей методикой присоединён)
В августе я испытал в работе центробежно-гравитационный двигатель (фото и видео ролики ГМБ-2009 на http://alexfrolov.narod.ru/rusbogomolov.html , построенного по той же схеме уже во ВТОРОЙ раз.
В первый раз (про «ГМБ-1999» см. материал в конце статьи «Открытие поля центробежных сил» http://khd2.narod.ru/authors/bgmlv/rprt04.htm )
проблемы были те же, но размеры установки были меньше и обгонным муфтам хватило амплитуды колебаний вала съёма мощности для привода лебёдки, чтобы поднять груз для замера по простой методике mgh/t.
И во второй раз я реально получил свободную энергию, и второй раз наступил на одни и те же грабли: устройство получилось «демонстрационное», а не «практичное», потому что при помощи ТИПОВЫХ генераторов снять мощность с этого варианта конструкции для нужд потребителя у меня не получается. Схема (принцип) работоспособна, а её настоящая конструкция-2009 получилась не практична.
Нужно было сразу проектировать двигатель с приемлемыми параметрами движения вала выходной мощности под конкретный ТИПОВОЙ генератор энергии: электрогенератор, или теплогенератор, или насос и т.п., с ТИПОВЫМ же механизмом (редуктором) – преобразователем колебаний во вращение, чтобы теперь не изобретать велосипед. Каюсь.
Обычная славянская надежда на авось, «сначала сделать чтоб работало, а потом, авось, найдём способ как-нибудь снять полезную мощность». Да, сверхъединичный эффект явно имеется (27,8 Дж!), но оказалось, что полученная амплитуда 6 градусов при частоте 1Гц колебаний вала съёма мощности не приемлема, т.к. мала, не хватает ещё 10 градусов. Если я рукой раскачиваю вал прецессии с амплитудой на 15 гр., то Редуктор (к маховику на электрогенератор) или Лебёдка хорошо работают, а если двигатель колеблет вал на свои 6 градусов, то между зубьев шестерёнок, на стойках корпуса и в обгонных муфтах эти 6 градусов теряются.
Применение кривошипно-шатунного механизма невозможно из-за специфики движения вала отбора мощности (на ВЫХОДЕ) в этой кинематической схеме. При возрастании нагрузки на вал съёма мощности его амплитуда пропорционально по экспоненте падает до нуля. Частота колебаний (и, соответственно, скорость и время подъёма груза mgh/t) при работе ГМБ всегда остаются постоянными и совсем ни как не изменяется мощность на ВХОДЕ, потребляемая электродвигателем (U*I=const), подкачивающим в резонанс АКС. Значит, шатун должен бы соответственно подстраивать свою длину под изменяющуюся амплитуду, да и амплитуды идут одинаковыми сериями по 4 но разными по величине в серии.
Для съёма мощности с двигателя сейчас построены два механизма (см. фото), Редуктор на маховик электрогенератора и Лебёдка для типового замера мощности через mgh при подъёме груза. В обоих случаях применёны блоки обгонных муфт, чтобы преобразовывать движение колебаний вращения в однонаправленное вращение.
После испытаний стало ясно, что конкретно нужно изменить в конструкции, чтобы увеличить амплитуду под параметры электрогенератора или гидромотора (или ещё чего-то?), но это получается почти полная переделка, а средства (в которых я стеснён) уже затрачены. Отсюда и возникло моё желание, найти УБЕДИТЕЛЬНУЮ методику для доказательства инвестору работоспособности этой схемы, доказывающую однозначно, что есть смысл в выделении дополнительных средств на реконструкцию установки. Подскажите мне, пожалуйста!
Ящик: bslav100151@yandex.ru
Мой мобильный телефон (Россия): +7 915 925 4735
домашний 8 4944633749
157300 г.Мантурово, Лесозаводская 6 кв.3
С уважением, Богомолов Вячеслав.

An77 | [image] 204108 - 13.10.09 bslav 204072 13.Oct.2009 (13:55)
... Традиционно считалось, что гравитация может совершить работу mgh, если потенциальное поле энергии системы масс «зарядить», подняв груз на эту высоту h. Тогда делали вывод, ...
... не «заряжает» предварительно систему масс, поднимая какой-то груз на какую-то высоту! Парадокс.
Назовём ли мы инерцию "полем", или "ягодой", или иначе, как кому по вкусу - смысл получится одинаковым. Когда этот запас исчерпан, система остановится, ибо не знает, что фиктивные силы должны действовать - они и не действуют.
Вообще то о "перпендикулярности" убедительно сказано в теореме Пузанова (см. файл)
Читать было тяжело, но смешно. Автора статьи - срочно в школу, а лучше - на детскую площадку, где он, при помощи имеющегося там оборудования, легко мог бы разоблачить собственную "теорему".
Таким образом, в его лице, повысится уровень образованности всего человечества. Несомненно. Можно смело гарантировать.
Журнал "Инженер" после такого - в помойку, хоть и жаль!

An77 | [image] 204110 - 13.10.09 bslav 204072 13.Oct.2009 (13:55)
...Насчёт "перпендикулярности" и я сомневаюсь, надо додумымать дальше, ... Парадокс.
Справочно. Ради всего человечества и всех парадоксов и против них там, где их нет. Смотрим угол этой неперпендикулярности в таблице синусов, косинусов и тангенсов. Последний, для искомого угла, выражается отношением скорости прецессии к основной скорости гироскопа.

An77 | [image] 204118 - 13.10.09 Приложение. Школьная схема демонстрации перехода потенциальной энергии в кинетическую, и затем обратно в потенциальную, уже посредством прецессии.
Возвращает почти 100%.

У Вас нет прав скачивать этот файл. Зарегистрируйтесь . bslav | [image] 204139 - 13.10.09 An77 204118 13.Oct.2009 (17:54)
Приложение. Школьная схема демонстрации перехода потенциальной энергии в кинетическую, и затем обратно в потенциальную, уже посредством прецессии.
Возвращает почти 100%.

Враньё!!! Мы в лаборатории Фролова делали аналогичный опыт http://khd2.narod.ru/authors/bgmlv/rprt04.htm: см. статьи в журнале "НЭ":
"Учебник 1964 года кратко знакомит с теорией гироскопов лишь УЗКИЙ КРУГ ПОСВЯЩЁННЫХ в тайны ФЭП, будущих инженеров-авиастроителей, прежде чем им предстоит изучать схемы и конструкции авиационных гироскопов.
На основании богатого многолетнего опыта проверки математической теории на практике, Д.С.Польпер делает вывод: «Нутационное движение гироскопа является движением по инерции... Избыточный инерционный момент, который в теоретической механике называется центробежным моментом сил инерции, стремится совместить ось ротора гироскопа с осью наружной рамки кардана, т.к. равновесие при нутации оказывается нарушенным. В процессе прецессионного движения устанавливается динамическое равновесие между моментом внешних сил и гироскопическим моментом, равным моменту центробежных сил... Гироскопический момент и есть то инерционное сопротивление, которое оказывает гироскоп приложенному к нему моменту внешних сил... Из уравнения закона прецессии следует, что прецессионное движение оси ротора гироскопа определяется моментом внешних сил, действующих на гироскоп и равно ему... Прецессионное движение является движением без инерции». Заканчивая цитату, сделаем наш собственный акцент из выводов автора: прецессионное движение — это специфический инструмент, позволяющий использовать энергию внешних сил, приложенных к ротору гироскопа благодаря возникающему при ФЭП моменту центробежных сил инерции.
В учебнике выводятся формулы законов движения гироскопа на механических моделях, где в качестве внешней силы приложенной к оси ротора используется вес гири, то есть сила энергии гравитационного поля, мощность которого в виде момента сил прецессии утилизуется даром! Вызывает недоумение, почему же этот автор и другие не делают следующий, такой очевидный шаг в своих рассуждениях? Конечно же, чтобы инициировать получение мощности потребителем с вала прецессирующего гироскопа необходимо вначале одноактно аккумулировать электрическую энергию в виде кинетической энергии вращения маховика, а затем сколько угодно времени лишь восполнять её малые потери на трение, ведь по теории на производство мощности сил прецессии энергия ротора гироскопа не затрачивается.
Для того чтобы подтвердить этот факт, был проведен простой эксперимент. Его цель — проверить, потребляется ли дополнительная электроэнергия мотором гироскопа в процессе утилизации гравитационной энергии на валу прецессии. (см. об этом эксперименте журналы "НЭ". Кстати, а кто же загнобил этот честный журнал!?)

Вот ещё примерчик о вранье "учебиков" и практике вывода на орбиту спутников. Почему же не выводят спутники ракетоносителем тупо вертикально? Посмотри любой фильм запуска, сначала ракетонаситель идёт вверх, а потом "ложится" на "логарифмическую спираль" траектории. А потому, что существует 150 летний "парадокс Циалковского" (есть тоненькая книжица 60-х годов "Неизвестные парадоксы Циалковского" о халявности центробежных сил; им успешно пользуются "королёвы", а ослинные уши легковеров из учебников торчат со времени русского первого искусственного спутника Земли).

Уважаемый An77, сделай опыт САМ! Это дёшево.

Не только новые учебники врут, старые изымаются, переписывается история, перевираются Идеи Иисуса (http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=198514#198514
это статья «От какого наследства НЕ отказываемся»)

- Правка 13.10.09 - bslav [image] bslav | [image] 204141 - 13.10.09 An77 204110 13.Oct.2009 (17:13)
bslav 204072 13.Oct.2009 (13:55)
...Насчёт "перпендикулярности" и я сомневаюсь, надо додумымать дальше, ... Парадокс.
Справочно. Ради всего человечества и всех парадоксов и против них там, где их нет. Смотрим угол этой неперпендикулярности в таблице синусов, косинусов и тангенсов. Последний, для искомого угла, выражается отношением скорости прецессии к основной скорости гироскопа.

Эх, разбередил ты душу «непонятого-непонятного»! Алгебрагеометрия сложенияумножения векторов аксиальных и «нормальных» непроявлена. В самом деле, радиальный вектор ЦБЦС в вихре траектории логарифмической спирали (порождающей орбитальную скорость), к кривизне, к касательной, в т. ч. к кривой графика функции логарифмики (траектории спутника, например) не ортагонален!!! Тут сплошные «округления», как ты справедливо заметил, – круги логарифмической спирали. Но (!), теория Иванова Б.П. квантования уровней плотности энергии «орбит» примиряет эту «трёхмерную геометрию», тут работает геометрия Лобачевского для псевдосферы: (стр.93, http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=196826#196826
Это М-Парадигма физики) «В нелинейной среде с топологической сетью ячеек в фазовом переходе к новой структуре топологической сети элементы-ячейки преобразуются на один шаг логарифмической шкалы КЛ. Элемент-ячейка в виде торообразного вихря превращается в поток-орбиту слоя, энергетического уровня КВ-МС нового вихря новой топосети новой фазы среды. Математическая модель эволюции торообразного вихря есть превращение тора в псевдосферу.
По схеме этой же модели происходит передача энергии от ячейки к ячейке топосети среды в ее равновесном состоянии, в фазе диссипативных структур (т.е. всегда оно есть на низшей ступени КЛ) во время передачи энергии в волновой форме в двух формах:
• По фронтальной для тора цепочке: от ячейки к ячейке выстраивается “катушкообразная трубка” из псевдосфер (аналогия с трубкой Кундта со стоячей УЗВ волной во взвеси частиц).
Математическая модель эволюции торообразного вихря – апроксимация тора орбитой в форме кривой линии окружности, а затем, итерация функций кривых сечений математического конуса. Такой последовательностью действий мы опишем процесс эволюции, впишем, после тангенциального разрыва скорости на окружности, образовавшуюся логарифмику в поверхность псевдосферы. Упрощённую модель этого процесса мы наблюдаем в ванне, как формирование воронки слива воды.
Псевдосфера и логарифмика созданы друг для друга как влюбленные. Псевдосфера образована фигурой вращения трактрисы вокруг ее асимптоты. Ветвь трактрисы стремится до бесконечности к асимптоте так же, как ветвь логарифмической спирали стремится до бесконечности к своему полюсу, точке, которую мы представим “торцом” асимптоты, если асимптоту будем считать аксиальным вектором вращения тора.
Математическую модель преобразования вихревого тора в усеченный конус мы находим в работе Л.А.Юткина ("Электрогидравлический эффект и его применение", Л.:Машиностроение, 1986). Ему потребовалась не одна страница, чтобы показать, через векторные диаграммы всех сил, действующих на точки поверхности вращающеегося тора, как он, постепенно превращаясь, принимает форму конуса, псевдосферы Лобачевского.
• По цепочкам связей в плоскости тора: от ячейки к ячейке при тангенциальном разрыве (“картинка спиральной галактики”).

В масштабе элементов ДСП передача энергии между соседними ячейками топосети осциллятора (близкодействие) происходит в форме массопереноса. В масштабе системы ДСП осциллятора энергоперенос происходит путем распространения волн и излучения по осциллятору среды волновым фронтом.
Цепная линия – эволюта трактрисы, а она – эвольвента цепной линии. Цепная линия почти есть гипербола, кривая сечения математического конуса. Отличия появляются при апроксимации псевдосферы конусом. Поэтому тригонометрические функции и гиперболические функции как сестры. Числовые ряды Фурье гиперболических функций описывают золотое сечение, средне пропорциональные числового ряда, музыкального ряда Архимеда гармоник частот и т.д., в конечном итоге, описывают квантово-механические уровни систем ячеек (круги логарифмической спирали) топологической сети осциллятора среды ФВ.
Ячейки Бенара моделирует четырехмерная суперсфера, ее проекция на трехмерное пространство есть сфера с вписанным в нее тором. Математическое поле числовых рядов Фурье моделирует структуру топологической сети диссипативных структур ФВ одного уровня квантовой лестницы (КЛ). Фракталы...- субординация в иерархии систем осцилляторов КЛ среды ФВ.
Ячейки топосети диссипативных структур как квантово-механической системы моделируют: модель Кеплера, модель Ньютона-Кулона, модель атома Бора, стоковая модель Лебедева, вихревая пелена на крыле Зайцева, модель атома кольцегранника Кушелева, Брюсселятор Пригожина, фоновая частица Герловина.
В построении моделей ЕМП и ВКМРП можно плодотворно применить математический аппарат моделей Д.Х.Базиева, В.Я.Бриля, И.Л.Герловина, А.И. Вейника, Иванова Б.П. и т.д., т.е. всех перечисленных авторов из хрестоматии "Русской Матрешки". Недалёк тот день, когда появится математик, объединивший эти аппараты в одном.»

bslav | [image] 204683 - 16.10.09 An77 204110 13.Oct.2009 (17:13)
bslav 204072 13.Oct.2009 (13:55)
...Насчёт "перпендикулярности" и я сомневаюсь, надо додумымать дальше, ... Парадокс.
Справочно. Ради всего человечества и всех парадоксов и против них там, где их нет. Смотрим угол этой неперпендикулярности в таблице синусов, косинусов и тангенсов. Последний, для искомого угла, выражается отношением скорости прецессии к основной скорости гироскопа.

Извини, формулы редактировать некогда, кликни на сайт.
"Теперь становится очевидно, каким образом обеспечивается устойчивость ориентации плоскости вращения гироскопа. При малейшем изменении этой ориентации нарушается компенсация сил: центростремительные векторы поворачиваются так, чтобы быть направленными к центру вращения, а центробежные векторы сохраняют свои направления, нормальные к прежней оси вращения. В результате возникает возвращающий момент сил. Определение гироскопа должно не просто содержать понятие “быстро вращающееся тело” – быстро по сравнению с чем? – определение должно оговаривать, что такой-то отклоняющий момент сил компенсируется возвращающим моментом сил при отклонении плоскости гироскопа не более чем на такой-то малый угол &#61537; .
В действительности, конечно, картина несколько сложнее: в результате совместного действия отклоняющих и возвращающих сил тонкий дискообразный гироскоп изгибается так, что его сечение плоскостью, содержащей ось вращения и силу, отклоняющую ось, представляет собой тангенсоиду. Но при малом угле &#61537; этим изгибом можно пренебречь. Тогда из условия равенства модулей отклоняющего и возвращающего моментов следует, что
Fl=J&#61559; 2&#61655; tg&#61537; , (4)
где F - отклоняющая сила, l - расстояние от точки приложения силы F до центра инерции гироскопа, J - момент инерции гироскопа, и &#61559; - угловая скорость его вращения. Взаимная компенсация этих двух моментов сил приводит к нулевому угловому ускорению плоскости гироскопа в направлении отклонения; обнуление же угловой скорости отклонения происходит как раз с помощью прецессии – равномерного вращения плоскости гироскопа в ортогональном направлении. Приравнивая поперечные составляющие – из-за отклонения и из-за прецессии – у линейных скоростей элементов гироскопа, мы получаем для угловой скорости прецессии &#61527; простое соотношение:
&#61527; =&#61559; &#61655; sin&#61537; . (5)
При малом угле &#61537; , с учётом (4), из соотношения (5) следует хорошо известное выражение для угловой скорости прецессии.
Вышеизложенное объяснение свойств гироскопа, а, значит, и принципов, на которых основаны его разнообразные технические применения, на наш взгляд, выгодно отличается от традиционного подхода, отождествляющего гироскопические силы с силами Кориолиса, которые требуется учитывать лишь во вращающихся системах отсчёта, в то время как в невращающихся системах отсчёта они равны нулю. Напротив, центробежные силы, как и производимые ими действия, не зависят от того, в какой из систем отсчёта анализируется процесс. Мы утверждаем, что силовые действия гироскопов обусловлены ни чем иным, как действиями именно центробежных сил, так или иначе трансформированными в соответствии с конструкцией гироскопического устройства и с приложенными к нему внешними усилиями."

http://newfiz.narod.ru/cbforce.html

An77 | [image] 204754 - 16.10.09 bslav 204139 13.Oct.2009 (18:54)
An77 204118 13.Oct.2009 (17:54)
...
Возвращает почти 100%.

... Мы в лаборатории Фролова делали аналогичный опыт
Схемы можно считать подобными, или есть принципиальная разница?

bazarov | [image] 204767 - 16.10.09 Вопрос: А не пробовали ли Вы ось по которой идёт намотка подвесной нити делать разных диаметров? Может данные есть?

_________________
Не хватит никакого здоровья, чтобы приспособиться к этому глубоко больному обществу(Кришна Мурти)/Горшки не Боги обжигают (многовековая классика) [image] An77 | [image] 204775 - 16.10.09 bazarov 204767 16.Oct.2009 (23:37)
Вопрос: А не пробовали ли Вы ось по которой идёт намотка подвесной нити делать разных диаметров? Может данные есть? Это очень удобная нить. Лёгким движением руки, перемещением точки намотки, вариация скорости под два порядка. Если катушка правильная, конус. И потерь - никаких почти. Что и есть идеально для эксперимента.

- Правка 17.10.09 - An77 [image] bslav | [image] 204793 - 17.10.09 bazarov 204767 16.Oct.2009 (23:37)
Вопрос: А не пробовали ли Вы ось по которой идёт намотка подвесной нити делать разных диаметров? Может данные есть?

Какая разница? mgh поднятого лебёдкой груза, он и в Африке mgh !

Богомолов В.И., Статьи «Генератор Богомолова», «Эксперимент по использованию свободной энергии», Журналы «Новая Энергетика» №№4,5-6, 2003г.; №1, 2004.
В опыте по схеме Суорца ротор в виде велосипедного колеса был заменен цилиндрическим ротором электромотора диаметром 10 см, скоростью вращения в 15 тыс. обмин и весом около 2 кг. Плечо момента гравитационных сил составило 10 см. На вал прецессии диаметром 1 см был намотан шнур, нагруженный через блок гирей весом 200 г, для того чтобы снимать полезную мощность с вала N=mgh/t. В состоянии покоя зафиксированный мотор на максимальных оборотах потреблял постоянный ток напряжением 25 В и силой 0,5 A. Мощность тока составила 12,5 Вт. Угловая скорость вала прецессии составила 5 обсек. В процессе совершения работы по подъему гири на высоту в 1 м при наматывании шнура на вал прецесии показания амперметра и вольтметра не изменились. То же самое наблюдалось при резком торможении вала прецессии. Также нами были сравнены время полной остановки вращения ротора электродвигателя, находящегося в покое — без всякой нагрузки и с нагрузкой гирей на вал прецессии после отключения питания. В обоих случаях оно составило 31 мин. Кроме того, гироскоп с уже выключенным мотором в течение 17 мин. совершал работу по подъему гири. Вывод: мотор гироскопа в процессе утилизации гравитационной энергии на валу прецессии дополнительной электроэнергии не потреблял!
После ознакомления с трактовкой Суоца, Польпера и результатом нашего опыта, становится ясно, что в данном устройстве легко поддерживается константа момента импульса маховика в его основном вращении, так как поддерживать вращение по инерции маховика нужно, лишь преодолевая сопротивление трения качения подшипников, которое с увеличением угловой скорости нарастает лишь линейно (также нам известны конструкции магнитных подвесов, воздушных подшипников и других устройств, сопротивление которых минимально). Увеличение угловой скорости маховика с ее дальнейшим поддержанием необходимо для того, чтобы получить возможность наращивать воздействие внешних сил на ось момента. Силы гравитации могут быть вообще заменены другими консервативными силами, такими, как, например, возвращающие силы пружины или силы, действующие в постоянных магнитах. Так мы можем добиться выработки свободной энергии, намного превышающей потери на трение, путем «съема» мощности сил прецессии с вала гироскопа. Электрическая энергия затрачивается в гироскопе лишь для создания условий действия прецессии. Направив часть полученной свободной энергии на восполнение, мы получим «вечный двигатель второго рода».

An77 | [image] 204798 - 17.10.09 bslav 204793 17.Oct.2009 (00:31)
bazarov 204767 16.Oct.2009 (23:37)
Вопрос: А не пробовали ли Вы ось по которой идёт намотка подвесной нити делать разных диаметров? Может данные есть?

Какая разница? mgh поднятого лебёдкой груза, он и в Африке mgh !

Богомолов В.И., Статьи «Генератор Богомолова», «Эксперимент по использованию свободной энергии», Журналы «Новая Энергетика» №№4,5-6, 2003г.; №1, 2004.
В опыте по схеме Суорца ротор в виде велосипедного колеса был заменен цилиндрическим ротором электромотора диаметром 10 см, скоростью вращения в 15 тыс. обмин и весом около 2 кг. Плечо момента гравитационных сил составило 10 см. На вал прецессии диаметром 1 см был намотан шнур, нагруженный через блок гирей весом 200 г, для того чтобы снимать полезную мощность с вала N=mgh/t. В состоянии покоя зафиксированный мотор на максимальных оборотах потреблял постоянный ток напряжением 25 В и силой 0,5 A. Мощность тока составила 12,5 Вт. Угловая скорость вала прецессии составила 5 обсек. В процессе совершения работы по подъему гири на высоту в 1 м при наматывании шнура на вал прецесии показания амперметра и вольтметра не изменились. То же самое наблюдалось при резком торможении вала прецессии. Также нами были сравнены время полной остановки вращения ротора электродвигателя, находящегося в покое — без всякой нагрузки и с нагрузкой гирей на вал прецессии после отключения питания. В обоих случаях оно составило 31 мин. Кроме того, гироскоп с уже выключенным мотором в течение 17 мин. совершал работу по подъему гири. Вывод: мотор гироскопа в процессе утилизации гравитационной энергии на валу прецессии дополнительной электроэнергии не потреблял!
...

Указанный ротор хранит энергию вращения приблизительно 3кДж (Три килоджоуля).
При его торможении любым разумным способом, один ньютон груза можно поднять на три километра, двести граммов - где-то на полтора километра.
Вы поднимаете на 1м (Один метр). Вот, собссссно, и всё.
Сомнительно, чтобы изменение этой величины на 1/1500 как-либо повлияло на результат измерений.
Что можно измерить по шкале прибора (установки) при таком грубом игнорировании размерности этой шкалы?
Точность амперметра должна быть порядка 1/100 процента. Где взяли?
Там ещё есть?

Готов продолжить обсуждение, но только при вменяемой схеме эксперимента.

bslav | [image] 204844 - 17.10.09 An77 204754 16.Oct.2009 (23:01)
bslav 204139 13.Oct.2009 (18:54)
An77 204118 13.Oct.2009 (17:54)
...
Возвращает почти 100%.

... Мы в лаборатории Фролова делали аналогичный опыт
Схемы можно считать подобными, или есть принципиальная разница?
Смотри сам, схема Суоруа абсолютно подобна твоей "школьной" схеме.

bslav | [image] 204846 - 17.10.09 An77 204798 17.Oct.2009 (01:39)
bslav 204793 17.Oct.2009 (00:31)
bazarov 204767 16.Oct.2009 (23:37)
Вопрос: А не пробовали ли Вы ось по которой идёт намотка подвесной нити делать разных диаметров? Может данные есть?

Какая разница? mgh поднятого лебёдкой груза, он и в Африке mgh !

Богомолов В.И., Статьи «Генератор Богомолова», «Эксперимент по использованию свободной энергии», Журналы «Новая Энергетика» №№4,5-6, 2003г.; №1, 2004.
В опыте по схеме Суорца ротор в виде велосипедного колеса был заменен цилиндрическим ротором электромотора диаметром 10 см, скоростью вращения в 15 тыс. обмин и весом около 2 кг. Плечо момента гравитационных сил составило 10 см. На вал прецессии диаметром 1 см был намотан шнур, нагруженный через блок гирей весом 200 г, для того чтобы снимать полезную мощность с вала N=mgh/t. В состоянии покоя зафиксированный мотор на максимальных оборотах потреблял постоянный ток напряжением 25 В и силой 0,5 A. Мощность тока составила 12,5 Вт. Угловая скорость вала прецессии составила 5 обсек. В процессе совершения работы по подъему гири на высоту в 1 м при наматывании шнура на вал прецесии показания амперметра и вольтметра не изменились. То же самое наблюдалось при резком торможении вала прецессии. Также нами были сравнены время полной остановки вращения ротора электродвигателя, находящегося в покое — без всякой нагрузки и с нагрузкой гирей на вал прецессии после отключения питания. В обоих случаях оно составило 31 мин. Кроме того, гироскоп с уже выключенным мотором в течение 17 мин. совершал работу по подъему гири. Вывод: мотор гироскопа в процессе утилизации гравитационной энергии на валу прецессии дополнительной электроэнергии не потреблял!
...

Указанный ротор хранит энергию вращения приблизительно 3кДж (Три килоджоуля).
При его торможении любым разумным способом, один ньютон груза можно поднять на три километра, двести граммов - где-то на полтора километра.
Вы поднимаете на 1м (Один метр). Вот, собссссно, и всё.
Сомнительно, чтобы изменение этой величины на 1/1500 как-либо повлияло на результат измерений.
Что можно измерить по шкале прибора (установки) при таком грубом игнорировании размерности этой шкалы?
Точность амперметра должна быть порядка 1/100 процента. Где взяли?
Там ещё есть?

Готов продолжить обсуждение, но только при вменяемой схеме эксперимента.

"Также нами были сравнены время полной остановки вращения ротора электродвигателя, находящегося в покое - без всякой нагрузки и с нагрузкой гирей на вал прецессии после отключения питания. В обоих случаях оно составило 31 мин."

bslav | [image] 204851 - 17.10.09 Уважаемый An77, а чего нам копья ломать? Это же не синхрофазотрон! Эксперимент повторяемый и дешёвый. Берём швабру, подвешиваем на длинной верёвочке (долго не затормозит). На Т-образный рычаг пришпандориваем аккумуляторную высокооборотистую дрель, в роли маховика - фреза от болгарки (чем больше диаметр фрезы, тем эффективней). А теперь, пусть на ручку швабры наматывается шнур, совершая работу по поднятию гири через блок. Тут нам "учебник" - не подзаконный акт дряхлых мэтров.