Богомолов Вячеслав Иванович, автор - разработчик более 40 устройств в области альтернативной энергетики и генераторов энергии.
Контакты: email bslav100151@yandex.ru
Tel: 8-915-9254735
8-494-4633749
ICQ 591541076
В настоящее время почтовый адрес: 157300, г. Мантурово, ул. Лесозаводская дом 6 кв 3

Статьи Богомолова В.И.
  • Парадигма физической картины мира, впервые опубликована в 2002 году

Здесь Вы можете посмотреть описание работ автора и дать свои комментарии, предложения по совместным проектам, предложить свою помощь
в реализации его идей и развитии экспериментов.

Подробнее познакомиться с его работами можно, скачав 7 статей...
  • Богомолов В.И. Статья 1
  • Богомолов В.И. Статья 2 и 3
  • Богомолов В.И. Статья 4 и 5
  • Богомолов В.И. Статья 6
  • Богомолов В.И. Статья 7

Видеоматериалы

крепеж маховика

масштабы работы

маховик без ремня

на валу обгонные муфты

передача через хвостовик

Преобразователь во вращение

регулировка зазоров сцепления

третья обгонная муфта на маховике

ремень на генератор

хвостовик

В настоящее время автор занимается созданием преобразователя энергии. Привод небольшой мощности создает на выходе полезную работу. По оценке автора, выходная мощность в 300 раз превышает потребляемую. На фото показаны детали конструкции испытального стенда, на следующем этапе работы будет добавлен электрогенератор.
  • видеофайл "автор"
  • видеофайл "генератор в работе"
Пружина - накопитель энергии

Данная исследовательская тема является совместной работой ООО "Лаборатория Новых Технологий Фарадей" с Богомоловым В.И., Санкт-Петербург.
Автором было предложено использовать центробежную силу для сжатия пружины без затрат энергии от источника вращения (в первой половине цикла) и затем извлекать эту накопленную энергию (вторая половина цикла) для увеличения момента ротора, например, электрогенератора.

 Устройство для тестирования

Сжатие может производится руками, но это состояние устройства появляется при вращении за счет центробежной силы.

Вертикальные струны наматываются на ось и обеспечивают вращение при падении устройства, затем устройство поднимается почти на исходную высоту, как известный маятник Максвелла. Высота подъема устройства Богомолова увеличивается при использовании цикла сжатия - распрямления пружины.

Измерения показали, что разница высоты подъема устройства для случая активной пружины (сжатия при падении и распрямление при подъеме) примерно на 50 мм больше, что для случая неактивной пружины (грузики зафиксированы).