Статья «Как бесплатно получать энергию, не нарушая закон». © Богомолов В.И., 2008-09
На сайт «Perpetuum mobile» текст прислан 30 июня 2008 г., дополнение 30 июля 2008 г., новая редакция 30 марта 2009 г.

Как получать энергию

Вторая редакция (30 марта 2009 г.)
Богомолов В.И.

Так как поля потенциальной энергии, — гравитационное, электростатическое, магнитное ещё не приватизированы, то у Вас есть шанс юридически законно превращать свободную энергию этих полей, например, в электрическую и пользоваться ей бесплатно!

Мне могут возразить: «Но ведь это же — нарушение природного закона сохранения энергии, мы это ещё в школе проходили!». Юрист зарабатывает на жизнь тем, что кроме «правил» знает ещё «исключения из правил». Так и мы можем, не нарушая уже известных законов природы, получать дивиденды от знания граничных условий действия физических законов. Вспомним, что даже фундаментальный закон Ньютона имеет граничные условия при скорости, близкой к скорости света.

Возьмем для примера общепринятую формулировку закона сохранения механической энергии. «Потенциальная энергия — это энергия взаимодействия тел... Сумма кинетической и потенциальной энергии тел, составляющих замкнутую систему (курсив мой) и взаимодействующих между собой силами тяготения (курсив мой) и силами упругости остаётся постоянной». (Кабардин О.Ф. «Физика: Справочные материалы», М: Просвещение, 1991г.) То что в определении выделено курсивом и есть граничные условия действия этого закона.

Первое условие: в открытых системах, утверждается здесь, закон сохранения не действует, сумма не будет постоянной. Если гипотетическое инженерное устройство способно черпать энергию гравитационного поля, а поле, в свою очередь, восполнять её из другого источника, то закон сохранения не нарушается, потому что здесь энергия не возникает и не исчезает, а только превращается из одной формы в другую. Убедительный исторический пример пользования потенциальной энергией гравитационного поля доказывает, что это истина: построены и давно эксплуатируются приливные электростанции, потому что два раза в сутки возникает приливная волна. Первый раз — за счёт энергии гравитационного поля Луны, второй раз — благодаря энергии поля центробежных сил. (Некоторые до сих пор утверждают, что центробежные силы фиктивны.) [1] Если мы построим настольную модель этого процесса, то разве она не будет «вечным двигателем второго рода»?

Второе условие: определено, что тела связывают в систему гравитационные силы, силы центральные, т.е. действующие строго радиально и непрерывно в пространстве и времени.

Таким образом, изобретатель уяснил, какое правило нельзя нарушить и нашел, какие могут быть из него исключения. Итак, есть правило: «Неизменность суммы кинетической и потенциальной энергии существует в закрытой системе тел, во-первых, связанных непрерывно и, во-вторых, только силами, вектор которых направлен радиально к (от) массивному телу». Изобретатель ставит себе задачу: при помощи технического устройства «обойти» правило, используя исключения из этого правила, тем самым обеспечить прерывность действия этих сил (в пространстве и времени) и цикличное изменение направления вектора консервативной силы тяжести.

Надежды на выполнимость задачи обосновываются тем, что их можно решить по аналогии с техническими устройствами, применяемыми в работе с электромагнитным потенциальным полем. Здесь накоплен большой опыт изменения векторов сил при помощи разных приемов, таких как экранирование, использование зеркал, линз, фотоэлементов, проводников и т.п. Решение нашлось в том, что с гравитационным притяжением тоже можно работать опосредствованно, через использование других физических эффектов, превращая гравитационную энергию в другую форму.

Я нашел несколько приёмов опосредствованного изменения вектора силы гравитации: два — с использованием физического эффекта (ФЭ) «прецессия» [2], три — при помощи ФЭ «архимедова подъёмная сила (АПС)». В этой статье остановимся на рассмотрении приёмов, использующих архимедову подъёмную силу.

Как зеркала и линзы через фотоэффект преобразуют электромагнитную энергию вначале в энергию возбужденных атомов, а затем опять в электромагнитную и, при этом, изменяют вектор сил, так и при ФЭ АПС, гравитационная энергия преобразуется в гидростатическую, а затем в механическую (всплытия тела) и, при этом, вектор действия изменяется на обратный по направлению.

Обратите внимание, что архимедовы подъёмные силы действуют не только в гравитационном поле, этот эффект также присутствует в поле центробежных сил, в электростатических и магнитных полях. Поэтому количество вариантов возможных схем устройств получающих энергию потенциальных полей при помощи «моих» приемов умножается.

Приём использования ФЭ АПС для утилизации свободной энергии силовых полей потенциальной энергии универсален!

Закон сохранения энергии распространяется и на потенциальное поле АПС, но в законе Архимеда легче найти его граничные условия действия.

Прежде чем мы рассмотрим природу этого закона, обратим внимание на следующее. Тот же юрист, который зарабатывает на жизнь тем, что кроме «правил» знает ещё «исключения из правил», нам подсказывает, что есть физические законы сохранения энергии и есть «запретительные подзаконные акты мэтров» в виде теорем, типа «сумма работ погружаемых и всплывающих поплавков под действием архимедовых сил не может быть больше нуля», что по мнению мэтров запрещает утилизацию свободной энергии из неисчерпаемого источника природных полей потенциальной энергии, запрещает конструирование «вечных двигателей второго рода».

Общепринятое описание закона Архимеда возьмем из того же справочника. Рассмотрим такой пример (рис.1а). В сосуде находится поплавок. Масса поплавка и масса Земли связаны в систему (открытую!) гравитационной (Fгр) и архимедовой силами (FA). Тело поплавка имеет форму правильного цилиндра. Ось цилиндра расположена вертикально. Силы давления жидкости на его боковую поверхность взаимно уравновешиваются. Высота цилиндра h, площадь основания S, погружен в жидкость плотностью р.

Первая формулировка ФЭ АПС: Это есть равнодействующая FA сил давления снизу F1 на поверхность основания и сверху F2. FA = F2 + F1

Архимедова сила образуется благодаря наличию в жидкости градиента давлений, в зависимости от глубины, т.е. от мощности работы сил поля потенциальной энергии притягивающей массу жидкости. В невесомости архимедовых сил нет. Поэтому мы можем рассматривать физический эффект формирования градиента гидростатических сил, как результат работы череды природных двигателей — ПРИВОДА, мощность которых, в том числе, зависит и от глубины их расположения, высоты столба жидкости.

Давление Р равно отношению гравитационной силы к площади основания. Р = Fгр / S. Тогда FA = Р2· S2 + P1· S1 = p · U · g = m · g, где g = 9,8 м/с2 — ускорение свободного падения; U — объём вытесненной жидкости поплавком; m = p·U — масса объема вытесненной жидкости поплавком.

Отсюда вторая формулировка ФЭ АПС: Сила, выталкивающая погруженное в жидкость тело, равна весу вытесненной жидкости.

Закон сохранения энергии для закона Архимеда в «запретительном подзаконном акте метров» требует такой его трактовки: свободную энергию получить нельзя, так как работа, затрачиваемая на потопление поплавка, и работа, совершаемая поплавком при его всплытии, равны.

Изобретатель, осознав граничные условия Запрета, вправе сделать свой вывод: значит, чтобы выйти за рамки граничных условий действия «Запрета» надо научиться «топить» поплавок, либо вообще не совершая работы, либо МАЛОЗАТРАТНО.

Итак, академическая физика, «запрещая» техническую возможность утилизации энергии потенциальных полей, ЯКОБЫ, в силу законов сохранения, облыжно ПОДСОВЫВАЕТ, как абсолютное доказательство своего постулата теорему: «мы заряжаем потенциальную энергию поля, противодействуя его возвращающей силе, затем поле совершает полезную работу, но сумма этих противоположных работ не может быть больше нуля». На самом деле теорема рассматривает лишь частный случай возможных вариантов энергообмена (круговорота энергии в природе).

В наше время любой мало-мальски грамотный инженер в ответ на постулат этой теоремы, подумав, скажет, что она действительна только:

  • для случая закрытых от взаимодействия со средой (замкнутых) систем. А где мы в реальной природе найдём примеры таких абстракций, логических конструктов человека?
  • для случая НЕПРЕРЫВНОГО воздействия поля потенциальной энергии на рабочий орган «вечного двигателя второго рода», но ведь возможно в принципе технически организовать не непрерывное, а цикличное действие центральных консервативных сил полей потенциальной энергии; - то есть в цикле из двух тактов, в одном из тактов, в принципе, возможно временное отключение либо самого поля, либо действие поля на рабочий орган, например, его экранизацией; - а малозатратно отключать / включать поля в технике научились уже давно, например, можно легко и просто отключать / включать электростатическое, магнитное и центробежное поле.

На сайте представлены изобретённые мною четыре механических сверхъединичных устройства, использующих энергию работы архимедовых сил. Решающие эксперименты на них доказывают, что эти выводы справедливы. В двухтактной работе устройства возможно (!) в одном такте «заряжания потенциальной энергией» ОТКЛЮЧАТЬ действие поля (и поэтому, «заряжание» производить беззатратно), а в другом такте получать сполна энергию работы сил поля потенциальной энергии. Вот эти устройства:

Архимедов Конвертер,

генератор «БАК»,

генератор с инерционным гидродинамическим приводом (ЭГГДП),

Архимедов Двигатель в поле гравитационных сил в маятнике сообщающихся сосудов.

Физический эффект «архимедова подъёмная сила» позволяет утилизовать потенциальную энергию природных консервативных сил. Это — такой же Дар Божий, как тепло от Солнца. Эта энергия не возникает из ниоткуда и не исчезает в никуда. Нам дано (!) превращать её в работу для нужд Человека бесплатно и не нарушая закон. Сжигать нефть и газ, разрушать атом — это не от Бога.

Литература:
1. Богомолов В.И. статьи в журналах «Новая Энергетика» №№ 3, 4 - 5 за 2004г, №1 за 2004.
2. Богомолов В.И. Монография «Парадигма физической картины мира "матрёшка"» в сборнике МАИСУ, СПб, 2000г.
3. Богомолов В.И. Статья «Униполярное динамо Фарадея-Тесла — метод получения свободной энергии» в сборнике МАИСУ, СПб, 1999г.
4. Андреев Е.И. Монография «Естественная энергетика», СПб: Нестор, 2000.
5. Базиев Д.Х. Монография «Основы единой теории физики», М.: Педагогика, 1994.
6. Иванов Б.П. «Физическая модель Вселенной». — СПб.: Политехника, 2000.