Статья «Как бесплатно получать энергию, не нарушая закон». © Богомолов В.И., 2008
На сайт «Perpetuum mobile» текст прислан 30 июня 2008 г., дополнение 30 июля 2008 г.

Как получать энергию

Богомолов В.И.

Так как поля потенциальной энергии, — гравитационное, электростатическое, магнитное ещё не приватизированы, то у Вас есть шанс юридически законно превращать свободную энергию этих полей, например, в электрическую и пользоваться ей бесплатно!
Мне могут возразить: «Но ведь это же — нарушение природного закона сохранения энергии, мы это ещё в школе проходили!».
Юрист зарабатывает на жизнь тем, что кроме «правил» знает ещё исключения из правил. Так и мы можем, не нарушая уже известных законов природы, получать дивиденды от знания граничных условий действия физических законов. Вспомним, что даже фундаментальный закон Ньютона имеет граничные условия при скорости близкой к скорости света.

Возьмем для примера общепринятую формулировку закона сохранения механической энергии. «Потенциальная энергия — это энергия взаимодействия тел... Сумма кинетической и потенциальной энергии тел, составляющих замкнутую систему (курсив мой) и взаимодействующих между собой силами тяготения (курсив мой) и силами упругости остаётся постоянной». (Кабардин О.Ф. «Физика: Справочные материалы», М: Просвещение, 1991г.) То что в определении выделено курсивом и есть граничные условия действия этого закона.

Первое условие: в открытых системах, утверждается, закон сохранения не действует, сумма не будет постоянной. Если гипотетическое инженерное устройство способно черпать энергию гравитационного поля, а поле, в свою очередь, восполнять её из другого источника, то закон сохранения не нарушается, потому что здесь энергия не возникает и не исчезает, а только превращается из одной формы в другую. Убедительный пример пользования потенциальной энергией гравитационного поля доказывает, что это истина: построены и давно эксплуатируются приливные электростанции, потому что два раза в сутки возникает приливная волна. Первый раз — за счёт энергии гравитационного поля Луны, второй раз — благодаря энергии поля центробежных сил. (Некоторые до сих пор утверждают, что центробежные силы фиктивны.) [1]

Второе условие: определено, что тела связывают в систему гравитационные силы, силы центральные, т.е. действующие строго радиально и непрерывно в пространстве и времени.

Таким образом, изобретатель уяснил, какое правило нельзя нарушить и нашел, какие могут быть из него исключения. Есть правило: «Неизменность суммы кинетической и потенциальной энергии существует в закрытой системе тел, связанных непрерывно и только силами, вектор которых направлен радиально к (от) массивному телу». Конструктор ставит себе задачу: при помощи технического устройства «обойти» правило, используя исключения из этого правила, тем самым обеспечить прерывность действия этих сил (в пространстве и времени) и цикличное изменение направления вектора консервативной силы тяжести.

Надежды на выполнимость задачи обосновываются тем, что их можно решить по аналогии с техническими устройствами, применяемыми в работе с электромагнитным потенциальным полем. Здесь накоплен большой опыт изменения векторов сил при помощи разных приемов, таких как экранирование, использование зеркал, линз, фотоэлементов, проводников и т.п. К сожалению, для гравитационного поля прямых аналогов таких устройств не находилось до сих пор. Решение нашлось в том, что с гравитационным притяжением тоже можно работать опосредствованно, через использование других физических эффектов, превращая гравитационную энергию в другую форму.

Я нашел пять приёмов опосредствованного изменения вектора силы гравитации: два — с использованием физического эффекта (ФЭ) «прецессия» [2], три — при помощи ФЭ «архимедова подъёмная сила (АПС)».

Как зеркала и линзы через фотоэффект преобразуют электромагнитную энергию вначале в энергию возбужденных атомов, а затем опять в электромагнитную и, при этом, изменяют вектор сил, так и при ФЭ АПС, гравитационная энергия преобразуется в гидростатическую, а затем в механическую (всплытия тела) и, при этом, вектор действия изменяется на обратный по направлению.

Обратите внимание, что также как в гравитационном поле, архимедовы подъёмные силы действуют в поле центробежных сил, в электростатических и магнитных полях. Поэтому количество вариантов возможных схем устройств получающих энергию потенциальных полей при помощи «моих» приемов 4x5. Приём использования ФЭ АПС универсален.

Закон сохранения энергии распространяется и на потенциальное поле АПС, но в законе Архимеда (ЗА) легче найти его граничные условия действия. Общепринятое описание ЗА возьмем из того же справочника. Рассмотрим такой пример (рис.1а). В сосуде находится поплавок. Масса поплавка и масса Земли связаны в систему (открытую!) гравитационной (Fгр) и архимедовой силами (FA). Тело поплавка имеет форму правильного цилиндра. Ось цилиндра расположена вертикально. Силы давления жидкости на его боковую поверхность взаимно уравновешиваются. Высота цилиндра h, площадь основания S, погружен в жидкость плотностью р.

Рис.1.

Первая формулировка ФЭ АПС: Это есть равнодействующая FA сил давления снизу F1 на поверхность основания и сверху F2. FA = F2 + F1

Силы давления F1 и F2 каждая равны весу Fгр своего столба жидкости. Это — гидростатические силы. Давление Р равно отношению гравитационной силы к площади основания. Р = Fгр/S. Тогда, FA = Р2·S2 + P1·S1 = p·U·g = m·g , где g = 9,8 м/с2 — ускорение свободного падения; U — объём вытесненной жидкости поплавком; m = p·U — масса объема вытесненной жидкости поплавком. Отсюда вторая формулировка ФЭ АПС: Сила, выталкивающая погруженное в жидкость тело, равна весу вытесненной жидкости.

Из первой формулировки ФЭ АПС однозначно следует граничное условие действия закона Архимеда: если нет давления Р2 гидростатической силы F2 на площадь основания S2 снизу цилиндра, то и нет действия подъёмной архимедовой силы. Например, если тело поплавка плотно прилегает ко дну (рис.1в) и цилиндр находится в вертикальном положении то, несмотря на плотность поплавка меньшую, чем у жидкости, он не всплывает, т.к. его ко дну прижимает сумма сил собственного веса и веса столба жидкости (гидростатическая сила). Известно, что легко кораблю сесть на мель, но очень трудно его снять с мели, потому что для этого требуется большая мощность. Почему? Потому что в первом и втором случаях мощности на преодоление сил трения о грунт равны, но во втором случае исчез эффект плавучести и нужна много большая мощность, чтобы тащить корабль с мели также как по суше.

Закон сохранения энергии для ЗА, в вольном пересказе, будет выглядеть так: свободную энергию получить нельзя, так как работа, затрачиваемая на потопление поплавка, и работа, совершаемая поплавком при его всплытии, равны. Значит надо научиться «топить» поплавок не совершая работы.

Рис.2.

Используя первое граничное условие действия ФЭ АПС можно обеспечить прерывность действия этих сил («включение-выключение» плавучести поплавка). На рис.2а показан поплавок в форме цилиндра со скошенным основанием. Конструктор использует приём: Угол скоса днища поплавка равен углу откоса стенки сосуда, цилиндр находится в вертикальном положении и тело поплавка плотно прилегает к стенке сосуда. Он не всплывёт, а под действием суммы сил собственного веса и веса столба жидкости будет скользить по стенке, пока не достигнет дна сосуда (при условии, что это позволит сила трения). Вновь «включить» АПС поплавка просто. При движении поплавка вниз он наедет на щелевой канал, через который на его днище начнет действовать сила гидростатического давления и поплавок всплывёт.

Драга Архимеда

На рис.2в показана схема действия драги за счет «бесплатной» энергии. Цепь поплавков-вагонеток образует транспортер. В левой части схемы поплавки-вагонетки всплывают нагруженные грунтом со дна водоёма и движутся к берегу. На берегу — разгружаются. В правой части схемы вагонетки-поплавки вновь опускаются на глубину, скользя по наклонному пандусу.

Мощность «вечного двигателя второго рода», работающего благодаря ФЭ АПС в гравитационном поле Земли, описанного выше, можно увеличивать лишь за счёт увеличения веса вытесняемый жидкости, по сути, — за счёт увеличения его размеров, т.к. ускорение силы притяжения g = 9,8м/с есть константа. Прочность современных материалов позволяет увеличить мощность устройств (использующих эту же принципиальную схему) на два порядка, если поместить его в потенциальное поле центробежных сил инерции. Например, один килограмм ртути, вытесняемый поплавком, занимает не очень большой объём. Аналогичное устройство, помещенное в центрифугу, будет соответствовать действию ста килограммов центростремительных архимедовых сил. Мощность такого двигателя уже соизмерима с мощностью двигателя внутреннего сгорания. При линейном увеличении скорости вращения архимедовы силы растут квадратично. В циклотронах научились разгонять элементарные частицы и плазму до умопомрачительных скоростей, затрачивая при этом уйму энергии. А ведь это уже почти готовое устройство для получения ещё большей энергии «бесплатно», по масштабу соизмеримой с выработкой энергии гидроэлектростанцией, но без строительства плотины и без движущихся механических деталей.

Выйти за пределы гравитационного поля Земли проблематично. Выйти за пределы потенциального поля АПС легко, достаточно переместить поплавок за пределы сосуда.
Выйти за пределы поля центростремительных подъёмных сил Архимеда, возникающих в вихре жидкости или газа можно, если поплавок вывести за пределы окружного потока вихря. Это другой прием конструктора — «потопление» поплавка без совершения работы.

Этот приём я подсмотрел у природы. Метеорологи до сих пор спорят о причине образования и источнике энергии вихря торнадо, урагана. Я знаю почему и как такой вихрь самораскручивается. Эту работу совершает кориолисова сила инерции, возникающая внутри вихря в потоках атмосферы, движущихся радиально от периферии к центру (к внутренней стенке смерча). Источником энергии, совершающей работу перемещения этих потоков атмосферы, является горизонтальная конвекция (ФЭ АПС). Тёплый воздух с периферии вихря перемещается в среду холодного воздуха, находящегося ближе к центру у внутренней стенки вихря. Для тропического климата характерно, что приземные слои атмосферы сильно разогреты, а в высотных слоях при низкой температуре могут образовываться грозовые облака и проливаться обильным холодным дождём с градом. Падая вниз, увлекая за собой воздушные потоки, эти тяжелые массы приобретают большую кинетическую энергию. Таким образом, энергия торнадо это — энергия архимедовых центростремительных сил. Соответственно, в образовании конвекции принимает участие тепловая энергия Солнца.

Вихрь Архимеда

На рис.3 показана схема только механической части устройства генератора электроэнергии. Это схема самоподдерживающего вращение вихря жидкости за счет ФЭ АПС. Кинетическая энергия вращения электропроводящей жидкости в магнитном поле при помощи магнитогидродинамического эффекта, превращается в электрическую.

Рис.3.

Принцип действия генератора механической энергии «Вихрь Архимеда» аналогичен принципу действия торнадо. В ёмкости, имеющей форму «плоского» цилиндра (диаметр намного больше его высоты), по окружности течет поток жидкости. В нашем случае она должна быть электропроводной, например, ртуть или какой-либо электролит. В потоке во взвешенном состоянии находятся маленькие сферические поплавки (до 50% объёма жидкости, заполняющей полностью весь объём сосуда). В поле центростремительных сил вихря поплавки «всплывают» от периферии к центру. Так как в центре цилиндра есть отверстие воронки слива, то, совершая работу «бесплатно», поплавки увлекают за собой жидкость в поток радиального направления, выталкивают её в слив воронки и, далее в радиальные каналы. Радиальные потоки массы жидкости создают инерционную силу Кориолиса, тем самым самораскручивая вихрь.

Чтобы устройство действовало непрерывно, требуется вновь как бы «утопить» поплавки не совершая работы против АПС. Для этого нам служит второй прием конструктора. Чтобы выйти за пределы поля центростремительных подъёмных сил Архимеда, поплавки по радиальному каналу выводятся за пределы окружного потока, увлекаются потоком от центра к периферии. Возвращению потоков жидкости вместе с поплавками опять в окружной поток вихря из радиальных каналов способствует физический эффект эжекции. После чего цикл работы отмеченных поплавков повторяется. По приблизительному расчёту, вихрь одного килограмма ртути в ёмкости диаметром двадцать сантиметров может создать мощность около 700 вт.

Ещё один приём конструктора.
Формулировка ФЭ АПС, по умолчанию, подразумевает, что акт действия АПС на тело происходит в жидкости с неизменной характеристикой её плотности. А кто нам запретит заполнить сосуд последовательно двумя не смешивающимися жидкостями разной плотности? Теперь подберем материал поплавка так, чтобы в одной жидкости он бы всплывал, а в другой — тонул.

Архимед против энергетического кризиса

Это наглядное пособие для школьников легко изготовить на уроке физики. Нужно взять U-образные сообщающиеся сосуды (см. рис.4), в них поместить цепь типа «бусы», сделанную из ниток и плодов каштана, и заполнить один сосуд растительным маслом, а другой — водой.
Если добиться минимального трения, то правая часть цепочки будет тонуть, а левая — всплывать, что даст ей постоянное движение. Цель лабораторной работы: доказать, что «вечный двигатель второго рода» возможен; грядущий энергетический кризис на Земле это — злостная дезинформация населения, покупающего приватизированную энергию.

Рис.4.

В заключение хочется обратить внимание на то, что материал этой статьи может быть полезен как профессиональным конструкторам энергетических установок, так и мастерам домашнего творчества, фермерам и дачникам. Генераторы, использующие ФЭ АПС найдут свою нишу на рынке альтернативных источников энергии благодаря своим особенностям: не зависят от погоды, пожаробезопасны, низкая себестоимость, не требуют использования высоких технологий, вплоть до возможности индивидуального кустарного их изготовления.
Законопослушные граждане, пользуйтесь бесплатной энергией потенциальных полей! Энергетического кризиса не будет!

Литература:
1. Богомолов В.И. статьи в журналах «Новая Энергетика» №№ 3, 4 - 5 за 2004г, №1 за 2004.
2. Богомолов В.И. Монография «Парадигма физической картины мира "матрёшка"» в сборнике МАИСУ, СПб, 2000г.

Дополнение к статье «Как бесплатно получать энергию, не нарушая закон»

Полностью согласен с анализом схемы устройства <Цепь поплавков в масле и воде> администратором сайта и благодарен ему. Поторопился и опростоволосился. Жаль, эта схема подвергает сомнению главную мысль статьи: правил без исключения из правил не существует. Жаль и школьников, оставшихся без лабораторной работы. Поэтому я прошу считать, что в статье мою схему <Цепь поплавков> мы заменили схемой устройства Андрея Шевченко.

Второй запрет Французской Академии Наук отменен

Первый запрет гласил: «Камни с неба не падают». Это речь шла о метеоритах. Во втором запрещались «вечные двигатели». Но Андрей Шевченко не поверил, а изготовил и показал простое устройство, демонстрирующее новый физический эффект (заявка на изобретение № 37114727 от 26.08.1997)

Об этом мы узнаём из статьи «Работает гравитация», опубликованной на сайте «Рынок суперидей» научно-исследовательского центра «Космопоиск» и редакции журнала «Техника Молодежи» (http://kosmopoisk.sanskrit.ru/superideas/show1.html?id=91).

Схема устройства проста: прозрачная труба, расположенная вертикально,закрывается снизу мембраной, удерживающей воду и пропускающей газ (в этом случае атмосферный воздух). Образовавшуюся емкость заполняем водой.

Теперь любой может убедиться визуально в том, каким образом действует устройство. Наблюдателю видно, как над поверхностью нижней мембраны в воде «закипают» мелкие пузырьки воздуха, затем собираются в большие и всплывают к поверхности воды в трубе. Всем понятно, превратить подъёмную силу Архимеда в полезную мощность — дело техники. Главное, из традиционного представления о нулевой сумме работы двух тактов цикла «потопление / всплытие» изымается такт «потопление» и сумма уже становится совсем не нулевой.

Такая мембрана не чудо техники, из такой ткани сейчас массово производится спортивная одежда. Ясно, что всплытие пузырьков будет зависеть от качества мембраны, атмосферного давления, но (!) такое устройство вполне годится для проведения школьной лабораторной работы, в назидание...