«Задачки для любопытных». © Богомолов В.И., 2008-2009

Задачки для любопытных

Богомолов В.И.

Задачка для любопытных №1. Эффект Архимеда в центрифуге
Задачка для любопытных №2. Как утопить поплавок-поршень?
Задачка для любопытных №3. Айсберг в доке
Задачка для любопытных №4. Колебания в U-образном сосуде
Задачка для любопытных №5. Поплавки в свободном падении
Задачка для любопытных №6. Магнитострикционные качели
Задачка для любопытных №7. Поплавки-сёрфингисты
Задачка для любопытных №8. «Двигатель на хуторе»
Задачка для любопытных №9. Гравитационный двигатель
Задачка для любопытных №10. Магнитный двигатель Богомолова
Задачка для любопытных №11. «Эскимосский двигатель»

Задачка для любопытных №1. Эффект Архимеда в центрифуге

На рисунке показано, что поле центробежных сил инерции во вращающемся сосуде с жидкостью симметрично искривляет поля действия гравитационных сил на жидкость и действия архимедовых сил на поплавки так, что их векторы направлены по нормали, относительно поверхности параболоида вращения жидкости. Вместе с тем, на правые поплавки турбины продолжает действовать вертикально полная сила их веса, а на левые - только часть полной силы из-за противодействия архимедовых сил. На первый взгляд кажется, что возникла асимметрия противодействующих сил (момент сил) на колесо турбины. Проверьте, так ли это?

Рис. 1.
Нумерация поплавков турбины по часовой стрелке: №№1-8.
Правый поплавок без турбины демонстрирует свою плавучесть в этой жидкости.

Своё мнение Вы можете высказать на форуме.

Задачка для любопытных №2. Как утопить поплавок-поршень?

На правом рисунке показано, что в системе сообщающихся сосудов средний сосуд (с поршнем) оказался заполнен жидкостью меньшего объёма, чем поплавок-поршень может вытеснить своим весом. Можно предположить, что поплавок-поршень ляжет на дно сосуда, так как подъёмная сила поплавка равна весу вытесненной жидкости, и, при этом, вытеснит из-под себя жидкость в правый сосуд (тонкую сливную трубу), потому что сообщение с левым большим сосудом перекрыто краном.

Рис. 2.
Гидростатическая задача.

Изначально, до помещения поршня-поплавка в средний сосуд, при открытом кране, уровень жидкости в них был одинаков.

По условию задачи, когда в средний сосуд помещают поршень-поплавок (рисунок слева), то он своим весом вытесняет из него часть жидкости так, чтобы при открытом кране он плавал, вытесняя часть жидкости и в левый большой сосуд, и в правый маленький, но так, чтобы суммарный объём жидкости под днищем поршня-поплавка в среднем сосуде плюс объём жидкости в правом сосуде-трубке был меньше, чем поплавок может вытеснить своим весом. Тогда, при открытом кране, уровень жидкости левого и правого сосудов будет одинаков, а в среднем сосуде будет ниже.

В трубу, соединяющую левый и центральный сосуды, врезан кран, имеющий конструктивную особенность. Она заключается в том, что при повороте запора мощность привода расходуется только на трение его деталей и не расходуется на преодоление гидростатических сил давления на глубине. Таков кран в носике самовара. Таковы и современные шаровые краны и кран-буксы с керамическими вкладышами, лишь <перерезающие> поток, а не работающие непосредственно против давления, как <классические> винтовые вентили.

Если сделанные предположения окажутся верны, то обеспечить непрерывную работу устройства поможет простой механический автомат, включающий и выключающий кран, используя движение поршня. Проверьте, так ли это?

Своё мнение Вы можете высказать на форуме.

Задачка для любопытных №3. Айсберг в доке

Антураж третьей задачки экзотичен. Автор задачки предлагает любопытным самим нарисовать летающую тарелку в рабочей схеме, тем более, что автор считает, что для решения этой задачки можно воспользоваться рисунками из задачки №2.

В Арктике обнаружили айсберг, обрезанный НЛО с идеальной точностью параллепипед, величиной с девятиэтажку. Для айсберга создали уникальный док так, чтобы зазор между стенок был бы не более 1 мм, а под днищем айсберга с закрытой диафрагмой запора оставалось бы 200 мм. Плывущий айсберг завели в <уникальный> док и боковые стенки закрыли. Айсберг, весящий несколько тысяч тонн, после этого продолжает плавать, потому что выдавливает вниз <свой личный противовес>, им вытесненный объём воды (по закону Архимеда, потому что когда айсберг <опустили> в океан, то уровень океана поднялся на m · g · h).

Что же с ним станет после закрытия диафрагмы в днище дока? Утонет ли он сразу на 200 мм, вытеснят ли тысячи тонн льда лишь одну тонну воды из под его <днища> по стенкам вверх (1 мм зазор)? Что будет качественно меняться в условии задачи, если мы в мысленном эксперименте последовательно будем <убирать> объём воды между закрытой диафрагмой и днищем? 190 мм? 100 мм? 50 мм? 10 мм? 1 мм? 0.1 мм?

Чем хорош для задачки айсберг? Тем, что на капиллярный эффект можно не обращать внимания.

Задачка для любопытных №4. Колебания в U-образном сосуде

Замысел третьей задачки заключается в том, что можно не совершать работу погружения поплавка на глубину, а, оставляя поплавок в зафиксированном положении, поднимать уровень жидкости над поплавком. После освобождения поплавка, он всплывёт, совершая полезную работу. В колебательной системе (КС) уровень жидкости периодически поднимается и опускается при ее колебаниях, как маятник (рис.3а). Можно ли КС превратить в автоколебательную систему (АКС, рис.3б)?

Рис. 3.

На рисунке на схеме показаны U-образные сообщающиеся сосуды. Инициированное внешней силой, колебание уровня жидкости без подкачки энергией будет быстро затухать из-за гидродинамического трения. Параметр затухания — периодическое уменьшение амплитуды колебания на высоту h (рис.3а). Устройство, якобы образующее АКС (рис.3б), отличается тем, что в правом сообщающемся сосуде в специальной камере помещается большой, зафиксированный защелкой к стенке сосуда, поршень-поплавок. Защелка шнуром соединяется с вытяжным поплавком. Работа устройства рассчитывается так, чтобы всплывая, вытяжной поплавок освобождал бы поршень-поплавок с задержкой на 1/8 периода колебаний. В первом такте, поршень-поплавок движется вместе с потоком вверх по правому сосуду и, одновременно, всплывая, «бесплатно» совершает работу, толкает перед собой поток жидкости, тем самым, не только восстанавливает амплитуду до высоты h, но и поднимает порцию воды в сливную трубу. Во втором такте поршень-поплавок падает вместе с колеблющемся уровнем воды вниз и вновь фиксируется защелкой.

Рис. 4.
Насос Архимеда — маятниковый.

Чтобы использовать АКС как насос (рис.4), U-образный сообщающийся сосуд трубой соединяется с водоёмом. Пока общий вес колеблющейся воды в U-образном сосуде неизменен, - вода из озера не поступает. Как только часть воды поршень-поплавок вытеснит через сливную трубу, уровень трех сообщающихся сосудов восстановится за счет воды из водоёма.

Своё мнение Вы можете высказать на форуме.

Задачка для любопытных №5. Поплавки в свободном падении

Изобретатель вечных двигателей обратился к нашим читателям сайта за советом, он собирается продать квартиру и на эти деньги провести эксперимент. Ваши советы он ждёт опубликованными на нашем форуме.

Вот его рассуждения.

В физике известна теорема, «запрещающая» получать сумму работ больше нуля совершаемую в цикле потопления и всплытия поплавков под действием подъёмной архимедовой силы. Для того чтобы сделать такт работы «потопление поплавков» беззатратным в двухтактном цикле «потопление / всплытие» нужно каким-то образом научиться отключать на время такта «потопление» действие архимедовой силы. Изобретатель считает, что нашёл такой конструкторский приём:

  • в невесомости подъёмная сила поплавков не существует;
  • на Земле невесомость достигается в свободном падении.

Рис. 5.

На рисунке 5 показана схема эксперимента. Труба в форме овала, расположенная вертикально, полностью заполнена взвесью мелких твёрдых шариков-поплавков в воде, например, в соотношении 50% поплавков и 50% воды. Внешним усилием достигнута и автоматически поддерживается такая скорость потока, что в правой части овала в трубе взвесь движется вниз близко к ускорению свободного падения, а в левой части, в потоке, движущемся вверх против силы гравитационного притяжения, на массу взвеси действует удвоенное ускорение притяжения. Тогда и подъёмная архимедова сила удваивается.

Изобретатель считает, что в левой трубе, в потоке, движущемся вверх, всплывающие вверх поплавки будут играть роль поршня, увлекающего за собой массу воды, потому что вода практически несжимаема и её перемещение в стороны ограничено стенками трубы.

Таким образом предполагается, что свободная энергия, полученная работой архимедовой силы позволит значительно снизить затраты энергии на разгон потока, например, турбиной с электромотором, а выделившаяся тепловая энергия от трения будет больше, чем энергия, затраченная мотором. Получится сверхъединичное устройство.

Своё мнение Вы можете высказать на форуме.

Задачка для любопытных №6. Магнитострикционные качели

Всем известен пример полезной работы силы тяжести в часах с кукушкой, но эта работа не «бесплатна», — вначале нужно подтянуть гирю на цепочке вверх, потому что консервативная сила поля потенциальной энергии в гравитационной системе масс тел «гиря-Земля» есть сила центральная, неизменная по модулю и направлению вектора. Поднимая гирю вверх, приходится совершать работу противодействия этой силе, похожей на возвращающую силу пружины, как бы «заряжать энергией» механизм часов.

Изобретатель <вечных двигателей> считает, что нашел пример гравитационной системы масс, где в принципе возможно изменять силу гравитации двух тел по модулю <даром>, так как затратную работу по <зарядке энергией> системы выполняет само гравитационное поле Земли.

Рис. 6.

На рисунке показана схема устройства — механической автоколебательной системы физического маятника. В гравитационное поле Земли помещён двухплечий рычаг на опоре (два уравновешенных рычага по схеме «аптекарские весы»). Слева от опоры длинный стержень, справа — его уравновешивающий груз. Под стержнем расположен постоянный магнит.

Изобретатель считает, что суть его находки заключается в том, что длинный стержень выполнен из никеля. Никелевый стержень не притягивается магнитом, но зато обладает магнитострикционным свойством, то есть относительным изменением длины (λ = Δl / l = 37·10–6) при изменении его намагниченности.

Задачка для любопытных №7. Поплавки-сёрфингисты

Изобретатель «вечных двигателей» ознакомился с экспериментом Дидина (рис.7а) по безреактивному приводу поплавков в движение (приводы в движение экипажа посредством колёс и гребных винтов — это реактивные движители) и решил, что используя волновое колебание среды, можно не только перемещать объект в пространстве среды, но и получать свободную энергию этой среды, и утилизовать её при помощи аналогичного по принципу действия устройства (рис.7б).

Рис. 7.

«Поплавки Дидина» (рис.1а) это автоколебательная система (АКС). В правом поплавке расположен маломощный двигатель, вращающий дисбаланс. Это гравитационная колебательная система типа «маятник» с большой степенью добротности (известно, что резонансные колебания такой системы можно вызвать очень малой мощностью). Правый поплавок соединен с левым поплавком паралеллограмом подвижных стержней, у которых можно изменять их длину, относительно длины волны. Соответственно, изменяя длину паралеллограма, можно менять направление перемещения всей системы, потому что левый поплавок скользит по гребню волны как сёрфингист и понуждает к движению всю систему. Оба поплавка интегрированы в инерционную и гравитационную массу жидкости (колеблются вместе с ней) подъёмными архимедовыми силами, которые всегда направлены по нормали к поверхности жидкости и, поэтому, не гасят амплитуду колебаний волн, как и сёрфингист не тормозит движение волны.

Изобретатель считает, что источником энергии (мощности) работы сил, перемещающих левый поплавок горизонтально не является энергия колебания волн, а считает, что таким источником является энергия архимедовых сил, действующих на поплавок, и потенциальная энергия гравитационного (центробежного, электростатического, магнитного) поля. Действие двигателя с дисбалансом в «АКС Дидина» служит лишь для малозатратного «такта потопления поплавков», т.е. перемещения h в «заряжании» системы «Масса левого поплавка — Масса Земли» потенциальной энергией m·g·h, похожего на либрацию в эффекте прецессии.

Мощность работы колебания волн используется беззатратно лишь на непрерывное искривление на 90° действия вектора гравитационных (центробежных, электростатических, магнитных) сил на <левый поплавок Дидина> и, при высокой добротности АКС, может быть меньше, чем мощность горизонтального тягового усилия устройства, считает изобретатель.

Что же предлагает изобретатель в схеме действия устройства генерирующего свободную энергию? В кольцевом канале помещены «поплавки Дидина», связанные с валом отбора мощности. Специальное устройство генерирует в канале число волн-солитонов, кратное целому числу поплавков (волна-солитон образуется в канале, глубина которого чуть меньше длины волны). Условие технического задания: полезная нагрузка на вал отбора мощности не должна превышать суммарную подъёмную архимедову силу поплавков.

Вопрос к любопытным: кто предложит прикидочные расчёты мощности тягового усилия системы <поплавков Дидина> (рис.1a) в гравитационном поле, в сравнении с мощностью двигателя, инициирующего колебания правого поплавка, вращающего дисбаланс?

Задачка для любопытных №8. «Двигатель на хуторе»

В физике известна теорема, <запрещающая> получать сумму работ больше нуля, совершаемую в цикле потопления и всплытия поплавков под действием подъёмной архимедовой силы. Для того чтобы сделать такт работы <потопление поплавков> беззатратным в двухтактном цикле <потопление-всплытие> нужно каким-то образом научиться отключать на время такта <потопление> действие архимедовой силы.

Изобретатель считает, что нашёл такой конструкторский приём, а также, он надеется, что любознательные, ознакомившись с этим приёмом, сами предложат на форуме простое в кустарном изготовлении экспериментальное устройство.

  1. Изобретатель поставил целью создать устройство, получающее свободную энергию от механической работы всплывающего поплавка под действием подъёмных архимедовых сил (анизантропии) и энтропии в окружающей среде.
  2. В цикличной работе двухтактного двигателя (цикл «потопление / всплытие») из двух тактов: «потопление» и «всплытие», в такте «потопление поплавка», изобретатель решил применить известную схему «Тепловой насос», чтобы сделать работу потопления поплавка малозатратной, по сравнению с эффективной работой «всплытие поплавка».
  3. В отличие от тепловых машин, где используется разность температур для двухтактного «нагревания» и «охлаждения» рабочего тела, с тем, чтобы получить полезную энергию при работе расширения рабочего тела, изобретатель предпочёл использовать только эффект «охлаждение», так как он имеет существенное преимущество, потому что «излучать тепло в среду» нам технически доступно в любой точке Земли и космического холода, в любое время года и суток, энтропия и холод вездесущи(!). Этим и отличается это изобретение, как универсальный для погоды альтернативный источник энергии.
  4. Работу охлаждения рабочего тела, например, сжимаемого атмосферного воздуха в конкретном варианте принципиальной схемы изобретения совершает теплообменник, <змеевик> (продаётся армированный пластиковый дюймовый шланг на 12 атм), он же может играть роль ресивера. Змеевик погружен, например, в искусственно углублённую ёмкость на протекающем рядом ручейке, или в болотце.
  5. Воздух в теплообменник поступает от компрессора.
  6. Компрессор — это труба с поршнем, или меха из колёсных резиновых камер с грузом.
  7. Падающий груз, совершающий работу по сжатию воздуха компрессором в такте «потопление поплавка», поднимается вверх в такте «всплытие» архимедовой подъёмной силой всплывающего поплавка.
  8. В поплавок, находящийся на дне, из змеевика-теплообменника поступает воздух и вытесняет воду, заполняющую ёмкость поплавка под давлением, либо накачивает резиновую камеру.
  9. Механический автомат фиксирования защёлки поплавка служит для разделения работы устройства на такты.

Рис. 8. Схема действия устройства «Двигатель на хуторе».

Главное:

Эффективность (мощность) «Двигателя на хуторе» будет полностью определяться эффективностью работы ручейка по охлаждению сжимаемого воздуха (мощностью массопереноса энергии в работе превращения энергии ручейком), потому что в МЕХАНИЧЕСКОЙ работе компрессора по потоплению «поплавка» изобретатель схитрил, уменьшил эту работу даровым охлаждением, а МЕХАНИЧЕСКАЯ мощность подъёмной силы Архимеда m·g·h/t будет во втором такте честно отдавать всю свою энергию!

Изобретатель обращается с просьбой к любознательным, сделайте прикидочные расчеты охлаждения теплообменника: «А будет ли мощность работы по охлаждению рабочего тела устройства, по настоящему, эффективным вкладом в работу малозатратного потопления поплавка, и не получится ли эта мощность "смешной" для её воплощения в реальную модель?»

Выскажите своё мнение на форуме.

Задачка для любопытных №9. Гравитационный двигатель

На рисунках 9а и 9б показан пример относительного изменения уровня жидкости в сообщающихся сосудах в гравитационном поле Земли при одинаковой и разной плотности (удельном весе) жидкости в левом и правом сосудах.

Изобретатель «вечных двигателей» задался вопросом: «Будет ли инициировано гравитационным полем движение жидкости в сообщающихся сосудах, если научиться аппаратно асимметрично (в левом и правом сосудах) изменять плотность жидкости?».

Изобретатель предлагает на суд любопытных два варианта устройств, якобы, действующих по такому принципу.

Рис. 9.

Вариант №1 устройства «аппаратного изменения плотности жидкости в электростатическом поле».

На рисунке 9в показана схема эксперимента, вариант №1. Стеклянная труба в форме овала, расположенная вертикально, полностью заполнена взвесью мелких гранул из электрета в глицерине, например, в соотношении 50% гранул и 50% глицерина. Удельный вес гранул не на много больше, чем у глицерина. Все гранулы имеют положительный электрический заряд, взаимно отталкиваются и, поэтому, без <вариатора> были бы распределены по объёму левой и правой ветви трубопровода симметрично и почти равномерно (в поле гравитации).

«Вариатором» изобретатель назвал кольцо в форме усечённого конуса, размещённого на правой ветви трубопровода. Оно выполнено так же, как и гранулы из положительно заряженного электрета. Кинематику процесса изобретатель видит так. В правой ветви трубопровода вариатором создается электростатическое поле, которое уменьшает в этой области плотность (удельный вес) жидкого рабочего тела, поэтому вес столба рабочего тела в левой ветви будет постоянно стремиться вытеснить вес столба рабочего тела в правой ветви, создавая непрерывно движение потока в закольцованном трубопроводе.

Вариант №2 устройства «аппаратного изменения плотности жидкости в магнитном поле».

Аналогичен предыдущему, но только труба заполнена смесью мелких твёрдых шариков-поплавков в магнитной жидкости, например, в соотношении 70% поплавков и 30% магнитной жидкости (образуется почти плотная упаковка одинаковых шариков), а «вариатор» (кольцо в форме усечённого конуса, размещённого на правой ветви трубопровода) — кольцевой магнит осевой намагниченности. За счёт своей конусообразной формы, магнит создаёт внутри трубы не равномерное магнитное поле, а поле с вертикальным градиентом магнитного потока, поэтому столб гидростатического давления магнитной жидкости в этой области также приобретает дополнительный к гравитационному градиент давлений. Благодаря дополнительному градиенту давлений в правой ветви трубопровода подъёмная архимедова сила будет больше, чем в левой ветви действовать на поплавки.

Изобретатель считает, что в правой трубе всплывающие вверх поплавки будут играть роль поршня, увлекающего за собой массу магнитной жидкости, потому что она практически несжимаема и её перемещение в стороны ограничено стенками трубы. Таким образом, плотная упаковка поплавков, якобы, создаст непрерывное движение потока в закольцованном трубопроводе.

Задачка для любопытных №10. Магнитный двигатель Богомолова

Для любопытных на рис.10а показана схема действия двигателя, использующего в качестве источника энергии работу консервативных сил потенциальной энергии магнитного поля постоянных магнитов. Кольцевые магниты осевой намагниченности закреплены на трубе, которая, в свою очередь, в горизонтальной плоскости может вращаться на валу отбора мощности. В трубе магнитным полем каждого магнита удерживается по одному стальному шару. Кроме того, ещё один шар перед стартом удерживается «электромагнитом-стартером» (стартер не показан на рисунке). Все шары имеют одинаковые размеры и массу.

Рис. 10.

Работа двигателя:

  1. Стартер придаёт импульс первоначального движения «своему» шару.
  2. «Свой» шар, приближаясь к кольцевому магниту, ускоряется в его поле. Одновременно, по третьему закону Ньютона магнит ускоряется навстречу шару, тем самым, создавая момент сил на валу отбора мощности.
  3. В соответствии с законом сохранения импульса, при «абсолютно жестком» соударении шары обмениваются скоростью, «свой» шар остаётся на месте, а другой шар начинает движение по трубе. Кольцевой магнит сдвигает «свой» шар и размещает его в центре своего магнитного поля.
  4. Повторяется процесс, описанный во втором и третьем пунктах…

Особенности устройства:

  1. Применены кольцевые магниты осевой намагниченности, обладающие специфическим рисунком встречных силовых линий, так что «свой» и «чужой» шары приобретают зеркально симметричные магнитные заряды (рис.10б).
  2. Шары выполнены из материала, обладающего большой инерцией перемагничивания во времени (рис.10в).

Приглашаю высказаться с критикой и предложениями на форуме.

Задачка для любопытных №11. «Эскимосский двигатель»

По милости Всевышнего, подо льдом вода теплее, чем атмосферный воздух — в Гренландии, например. А при замерзании вода развивает приличную мощность, расширяясь и работая давлением против стенок сосуда. Если сосуд прочный и выдержит такое высокое давление, то в конусообразном сосуде (эффективнее поверхность фигуры вращения трактрисы, псевдосферы) застывающий лёд будет вынужден передвигаться в сторону уширения конуса. По мере намораживания новых порций льда, из отверстия конуса будет выдвигаться ледяной цилиндр, а под действием своего веса периодически будет отламываться его верхняя часть.
Предупреждение пользователям:

  • необходимо соблюдать меры безопасности и не стоять под столбом;
  • этот двигатель будет работать только до наступления весны.

В качестве потребляемой полезной мощности выгоднее использовать силу давления льда, но эскимосам можно и не побрезговать кинетической энергией падающих обломков льда, например, для возведения стен многоэтажного иглу вокруг двигателя.

Давление льда на рабочий орган устройств, преобразующих эту форму энергии в другую, можно применять:

  • для сдвига фазового перехода специальных жидкостей в кристаллическое состояние при более высокой температуре, тем самым генерировать тепло для построенного (см. выше по тексту) жилища (схема холодильника наоборот);
  • для электрогенератора на пьезокристаллах, для освещения иглу (продвигаясь по гофрированной трубе генератора, ледяной цилиндр оказывает на кристаллы знакопеременное давление);
  • для работы насоса поднимающего воду в водонапорную башню, обслуживающую кухню и ванную комнату (если цилиндр при замерзании приобретёт форму винта, то он будет, одновременно с линейным перемещением, вращать шестерни редуктора насоса);
  • в сочетании с работой холода на улице (с ветром!) вода из водонапорной башни может подаваться для обливания уже построенных стенок для намораживания новых слоёв льда, чтобы обогревать стенки теплом замерзающей воды и для предотвращения сквозняков через щели в стенах. Терпеливым трудом, таким образом, можно вырастить и свой собственный айсберг, чтобы продать его в Саудовскую Аравию, и т.д. и т.п.

Рабочий конус должен быть выполнен из материала большой теплопроводности, чтобы помещённая в прорубь внутренняя часть трубы водозабора передавала воде низкую атмосферную температуру. Лучше сделать стенки трубы полыми, сообщающимися с атмосферой. Внешняя часть трубы надо льдом выполняется с рёбрами теплообменника, а внешняя подводная часть трубы должна быть укрыта теплоизолирующим материалом. Медный конус эскимосам придётся импортировать, а вот в качестве теплоизоляции можно использовать местный материал, тюлений жир в бурдюке из тюленьей шкуры.

Кто возьмется, в виде интернациональной помощи, за прикидочные расчёты мощности эскимосского двигателя? Просьба результаты прикидки опубликовать на форуме, в качестве гонорара изобретателю двигателя.