Статья «Российскому изобретателю необходим "технолоджи трансфер"». © Богомолов В.И., 2007

Российскому изобретателю необходим «технолоджи трансфер»

Богомолов В.И.

Изобретение «генератор БАК» - перспективный товар. Это устройство сочетает в себе функции теплогенератора, электрогенератора, мотора (заявка № 2007131618/06(034457) ФГУ ФИПС РФ, автор Богомолов В.И.) Генераторы «БАК» найдут свою нишу на рынке альтернативных источников энергии благодаря своим особенностям: не зависят от погоды, от географического района, пожаро и экологически безопасны, имеют очень низкую себестоимость, не требуют высоких технологий при изготовлении, не требуют специального обслуживании при эксплуатации.

Автор разработки нуждается в квалифицированной помощи по её внедрению (<технолоджи трансфер>): в поисках партнеров для коммерческой реализации инновационного проекта, для завершения конструкторской разработки, в оформлении заявок на международное патентование, продажи лицензий, патента, создания совместного предприятия. Автор готов предоставить партнерам на срок до трех месяцев исключительные права на маркетинговое исследование, о чем готов заключить соответствующее соглашение.

Генератор «БАК» предназначен для получения кинетической энергии вихревого вращения рабочего тела устройства, с целью съёма полезной мощности потребителем в избранной им форме энергии: тепловой, механической (мотор), электрической.
Относится к энергоустановкам использующим альтернативные источники энергии возобновляемых природных ресурсов.
Отличается тем, что в качестве источника свободной энергии, преобразуемой устройством в кинетическую энергию, используется энергия работы известных природных сил, описываемых в физическом эффекте «Центростремительные подъемные силы Архимеда в поле действия центробежных сил инерционной массы вихревого вращения (жидкого, газообразного) рабочего тела».
Это открытая механическая система, связанная с окружающей средой и черпающая из неё энергию, также как и все другие альтернативные энергоустановки \2\.

«БАК» - это двигатель, механическое, гидродинамическое устройство. Оно состоит из четырех частей (фиг.1 и 2): рабочей камеры (1), рабочего тела, переходной камеры (3), соединительного патрубка (4). Рабочая камера (1) выполнена в форме плоского цилиндра. Она же играет роль силового корпуса устройства. Минимальный размер: диаметр цилиндра 1200мм, высота — 600мм. В рабочей камере вращается вихрь рабочего тела. В центре основания цилиндра имеется сливное отверстие (5). В стенке цилиндра тангенциально к окружности основания закреплен эжектор (6). Эжектором служит конец соединительного патрубка (4). Соединительный патрубок (4) соединяет в систему сообщающихся сосудов центральную часть ёмкости рабочей камеры (1) (через переходную камеру (3)) и периферийную часть ёмкости рабочей камеры (1) (через эжектор (6)). Переходная камера (3) выполнена в форме «улитки». Она расположена над сливным отверстием (5) и служит для превращения вращательного движения потока рабочего тела из сливного отверстия (5) в поступательное движение потока по соединительному патрубку (4).

Фиг. 1.

Фиг. 2.

Рабочим телом в устройстве является жидкость с твердыми включениями, плотность которых меньше плотности жидкости, в качестве жидкости применена вода, в качестве твердых включений мелкие шарики из пенопласта. Суммарный объем твердых включений (поплавков) может составлять более 50 % общего объема рабочего тела. Рабочее тело заполняет полностью весь объем сообщающихся сосудов устройства.

Принцип работы двигателя:
Технический результат, непрерывное действие устройства, вихревое вращение рабочего тела достигается цикличной работой подъемной архимедовой силы каждого поплавка рабочего тела за счет периодического включения и отключения воздействия на рабочее тело центробежных сил. Каждый цикл работы каждого поплавка состоит из двух тактов.
В первом такте «всплытие» рабочее тело вращается в вихре в рабочей камере устройства, поэтому его масса находится под воздействием силового поля центробежных сил инерции, а поплавки находятся под воздействием силового поля центростремительных подъемных сил Архимеда.
Всплывая, поплавки увлекают за собой жидкость. Силами Архимеда, действующими на поплавки, совершается полезная работа (бесплатно!) по радиальному перемещению инерционной массы рабочего тела в вихре от периферии к центру.
В этом такте на массу рабочего тела, движущуюся радиально, также действуют тангенциально силы инерции Кориолиса, придавая рабочему телу угловое ускорение, «самораскручивают» вихрь рабочего тела в устройстве.

Во втором такте цикла действия «потопление», поплавки потоком жидкости выносятся из вихревого движения рабочего тела в рабочей камере в соединительный патрубок, тем самым, достигается исключение действия на них поля центростремительных сил Архимеда, поплавки освобождаются из ямы потенциальной энергии без противодействия архимедовых сил, без затратной работы на «потопление», для того чтобы начать новый цикл действия «всплытие-потопление поплавка». В этом такте поток рабочего тела, двигаясь поступательно по патрубку, эжектируется тангенциально в вихрь рабочего тела на периферии рабочей камеры и передает ему остаточную кинетическую энергию, поддерживая его вращательное движение, тем самым, обеспечивая условия для реализации в новом цикле необходимых физических эффектов, центростремительных архимедовых подъемных сил и кориолисовых сил инерции. Технический результат, движение потока рабочего тела по соединительному патрубку от сливного отверстия к эжектору, преодолевающее повышенное давление в жидкости на периферии вихря (результат работы центробежных сил) достигается работой центростремительной архимедовой подъемной силы всей массы поплавков, увлекающих жидкость в поток от периферии к центру, а затем, направляющих поток в сливное отверстие.

«БАК» начинает работать после запуска. Запуск осуществляется одним актом действия внешних сил какого-либо устройства (например, на заводе изготовителе). Корпус «БАК» вращается определенное время с тем, чтобы накопить, аккумулировать кинетическую энергию вращения в инерционной массе рабочего тела, затем, затормаживается, а жидкость продолжает движение по инерции внутри рабочей камеры, увлекая потоком поплавки, инициируя действие выше названых физических эффектов.

Для получения тепловой энергии от генератора «БАК» ни каких дополнений к описанной выше схеме (фиг.1 и 2) не требуется, так как полученная кинетическая энергия вращения жидкости (воды) в вихре, благодаря трению и кавитации неизбежно будет превращаться в тепло и излучаться корпусом. Таким образом, выше показано устройство и работа теплогенератора «БАК». Устройство может быть изготовлено из листового железа простой сварочной работой. Это его себестоимость. Ожидаемая мощность около 1 кВт, при минимальных размерах.

Для получения потребителем механической энергии в качестве привода вращения (мотор «БАК»), например, для привода насоса, описанный выше «БАК» помещается в приставку, в карданов подвес, как гироскоп со смещённым центром тяжести. В этом случае реализуется природный физический эффект «прецессия». Роль маховика выполняет вращающееся рабочее тело в рабочей камере устройства. Полученная мощность снимается с вала прецессии.

Для получения потребителем электрической энергии в описанной выше базовой схеме «БАК» требуется дополнительно установить на верхнем и нижнем основаниях цилиндра-рабочей камеры типовые электромагниты, внутрь рабочего цилиндра поместить электроды для съёма электрического потенциала. Корпус необходимо выполнить из диэлектрика, например, штампованной листовой пластмассы. В рабочем теле жидкость должна быть электропроводна, например, электролит, раствор медного купороса (В специальном проекте — ртуть). При выработке электроэнергии в электрогенераторе «БАК» реализуется природный магнитогидродинамический физический эффект.

Генераторы <БАК> могут стать незаменимыми помощниками в теплицах для овощеводов: поднимут воду насосом, обогреют и осветят теплицу!

Ожидаемая суммарная мощность тепловой, кинетической и электрической энергии одного устройства ("три в одном") при минимальных размерах много больше 1 кВт, ожидаемой тепловой энергии.
Уникальной особенностью генератора «БАК» является то, что потребляемые из одного устройства одновременно механическая энергия на валу прецессии и электрическая энергия при их подсчете суммируются (!) с вырабатываемой одновременно тепловой энергией, производной от механической энергии вихревого вращения рабочего тела. Почему? Потому что источники свободной энергии, поступающей из окружающей среды и превращаемые устройством в работу, различны. Источник кинетической энергии вращения рабочего тела, а значит и тепловой энергии трения - физический эффект «центростремительная сила Архимеда» \3\, а в конечном итоге, — это энергия работы поля центростремительных сил инерции физического вакуума (эфира). Источник тепловой энергии, выделяемой при кавитации — частичное разрушение кластеров, молекул и атомов воды при фазовом переходе высшего рода (ФПВР) \5\. Источником кинетической энергии вращения вала прецессии является гравитационное поле, действующее на смещённый центр тяжести маховика, и меняющее свой вектор при взаимодействии с полем центробежных сил инерции в физическом эффекте «прецессия». При этом, запасенная маховиком (рабочим телом устройства) кинетическая энергия вращения не используется \1\. Источником электрической энергии при реализации магнитогидродинамического эффекта в устройстве является энергия магнитного силового поля электромагнитов (или постоянных редкоземельных магнитов) \4,6\.

Обращаю внимание потенциальных инвесторов: принципиальная схема устройства генератора «БАК» открывает возможность конструирования и производства широкого спектра разнообразных товаров, целую новую отрасль производства на многие годы. Почему? Потому что принципиальную схему действия «БАК» можно рассматривать как новый метод получения энергии, потому что физический эффект «центростремительные силы Архимеда» действует не только в потенциальном поле центробежных сил инерции. Более эффективно он будет действовать в аналогичных по схеме устройствах в потенциальных полях энергии(!), магнитном и электростатическом (ноу-хау).

Источники информации, принятые при составлении заявки на патент:

1.Богомолов В.И. статьи в журналах «Новая энергетика» №№ 3,4,5-6 за 2004г.;

2.Богомолов В.И. монография «Парадигма физической картины мира "матрешка"» в сборнике МАИСУ, СПб, 2000г.;

3.Богомолов В.И. статья <Как бесплатно получать энергию, не нарушая закон>, журнал <Петербургский аналитик> №3, 2007г.;

4.Богомолов В.И. статья «Униполярное динамо Фарадея-Тесла — метод получения свободной энергии» в сборнике МАИСУ, СПб, 1999г.;

5.Андреев Е.И. монография «Естественная энергетика», СПб: Нестор, 2000;

6.Базиев Д.Х. монография «Основы единой теории физики», М.: Педагогика, 1994.

Адрес: bslav100151@yandex.ru

Тел.: 8-9137048270

Богомолов Вячеслав Иванович, 10.09.07, г. Новосибирск.